TASAVVUF

Adam/Adem
Akıl-İman-İkan
Allah'ın Ahlakıyla Ahlaklanmak
Büyük Yanılgılar
Basiretli Adımlar
Başucu Kitabına İman 1- 2
Bir Bilene Sordum -1
Bir Bilene Sordum -2
Bilim Dini Etkiliyor
Boyut Kavramı
Bu O'nun Sevgisi 1- 2
Cebriyecilik
Cum'a
Çok Az
Çile
Değerli Notlar
Din
Dışa Atabilmek
Duyguların Ölümü
Eflatun ve Kader..
Edep Ya Hu!..
Esmâü'l Hüsnâ
Esma Terkibi
Erkek- Kadın
Evliya
Gerçek Kıble...
Gümbür, Gümbür Tek..!
Hac Yolunda
Hac Arafat'tır
Hac Dönüşü Açık Uyarı
Hayal / Gerçek
Hiç...
İbn-i Arabiyi Sevmek
İnsan-ı Kâmil
İntihar Etmek!...
İmanda Hassas Nokta
Kadr
Kelime-i Tevhid 1 - 2
Kendine Göre Adalet
Kendini Bil!
Mevlananın Yolundaki izler
Melekler ve Kadir Gecesi
Meleklerin İnişi (Descend of Angles)
 Mürşit" ve "Şaki
Mistizme Açılan Kapılar
Namaz Vakitleri
O An
Oruç
O'nun Ahlâkı
Oruç Ayı
Okuyucu ile Sohbet 		Ölüm
Ön Görü / Ön Yargı
Öz'le İlişki
Ramazan Ayına Girerken...
Ramazan Ayı ve Oruç
Ruh / Aura
Sabrı Tavsiye
Sadece Sevgi
Sevgi ve Oyunları!..
Seferi Namazın Teknik Açıklaması
Şefâat ve Şirk
Sıradan Biri
Şirk-i Hafi
Sorma!..
Sorular...
Sorgulama
Sözleri Nasıl Değerlendirmek Gerekiyor?
Sufizm ve Fanatizm !
Stres ve Oruç...
Sünnet
Taklit Taklittir
Taksim'de Cum'a Hayallerde
Tek Cehennem'de Yanar mı?..
Toplumu Kemiren İllet
Vecih Vardır...
Yolculuk Nereye Simurg
Yeniden Doğuşa İnanıyormusunuz

Abdullah İbn-i Mübarek
Akşemseddin Hazretleri
Cüneyd-i Bağdadi
Evliya Çelebi
 Erzurumlu İbrahim Hakkı
 Gazali
 Gaybi Sunullah
Hz. İsa
Hz. Meryem
Efeste Bir Azize
 Hacı Bektâşi Velî
Hasan-ı Basri
Hallac-ı Mansur
Hacı Bayram-ı Veli
Hoca Ahmed Yesevi
 Mevlana
Muhyi'ddin Arabi
Niyazi Misri
Ömer Hayyam
Şems-i Tebrizi
Yunus Emre


ASTROLOJİ YAZILARI

Astro Ay
Astro Güneş
Astroloji-Deprem.
 Burç Sendromu
 Kısa Kısa Burçlar
Merkür Kovada
 Rotar ve Merkür
 Sevgi Gezegeni Venüs ve Rotar
Senaryo Boğa Burcunda Randevu
 Trafik Canavarı mı? Astrolojik Etkiler mi?
 Tabu
Tenkit


CUMA NOTLARI

Anlamak
Ben !..
Bilmek ve Yaşamak
Bu Bizim Hayatımız !...
Denge...
Dedikodu
Değişmezlik Vasfı
En Güçlü Duygu!.
Farklı Program
Gerçek - Mecaz
Hadisler- Sorular- Yorumlar
Hadisler- Sorular- Yorumlar II
 Hadisler- Sorular- Yorumlar IIl
İsim Kullanmadan
İlişki...
İyimserlik/Karamsarlık
Kadınlar Çok Zor!
Karanlık Bir Tablo: "ÖLÜM"
Kıskançlık
Madde
Mevlâna Haketmiyor
Saydamlık Dedikoduyu Önler
Siz 'Muteber' Birimi siniz?
Toplumun Değer Yargıları
Tabular Yıkılmalı...
 Yıllar
Yorum


HAFTANIN SOHBETİ

Akşam..
 Allah Diyenler
 Anılarla Yaşamak..
 Aslolan Nedir?
 Ateizme Muhalefet Edilmeli mi
 Art Niyetler!..
 Aynı, Aynı Değil !..
 Aşk Nedir, Ne değildir?
 Azrail'in Ayak Sesleri
 Başını Göğe Kaldır
 Bakkal
 Başka Açıdan Görmek
 Bahsettiğimiz ve Değerlendirdiğimiz Şey!..
 Başarı
 Bazen, Bazıları...
 Beğenmiyoruz...
 Beden / Uyku
 Bireysel Gelişim
 Bilim Üzerine Söyleşi
 Bilmek ve Bilinmek Üzerine
 Burun ve Elin Getirisi...
 Bütünü Tanımak
 Bumerang Etkisi
 Daha Ötesi 1 - 2 (Çetin Altan'a Yanıt)
 Derviş..!
 Delilik
 Değişik Bir Konu...
 Değişmek
 Değişim Faktörü
 Deve
 Din Nedir?
 Eleştiri...
 Elbiseler
 Ellerimiz
 En İyi Meslek Seçimi
 Evren Yalnızdır
 Garip İslâm..!
 Gece
 Gerçeklik Korkusu
 Gel de İnanma
 Güven
 Görme İşleminde Yanlış Değerlendirmeler
Güzellikler ve Çirkinlikler
 İçimdeki Yabancı !...
 İyi Kereste Nereden Bulunur?
 İnsan'ın Farkı
 İnsan Bilgisayar ve Çip
 İhanet!..
 İmaj Meselesi
 İmge
 İnsanlar Yaşadıkça
 İnsanın Geleceği!
 İşte Kültür İşte Yaşam
İyimserlik ve Hayal
 Farkın Farkındalığı
 Farklı Bakışlar
 Five O'clock Tea
Felsefemiz Nedir?
 Hakikât
 Hagi
 Hangisi Acaba?
Hastalık Halinde
 Hayal Dünyasındaki Yenilikler
 Hay Huy
 Her Şeyden Önce...
 Heykel / Resim
 Hz. İsa Dönecek mi?
Homo Sapienslere Yirmi Ayrı Öneri
Hicret
 Hoca Efendi 		Kararsızlık / Belirsizlik
Kaybettiklerimiz!...
 Karakter
Kaç Münafığınız Var?
Kentlere Ruh Verenler
Kimlik / Evrensellik
 Kim Bir Cüce Tekmelemek İster
 Kurban
Kurtuluşun Yolu
Koltukların Gıcırdaması..
 Kültür Eksikliği
 Lades !...
 Materyalist Felsefe Kazdığı Kuyuya Düşüyor !...
 Merak Etme Ağbi..
 Mevlâna'nın Yolundaki İzler
 Mistisizm/Bilimsellik
 Mutlak Doğru
 Mutlak Ben
 Mutluluk Nerede?.
 Nice
 Nereye Kadar?
 Okuma Alışkanlığı Nasıl Elde Edilir
 Orman Kanunu
 Olgunun Boyutu
Örtücü
 Ölçmek
 Paylaşabilmek
Ramazan'da Nasıl Beslenmeliyiz?
Sanal Duvarlar
Sayı Saymasını Biliyormusunuz?
Sen.!
 Sınıf Farkı..
 Siz Olsaydınız
 Soru..
 SÖZ Vermek!..
 Stabil Olmak..
 Şey..!
 Şiddet
 Tapınmak
 Taşlaşan Joe
 Tabulardan Kurtulabilenlerden
misiniz?
Tabu
 Toplumsal Sorunlar Üst Boyutlarda...
 Tutkular
 Ulusal Marşımız..
 U Dönüşü
 Unutmak/Hatırlamak
 Umut Işığı
 Umut ve Güzellikler Gecesi
 Uzaklara...
 Üretimsizlik..!
 Vahdet-i Vücut Teorisini Sevmeyenlere Yirmi Ayrı Öneri
V W.
 Vakit Geçirmeden
 Vicdan..!
Varsayımlar/Olasılıklar
 Yaşamın İçinden
 Yine Başörtüsü Üzerine
 Yoldaşlar Terk Edilmeli...
 Yorum
 Zaman..!
Zor Bir Yazı


GÜNCEL YAZILAR

Alternatifsiz Olmak
 Ah Şu Yaşlılık!...
Aklın Çizelgesi
 Akıl Oyunları
 Anlaşılması Gereken Asıl
 Aynanın Önündeki Bir Konu: Kadir Gecesi
 Şey!..
Başlangıç ve Sonra
 Basiretle Bakabilmek
 Bilgisayar/İnternet
Bilginin Önemi
Bilim ve Fanatizm
 Bir Gün Bir Gece
 Bir Oyun ve Eğlence !...
Cevap Verin...
 Cehaletin Bu Kadarı..
Cimbom Antrenman Yaptı
Easyeverything
Evliya Olmak İstiyorum Ama!
Eskiye Özlem...
 Ekran, Kültürü Eve Taşıdı
 Derbi Öncesi ve Sonrası
 Değişimler...
 Deprem...
 Deprem Felaketinde İnsan Görüntüleri
 Deprem Felaketinde İnsan Görüntüleri II
 Depremin Yarattığı Sınıf Farkları
 Dün/Bugün
 Doğru Karar
 Geçtiğimiz Ay
 Good Bye Bill...
 Görünmeyen Güç Devrede!
Güçlü Bir Kişiliğe Sahip Olmanın Yolları
 GS
 Hayvanlar / İnsanlar
 Hayat Bir Televoledir
 Haftanın Ardından
 Hayvan Sevgisi
 Hoşçakal 2001 !...
 Fenerbahçe'nin İmajı Kayboluyor..
 Futbol
 Forma Bir Kez Çıktı!..
 Futbol Bu mu?
 Futbol ve Yeni Kurallar
Fado (Fatima)
 İngiltere'de Güneş Battı...
 İlginç Portreler
İntiharın İşaret Ettiği Gerçek
 İnanç ve Bilim
 İşin Doğrusu
 Kare Kare Ölüme Doğru
 Kader Kimin Elinde?
 Kalite Yetersizliği
 Kadın Üzerine Söyleşi... 		Kırmızı Çizgi
Kronikleşmiş İnsan İhlâlleri
Köye Dönmek
 Kuşaktan Kuşağa
 Kupaların Kritiği
 Kronikleşmiş İnsan İhlâlleri
 Köye Dönmek
 Kuşaktan Kuşağa
 Lider
 Lig Panorama
 Maç Başlıyor
 Mantık/Duygu
 Melekler Cevap Veriyordu...
 Milenyum
 Milenyuma Girerken...
 Milenyum'un Gizli Mimarı...
 Mistik Hezeyanlar!..
Mistisizm Özgürlüğü Tanımlıyor!
Muzzy the Turk
 Ne Söylendi, Ne Oldu.!
 Neden?..
 Niçin Esneriz?
 Nedensellik...
 Okur E-maillerine Yanıt
 Otorite
 Okumak
Olamaz Dediğimiz Olacak Galiba
Oruç
Oruç ve Spor
 Ortega ve Biz
 Öyle Bir Toplum Olduk ki..!
 Psikolojide İntiharın Analizi
 Pareria ve İkra
Potaların Ardından
Ramazan 'da Akşam
 Rengi Belli Oldu
 Sayıldık
 Saviola
 Sergen
 Sinyor Terim..!
 Sinyor Robert De Niro
 Son Durak
 Somut Birey
 Sonradan Görmeyenlerin Dünyası
 Spor-Spor
 Tek Devre
 Tepki Olunca
 Travmatizm
Teravih Namazı..
Terör - Boyut
 Toplumsal Olaylar
 Toplumsal Dönemler
 Toplumda Kadının yeri
 Two Two
 Utanmak!..
 Üzüm Üzüme Baka Baka!...
 Üretici Olmamanın Tabii Sonuçları
 Vahdet Hali
 Yeni Döneme Başlarken
 Zam Üzerine!.
 Zikir, Zikir Yine Zikir...
 Zordur, Zor !...

Rengi Belli Oldu


ARAŞTIRMA YAZILARI

Beyinsel İşlevler
Bir Başka Dünya
Buddha
Günah mı Değil mi?
Çadırlar
Çağımız Bilgi Çağı
Carl Edward Sagan
 Cinsellik ve Gen
Cep Telefonları
 Çağın Gelişmeleri
 Çikolata
Darwin ve Evrim Teorisi
Değişimler.
Deprem Analizi
 Depremin Yarattığı Sınıf Farkları
 DNA Şifresi Çözüldü
Eflatun
Evrim
Evren ve Gen
Galaxi'nin Resmi ve !...
 Genomun Getirdikleri
 Gelişmeler 		İstanbul-Londra
Korkular Sıkıntılar
 Kozmik Takvimde İnsan
 Mr. Reklam
 Organ Naklinde Son Dakika
 Panik Atak / Panik
Psikolojide İntiharın Analizi
Reklamda Beyinsel Fonksiyonla r
Reklamın Toplumsal Yaşantımıza Yansımları
Rudyard Kipling
 Saint Peter
Sokrates
Stresi Hazırlayan Etkenler ve Kurtulma Yolları
 Tat Alma
Teknoloji Harikası Cihaz
Thomas Alfa Edison
Trafik
 Travmatizm
Yoğun Radyasyon
Zihinsel Dengeler


KURAN ve YORUM

Asr Suresi
 Hümeze Süresi
İhlas Süresi
Fatiha Suresi 1
 Fatiha Suresi 2
 Fatiha Suresi 3
 Fatiha Suresi 4
 Fatiha Suresi 5
 Kafirün Suresi
Kuran da İnsan - I
Kuran da İnsan - 2
 Kuran da İnsan - 3
 Kuran da İnsan - 4
 Kuran da İnsan - 5
 Kuran da İnsan - 6
 Kuran da İnsan - 7
 Kuran da İnsan - 8
 Kuran da İnsan - 9
 Kuran da İnsan -10
 Kuran da İnsan -11
 Maun Suresi
Secde Ayetleri


Asr Suresi Hümeze Süresi İhlas Süresi Fatiha Suresi 1 Fatiha Suresi 2 Fatiha Suresi 3 Fatiha Suresi 4 Fatiha Suresi 5

Asr Suresi
 Hümeze Süresi
İhlas Süresi
Fatiha Suresi 1
Fatiha Suresi 2
Fatiha Suresi 3
Fatiha Suresi 4
Fatiha Suresi 5
Kafirün Suresi
Kuran da İnsan - I
Kuran da İnsan - 2
 Kuran da İnsan - 3
 Kuran da İnsan - 4
 Kuran da İnsan - 5
 Kuran da İnsan - 6
 Kuran da İnsan - 7
 Kuran da İnsan - 8
 Kuran da İnsan - 9
 Kuran da İnsan -10
 Kuran da İnsan -11
 Maun Suresi
Secde Ayetleri


EDEBİYAT YAZILARI

Ah Şu Yaşlılık
Akıl Oyunları
Akşam
Aklama Paklama
 Aynı Aynı Değil
Gece
Gül Bahçesi
Güncel
 Güncel'den Masallar
 Fıkralar
Farklı Bakışlar
Hayat İki Bölümdür
Hey Taksi
Hikaye Bu
Hoşgörü Simgesi Çikolata
İşin Doğrusu
Kar
 Kar, Ben, Tomurcuk
Kaplan ve Ejderha
Kadınlar Ne İster 		Londra da Turlar
İmge
 İstanbul dan Sevgilerle
Merak Etme Ağbi
Sonbahar
Taşlaşan Joe
Umuda Yolculuk
Yazı Sanatındaki Zorluklar


SÖZLER

1 - "Sevgin nefrete dönüşmesin, sana ancak yük olur."

2- "Yaşam kabullenmektir."

3- "Marifetin zekâtı, marifeti oluşturmaktır."

4- "Ahmak konumuna düşmemek için yorum yapmayın."

5- "Kadın insansı ile insan arasında köprüdür."

6- "Yöneldiğin mahallin her boyutta senin perdelerini kaldırabilecek vasıfta olması gerekir."

7- "Sadece insanın günahları affedebilme gücü vardır."

8- "Sevgi insansıda bedenselliği, insanda kemalâtı oluşturur."

9- "İsimlerin batıni manasını bilmek, zahirini yaşama anlamına gelmez."

10- "Yeterli insan sükut eder, yetersiz olan ispata çalışır."

11- "İspat, izafi varlığın bir göstergesidir."

12- "Tartışma, algılamaya mani olan beşeri bir duygudur."

13- "Cennetin ahmakla dolu oluşu, vehmin nur boyutunda kalkmadığının delilidir."

14- "Huşu namaza, haşyet ilme aittir."

15- "Allah’ın dışında kimseye borç verme."

16- "Vehimle kazanan, vehimle kaybeder."

17- "Vicdan sahibi kısık seslidir."

18- "Kullanmayı düşünen, kullanılacağını unutmasın."

19- "Tepe tepe kullanan, ancak beşeri seyirde olandır."

20- "Yokluk, varlığın aynasıdır."

21- "Teşbih yönü olmayan tevhid görüşü, tanrısallığa uzanan bir yoldur."

22- "Çileyi bilerek çekmek daha faziletlidir. İbadeti bilerek yapma da...."

23- "Beşeriyet tanrısallığa uzanan bir yoldur. İbadetinin ne olduğunu söylemeye gerek var mı?."

24- "Gerçek Dua hissedilendir."

25- "Telaffuz etmek, yaşamak anlamına gelmez."

26- "Şüphe, doğruyu bulduran bir duygudur.."

27- "Şerrin hayrı, şer olduğunun anlaşılmasıdır."

28- "Peşin hükümlülüğün samimiyet kavramında asla yeri olmaz."

29- "Batıni müşahade, zahirdeki değerlendrmeyle netleşir."

30- "Bilinenin ispatı gerekmez.."

31- "Duygular ön planda ise yaşam gerilerdedir."

32- "Zuhur, zuhura ve tecelliye perdedir."

33- "Efsane, ayrıcalıklı hareketlerin sonucunda doğar."

34- "Zahir ilmine sahip olanların gideceği cennetler bellidir."

35- "Mekârim-i ahlâk olan, Allah'ın genişliğine uzanan insandır"

36- "Sevgi satın alınan, çalışılarak elde edilen birşey değildir. O, hep aynı yerde durur."

37- "Takdir yetisi kapanmış olanın, tenkid kapıları sonuna dek açılmıştır.."

38- "Sevgi, Aşk, kendine ancak sevgisizlikle ihanet eder.."

39- "Hoşgörü sınır tanımaz "

40- "Şeytaniyet vasfı olmasaydı Adem halife olabilirmiydi..? "

41- "Kızgınlığın ilacı, aynaya bakıp kendini seyretmendir."

42- "Sevginin ilacı yoktur."

43- "Ehlullâh ile halk arasındaki fark, bir toz tanesi ile, Everest Dağı arasındaki fark gibidir."

44- "Hoşlandığın şeyler seni cennete ulaştırmaz."

45- "Bazı şeyleri basite almanın, gerçeği örtmekten farkı yoktur."

46- "Kaybettiklerin seni kaybetmemeli."

47- "İdrakta, idraksizlik, idraksizlikte idrak vardır."

48- "Fizyolojik beraberliğin, ruhsal beraberlik ile ilgisi yoktur."

49- "Uyku belleği korumanın en iyi yoludur."

50- "Düşünmeyen ve arınmayan insan, Hadisleri ve Kur ‘an ‘ı değerlendiremez."

51- "Bir şey, taklid olarak değil, yaşamak için yapılmalıdır."

52- "İftira, gıybet tevil edilmez."

53- "Her hissediş, her duyuş sevgi değildir. Onu, gerçek kimliği ile karşınıza çıktığında anlamış olursunuz."

54- "İnsana birşeyler verebilen, bazı şeyleri alıp götüren konuşma sohbettir."

55- "Kırılma, eğilmeyi bil."

56- "Dünü bugüne taşıyan, dünün yükünü taşır."

57- " Yapılan en kolay iş, havanda su dövmektir."

58- "Dünden ibret alan, yarını inşa etmeye başlar."

59- "İnsanın hissettiği, idrak ettiği şeyler, klasik anlamın dışında bir tesbih ve duadır."

60- "Yaşam, zemini kaygan, zorluklarla dolu, yürüyen bir bant gibidir."

61- "Yaşama pencereden dışarı bakar gibi bakın."

62- "Ya Rabbi; örneklerle, beni insanları uyandırman için vesile kıldıysan, onlara teşekkür ederim. Sana şükretmeme vesile oldukları için..."

63- "Güneşin varlığı yanında, ayın hükmü düşünülemez."

64- "Ay Dünya'nın etrafında döner, ancak Dünya'yı etkiler."

65- "Seviyorum demeyin, beğeniyorum deyin. Zira sevgi kolay yutulur bir lokma değildir."

66- "Bedenin ışığı el, elin ışığı şekildir..."

67- "Gen boyutu, enerjiyle beyin arasında aracı katıdır."

68- "Duyguların getirdiği heyecan geçicidir. Aslı özünden gelendir."

69- "Şayet üretilecek birşey yoksa, hayat çoğu zaman bir sıkıntıdır."

70- "Yok'a elbise giydirmek bir sanattır."

71- " Özüne dönük yaşa, sen kazanırsın."

72- "Yanlış bir söz veya davranışla karşı karşıya kaldığında, doğrusunu ancak bir kere söyleme hakkın vardır."

73- "Davranışlarında kararı bilmek, saygınlığı kazandırır."

74- "Bazıları üretir, bir kısmı da artıkları yer"

75- "Kişi beğenmediğini tenkid eder. aslında onda hoşlanmadığı, kendi huylarıdır."

76- "Kendinde değil, Allah'ta rahat ol."

77- "Yakine erenler arasındaki fark, tefekkür ve tafsil farkıdır."

78- "Her birim kendi fiilllerinin neticesini yaşar."

79- "İnsanın iki gayesi olmalı, üretmek ve paylaşmak."

80- "Gönlün sınırı yoktur, konacağı yer belli olmaz."

81- "Yaşam, şuur sahibi insanların malıdır."

82- "Ateşi maşa ile değil çıplak elle tuttuğunda, ancak algılayabilme imkanı doğar."

83- "Arınmak, ateşle dağlanmak gibidir."

84- "Dünü seven bugünü sevmedikçe dünü sevmiş sayılmaz."

85- "Dünü bugüne taşıyamayan, bugünü de yarına taşıyamaz."

86- "Gönlün konduğu yer Allah’ın vechidir."

87- "İnsanı Allah’tan perdeleyen, şirki oluşturan en önemli duygu korkudur."

88- "İbâdet türü çalışmalar arınmaya uzanan basamaklardır."

89- "Duygusal yönleri ibadet kılıfı altında gizleyenler kurtuluşa eremezler, asla arınamazlar."

90- "Kaybettiklerin vardır, kaybettiklerinin yanın da..."

91- "Yaşamını sadece ibadete endeksleyenler, mahşerde elinde şirk bayrağı olduğu halde dolaşacak olanlardır."

92- "Beynin size yapacağı en büyük zulüm; kendisini aktif hale getirmemesidir.

93- "Onda olanın, sende var olduğunu O söylemiyormu?"

94- "Menfaate dayalı dostluklar, ergeç yıkılmaya mahkûmdur."

95- "Küfrün sizde oturması, yerleşmesi için ‘Ben bunu yapmasaydım’ demeniz yeterlidir."

96- "Cenab-ı Hak, kendini örtmeyi dilediğinde Akla ve Hayale gelmeyecek şekilde bunu gerçekleştirir, ondan şüpheniz olmasın."

97- "Menfaat kuşkuyu yok eder, menfaatsizlik kuşku yaratır."

98- "ARINMA, ARINMA, ARINMA..."

99- "Kendini yenileyemeyen mazide kalmaya mahkûmdur."

100- "Sevgi, bilgiyi ilme dönüştüren bir etmendir."

101- "Nifak sokma, Evliyalık alâmetlerinden değildir."

102- "Fiillerin öğrendiklerin ile eşit düzeyde olmalı."

103- "Bedensellik kokan sevgi, ergeç bitmeye mahkûmdur."

104- "Sevgi ve aşk kendini görmemeyi, paylaşmayı getirir."

105- "Kişisel elektiriklenmelerin sevgiyle alâkası yoktur. Elektiriklenme, fizyolojik yapının istek ve arzuları istikametinde doğar ve zamanla son bulur."

106- "Kendini kendine bırakırsan sonunda kendinle başbaşa kalırsın."

107- "Zorlayıcı, barbar, tahakkûm dolu davranışların sevgide yeri yoktur."

108- "Zaman sevginin varlığında kendini yok eder."

109- "Geleceği söyleme, an-ı daim yaşantısının bir işaretidir."

110- "Sevgi çalışarak elde edilmez, ısmarlanamaz."

111- "Allah'a ulaşan yol, Aklın sevgi ile bütünleştiği istikamette olur."

112- "Zevkleri iç güdü haline getirmek başka. Allah'ı yaşama başkadır. Anlayan anladığı basamağı yaşar."

113- "Hislerin dile gelişi, mistizmle yoğrulmuş düşüncelerin aktarımı değildir."

114- "Halkiyet vasıfları ile yaşarken, Hakkani elbiseyi giymek mümkün değildir."

115- "Sevginin hocası yoktur, mürşid kendisidir."

116- "Cenab-ı Hak zerrede yaşamayı, yaşanılan her anın hazmını vermeği nasib etsin."

117- "Var olduğunu kabul eden yokluğunu nasıl hissedebilir ki."

118- "Dostluk beşeri bir ihtiyaçtan kaynaklanır."

119- "İmtihan olmayanla imtahan olunmaz."

120- "Özgürlükte duygulara yer yoktur."

121- "İlim deniz, dalgaları kıyıya vuran tecellilerdir."

122- "İlim deniz, dalgaları kıyıya vuran tecellilerdir."

123- "Tepki, kavramlara olan uzaklık, tabiata olan yakınlıktan kaynaklanır."

124- "Yokluk, Benliğin isim değiştirmesiyle oluşmaz."

125- "İnadını, ilahlaştırma aşamasına getirmemeye gayret et."

126- "Tepkisiz olmak ortaya hiçbirşey koymamak değil, yeri ve zamanı gelince gereğini yapmaktır."

127- "Özüne yaklaşmayan, özünü nasıl bilebilirki?"

128- "Zannın ilacı yorumsuzluktur"

129- "Karagün dostunun karagün dostları olacaktır."

130- "Yaşayan ile yaşamayan arasında fark olmasaydı, Alûn'un şeytandan ne ayrıcalığı olabilirdi."

131- "Doğru ve yanlışlar görelidir."

132- "Kendine pay çıkarmayan bir benliğe ulaşabilirseniz, mutluluğu yakalamış, hürriyete kavuşmuş birisiniz demektir."

133- "Görecelik kalktığında, herşey doğrudur."

134- "Hakka halk gözüyle bakmak iki nedenle olur. Marifet ve beşeriyet."

135- “Tahakkümün değil varlığı, gölgesi bile hissedilmemelidir.”

136- " Etiği dedikodu olanlar asla secde yapamıyacaklardır. Allah ismini kullansalar bile onların dillerinden düşürmediği tanrıdır."

137- "Yetiştireceğiniz her insanla dua rahmet ve bereket kazanıp kendinizi yok edebilirsiniz..."

138- " Vahdeti vucüd, varlıkta vechin seyridir.”

139- “ Parodiler asla asılların yerini dolduramaz.”

140- " Taklit imanın bir kolu değil olsa olsa küfür halidir. "

141- " Hep kendine yontamazsın.”

142- " Bir iyimserin hayal ürünü, neticede iflah olmaz şartları getirecektir.”

143- "Her insan yalnızlıktan şikayetçidir. Ne varki o An'dan geldiğini bir türlü hatırlamaz."

144- " Mana aleminin sarraflığı ile varlık aleminin tüccarlığını karıştıranda mutlaka bir 'Ben' lik anlayışının farkı bulunmaktadır."

145- "Çıraklığını yapmadığınız bir işin patronluğuna soyunmak hayalden öteye gidemez."

146- "Dünün anlamsız teslimiyetçisi, bugüne teslim olmak zorundadır."

147- " Dostlukların gerçek veya izafi oluşu, dostluklar bittiğinde daha iyi anlaşılır."

148- “ Hakikat zor u kabul etmez zoru gördümü hemen kendini örter.."

149- "Genelde hadiseler olur akabinde tavır konur. Bazen de tavır konur sonrasında hadise oluşur. Önemli olan bireyin tavrı kendinde aramasıdır. "

150- " Duygularını eyleme dönüştürmemeyi başarabilen kişi, hakikat basamağına adım atmaya hak kazanmıştır."

151- " Bir insanın hazır cevap oluşu bir yerde onun meleki boyuta geçtiğinin bir işaretidir."

152- "Bir insanda benlik dağı varsa ilime ondan zahir olamaz.."

153- " Dost insana insan olduğunu hatırlatandır.."

154- " Kinaye dilde, zan hayallerde yer alır. Her iki duygu beşeri düşüncelerin mahsülüdür."

155- "Zora gelmemek insani duygunun en önde gelenidir.."

156- " Benliksiz değerlendirilen, kabul edilen fikirler, bireyden yine benliksiz olarak zahir olur."


Vahdet

Vahdet-i Vücut Teorisini Sevmeyenlere Yirmi Ayrı Öneri

Özü Vahdet-i Vücut kavramına dayanan tasavvuf felsefesinin İslam'da yerinin olmadığını düşünenlere yirmi öneri sıraladık;

1. Evrensellik sistemini algılamaya çalışın, çokluk âleminin ve hiyerarşinin temeli olan, Ruh adlı meleğin yapısını, melek adı verilen kuantsal yapılı varlıkları iyi değerlendirin.

2. Beşeriyetin gereksinimi sayılan günlük kavramların, beyninizin veri datasına yerleşmesine izin vermeyin.

3. Arkadaşlarınızı özel işlerinizde şoför gibi kullanmayın. Onları muhakeme ve tefekküre sevk edecek ortamlar hazırlayın.

4. İkili temaslarda sakin, olgun bir tutum içinde olun. Bireysellik kokan taşkınlıklardan kesinlikle kaçının.

5. Sekreter kullanmayın. Evinizde veya büronuzda telefonlara siz cevap verin. Şayet muhatap ile konuşmak istemiyorsanız dileğinizi nazikçe, kelimelerle hissettirin.

6. Evde, lokanta veya işyerinde, oturma düzenine ilişkin ayrıntıları tekrar gözden geçirin. Alışkanlık yapacak oturma biçimleri edinmeyin. Herkes bulduğu yere otursun.

7. Toplum içinde hiçbir hiyerarşik unvan kullanmayın. Hiyerarşik sisteme ait kavramların sadece Allah Resûlleri ve melekler için var olduğu bilinci sizde yerleşsin.

8. "Makam, mevki, düzey", sana veya bana bağlı "statü" vs gibi terimlerin yerine, evrensel deyimleri kullanmaya bakın, "Ben" yerine "Biz" gibi...
Bireyselliğe dönük kelimeleri lügatinizden silin.

9. Varlığın tek olduğu bilinci içindeyken, size kafa tutan, hesap soran birini gördüğünüzde onu karşınıza almak size yakışmaz.

10. Allah'ın tek olduğunu, ancak boyut farklılıklarının değişik olguları getirdiğini düşünün. Çokluk anlayışının sizi şaşırtmasına izin vermeyin.

11. Her insanın başına mutlaka bir imtihan geleceğini düşünün; imtihan olma isteğinden yüz çevirmenin bireyi asla bir yere getirmeyeceği ve bu nedenle varlıktan soyunamayacağı bilinci sizde oturmalıdır.

12. İslam'da sünnet denen kavramın "âdet" anlamına geldiğini, Efendimiz tarafından yapılan her harekete uymanın da sünnet gereği olduğunu ve teknik bir izaha dayandığını aklınızdan çıkarmayın.

13. Sünnet, yani sistem gereği yapılan hareketleri "Mutlak Benlik" anlayışı ile karıştırmaktan kaçının. O hali ile Sünnet, sistem tanrısına yönelmek anlamına gelecektir.

14. Mistisizmde, mecaz ile gerçeği, sembol ile aslı birbirine karıştırmayacak anlayış içinde olmalısınız. Şayet bilemiyorsanız, "bir bilen" den yardım isteme hakkına sahipsiniz.

15. Gerçek Mürşidin Kur'an ve Allah Resulü olduğunu asla aklınızdan çıkarmayın.

16. Ayrıntılara girmemeye özen gösterin. Anılar, bireyselliğin canlı adresidir. Çalışmalarınız, kendinizi tanıma yönünde olsun.

17. Karizmatik, güçlü ve kibirli olmaktan kaçının. İnsanları sevin, hor ve hakir görmeyin. Ancak sır vermekten uzak durun. "Sır verme dostuna, o da söyler dostuna" prensibi ile hareket edildiğini asla aklınızdan çıkarmayın.

18. Çok az sayıda dostluk devam eder, dostlukların bir gün mutlaka bozulacağını düşünün. Ona göre davranış biçimlerini seçin. Dostluğunuz bittiğinde arkadan konuşmayın veya onu iyi yönleriyle anın.

19. Şunu asla aklınızdan çıkarmayın; çok renkli, çok meraklı ve jilet gibi keskin, heyecan dolu tiplemeyi çizmekten kaçının. Hobileriniz, sorumluluklarınız olsun. Kayıtsız yaşamayı denemek, Allah'ı tanımamaktan kaynaklanır. Ateşli, ama kontrollü olmayı kabul edin. Tutku ile Allah'a yönelin.

20. Şayet sıralanan bu önerileri dikkâte alırsanız, belki İslam'ın temel kuralı olan Tevhid ve Vahdet ağırlıklı görüşlerini kabul edebilir, sevebilirsiniz...

Ahmet F. Yüksel
İstanbul


124

124.000 MEL GİBSON

Freud’un ölüm döşeğinde bile aklından çıkaramadığı bir sorunu vardı ...Yanıtlayamadığı, kendine mütemadiyen sorduğu soru şuydu:

“Acaba kadınlar ne ister”, onları memnun edebilmek için ne yapmalı ? Nancy Meyers, Amerikalı bir Kadın yönetmen. Ama yaptığı bir film, düşünceleriyle benzerlik taşıyor herhalde izlemişsinizdir.

What women want ? (Kadınlar Ne İster?)

Filmi izlerken bir hayli keyif aldım doğrusu...

Bir kadın yönetmen, kadınların ne istediğini erkeklere anlatmaya kalkınca, filmin ne hale geleceğini işlerin nasıl Arap saçına dönebileceğini siz düşünün!..

Mel Gibson, sanki bu rol için biçilmiş kaftan, esasen onu her filmde apayrı konularda ve değişik kılıklarda görebiliyoruz. Helen Hunt gibi duygu yüklü bir kadın da ona eşlik edince, bir hayli renkli oluyor...

Mel Gibson,bu filmde çevresinde kadınlara karşı fevkalade başarılı bir erkek gibi gösteriliyor. Hizmetçisinden tutun apartman kapıcısına, sayısını bilemediği sevgililerinden, iş yerindeki meslektaşlarına kadar herkes onu beğeniyor. O da kendinden de çok emin.

Mel’in hızla düşüşe geçen şirketi kalkındırmak ve piyasada isim sahibi yapabilmek üzere söz konusu bölümün başına geçen starının isteğiyle, ürünlerinin tanıtımı için arayışlara girmek zorunda olması, onu kadınlarla farklı şekillerde diyalog kurma ve onları yakından tanıma aşamasına getiriyor. Bir keresinde yaptığı acemi hareketlerle, uygunsuz bir halde kızına yakalanıyor. Kendini kanıtlamak için yaptığı bin bir türlü akrobasi sırasında elinde çalışır haldeki saç kurutma makinesi ile su dolu küvete düşünce, çarpılıyor.

Adeta şok geçiriyor !

Esas olay da bundan sonra başlıyor .(Sanırım, Nancy Meyers Tom Hanks’in kocaman siyahi dev adamla oynadığı Green Mile (Yeşil Yol) dan biraz ilham almış gibi. Ayrıca bu tür filmlerin rağbet gördüğüne de kendini inandırmış.)

Garip bir çarpılma oluyor beyninde Mel’in. Kadınların düşüncelerini anında okumaya başlıyor. Yolda, işyerinde, parkta gördüğü tüm kadınların neler düşündüğünü hissediyor. Ve başta kızı olmak üzere kadınlar arasında görüntülenenin aksine, pek de popüler olmadığını anlıyor, Tedavi olmak maksadıyla önce cincileri arıyor. Bulamayınca, eski ruh doktorundan medet umuyor. Şaşkın bakışlarla kendisini muayene eden doktor, ondaki bu halin erişilemez bir vasıf olduğunu söylemekle yetiniyor.

Bu adeta bir doping tesiri yapıyor.

Ve kendini artık bir kâhin gibi görmeye başlıyor, Mel.

” Kurt dumanlı havayı sever misali “ bu özelliğini kullanmasını da çok iyi biliyor. Bundan sonra yapacağı işleri tasarlamaya başlıyor.

Nancy Meyers ‘in “ Kadınlar ne ister ? “ de verdiği mesaj şu : “Erkeklerin biz kadınları anlaması mümkün değildir . Bir erkek sizi anlıyorsa, bilin ki ya eşcinseldir veya gerçekten sizi seviyor, size aşıktır."

Şimdi, filmi örnek alıp temas etmek istediğim asıl konuya gelmek istiyorum.

Gerçek yaşamda bu tür olayların var mı acaba?

Örnekleri olabilir mi ?

Yoksa bir varsayımdan mı ibarettir?

İşte bilinenleri,
Hz Resulullah gösterdiği mucizelerden birinde ayı ikiye bölmüştür. Çok uzak yerlerden dahi ayın ikiye ayrıldığı görülmüştür. O ölülerle konuşurken, yanındakiler ne yaptığını asla çıkaramamış, “Ya Resulûllah sen artık ölülerle mi görüşüyorsun ?“ deyip tepkilerini gösterdiklerinde de “ Onlar konuştuğumu sizden daha iyi duyuyor." yanıtını vermiştir. Keza Hz. Muhammed, kendisini zehirlemek için gelen kişilerin niyetlerini anlamış, buna rağmen zehirli yiyeceği sanki bilmiyormuş gibi yemiştir. Zehrin anında kendisini öldürmesi beklenirken O’na hiçbir şey olmamıştır. Bu da mucizevi bir durumdur. Çünkü bedeni kimyasal bir reaksiyon göstermemiştir. Söz konusu bu olayı bizzat geliştiren, yaşayan, büyük bir şaşkınlıkla izleyen ve onu zehirleme işlevini üstlenen iki kişi hemen iman ederek Müslüman olmuşlardır.

Keza, Hz. Musa’nın Asası’ nı yılan haline getirdiğini kutsal kitaplar bildiriyor. Hz. İsanın ölüleri dirilttiğini, cinlerin musallat olduğu insanların bu müşküllerini giderdiğini, körlerin gözlerini açtığını sadece biz değil, tüm Hıristiyan alemi de biliyor.

Bırakın bir insanın düşüncelerini okumayı, Hz Muhammed’in Mekke’den Kudüs’e gidişi (Bkz İsra/1) tamamen bedenen olmuştur. Tasavvuf dilinde Tayy-i Mekân diye tanımlanan bir hadisedir. Ve asla uykuda gerçekleşmemiştir.

Bugün astral seyahat ile birçok mekânı , yerinden kıpırdamadan gören insanlar vardır. Bu listeyi istediğimiz kadar uzatmak mümkündür. İslâm’ın yetiştirdiği nadir kıymetlerden biri olan Evliyaullah’ tan Bayezid-i Bestami Hazretleri karıncayı ikiye bölmüş, sonra birleştirerek tekrar hayat vermiştir. Bu tür olaylar kudret sıfatının zuhura çıktığı mahallerde görülmektedir. Ancak tekrar belirteyim, çoğu zat aşağıda belirtilen nedenlerle, bu tür harika/keramet denilen şeylerden kaçınmışlardır.

Bu doğa üstü gibi görülen konuma sahip olanları Kur’an şöyle bildirmektedir:

Fetih suresinin birinci âyetinde:

“ (1) İnna fetahna leke fethan mübiynen,

(2) Liyagfire lekellahü ma tekaddeme min zenbike ve ma teahhare ve yütimme nı’metehu aleyke ve yehdiyeke sıraten mustekıymen.

(3) ve yesurekallahü nasren aziyza “

“ (1) Sana öyle bir feth verdik ki, bu kesin ve apaçık fethe eriştir!..

(2) Ki böylece Allah senin geçmiş ve gelecek tüm zenbini bağışlar ve sana olan nimetlerini tamamlar; ve seni gerçek yola erdirir,

(3) Ve sana öyle bir zafer verir ki, hiç kimse karşı koyamaz!...”

Fethin batini anlamlarını bilecek ve bunları sizlere aktarabilecek kapasitede biri değilim. Ama, bildiğim, öğrendiğim kadarı ile feth, “yedi ayrı bölümden oluşan , keşif denen hallerin sonucunda ve çalışılmadan, hibe olarak Cenab-ı Hakk’ın kullarına ihsan ettiği muazzam bir vasıftır .“ Üçüncü Mertebesinde Hz.Muhammed ( s.a.v.) ile yüz yüze görüşülebilir. Fetih ehli kişiler, mezarda yatan insanların bulundukları durumları görür. “Müşahede eder” demiyorum, dikkâtinizi çekerim, “bizatihi görür” diyorum. Amerika’da olabilecek bir olayı aynen sinemadaki gibi seyreder. Şayet bu olay geçmişte kalmışsa, eski bir film veya bir kaset izler gibi de izleyebilir. Geleceği de görebilir. Yanından geçenlerin, ilişkisi olsun-olmasın, uzak veya yakın olsun, tüm insanların düşüncelerine, hallerine muttali olur.

Bu niteliklere sahip olan insanlarda korku, kıskançlık,sevgi veya başka türlü beşeri duygular bulunamaz. Onlar öfkelenme ve sinirlenme gibi hallerle kayıt altına da giremez.

(Bu konuyla ilgili, etraflı değişik bilgiler elde edebilmek için iki cilt olarak hazırlanmış ve uzun yıllardır piyasada bulunan El İbriz isimli kitabı okumanızı öneririm. İkinci cildinden başlamanız, konuyu anlamanız bakımından daha uygun olur kanaatindeyim.)

Tasavvuf felsefesinin yüzeyselliğinde kalmayıp derinliğine inebilmiş, belli bir yaşa, yaşama, aşamaya gelmiş olanlar, keramet türü olaylara rağbet etmekten ziyade, ilmin önemi üzerinde dururlar. Kerameti saf dışı ederler. Akıl almaz isteklere cevap vermezler. Harikulâde işler yapmaya özen göstermezler. Genel olarak, keramet göstermek, bu boyuttaki, yani seçilmiş olan insanlar için kusur sayılır. Zira onlar “ varlığın aslını özünü, hakikâtini insana bildirmeyi” görev anlayışı olarak kabul etmişlerdir. İçlerinde istisnaî olanları vardır. Nebi/Resûllerden bahsediyorum. Onlar bu sınırlamadan muaftır, özel izin ile bazı olağanüstü durumları ortaya koyabilirler. Mucize denilen bu halleri diledikleri şekilde tahakkuk ettirebilirler. Bir hadiseyi gözler önüne sermekte serbesttirler. Bu tür oluşlar, onların bize bir lûtfudur. Böyle algılamak gerekiyor. Kural budur.

Şimdi iyi düşünün;

Özde biriz .Bu bir gerçek. Ancak bu hallere vakıf olabilen, yani ne düşündüğünüzü bilen, dahası gören bir insanla kendinizi mukayese edebilir misiniz?

Nereye kadar onunla mücadele edebilirsiniz?

Nereye kadar da başarılı olabilirsiniz ?

İşte Kur’an da Hz. Resulullah için bunları söylüyor. Beş duyunun bu inanılmaz nitelikteki vasıfları yanında ne kadar cüce kaldığınızı aklınıza getirin.

Ve her zaman bu tür vasıflarla tahakkuk eden, dünyanın her bir yanına dağılmış, asla tanıyamayacağımız tam 124.000 insan olduğunu unutmayın.

Ahmet F. Yüksel
İstanbul - 05.03.2000

Yedi İklim Dergisi - Haziran - 2001


ABDULLAH İBN

ABDULLAH İBN-İ MÜBAREK

Babası Türk, annesi Harizm’li olan bu bilgin, yüksek zekâ sahibi,hafız, zahid bir insandı. Hakkında birçok güzel menkıbe anlatılır. Süfyan-ı Sevri’den Malik ibni Enes’ten fıkıhı öğrenmiş, İmamı Malik’ten Muvatta’I rivayet etmiştir. Yahya İbni Manin, Ahmen Bin Hanbel gibi büyük bilginler ondan hadis rivayet etmişlerdir.Ticaretle meşgul olur, gelirini geniş ölçüde fakirlere dağıtırdı. Bir yıl hacca, bir yıl gazaya giderdi. Çok seyahat eder,halvete çekilip ibadet ve taatle meşgul olurdu.
Çok ibadet etmesinin yanında faydalı eserler de vermiştir. İbnu Hanbel: “ Zamanında İbnul Mübarek’ten daha çok ilim arayan birini görmedim” demiştir. Onun zühd ve irfanı, kendisine “İmamul Müslimin” ünvanını kazandırmış, Fudal ibn İyad onun için “gözlerim İbnul Mübarek gibisini görmedi”demiştir. Hocası durumunda olan süfyan-ı Sevri de : “Bütün ömrümü ibnul Mübarek’in üç gününe veririm” sözüyle ona karşı takdirini izhar etmiştir. İbnul İmad, onun Sevri’den daha bilgili,ilimde, zekâda , yiğitlikte , cihadda, cömertlikte baş olduğunu söylüyor.

Altmış üç yıl yaşayan Abdullah İbn Mübarek, bir rivayette seyahatten, bir rivayete göre de gazadan dönerken Irak şehirlerinden Hit’te ölmüştür.
Kabri orada ziyaret edilir.

Tefsiri :

Abdullah İbn Mübarek al- Vadıh fi Tefsiril Kur’an adlı iki ciltlik bir tefsir yazmıştır. Bu tefsirin bir nüshası Süleymaniye’nin Ayasofya kısmında mevcuttur. Birinci cilt Kehf Suresi ile sona ermektedir. Bu nüsha 585 (1189) ‘da Hıdır İbn Muhammed tarafından istinsah edilmiştir.
Tefsir, rivayet metoduyla yazılmış özet bir eserdir.

Tefsirden örnek:

“Allah’a ve Peygamber’e itaat edenler; Allah’ın nimetine mazhar kıldığı Peygamberler sıddıklar, şehidlerle beraberdir. Onlar ne güzel arkadaştırlar” âyetine şu tefsiri yapmıştır.
“Bu âyet Allah Resulu (s.a.v) ‘in mevlası Sevban hakkında nazil olmuştur. Sevban Resulullah’ı çok severdi, ondan ayrılmaya dayanamazdı.
Allah’ın Resulu bir gün Sevban’ın rengini değişmiş gördü.(Sebebini sorunca) Sevban dedi ki; “Ya Resulullah (ahirette senin derecen yüksek olduğu için) seni göremeyeceğimden korkuyorum” Bunun üzerine Allah onun kerametini anarak dedi ki,
“Kim (farzlarda) Allah’a (sünnetlerde) Resule itaat ederse işte onlar cennete Allah’ın nimetini mazhar kıldığı Peygamberlerle,sıddıklarla,şehidlerle ve salihlerle beraberdir. Onlarla arkadaş olmak ne güzel şeydir!”

Bu tefsirle Allah korkusunun yavaş yavaş Allah sevgisine kaydığı sezinlenmektedir.

İstanbul - 01.02.2001


Gerçek adalet anlayışında

KENDİNE GÖRE ADALET

Gerçek adalet anlayışında, büyük çoğunluğun içinde “ bir imge bütünleşmesi” nin bulunup bulunmadığı akla gelebilen bir sorudur. Yani insanlar Adalet/Kader anlayışını nasıl değerlendirebiliyorlar bireysel mi?, yoksa gerçekçi mi?...
Önemli olan bu.

Kendi kanaatleri doğrultusunda değerlendirip davranış biçiminde bulunan ve hareketlerini kontrol edemeyen karşılığını mutlaka alır.

Kendine göre bir düşünceye sahip olan, bakış açılarını pek genişletemez. Onlar, tabandaki oluşların insanıdır. Ve ancak kendine kendi frekansında yandaşlar bulur ve bu yöndeki düşüncelerini paylaşır.

Kendi anlayışına uygun adalet bekleyen de, umduğu adilliği asla bulamayacaktır!..

Evet toplumda böyle bir adalet sezinlemesini talep eden fikir birliği mevcutsa (konsensus) bu tartışılmalıdır. Çünkü, özden ön plana çıkan gerçekler, ne yazık ki bireylerin veya toplumların istediği şekilde tecelli etmemektedir.

Aslında insan, kendine göre bir adalet mekanizmasının işlemesini istiyor. Arzusu bu!.. Doğru mu, yanlış mı, yapıyor bilmiyor. Buna pek aldıranın olduğu da söylenemez. Şayet varsayımsal nedenlerle doğru olduğu kabul edilse bile, sırf duygulara , isteklere yansıması nedeniyle doğru olarak nitelendiriliyor.
Birey burada haksızlığını örtmek, yanlışını perdelemek için bir sürü mazeret öne sürüyor.
Ve ortaya, gerçekçi olmayan, isteklere uygun bir adalet anlayışı çıkıyor.

İnsanlar, söylenilenlerle, mistik verilerden bir şeyler çıkarmaktan ziyade, isteklerine mahkum oluyor. Hatası söylenen insan da, doğrusu bu ya, sahip olduğu kültürün etkisi, genetik kodlamaya istinaden, hakikaten gerçek olanı pek kabullenemiyor.

Adalet kavramı bu haliyle bireyin kendi isteğine göre şekil alıyor.
Bu husustaki toplumsal değer yargısı, sınıf farklarını ortaya koyabilecek bir kültüre yaygınlık kazandırmaktadır.

Bireyi bu tür değerlendirmeye iten faktörler, bütünlükle alakalı olmayan, kimilerin bir bunaltı, öfke, korku, ekonomik koşullar, can sıkıntısı, suçluluk duygusu, çaresizlik, varoluş gayesini algılayamama, karamsarlık, kimileyin aşırı coşku, memnuniyet, bireysel şükran olma, karşılıksız sevgiler, tedirginlik edici, beklenen şeylerin olmaması gibi duygulardan kaynaklandığı söylenebilir.

Maalesef, bu faktörler iğreti yaşayan bir insanda, içinde inanç faktörü taşıyamayan bir din olgusunu ve adalet anlayışını ortaya koymaktadır.

Bu nedenle insanlar dengesiz, haksız, orantısız ve büyük eşitsizliklerin varlığını hissederek bu teoriyi kabul edemiyor.

Böyle bir adalet anlayışı oldukça, birey yaşantısı boyunca adaletin sadece ismini duyabilir lâkin varlığını hissedemez.

Ve sonunda tahripkâr bir anlayışın peşinden koşar durur.
Örneğin;
“Gerçeği söylemek gerekirse onlarla aramızda mükemmel bir arkadaşlık vardı” ve sınıf farklılıkları pek düşünülmüyordu, kesinlikle belli değildi. Yemeklerimiz onların yemekleriydi. Kıyafetlerimiz arasındaki farklar gözümden kaçmıyordu. Ama ben bu eşitsizliği, adaletsizliği asla içime sindiremiyorum...”
düşüncelerinde olduğu gibi!......

Toplum arasında yaratılıştan gelen eşitlikten çok, eşitsizlik olduğuna ama bu eşitsizliklerin çoğunun sonradan kaldırılması gerektiğine ve bu gücün kendisinde mevcut oluşuna inanan evrensellikten nasibini almamış bir yığın insan var.
Bunu yapmak isterken eşitlikle eşitsizlik arasında gerçeğe dayalı bir dengenin bulunduğunun farkında mıdır?.. Bilemiyorum!..

Acaba bu konuda değerlendirebildiğimiz bilimsel/sosyal görüşler yeterli olabilir mi?..

Şayet eşitlik söz konusuysa:

Hz. Resulullah’ın “... belki de sen kardeşinin yüzünden kazanç sağlıyorsun!.” şeklindeki sözü ne anlama geliyor?..

Bazı kimselerde kendi anlayışınca adalet isteme yolunda hezeyanlar bulunsa da bunlar sadece kendi kendilerini heyecanlandırmaktan başka işe yaramayan ve gerçeklikle pek fazla ilişkisi bulunmayan fikirler olarak kalacaktır.

Bu algılama, bence, adalet’ in geleceği açısından çok önemlidir!..

Ve birey ancak bu gerçeklerle yüzyüze kaldığında gerçek adalete, yani, mutlak yaratıcının adaletine ulaşmış olur...

Onun adaleti ise;

“ Dilediğini yapmaktır.”

Aslında biz onu yaşıyoruz.

İstanbul - 09.12.2000

Akşam Gazetesi - 09.12.2000


ADAM

ADAM / ADEM

Nesimî Ademi çok güzel tasvir etmiş.
“Çün bildin mü’minin kalbinde Beytullah var. Niçin izzet etmedin, ki o evde ALLAH var?
Her ne var ise Âdemde var; Âdem’den iste Hak’kı sen!..
Olma İblis-i şaki, Ademde sırrullah var!..”

Bir hadis-i şerifte de adem hakkında şöyle seslenilmektedir.
“ Allah Ademi kendi sureti üzere meydana getirdi “
diğerinde ise,
“Allah ademi rahmanın sureti üzerinde meydana getirdi.”
denmektedir.

Kur’an’ dan evvel gelmiş mistik kitaplardan Tevrat’ta tekvin bahsinde “ Allah, kendi suretinde Adamı yaptı” demekte, aynı şekilde İncil’de de bu konuya değinilmektedir.

Şimdi bu mistik verilerin ışığında ve toplumun bakış açısı ile biyolojik yapısı itibariyle sonsuzluğun boyutlarını yakalayabilecek tek canlı olarak tanımlanan insan/adem hakkında görüşlerimizi sunalım.

Türkçe’ye Arapça’dan geçmiş bulunan, “adam” sözcüğü, İbranice kökenli olup, yaratılmış ilk insanın adıdır. Türkçe’de insan, erkek, yetişkin kimse, olgun kişi gibi anlamları içerir.
Kur’an’da, “ya ben’i adem“, “ Ey adem oğlu “ şeklide anılan bu sözcük, bir diğer kutsal kitap Tevrat’da “adam” kelimesi ile ifade edilir.

Gerek Kur’an gerekse Tevrat’ta ve İncil’de Adem kelimesi kullanılırken cinsiyet gözetimi yapılmamıştır.
Toplumsal yaşantımızda bahsi geçen “ adam “ kelimesi içeriğinde, kısmen de olsa kadın- erkek kavramları bir bütün olarak mütalaa edilmektedir.
Ancak bir cümlede, örneğin:

“Gece yarıları nara atan ve başkalarının kapısına dayanma hakkını kendinde bulan” denilince, biz bu eylemin bir erkek tarafından yapıldığına,
Veyahut:
“ Bu adamlar da neyin nesi, dostlarımız olmadığı besbelli, “ gibi sözlerde kastedilenin, erkek türü bir insan olduğu kanısına varabiliyoruz.
Kısaca, herhangi bir şey de neyin doğru neyin eğri olduğuna karar veremeyen toplumun, bu konudaki yargısı, “Adam” denildiği zaman, onun erkek olduğu şeklindedir.

Mistik/Sufi boyut ; yukarıda belirttiğimiz şekilde konuya geniş bir yelpazeden bakarak cinsiyet ayrımı yapmaksızın Adam/Adem, adı ile anılan varlığın yukarıda belirtildiği üzre Allah’ın sureti üzerine yaratıldığını bildirmektedir...

Adem’in yapısının asliyeti, ilâhi isimlerle süslenmiş, ilâhi isimlerden müteşekkil olmasıdır. Anlaşılacağı üzere “ESMA-ÜL HÜSNA” dediğimiz Allah’ın güzel isimlerinin bir terkibiyet halindeki zuhuru, Adem’in yapısını meydana getirmiştir.
Yine sufi bir teoriye göre; duyu araçlarımızla tesbit ettiğimiz bu alem, “Adem sureti üzerine yani, yokluk esası üzerine sınırlanmıştır.”

Mutlak varlığın, bu zahir alemi, Adem sureti üzerine sınırlaması ise, zahir isminin mazharı olarak müşahade ettiğimiz bu alemin, yokluktan meydana geldiğini, asliyeti itibarı ile yok olduğunu, hüküm veren gözlerin kapasitesi itibariyle var olduğunu, müşahade etmek anlamına gelmektedir !..

Kur’an bir çok ayetinde, Adem’den bahsederken, yetişkin anlamına gelen ve Recül olarak tanımladığı kimseleri de bu isim kapsamında değerlendirmektedir. Rical-i Gayb ordusu da bilindiği üzere, bu yetişkin, olgun, engin bilgisi ve satın alınabilen yanları olmayan Recül insanlardan kuruludur. Bu insanlar mistik hezeyanlardan kopuk kimselerdir.

Mevlâna Hz.leri de, birbirinden güzel çeşitli sözlerinden birinde,
adam kelimesine bakın nasıl temas ediyor:
“Çok güzel elbiseler gördüm ama içinde adam yoktu.”
Bu mecazi anlatımda, bir giysisinin çok iyi yeni, pahalı ve güzel olabileceği ancak onu giyenin kendisinden beklenen olgunluğu gösteremediğine temasla, “içinde Adam yok” demektedir. Toplumsal yaşantımızda da buna benzer tipik bazı olaylarla karşı karşıya kalabiliyoruz. Örneğin bir erkekten beklenmeyen korkaklık ve pısırıklığın yanısıra bir kadın çok daha güven verici halleri ile konuya yaklaşım sağlayabiliyor. Bu olgu adamlık vasfının erkeklerle özdeşleşmediğinin delilidir.

İşte bu yazımda gerçek anlamıyla, kendini iyi yetiştirmiş, erkek- kadın, cinsiyet kavramı olmaksızın, “Adam/Adem “ den bahsetmek istedim!..
Erkeklerin kendi suretlerine kendi vücutlarına duydukları aşırı hayranlığın narsisitliğe varan yansıması beni hiç ilgilendirmedi.
Gönlüm her zaman saygı ve hayranlık duyduğum düşüncede derinleşen bu tip ademler ile birlikte.
Varoluş itisi’ni, yaşama gayesini, sezip algılayarak, çıkar ilişkilerine dayanmayan idealist felsefeleriyle, ölümsüz bir benliğe sahip olanlardan hoşlanıyorum...

Bu tür heyecan verici buluyorum.

İstanbul - 19.10.2000

Akşam Gazetesi - 29 Kasım 2001


AH ŞU YAŞLILIK

Bu yazıda belki de hiç kimsenin arzu etmediği bir olgu olan “Yaşlılık” kavramına değinmek istiyorum...

Ben yaşlılığı hayat enerjisinin hissedilir derecede azalmasıdır diye tarif ediyorum.

Yaşam boyunca nelerle karşılaşıyoruz, dostlarımız, düşmanlarımız, sevgililerimiz, kapı komşularımız..., derken hayat geçip gidiyor.
Kâh orada, kâh burada. Geziyor, eğleniyor, keyfimiz yerinde, hayatımızı sürdürüyoruz...
Çoğu zaman mistik takılıyoruz, hobi olarak. Her türlü uyarıya karşın birimselliği de elden bırakmıyoruz...
Bazen üzülüp duruyoruz. Kıyametleri kopartıyoruz. Kapı kapı dolaşıp derdimizi anlatıyoruz...
Güceniyoruz, küsüyoruz, uzun dargınlıklar yaşıyoruz. Bazen geri çekiliyoruz. Bazı eski dostlarımızı görünce yolumuzu bile değiştiriyoruz.
“ Ben bununla nasıl dostluk etmişim!...” diye iç geçiriyoruz. Bazen de, bize doğru yürüyenleri, üzerimize üzerimize gelenleri görüp bir yerlere kaçma gereğini duyuyoruz...
Kimi zaman, kimseyle karşılaşmak istemiyoruz, anılarla yaşamayı yeterli görüyoruz..

Bazen, insanların iç dünyasını karıştıracak, düşünce özgürlüğünü örtecek, engelleyecek şekilde tahakküm ediyoruz.
Şöyle veya böyle bu hengâme içinde, açıkçası yaşlanıyoruz farkında olmadan...
Aklımıza gelebilecek bütün duyarlı, duyarsız, olumlu, olumsuz bakışlar içinde bir de bakıyoruz ki ömür, bilinen bir hedefe, son kerteğe doğru yaklaşmakta...

İnsan yaşlanınca normal olarak, yaşayacağı günlerin azaldığını hissediyor. Yeryüzü de genç ve güçlüyü gayet iyi ağırlarken, yaşlı olana aynı hassasiyeti göstermiyor. Onlara misafir gözüyle baktığını söylemek, sanırım yerinde olacaktır.
Yaşlılığın en belirgin işaretleri; hatırı sayılır rahatsızlıklar, bedenin belirli bölgelerindeki ağrılar, hareketlerde önemli şekilde ağırlaşma, nefes alıp vermede zorlanmalar, zihnin işleyişinde görülen yavaşlamalar, insanı şaşırtan unutkanlıklardır diyebilirim.

Yaşlılar belki güç dengesini yitirmenin neticesinde, polemiğe açık bir hale gelirler. Yaşam enerjisinin eksikliği nedeniyle, akıntıya karşı yüzmeğe çalıştıkları için, herkesin normal karşıladığı şeyleri, aksi yönde algıladıkları bilinen bir husustur.
Pek çok yaşlı insan bu nedenle “ huysuz “ sıfatını almıştır.
Bu yüzden de onlardan aktif olmaları ve dengeli bir tartışma yapmaları beklenemez.

İş dünyası bugün, tecrübe yanında aktif düşünebilen genç bireylere kucak açıyor. Bir işi yaşlı bir insana verme yerine, genç, zihinsel faaliyetleri yerinde olan birini aktarmak makul görülüyor.. Bu anlayış günlük olaylarda dahi varlığını hissettiriyor...
Entelektüellik dahi yaşlılık ile bağdaşmıyor.
Bugün yaşlı bir insanın yapabileceği hiçbir atak, kayda değer dahi bulunmuyor.

Yaşlılar için artık amaç bitip tükenmiştir. Artık gelecek pek düşünülmez. Sadece, “ ölüm” gibi aslında herkesi yakından ilgilendiren bir konu, onlara daha yakın plânda bulunmaktadır.

Yaşlı bir insan bu haliyle dahi cesaretini kaybetmemeli, ufkunu geniş tutmalı, ancak varoluşunun gerçeğini, yani bedenin mutlak bir yaş sınırı ile yaratıldığını aklından çıkarmamalıdır.

Ben kendi adıma yaşlılığa eleştirisel gözle bakmıyorum. Ancak şunu kabul etmek gerekir; her insanın etkinliğinin doruk noktada olduğu devreler var. Zaman içinde ise bunun erozyona uğrayarak çöküntü devresine gireceği muhakkak. Bu nedenle insan kendini bazı şeylere alıştırmalıdır. Aslında her şey istenildiği gibi elde edilse, düşünülebilse, kısaca bu şartlar devamlılık gösterse, gençlik denen etkinliğin bir esprisi kalmayacaktı.

Ortalama bir ömrün yetmiş beş yıl olduğu dünya yaşamında bunun on beş yılı çocuklukla geçer. Geriye kalan altmış senenin de son on yılında kafalar bazı şeyleri toparlayamaz, idrak edemez haldedir. Zira bitip tükenmiştir gücü kalmamıştır. Geriye, değerlendirilebilecek elli sene kalır.

İnsan yaşlılık konusundaki referansları dikkate almalı, ne yapıp ne edip gençliğin kıymetini bilmeli ve hayatın bu bölümlerini çok iyi değerlendirmelidir.

Londra - 24.06.2001


AKIL OYUNLARI

“...A Beautiful Mind” (Akıl Oyunları) filmi, adını New York Times muhabiri Sylivia Nasar’ın 1990 basım tarihli “John F. Nash’in Öz Yaşam Öyküsü” kitabından alıyor. Nash’in Nobel ödülü almasından bir buçuk yıl önce, “otuz yıl boyunca şizofreniye yakalanmış bir matematik dehasının Nobel ödülüne aday gösterilmesinin doğru olmayacağı yönünde gelişen dedikoduları duymuştum’’ diyor Nasar. “...Bu söylenenler Yunan mitolojilerine, Shakespeare oyunlarına, peri masallarına dönüşüyor dedim kendi kendime...”.

İnsan aklının gizemi üzerine dahilik , delilik ve uyanıştan oluşan üç perdelik bir dram...

Nash konusunda bulgulara ulaşmak çok güç oldu. Kanımca bu film, bir düzine kitaptan daha geniş bir kamuoyu bilinci oluşturabilir.

Filmin yapımcısı Brian Grazer ise, projeyi çekici kılan öğenin o ince çizgide yattığını belirtiyor. “Asıl zafer Nash’in şizofreniyi yenmesi değil; çünkü yenemiyor. Nobel kazanması da değil; aklının,ruhunun ve zekâsının şizofreninin gücünün karşısında bile ayakta kalabilmesi.”

Filmin yönetmeni Howard ‘ın, Nash’ ın hastalığı hakkındaki açıklamaları da bir hayli ilginç:

“Buna bir tür yang-ying durumu da diyebiliriz. Yang-ying olayında öyle bir denge söz konusudur ki, beyniniz ne kadar güçlü olursa olsun, kendinizi olağanüstü bir yıkıcılık ve yalıtılmışlık içinde bulabilirsiniz. Filmimde, Nash’in beyninin, sonunda dengeyi yakaladığını görüyorsunuz. Ama, çok uzun bir yolculuktan sonra...” ( Aslı Selçuk, Radikal, 10 Mart 2002; “Dahi Matematikçi” başlıklı makalesinden)

Akıl Oyunları’nda Nash’ı Russell Crowe, eşini Jennifer Connelly canlandırıyor. Sekiz dalda Oskar’a aday gösterilen bu film, Nobel Ödüllü matematikçi John Forbes Nash Jr.’ın ,şizofreninin pençesinde geçen yaşamını konu alıyor. Nash ‘ın deli olması, meziyetlerine engel teşkil etmiyor.

Akıl oyunlarında dikkâtimi çeken şey, önemli bölümlerinin gerçek yaşam felsefesi olarak kabul edilen Tasavvuf ile benzerlik taşıması. Bu felsefede insanın Velâyet kemâlatına ulaşabilmesi için “delilik” ilk şart olarak öngörülüyor. Yani normal bir anlamda, şartlanma ve değer yargılarına uyarak yaşamanın sonucu değil bu düzey...

Tasavvuf ehlinin bu konudaki vurgulaması şöyle: “ Bin sıddık, bir kimse hakkında ‘zındık’ olduğuna şehadet etmedikçe, insanın derece-i hakikâte vâsıl ve bâliğ olması mümkün değildir.’’Yani, hakikâte ulaşabilmek (Akıl oyunlarını yakalayabilmek) için sıradan bir insan olmak yetmiyor.

Dikkâtimi çeken diğer bir husus ise; yönetmen Howard’ın Nash’in Yang ve Ying konusunda yaptığı yorum... Bunu mistik alandaki bir işlev olarak düşünüyorum. Dikkât ederseniz insan yaşamında olumluluk ve olumsuzluklar birbirini takip ediyor. Bunda en önemli faktör, insan bedenini ikiye bölen, ancak dengeyi sağlayan yang ve ying enerjisinin olması. Ama beynin yönetimiyle oluyor bunlar tabi ki...
 Nash bunu anlamış durumda. Ve bu dengeyi bilinçli bir şekilde kullanabiliyor.

İkna edici olmak amacıyla, konuya açıklık getiren bir Kudsi Hadisi hatırlatmakta yarar var:“ Şayet günah işlemeyen kavimler olsaydı, biz onları zorla günaha sokar, sonra tövbe ettirirdik.”

Bir film eleştirisi üstünkörü değerlendirmelerle ve tanıtmalarla sınırlanmayacak kadar ciddi bir iştir. Bu bilinç ile size “ A Beautiful Mind'i” izlemenizi tavsiye ediyorum.

Zira düşünen beyinlere hitap ediyor.!

İstanbul - 12.03.2002

Yedi İklim Dergisi
Nisan 2002


AKIL

AKIL-İMAN-İKAN

Kur’an yahudilere;
Şayet siz imanlı iseniz “İmanınız size ne kötü bir şey emrediyor...” demekle akıl-iman ilişkisine atıfta bulunuyor..

Akıl görülmez, eserleri görülür.

Satürn Gezegeninden gelen kozmik etkiler, Dünya üzerinde, maddi planda hükmünü yürüten aklı,
Uranüsten gelen tesirler de madde ötesi planda çalışan üst seviyede bir aklı oluşturur.
Şiron’la desteklenen bu yüksek düzeydeki akıl ile kişi, büyük bir ihtimalle velâyet sahasına adımını atar.
Akıl ile zekâ, farklı özellikleri içerir. Zekâ kısa vadeye dönük çalışır.
Akıl ise uzun vadeye yatırım yapar. Kimi insan akıllıdır zeki değildir. Kimi, zekidir akıllı değildir. Bazıları ise hem akıllı hem zekidir.

Zekâ, beyinde, Merkür’ün etkisiyle oluşan açılımla meydana gelir. Zekânın alt boyutu ahmaklıktır. Ahmağa nasihat fayda vermez. Ahmak bir insanla arkadaşlık etmek son derece mahzurludur. Mesneviden yapılan bir tercüme de "Ahmaklardan kaç: Çünkü İsa (a.s.) kaçtı. Ahmağın sohbeti çok kanlar döktü. Hava suyu azar azar sirkat eder. İşte ahmak dahi sizden böyle çalar. O ahmak harareti çalar ve bürüdet verir. Altına taş koyan bir kimse gibi" denmektedir. (Bak.Fususu’l – Hikem Ya’kub fassı c.2.s.214)

Akıl, insanda mevcut olan fikir, hafıza, idrak, şekillendirme gibi görünmeyen özelliklerin etkisi altında kalmaz.
Onu etkileyen tek güç ‘Vehim’ duygusudur.
Vehim, var olmayanı var, var olanı da yok sanma halidir. Vehmin çalışma tarzı, sadece ‘zan’na dayalıdır. (Bak.Enam 116, Yunus 36)
Vehim, kişinin aklını kullanarak ‘ben’ denilen şeyin bir beden olduğu kanaatini onda yoğunlaştırır ve kişi artık akla tabi olmayarak vehmin hükmü ile ‘kendi aslı ve hakikatinin ne olduğu hususunda araştırmaya gerek duymaksızın ahirete göçer gider.
Ne var ki, toprak altında çürüyüp yok olan beden ile beynin ürettiği ruh asıl değildir.
Kendini tanımak yetisine öze dönük akıl ulaşır.

“Akıl” Arapça “ukl” kelimesinden gelmiştir. “Bağlamak” anlamındadır.
Bir yerde Tez, anti-tez yaparak sentez çıkarma fonksiyonudur.
Aklın libası, (elbisesi) vicdan’dır.
Vehmin etkisinde kaldığı anlarda bile, zaman içinde doğruyu bulması bu nedenledir.
Hikmet ise, aklın lisanıdır. Hayran olma veya, haşyet/hayret duyma da aklın ürünüdür.
Efendimizin;
“Ya Rab, hakkındaki hayretimi ziyadeleştir” şeklindeki Hadisi anlatılan yöne ışık tutar.
Tasavvufta, bireysel mânâdaki akıl, ‘aklı maaş’ ve ‘aklı maad’ olarak tasnif edilir.
Aklı maaş, hayatı zahir yönden devam ettirmekle ilgili bir akıldır.
Aklı maad ise, öze dönük faaliyet gösteren, bir anlamda, iade olunmuş akıl türüdür.
Akıl, soyutun somutla birleştiği bir geçit/köprüdür.
Orijinden bakışla akla, Zati ilmin, mahlûkattaki zuhurudur denebilir.
Zuhurdan kasdedilen; melek, cin ve insandaki akıldır.
Bahsi geçen bu üç birimden ikisi akılla, cinler ise zekâ ile hareket eder.

Anlatılanların yanında şu alternatifleri de söylemek gerekir;
Aklın bir sınırı, vardır. Akıl sınıra yaklaştığını, yetersiz kaldığını hissettiği anda, devreye iman gücünü sokar. Akıl, iman safhasına, etki altında kalmadan “hür olarak” yaklaşımı temin eder. İman edilecek şeyin ne olduğunu araştırır. İman gücü faaliyete geçtiğinde, akıl, kendi kendini pasifize eder.
Akıl ve iman ayrı ayrı şeylerdir. İman, “Mümin” isminin mânâsının bir birimden çıkışı ile alâkalıdır.
İman, yine aklın programladığı beyin hücrelerinin belirli bir bölümünün çalışması ile elde edilebilir.
İmanın fiille dönüştürülmesi şarttır. Sadece ‘inanıyorum’ demek yeterli değildir. İnanılan şeyin beş duyu ile algılanabilmesi kaçınılmazdır.
Abdülkadir Geylâni Hazretleri bu nedenle;
“İman, mutlaka amelle tevsik olunmalıdır” demektedir.
Böylece beyin aktivite kazanarak ruha kayıt yapmaya başlar.
Ayeti Kerime’de;
“Ey iman ehli, Allah’a iman edin” (4-136) denmesinden kasıt, iman eksikliğinin hissedilmemesi ve imanın kesafet kazanmasını temini içindir.
Netice de Yoğunluk kazanan idrak, mutlaka fiile dönüşecektir.
İmandaki prensiplerin amele dayandırılmasındaki espri budur.
Taklidi iman düzeyinde bulunanların, kendi aslını ve hakikatını bulabilmeleri mümkün değildir.
Hz.Abdullah’dan (r.a) rivayet edildiği gibi, Efendimiz’e vesvese soruldu, O; “o imanın halis olanıdır!..” diye buyurdu. (Bak Çağrı yayınları, Kütübü Sitte no.4, Müslüm Kitab-ı iman Bab 60 s.211, Ahmed İbn.Hambel S.456)
İman düşündüğünü tatbik ettiren bir faktördür. İmanlı kişi Kur’an’a aykırı hareket yapamaz. Bir yerde iman=idrak’tır diyebiliriz.
Aslında iman da aşılması gereken bir basamaktır. Zira iman, amaç değil, araçtır. Aynen kulluk çalışmalarında olduğu gibi...
Hedef, “Allah’a vasıl olma”dır. Amaç ile aracı karıştırmamak gerekir.
İman, görmediğin bir şeyi kabullenmendir. Bir anlamda, akıl ve ikan arasında sırat-ı mustakimi oluşturur. Gözle görülen, kulakla işitilen şey’e artık iman edilmez.
Akıl, yeni bir devreye, ‘ikan’ boyutuna ulaşmıştır.
Resulullah Efendimiz bir Hadisinde, Hz Ali’ye hitaben “...sen, Allah’a aklın ile yakın ol” sözleriyle, bilinenin dışında, farklı meziyetlere sahip bir akla işaret etmektedir.
Peygamberler ve bazı yüksek düzeydeki veliler, iman değil ikan sahibidirler.

“İnsanlar Ayetlerimize ikan sahibi olamadılar.” (27/82)
Kur’an'ın bu ayetinin yorumu yapılabildiği takdirde, akıl iman duygusunu aşarak kendi aslını ve hakikatini bilme, sistemi çözebilme yetisine ulaşır.
Bu noktada kasdedilen akıl, evrene dönük Resûlullah Efendimizin sahip olduğu akıldır, yani Aklı kül’dür.
Beşerde zuhur eden Zati ilme ‘akıl’ demiştik.
Kişinin beşeriyetin getirdiği kısıtlı değer yargılarından arınışı, bir bakıma vehmin hükmü altından sıyrılışı ile akıl, aklı küll’e dönüşür.
Aklı Küll’e sahip olanın birimliliği de kalkar.
Bu şartlarda yaşayanın sadece farzlara riayet etmesindeki etmen budur.
Akıl, şayet varlığa dönük, hakim, tümel bir yapıdaysa aklı kül, ilminde seyirde ise, aklı evvel adını alır.
Hadisteki “Ya Cabir, Allah önce aklımı yarattı” sözleriyle kastedilen Aklı Evvel dir.
Allahın ilminde, Esma ve Sıfat seyrini yapan bir özelliktir.
Anlatılan bu hususlara atfen Resulullah Efendimiz, başka bir Hadisinde şöyle buyurmuştur;
“Hiçbir Nebi’ye benim gibi eza olunmadı.”
Çokları bu sözü zahir yönlü değerlendirmiştir.
Bahsi geçen Hadisi, batıni manasıyla algılamak gerekir.
Onun sahip olduğu akıl özelliğinin yanında, etrafının akıl düzeyinin çok sınırlı kalması ve aradaki telafisi mümkün olmayan farkların bulunuşu, kendisine ‘eza’ olunma şeklinde ifade edilmiştir.
Tedbirat-ı İlahiyye’de Muhiddin Arabi konuya böyle değinmiştir.
Beyin gücünü % 100 kullanan bir insan ile, o kapasiteyi en çok % 3 nipetinde ortaya koyan insanların beraber yaşadığını düşünün...
Tahmin ederim konu daha bir algılanır hale gelecektir.
Tasavvuf ilminde bahsedilen “Muhammedi Kemalât” bu cihet ile alâkalıdır.
Yani yüksek düzeydeki akıl sahiplerinin mertebesi...
“Varisi Resûlullah” sözü, ilim ve irfanla ‘Kemalâtı Muhammediyye’ ye vasıl olan kimse anlamındadır.
Dolayısıyla, her kişiyi, ‘Muhammedi Kemalât’la vasıflandırmak doğru değildir.
İnsanın beş duyuyla tespit edilemeyen özelliklerinden biri olan ‘akıl’ ile, söz konusu kemalâtı algılamak mümkündür.
Efendimiz (a.s) akıl düzeyi belli bir seviyede olan çoğunluğa yine de müşfik davranır, onları kırmamak için özen gösterirdi.
Örneğin, Abdullah B.Ümmü Mektum’u nerede görse, halini hatırını sorar, ‘senin yüzünden bana Sure indi’ diyerek ona iltifat eder ve gönlünü alırdı. (Abese 1-4)

Melekler içinde normal akla sahip olanlar olduğu gibi (bak.Bakara 30-31-32) Aklı Küll’ün varlığı ile yaşayan ‘yakiyn’ ehli, Mukarrebun zümresinden olanları vardır.
Bunlar, evrene dönük akla sahip Azrail, Cebrail, Mikâil ve İsrafil Aleyhisselâm ile
onların üstünde ilk dörtte yer alan, Nûn, Kalem, Müdebbir ve Mufassil isimli meleklerdir.
Müheymin melâike ve Ruh (Ruhu Azam) Aklı Evvel’e sahiptir.

Aklın muhtelif boyutlarda değişik isimler alması, onun ‘Hu’viyetini değiştirmez, çünkü;
‘O’ ‘ilim’ dir.

Ahmet F. Yüksel
Londra - 28.2.2000


AKLAMA PAKLAMA

Büyük patlamanın alevleri yeni yeni sönmeye başladı.
Aklama / paklama dönemi ise henüz bitti. Şimdi, köye dönüş zamanı...
Yazı yazmak içimden gelmiyor.
Yeni hazırladığım "Köye Dönmek" yazısını bile zar zor bitirdim.
Malûm nedenleri var:
İlki, Merkür’ün rötarda oluşu, ikincisi de dozu yavaş yavaş artan sıcakların bu rötarla beyni iyice matlaştırması.

Günün modası ise, hayvanları simge alarak bireylere söz söyleme sanatının gelişmesi.
Kafaları biraz olsun dinlendirmek, kendime kıssadan hisse çıkararak açıkça kinaye yapmadan, hatırı sayılır birkaç güzel fıkra ile bu haftaki sohbeti tamamlamak istiyorum:

Kurdun biri, avına öyle saldırmış, onu öylesine hırsla yemiş yutmuş ki, boğazına bir kemik takılmış. Uluya uluya ormanı dört dönmeye başlamış; kimi görse yardım istiyormuş. Kemiği çıkarana
ödül vereceğini bile söylemiş. Bir turna kuşu, hem ödülün çekiciliğinden, hem de kurda acıdığından, uzun gagasını
kurdun boğazına sokup kemiği çıkarmış. Sonra da ödülünü istemiş. Kurt sivri dişlerini göstererek gülümsemiş.
"Seni nankör yaratık!" diye bağırmış. "Canını bağışlıyorum ya, daha ne ödülü istiyorsun? Başka bir turna, kafasını bir kurdun dişleri arasına soksa sağ kurtulur muydu sanıyorsun? Seni yemediğime şükret."

Karnı acıkan kurt, yiyecek bir şeyler aramaya çıkmış. Bir kapının önünden geçerken, çocuk ağlamaları duymuş. Sonra dadının sesi gelmiş kulağına. Dadı, "Ağlamayı kesmezsen dışarı atarım seni," diyormuş. "Kurtlara yem olursun."
İhtiyar kadının dediğini yapacağını sanan kurt, evin önünde beklemeye başlamış. Hava kararınca çocuk susamış. Kurt, dadının sesini duymuş yine. Kadın, "Ha şöyle," diyormuş. "Hiç korkma, o hain kurt gelirse, döve döve öldürürüz!"
Ödü kopan kurt, tabanları yağlamış. Kaçarken bir yandan, "şu insanlara akıl sır ermiyor," diye düşünüyormuş. "Bir söyledikleri bir söylediklerine uymuyor.

Dereden su içen bir kurt, biraz aşağıda bir kuzu görmüş. Kuzu da su içiyormuş. Onu yemeyi aklına koyan kurt, saldırmak için bir bahane aramaya başlamış.
"Seni alçak!" diye bağırmış. "Benim içtiğim suyu ne hakla bulandırıyorsun?
"Bağışlayın," diye mırıldanmış kuzu. "Ben sizin suyunuzu bulandıramam ki! Baksanıza, benim içtiğim su size gitmiyor; sizin içtiğiniz su bana doğru akıyor."
Kurt, "Öyle olsun," diye homurdanmış. "Söyle bakalım, geçen yıl benim arkamdan niye konuştun? Benim için niye kötü şeyler söyledin, atıp tuttun?"
Kuzu, "Nasıl olur?" demiş. "Geçen yıl ben daha doğmamıştım bile."
"Olsun," demiş kurt. "Sen söylememişsen annen söylemiştir,
benim için hiç fark etmez. Seni yemeyi aklıma koydum bir kere..."
Sözünü bitirir bitirmez, kuzunun üstüne atlayıp onu parçalamış.

Eh, bunları bir güvercin, bir de eşek masalıyla noktalayalım:

Bir güvercinlikte yaşayan güvercinlerin içlerini atmaca korkusu sarmış. Hepsinin ödü kopuyormuş yırtıcı kuştan; sürekli tetikte duruyor, can düşmanlarının saldırılarını bin bir güçlükle savuşturuyorlarmış. Atmaca bakmış ki, bu böyle olmayacak, bir kurnazlık düşünmüş.
Güvercinlere, "Niye böyle yapıyorsunuz?" demiş. "Hep can korkusuyla yaşıyorsunuz. Oysa ben sizi şahinlerden, başka tehlikelerden korurum. Yapacağınız şey, beni kendinize kral seçmek. Ondan sonra bakın bakalım, sizi kimse tedirgin edebilecek mi?"
Atmacanın sözlerine kanan güvercinler, onu tahta geçirmişler. Ama aradan daha bir gün geçmeden, atmaca her gece bir güvercini yemeye başlamış.
Sıra daha kendine gelmeyen zavallı güvercinin biri, "Eh", demiş, "boşuna yakınmayalım, bu belayı başımıza biz kendimiz sardık."

Eşeğin biri, aslan postuna bürünmüş, karşısına çıkan bütün budala hayvanları korkutuyormuş. Derken bir tilki çıkmış karşısına. Eşek, onu da korkutmak için anırmaya başlamış. Tilki:
"Az kalsın benim de ödüm patlayacaktı," demiş. "Neyse ki, anırman seni ele verdi."

Hoşçakalın...

İstanbul - 29.6.2000


AKLIN ÇİZELGESİ

Akıl, birey için de, toplum için de reddi mümkün olmayan bir simgedir.

Sorgulamayı akıllı birey yapar. Sevgi ile birleşince aklın yapamayacağı şey yoktur. Ancak, beşeri duygular, aklı anlaşılmaz, içinden çıkılmaz hale getirmiştir. İnsanın aklının ermediği şey aslında budur. Akıl körlenince, bilgi ve ilim örtülür, mahsur kalır. Bedende istekler, arzular artmaya, cismani hevesler yoğunlaşmaya başlar.
Sadist ve zalim bir insanın aklı, bedenine dönük çalışır ki, ona da akıl demek pek uygun olmaz.

Akıllı davranmamak, dertleri de beraberinde getirmeyi çok iyi bilir. Uyumsuzluğu ve karamsarlığı oluşturur. “Aklı olmayan bir kişi” henüz dünya üzerinde var olmamıştır. Akıl doğurgandır, yapaylığı sevmez. Aksine, coşan, coşturan, canlandıran bir yapı taşı, beynin manâya ulaşmaya çalışan yakıtıdır.

Her aksiyon, startını akıl ile alır. Belki sonunda akıl örtülü hale gelebilir, ama gerçek budur!..
Akılsız hareketler, sonuçta bir pandomimci oluşturur. İlk hayal kırıklıklarının eseri, aklın kendini gizlemesiyle ortaya çıkar. Bireyler arasındaki diyalektik bağlantılar akılla yerini alır. Kişi, kafasındaki gerilme ve boşalmaları, kendi gerçeğine veya çelişkileri yaşamaya dair soruları akılla çözümler. Özdeşleşmeyi, insanların birbirleriyle kardeş gibi yaşamalarının gayesini hep akıl temin eder.

Ruhu tutkulardan temizleyebilme, hafızanın canlılığı, karakter belirlemeleri, yaşanacak veya yaşanılması istenmeyen olayları hep akıl tespit eder.

Şayet, ortam içinde “ durgunluk “ gerekiyorsa, o dahi aklın bir eseridir. İdealist olmayı da yine akıl temin eder...

Akıl, tabiri caizse insanı rezil de, vezir de edebilir.

Çözemediği konuları bir üst akla müracaat ederek neticelendirir.
Çünkü o, bölünmez ve parçalanmazdır.

“Ol “ hükmüyle, önce akıl olmuştur. Bu boyuttaki akıl, Mutlak Yaratıcı’nındır.
O’nun , aklı evrenden önce var etmesi, insanların eylemden önce düşünme yetisine sahip olmaları içindir. Buna bir çeşit programlama da diyebiliriz.

Hz. Musa’nın elinden bırakmadığı simge haline getirdiği "asa" sı "akıl" dır. Asası ile yaptığı işler, aklı ile ayrıntılara ulaşmaktır anlamını taşır.
Onun asasını taşa vurup taştan on iki pınar akması, Allah ve Hu ismine, beş zahir beş de batın ismine işarettir. Bu mecaz ifadeyi ancak akıl çözebilir. Tabii, Külli manâdaki akıl demek istedim.

Akıl atağa geçmiş, evrenin başına buyruk olmamasını temin etmiştir.
Elif’le başlayan serüven, her boyutta akıl ile varlığını idame ettirmektedir. Akıl insana sevdirilmiş, ona değişik isimler takılmış, özendirilmiştir.

İstanbul - 09.5.2001


AKŞAM

70’li yıllardı... Güçlükle bitirdiğim okulun staj devresini tamamlayıp işe girdiğim sıralarda henüz otomobilim yoktu. Fakir sayılırdık, işe vapurla gider gelirdim.

Sabahları 8:18 vapuru, beş–altı dakika rötarla yolcularını alır, diğer iskelelere uğramadan, transit olarak köprüye giderdi.

Beylerbeyi’nde herkes, bu vapurla karşıya geçmeyi isterdi. Dolayısı ile hayli kalabalıktı..

Biz, rahmetli ağabeyimle en alt katta otururduk; zira orası boş, daha rahattı.

Yakın arkadaşlarla beraber, bir iki laf bile etmeden köprüye ulaşmış olurduk.

Basının büyük bir güç olduğuna, iletişimde ilk sırada yer aldığına geniş kitleleri bilinçlendirdiğine inananlardanım. Bu kısa yolculuk esnasında müdavimi olduğum Akşam Gazetesini alır, özellikle de Çetin Altan’ın yazılarını takip ederdim. Onun solcu oluşuna kızar, ayrıca her gece bir şişe viski içtiği için de yaşam biçimini eleştirirdim; ama yine de yazılarının tiryakisiydim.

O halen yazıyor. Bense, Akşam’ ı belki aşinalık nedeniyle takip ediyorum; belki de hatıralarla dolu olduğu için ...

İlginç bir tesadüf; ama uzun yıllar sonra aynı gazetede geçici de olsa yazarlığa başlamak, en basit, sınırlı bir ifadeyle “heyecan veren bir olay”... Ramazanın ilk gününden itibaren bendenize ait köşede mistisizm konusunu sizlerle paylaşmaya çalışacağım.

Yazı yazmak da gezmek gibi... Nasıl ki insan gezdikçe, çok fazla şey öğreniyor ise, yazarken de aynı şekilde daha fazlasını kendine katabiliyor. Zira, birey öğrenebildiği kadarıyla mutluluğa yaklaşıyor.

Ne var ki, benim gibi iki lâfı bir araya getiremeyen, doğru dürüst bir cümle dahi kuramayan birinin yazılarının beğenilmesi ve yayımlanması sonucunda bu gazetede boy göstermesi hayret edilecek bir şey...

Emin olun, yazarlık için lüks sayılırım.

Mutlak Yaratıcının;

“Şükredenin nimetini artırırım” hükmü gereği,

Şükrediyorum...

Kafamı kurcalayan, işin içinden çıkamadığım bir diğer mesele de her alanda zirve isim olan ve kıyamete yakın bir zamanda Hz. İsa ile beraber Dünya üzerine geleceği verilerle kesinleşmiş olan İmam-ı Mehdi’ nin gerçekte çok acayip bir yaşantıya sahip olan dünya halkına ne verebileceğidir.

Acaba gelip de ne yapacak, neyi hangi anlayışı düzeltecektir?..

O da dar kafalı "Biz" dünyalılar için

Lüks olmayacak mı?!

Bunu da zaman gösterecek...

Ahmet F. Yüksel
08.12.1999-İstanbul


AKŞEMSEDDİN HAZRETLERİ

Asrımızın, insanları milennium çağına taşıyan, Einstein, Hawking gibi önemli bilim adamlarından biri olan Carl Sagan, üzerinde yaşadığımız gezegenin uzaktan “mavi sönük bir nokta “olarak algılandığını söylüyordu.

O, kısa bir süre önce aramızdan ayrıldı... Dünya üzerinde soluk soluğa yaşam mücadelesi veren insanların acaba kaçı, bu baş döndüren tanımın farkına varabildi?..

Ancak, çapı 12756, çevresi 40000 km. olan Dünyamız, uzay ölçülerine göre görülemeyecek kadar küçük ve sönük kalsa bile, bizler için yine de çok önemli... Böylesi düşünürlerin yetiştiği birçok ayrıcalıklı şehir var üzerinde...Bunlardan bazıları ise, insanlığa uzanan yolculukta yol ayrımı yapacak nitelikte;

Mekke
Medine
Kudüs
İstanbul

Ve

Şam gibi....

İstanbul, Türkiye’nin en büyük şehri; ticaret, sanayi ve kültür merkezi...

Nüfusu, on üç milyona varmış durumda... Tarih boyunca birçok uygarlığa kucak açmış ve defalarca kuşatılmak istenmiş bir kent...

Araplar ve Türkler için kutsal bir ideal haline gelen bu şehrin Bizanslıların elinden alınacağını tam on dört asır önce Hz. Rasulullah, şu sözlerle müjdelemişti :

“ Konstantiniye, bir gün fethedilecektir; onu fetheden kumandan ne güzel bir kumandan, askerleri ne güzel askerlerdir! ”

Bilindiği gibi İstanbul, 1453 yılında Fatih sultan Mehmed tarafından fethedildi. Böylece, İslamlığın ilk hayallerinden biri gerçekleşiyordu. Şehrin iskan ve imarı ile de yakından ilgilenen Sultan II.Mehmed, gazanın en büyük temsilcisi niteliğini kazanmıştı. Bu fetih, sadece askeri ve maddi güçlerle değil; aynı zamanda akıl ve manevi destekle gerçekleşmişti.

Fatih Sultan Mehmed’in de akıl hocası ve destekçisi Akşemseddin Hazretleriydi. Maneviyat ordusunun temel taşlarından biri olan Akşemseddin, Sultana inanılmaz taktikler vererek yardımcı olmuştu.

Rivayetlere göre Fatih; Hocası Akşemseddin için, “ Herkes beni görünce titrer; ben de Akşeyh’i görünce titriyorum!.” demiştir.

Asıl adı, Şeyh Mehmed Şemseddin Bin Hamza olan Akşeyh, Şehabettin Sühreverdi soyundandır. Tıp ve Din konunda deruni bir bilgiye sahiptir. İlk öğrenimini Amasya’da tamamlamış, oradan Halep ‘e gitmiştir. Bu yolculuk sırasında, rüyasında Hacı bayram Veli ‘nin kendisini irşad edeceğini görmüş; onun müridi olmuştur. Bir süre Göynük’te ders vermeye başlamıştır.

Hacı Bayram Veli’ye mensup olan Sultan II. Murat (Fatih Sultan Mehmed’in babası ) şeyhinin tavsiyesiyle onu şehzadesine lala olarak getirtmiş, böylece Akşemseddin, Fatih ‘in hocası olmuştur.

Sultan Mehmed, İstanbul ’u kuşatırken, Hocasını yanından bir an bile ayırmamış, bütün işlerini ona danışmıştı. Akşemseddin, devamlı olarak Fatih’le istişare ediyor ve askerin maneviyatını güçlendiriyordu. Daha önce Konstantiniye ‘yi fethe teşebbüs ederek orada şehid olan Halid Bin Eba Eyüb-ül Ensari ‘nin mezarının yerini manevi güçle tayin etti. Onun da şehri kuşatan Türk ordusuna manevi olarak yardım ettiğini açıkladı. İstanbul ‘un düşeceği gün ve saati Fatih ‘e haber verdi.

Sultan Mehmed, Hocasını yanında alıkoymakta ısrar ettiyse de, o yerleşmeye karar verdiği Göynük ‘e gitti ve orada vefat etti. Türbesi burada bulunmaktadır.

Hz. Rasulullah, “İstanbul fethedilecek ...” dediğine göre, fetih olayı kaçınılmazdı. Onu fetheden kumandan ne güzel bir kumandandı.

Fatih Sultan Mehmet gibi bir Türk padişahına yol gösteren zat, dileriz ki bizlere de ışık tuta.

Ahmet F. Yüksel


ALLAH

ALLAH'IN AHLÂKIYLA AHLAKLANMAK

Adem, suyla çamur halinde karılı iken, ben Nebi idim' diyen, mistik verilere göre, alemlere rahmet olarak gönderilmiş, varoluş gayesini, insanlık onur ve şerefi için kullanan, Nebilik yönü ile bireyleri ölüm ötesi hayata hazırlayıp, Risaleti ile insana kendi aslını ve hakikatını bildiren, Vahy’in dışına taşmayan özelliklere sahip Resûlullah Efendimiz’e, sahabiler, kendi anlayışları istikametinde şu suali tevcih etti... Din Nedir?

O, Yanıtını ; “Din Mekarimi Ahlâktır.” Ahlâkın Mekarimidir. Yani, tam kemale gelmiş halidir. “Allah'ın Ahlâkıyla Ahlâklanmaktır” şeklinde verdi..

Bahsi geçen bu Ahlâk, Toplumsal Ahlâkla ilgili miydi?..

Toplumu Evcillleştirme

“Tahalluku biahlâkillah” yani, “Allah Ahlâkıyla ahlâklanmış olarak yaşayın” şeklindeki uyarısı ile ne demek istedi?..

Şimdi biz, bildiğimiz, öğrendiğimiz kadarıyla konuyu açmaya çalışalım..

Toplum ahlâkı, bilinen şekliyle ; ulusların çizdiği modele, genetik veriler, şartlanmalar ve ilkeler istikametinde uymadır. Esasen, bu ahlâk olmadan “Allah’ın Ahlâkı ile Ahlâklanmak” mümkün değildir.

Diğer taraftan ;

“Ben Mekarimi Ahlâk için geldim” diyerek kendi Ahlâkının, Allah’ın Ahlâkı olduğunu vurgulayan Resulullah’ın söylemek istediği neydi?..,

Bu Ahlâk modeli ;

Basit, dar görüşlü insanımızın anlayışına dayalı, “toplumu evcilleştirme” gibi bir mana ile sınırlanmamalı, insanın varoluş gayesi olan, Halifelik vasfı ile değerlendirilmelidir.

Halifelik özelliğine dayanan ilk oluş şudur; “Vermek!... Karşılık beklemeksizin vermek!...”

Yeryüzünde Halife

Her koşulda, önce karşındakini düşünmek,

Paranı vermek, Sonra; Sevgini vermek, sevilmeden sevmek, hatta düşmanını bile sevmek...

İlmini vermek. Tüm tasavvuf ehlinden, Mevlana’dan tutun, Muhiddin Arabi’ye, Yunus Emre’ye kadar görülen müşterek bir vasıftır; “VERMEK”...

İşte böyle bir yaşam türü ; “Allah’ın Ahlakıyla Ahlaklanma” nın tabii bir sonucudur.

Ve İnsan bu vasıf ile, Yeryüzünde Halife olarak yaratılmıştır. İnsan olmanın, insansı olmaktan kurtulabilmenin yegane yolu budur.

Şimdi, belirtilen uyarılar istikametinde, kendimizdeki özelliklerle bağdaşabilen noktaları kontrol edelim. Acaba hangisi bizde mevcut... İyi insan olabilme sınırları, anlatılan Ahlâkı kapsayabiliyor mu?...

Siz karar verin!

Biz sadece Ramazan ayında insanların ilgi alanına giren bu konuların her an için düşünülmesi, tartışılması ve sorgulanması konusunda ısrarcı olmaktayız.

Bugünden başlayarak tüm ramazan ayı boyunca sizlerin yanında ilginizi çekecek, sorularınıza yanıt bulacak konularda beraber olacağız.

Daha sonrasını dikkate almak ve değerlendirmek sizlere aittir.

Ahmet F. Yüksel

Akşam Gazetesi


ALLAH DİYENLER

Sonsuz sınırsız bir varlık düşünün, onun dışında başka bir varlığın olması asla söz konusu değil ve sizin varlığınız onun varlığı ile kaim, kısaca ikinci bir varlık yok.

Yukarıda sayılan bu vasıfları yani “Allah” isminin anlamını kendinde bulan veya bulmak için uğraş veren bireyler yaşamlarında belirli düzenlemeler yaparak hareketlerini, konuşmalarını gözden geçirmek zorundadır.
Bu kulvarda gezinen ve seyredenler, yani “Allah Diyenler”, bazı kelimeleri kullanamazlar, söylemeleri anlamsızdır. Şayet kullanıyor iseler,
ALLAH KAVRAMININ YANINDAN PEK GEÇMEMİŞLERDİR.

Allah kavramının anlamını yaşayan, “Allah” diyemez.
Dedikodu edemez, kimseyi arkasından çekiştiremez. Allah Diyen’in korkusu olmaz. İçi ve dışı bir olur. Açıklık ilkesine önem verir. Şeffaftır, menfaatlere dönük bir yaşamı kabul edemez.

Sevgiyle yaşar. Yaratılmışı bu nedenle sever. Sevgide ne hoyratlığa ne sırnaşıklığa razıdır.

Allah Diyen, "ben" demez "sen" der. Kendisine yapılan olumsuz hareketlere yanıt vermez. Olumlu ve olumsuz kavramları cem etmeye çalışır. İyiliğin karşılığını beklemez; bu yönde yaptığı fiili unutur. Hangi koşul olursa olsun, doğruyu söyler, yalanın arkasına sığınma ihtiyacı duymaz.

Kimseyi kendinden küçük görmez. Üstün bulduğu kapsamlı bireylere hayranlık ve saygı duyar.
İnsanı bitirmek için uğraş vermez, bir gün onun yaşadığı olumsuz şeyin kendisini de bulabileceğini düşünür.

Hazmı sonsuz ve sınırsızdır. Her konuda yeterli bilgiye/ilme vakıftır.
Yeniliğe açıktır. Ancak eskiyi bir kenara atma gibi basit hareketlere girişmez. Yenilik ölçülerinde modalara kapılmaz. Sistemi göz ardı edemez. Sistemle çevrelenmiş de değildir.
Neden?
Niçin?
Nasıl?
gibi sualleri eleştiri yönlü değil, bilmek için kullanır. Bilginin hızla el değiştirmesi de onda vazgeçilmez bir zevk oluşturur.

Vasıfsız ve basit yaşamı yeğler.
Bilginin yaşama dönüşmesini arzular.
Biyokimyasal yapısındaki elektriği son bulmak zorundadır. Kızmanın, sinirlenmenin, parlamanın, hiddetlenmenin bu elektriğe dayandığını bilir.

O’nun kabul sınırı olamaz, açıkçası inkâr edebildiği bir şey yoktur. Düşünmenin, eylemin her türüne saygı duyar.
Bir yanağına vurulduğunda, diğerini çevirir, ceketini isteyene, gömleğini verir. Kendisini parçalamak isteyenlere, iftirayı meslek haline getirenlere mütebessim bir çehre ile bakmayı yeğler.
Yok olmayı düşünür.

Belirli bir kimliği ve şahsiyeti yoktur. Kendine has özel şartlarının olduğunu düşünemez. Ayrıcalığı sevmez. Vâkıf olduğu konuları anlatırken böbürlenmez, gördüğünü görmezlikten, duyduğunu duymazlıktan gelir. Örtücüdür, vericidir, verirken duyduğu hisleri alırken de duyar. Kendini görmez, gururlanmaz, kibirlenmez. Aşağılık duygusuna kapılmaz. Kendinde olanı, kendi olarak vermez.

Maddi ölçülere zerre kadar değer vermez. Ölçülüdür, bakımlıdır,
özelliklerini asla göstermez. Nefsinin ve bedeninin hakkını verendir.
Taşıyabilecek olanı medheder. Sır verenin sırrını açmaz, kabul edileceğine inandığı her soruyu doğru biçimde cevaplandırır.

“Canım, ciğerim, tatlım, hayatım” diyerek kimsenin etrafında dönmez.
“Konuşmaya yüzüm yok” demez. Yüzsüz değildir.
Nazenin de olamaz. Bir şey aldığında astarını istemez. Yüzü kızarmaz.
Keyiflere ve kaprislere kurban olmaz.
“Yüzünü görünce dayanamıyorum” dediği bir insan yoktur. Özlemek gibi bir nitelikten yoksundur.

Baskı altında olduğunda bile, heyecan ve telaş göstermez. Uzağı görür.
Beklemeye tahammüllüdür. Düşmanlığı sevmez. Ölçülü ve sınırlı hareketleri prensip edinmiştir. Disiplinli gelişmenin sonuçlarını hisseder.
Gereksiz konulara girmekten kaçınır. Düşmanlık duyguları yoktur.
Doyumsuzlukları, manevi yöndedir.
Fis kos davranışlarda bulunmaz. Tanısın tanımasın, Allah’ın kelamını/selamını kimseden esirgemez.

Yüzeysellikten kaçınır. O’nu her an ince bir ruh haliyle, mânâ âlemine dalmış bir vaziyette bulabilmeniz mümkündür.
Evrenselliğe saygılı, kendine güvenen, değerlerine sahip çıkan, kendi gücünü küçümsemeyen, küçüklük duygusuna kapılmayan, her şeyden önce karşısındakini düşünen, sorumlu, topluma mesaj ileten, yönlendiren, gündem oluşturan, soran, sorduklarıyla düşündürendir.

O’nun şahidi Allah'tır. Kimseden bir şey beklemez. Her şeyi maddi kavramlarla açıklamaya çalışmaz.

Sakin, sabırlı ve acelesizdir. Bir kez söyler. Söylediği, karşısındaki içindir. İpuçları ile insanları uyarır. Kendini Kur'an mesajının samimi bir hizmetçisi gibi görür.
Hiçbir ferdin veya kitlenin tekelinde değildir. Kur'an’ın evrensel oluşu ile iftihar eder.
Zanlara itibar etmez.
Duygusallığı sevmez.

Suçu terazinin bir kefesine koyar, cezayı diğer kefesine ve öyle davranır. Eleştirilerinde yıkıcı değil, yapıcıdır Acizliğimizi saptayan görüşleri ortaya koymaktan çekinmez.

Fitne çıkarmaz, kimseyi istismar etmez. Onun görevi, bozuklukları tespit edip mümkün olduğunca erken, el koymaktır. Hastaları ziyaret eder.
Kendisi ile özel görüşme talebinde bulunan kimseyi geri çevirmez.

Asılsız haberlere itibar etmez.
Asıl haberlere de itibar etmez.

Hiçbir şeyden gocunmaz. Kimsenin rızası hilafına hareket etmez. Taraf olamaz. Bütün amacı, Allah’ı ve O’nun dinini anlatmaktır. Kimseyi ağzına sakız etmez. Saplantıları yoktur. Arınmış bir insandır. Sözünü dinletir. Sözleri insanın ciğerini deler geçer.

Evrenin sırlarını beş duyu ile değil, pozitif bilimle çözmeye çalışır.

Gerçek inancın verdiği tevekkülle kaderi yaşar.
Geleneksel değerlere önem vermez. Bireysel sorunların ötesinde bir yaşam türüne sahiptir. Onda stres olmaz. Refleks yönlü hareket de bulunmaz. Hırslanmaz. Fizyolojik tepkimeleri yoktur.

Maddi işlerin maddi, mânâ yönlü hadiselerin de mânâ yönlü sebepleri olduğunun bilincindedir. Ruhunu güçlendirip nefsini arındırarak varlığı seyreder. En büyük keramet olarak kabul ettiği, zahirin öngördüğü kuralları uygulamak, istenen huy ve ahlâk sahibi olmak, nafileler üzerinde duyarlılık göstermek, gönüllerde kin ve haset bırakmayıp kalbi her türlü beşeri vasıflardan soyutlamak için yaşar.

Gerçek anlamıyla “Allah Diyen”, Veli olduğunu bilir.
Zalimi yerer, ideali ise birçok yerde tasvir eder. Tevhide aykırı söz söylemez. İnsanları belli bir biçime sokmaya zorlamaz. Ancak, yapılması gerekenleri de hatırlatır. Kendini bir otorite olarak görmez. Görmek isteyenleri uyarır. İlim sahiplerine saygılı olmayı tavsiye eder. İnsanlara, Kur'an’ın arı, duru yalın düşüncelerinin hâkim olmasını ister.

Kişileri yaptıkları çalışmalardan mahrum etmeye kimsenin hakkı olmadığını bildirmek zorundadır. Dışsal, baskı türü müdahalelerin karşısındadır. Bu konularla ilgili tartışmalarda yanlı olamaz. Dinin baskı ile değil, gönülden benimseme ile algılanabileceğini vurgular. Bilmeyenlerin hayal kurmamalarını öğütler.

Kur'an’ı sadece bir ulusun tekeline sokmaktan kaçınır. Kur'an’da algılayamadığı bir konuyu, Hz. Resulûlah’ın sözünde, fiillerinde arar. Allah ile kul arasına hiçbir şeyin giremeyeceğini bildirir. Allah’ı bir tanrı gibi kabul etmez. Allah’tan başka herhangi birinden bir şey istemez. O Allah katında muteberdir.
"Bir kötülüğün cezası, ona denk bir kötülüktür" (Şuara 42/40) Âyeti ile hareketleri değerlendirir.
Kur'an’a abdestsiz dokunulabileceğini söyler. Teknolojik gelişmelere paralel olarak ortaya çıkan birtakım sorunları gidermede yol göstericidir. Ona göre son din ne ise, ilk din de odur.

İnsanların birbirine düşman olup ateş püskürmelerinden, boğazlaşmalarından değil; kardeşlik, barış, sevgi ve saygı içinde yaşamalarından hoşlanır.
Asılsız menkibeler, bid'at ve hurafelerden arınmış bir din olgusunu anlatır.

Kendisini kabul ettirebilme derdinde değildir. Rızık endişesi taşımaz. Eşitlik isteğiyle yaşamaz. Hedef ve amaçları asla göz ardı etmez.

O’nun dengesi bozulmaz, hayatı alt üst olmaz. Çeşitli görüşleri kucaklayacak kadar hazım sahibidir. Kimseyi ayıplamaz. Başkalarını kötü lâkap ile anmaz. Sansasyon meraklısı değildir. Toplumsal yaşamın en önemli kavramlarından biri olan tolerans özelliğini sıkça kullanır.

Modern din anlayışının bugünkü soruların üstesinden gelebileceğine inanır. Din ve bilim arasında bir çelişki bulmaz. Bilimi toplumsal hedef ve gelişmenin tek ölçütü olarak görür. Bilim insanlarının evrenin gizlerini anlamak için bir araya gelmeleri gerektiğini düşünür. Ancak, bilimsel bilgiyi araç olarak ele almayan stratejik bir düşünce tarzına yaklaşım sağlamaz. Bilime ve yeniliğe katkıda bulunmak ister. Gerek topluma gerek bilime hizmet etmeyi amaçlar, ama bilgiyi paylaşma kaygısı yoktur. Görüşleri, dar, faydasız bir ilim ve eğitim anlayışına dayanamaz. Bilimde her an bir sıçrama yapması söz konusudur.

Hiçbir şey O’nun bilgi çemberinin dışında kalamaz. Heveslerini kontrol eder.
Tahrik edici koşullara kapılamaz. Kendisini isimlerle etiketlerle meşgul etmez. O’na göre din, akıl ve mantığın kolaylıkla düzene sokabileceği bir işlevdir. Girdiler ve çıktıları hesap etmek O’nun işi değildir.

Önyargıların ölçüsü ne olursa olsun, O’nda sıkıntı yaratabilecek bir konum oluşturamaz. Serinkanlı bir çözümleme O’nun görevidir.

Hiçbir yerde fazla kalıcı olmamıştır.
İnançları ve değerleri kösteklemez. Kur'an’ı asla tartışma konusu yapmaz, ancak yeniden yorumlanabileceğine inanır.
Gerek özgür araştırmanın, gerekse reformcu atılımların bulunduğu ortamları sever. Bilgi çağı olarak adlandırılan ve bilginin bu kadar hızlı değişim gösterdiği bir ortamda hâlâ herkesin dar kalıplar içinde yaşamasına izin veremez. Beynin ana yapıları ve bunların işleyişleri hakkında ilginç bakışlar sergiler.

Aşırı görüşlerin zaman zaman dolaşıma girdiği koşullarda da birleştirici unsur olmak konumundadır.

Evet, Allah diyen, bazı şeyleri söyleyemez ve sıraladığımız unsurları mütevazı bir şekilde sorumlulukları arasında bulundurur.

İstanbul - 22.11.2000


ALTERNATİFSİZ OLMAK

Bir nesnenin veya bir kimsenin yerini alabilecek değerde bir başka şeyin olmaması halidir, alternatifsizlik... Bir anlamda, seçeneği olmamaktır. İlginçtir ki; günümüzde teknoloji baş döndürücü bir hızla gelişirken, alternatifsizlik denen bu olgu da başını almış gidiyor.

Ancak hakkını vermek gerekirse, bu kavramı, eksiklikler yokluklar ve tatminsizliklerle dolu dünyamızda, bir bakıma insanı heyecandan heyecana sürükleyen ve durmaksızın üreten bir yapının erişilemez niteliği gibi düşünmekteyim.
Ne var ki; çoğu insan yetenek ve kapasitesi istikametinde sıradan bir yaşam sürdüğünü kabul ederken, nedendir bilinmez, hiçbir şey yapma becerisine sahip olmayan, en basit bir işe bile kafa patlatamayan bir yığın insan ise, çok çok beğendiği bir kimseye alternatif olabileceğini düşünerek hemen alternatifsizliğini ilan ediyor. Bu tipler ortalarda dolaşıp duruyor !..

Anlayacağınız, “alternatifsiz” kimliğini tespit ettiğim insan sayısı bir hayli arttı çevremde. Hemen gözüme çarpıyor bunlar. Hallerinden mi, tavırlarından mı nedir bilemem ama tanıyorum onları. Benim çözemediğim şey, nasıl olup da bu vizyonu üstlenebildikleri... Bu niteliği benimseyişleri ciddi mi yoksa bir özentiden mi ibaret, diye düşünüyorum ve işin içinden de bir türlü çıkamıyorum. İşin komik yanı, ne zaman zor bir durumda kalsalar, o çok güvendikleri konumlarını bir anda unutup, beğenmedikleri ortamlardan veya bireylerden medet ummaktan geri kalmamaları.
Bazı alternatifsizler de var ki, bu niteliklerini kanıtlama pahasına, müdahale edilmesi gereken yerlerde imajlarının zedelenmemesi için konuya eğilmek zahmetine bile katlanmıyorlar. Kısacası “ bana dokunmayan yılan bin yıl yaşasın ” mantığı ile yaşam süren, inanılmaz pişkinlikteki bu insanları anlamak bir hayli zor...

Kimi alternatifsizler de kendileri dışında kalan kimseleri küçümseyerek, “ alternatifi olmayanı oynamaya ” bayılıyorlar. Bu hallleri ile egoları feci şekilde yoğunlaşmış ve adeta kendilerini esir eder hale gelmişlerdir. Belirsizliklerle dolu bu düşüncelerinde belli etmemeye çalıştıkları yegâne şey, korku içinde olduklarıdır. Korkularını gizliyorlar. Korku, paniği getiriyor; panik de beceriksizliği... Belki korkup paniklemeseler, alternatifsiz oluşlarındaki yetersizlik anlaşılmayacak. Onların bu üstü kapalı olan ancak sezinlenebilen halleri, yine de acayip bir şekilde, eğreti bir elbise gibi üzerlerinde sırıtıyor...
Görüntüde “Bundan sonra her önerinize açığım.” diyebilecek kadar olgun olduğuna inandıran, ama hep kendi bilen, başkalarına hak tanımayan, hata yapmada rekor kırarak “alternatifsiz” olduğunu dile getirenlerine de rastlamak mümkün.
Ayrıca, kariyer sahibi olup inanılmaz başarılara imza atan ve gerçekten belirli bir yere gelen bazı kimselerin, yaşamlarında hiçbir şeyin değişmeyeceğini sanıp ömür boyu alternatifsiz şekilde var olacaklarını düşünmeleri de pek normal değil...
Evrende var olan herşeyin bir alternatifi bulunur. Alternatifsiz olduğuna inandığım tek insan, hiç şüphesiz Alemlere Rahmet olarak gönderilen, Allah Resulü Hz. Muhammed Mustafa Aleyhisselâm ve onun aynası İmam-ı Mehdi Hz.’dir...

İstanbul - 12.03.2002

28-11-2002 Akşam Gazetesi


ANILARLA YAŞAMAK

“Her gün, yeniden doğuyor. Her doğan günde, yeni bir şeyin başlangıcında olduğumuzu kabullenmemiz gerekir.”

Bunu her zaman hatırlayıp davranışlarımızda ölçü olarak kabul etmek, yaşamımız için çok önemlidir. Eğer çağdaş bir düşünceye ve evrenselliğe yaklaşım yapmak zorunluluğunu hissediyorsak, eski yaşantımızı ve varsayımlarımızı bir kenara bırakıp temiz bir mazi ile baş başa kalmayı denemeliyiz. Bu nedenle, sürekli yeni gözlemler yapmak ve yeni bir heyecan bulmak için, hatıraları bir kenara itip sanki ilk kez karşılaşıyormuş gibi davranmak zorundayız.

Bunu başarabilmek oldukça zordur; kabullenilebilmesi imkânsız gibidir. İnsan, hayatını bir anda silecek özveriyi kendinde nasıl bulabilir ki? Ama bulmak ve yapmak zorundadır. Çünkü vuslat, ancak anılardan silkinip kurtulabilmekle mümkündür.

Samimi bir şekilde söylüyorum; kimi zaman beynimin köşelerine sıkışıp kalmış anıları silmeye, yok etmeye gayret ederim.

Yerleşik bir düşünce mahsulü olan anıların, hafızadan silinip çöpe atılması zaruridir; çünkü bu tür hissedişler sınırlı, insani bir duygu yaratmaktadır. Anılarla yaşayanlar, nasıl da inişe geçtiklerinin farkında bile değildirler. “ Anılarda kalan, bulunduğu anı yaşayamaz. ” derler. Çok hoşuma giden bir sözdür; daima kulağımda küpedir.

Tasavvuf ehli; daha çok içgüdülerine, gönül bağlarına ve organik ilişkilere dayanan bu tür düşüncelerini, bir mesnede dayanmayan inançlarını, hatıralarını silmek zorundadır.

Örneğin; tiyatroya ilk gidişimiz.... Veya okula başladığımız ilk gün, tahsil hayatının son bulduğu an veya annelerimize sarılıp gitmek istemediğimizi, ama mecbur olduğumuzu mahzun bakışlarla anlattığımız o gün... gibi.

Bu olaylar aslında bize, daima kendimizle var olduğumuzu hatırlatan duyuşlardır. Yaşantımızda “BEN, SEN ve BİZ” olma hallerinin devamlılığıdır.

İnsan, kendine ters gelebilen bu posadan kurtulabildiği takdirde “An’ı” yaşar. Kolay bir şey değildir hatıraları silmek. Çok meşakkatli çalışmaları gerektirir; ama sonuçta istenilen oluşur. Bu hali yaşayanda “özlem” denen duygu kalkar. Örneğin; “Nerede olması gerekiyorsa, orayı terk etmeyecekmiş gibi yaşar. Oradan ayrıldığında, yaşadığı yerler aklına bile gelmez. Yeni yerine alışır, adapte olur.”
Bu durum bireysellikten kurtulmanın, bir anlamda ruhtaki kayıtları silmenin ve özbenlikle yaşamanın işaretidir.

Hz. Resulullah, peşimizi bırakmayan, bizi anlamsız bir kültüre hapsedip düşünce yetersizliğine ve büyük bir başarısızlığa sevk eden anıları terk edememe hususunda, bakın nasıl bir uyarıda bulunuyor:

“ Ölmeden evvel ölünüz. ”

Şayet hatıralar ve gelecek varsa, o kimsenin birimselliği devam edecektir. Birimselliği yaşayan ise, An’ı değerlendiremeyecek, An’ı değerlendirmekten mahrum olan da vahdeti ve kader ilmini algılayamayacaktır. Yani bu durumu; basit gibi görünse de, iyi etüt edildiğinde duyarlı bireylerin kesinlikle terk etmesi gereken, önemli detayları olan olumsuz bir olgu olarak tanımlayabiliriz.

Ancak karıştırılmaması gereken önemli bir nokta var: Geride kalmış, ama orijinalliği sayesinde insan üretimine katkıda bulunacak ve yaşamımızda yer tutacak bilgilerin, bırakın terk edilmeyi, tam tersine gün ışığına çıkarılması gerekmektedir...

Onları, hatıra gibi düşünmek doğru olmaz!..

Ben, Nietzsche’nin “İnsan nasıl kendisi olur?” sorusuna ancak bu şekilde bir yaklaşım yapılabileceğini düşünüyorum.

İstanbul - 04.07.2000

29-11-2002 Akşam Gazetesi


Anlamak!

Bir nesnenin veya bir kimsenin yerini alabilecek değerde bir başka şeyin olmaması halidir, alternatifsizlik... Bir anlamda, seçeneği olmamaktır. İlginçtir ki; günümüzde teknoloji baş döndürücü bir hızla gelişirken, alternatifsizlik denen bu olgu da başını almış gidiyor.

Ancak hakkını vermek gerekirse, bu kavramı, eksiklikler yokluklar ve tatminsizliklerle dolu dünyamızda, bir bakıma insanı heyecandan heyecana sürükleyen ve durmaksızın üreten bir yapının erişilemez niteliği gibi düşünmekteyim.
Ne var ki; çoğu insan yetenek ve kapasitesi istikametinde sıradan bir yaşam sürdüğünü kabul ederken, nedendir bilinmez, hiçbir şey yapma becerisine sahip olmayan, en basit bir işe bile kafa patlatamayan bir yığın insan ise, çok çok beğendiği bir kimseye alternatif olabileceğini düşünerek hemen alternatifsizliğini ilan ediyor. Bu tipler ortalarda dolaşıp duruyor !..

Anlayacağınız, “alternatifsiz” kimliğini tespit ettiğim insan sayısı bir hayli arttı çevremde. Hemen gözüme çarpıyor bunlar. Hallerinden mi, tavırlarından mı nedir bilemem ama tanıyorum onları. Benim çözemediğim şey, nasıl olup da bu vizyonu üstlenebildikleri... Bu niteliği benimseyişleri ciddi mi yoksa bir özentiden mi ibaret, diye düşünüyorum ve işin içinden de bir türlü çıkamıyorum. İşin komik yanı, ne zaman zor bir durumda kalsalar, o çok güvendikleri konumlarını bir anda unutup, beğenmedikleri ortamlardan veya bireylerden medet ummaktan geri kalmamaları.
Bazı alternatifsizler de var ki, bu niteliklerini kanıtlama pahasına, müdahale edilmesi gereken yerlerde imajlarının zedelenmemesi için konuya eğilmek zahmetine bile katlanmıyorlar. Kısacası “ bana dokunmayan yılan bin yıl yaşasın ” mantığı ile yaşam süren, inanılmaz pişkinlikteki bu insanları anlamak bir hayli zor...

Kimi alternatifsizler de kendileri dışında kalan kimseleri küçümseyerek, “ alternatifi olmayanı oynamaya ” bayılıyorlar. Bu hallleri ile egoları feci şekilde yoğunlaşmış ve adeta kendilerini esir eder hale gelmişlerdir. Belirsizliklerle dolu bu düşüncelerinde belli etmemeye çalıştıkları yegâne şey, korku içinde olduklarıdır. Korkularını gizliyorlar. Korku, paniği getiriyor; panik de beceriksizliği... Belki korkup paniklemeseler, alternatifsiz oluşlarındaki yetersizlik anlaşılmayacak. Onların bu üstü kapalı olan ancak sezinlenebilen halleri, yine de acayip bir şekilde, eğreti bir elbise gibi üzerlerinde sırıtıyor...
Görüntüde “Bundan sonra her önerinize açığım.” diyebilecek kadar olgun olduğuna inandıran, ama hep kendi bilen, başkalarına hak tanımayan, hata yapmada rekor kırarak “alternatifsiz” olduğunu dile getirenlerine de rastlamak mümkün.
Ayrıca, kariyer sahibi olup inanılmaz başarılara imza atan ve gerçekten belirli bir yere gelen bazı kimselerin, yaşamlarında hiçbir şeyin değişmeyeceğini sanıp ömür boyu alternatifsiz şekilde var olacaklarını düşünmeleri de pek normal değil...
Evrende var olan herşeyin bir alternatifi bulunur. Alternatifsiz olduğuna inandığım tek insan, hiç şüphesiz Alemlere Rahmet olarak gönderilen, Allah Resulü Hz. Muhammed Mustafa Aleyhisselâm ve onun aynası İmam-ı Mehdi Hz.’dir...

İstanbul - 12.03.2002

28-11-2002 Akşam Gazetesi


ANLAŞILMASI GEREKEN ASIL ŞEY!..

Bu yazıyı yazmaktaki gayem, son zamanlarda ekonomik koşulların git gide kötüleşmesini fırsat bilerek bir bahane ile Müslüman toplumuna yaklaşan, inançları olmayan kimseleri din değişimine sürükleyen Hıristiyan misyonerlerinin anlaşılmaz tutumları ve onlardan niçin korktuğunu bilmeden telaşa kapılan Müslüman toplumunun feryadı ile ilgilidir.

Bu misyonerlik tutumundan rahatsız olanlar, cahilce bir anlayış içinde İslam’ın sadece biçimi üzerinde duranlar ile aslında dinsel hükümlerin hiçbirini yerine getirmeyen ve İslam dini ile diğer dinlerin sentezini yapamayan kesimlerdir. Kendinden ve dininden emin, inançlı ve bilgisine güvenen bir Müslüman’ın bu misyonerlerden zerre kadar çekinmemesi gerekir. Tedirgin olmak bir yana, hatta kendi ayağı ile gelip Hıristiyanlığa davetiye çıkartan bu kişilere akılcı bir şekilde “ tebliğ ” görevini bile yapabilir..

Bu tür uygulama Kur’an’da şöyle dile getirilmektedir:

El Maide Suresinin 48. âyeti ;
“Allah isteseydi sizden tek bir ümmet yapardı. Fakat size bağışladığı muhtelif şeriatla sizi denemek istedi. Birbirinizi iyi eserlerle aşmaya çalışınız. Hepinizin dönüşü Allah’a olacaktır.”

Keza, Ankebut suresinin 46. âyeti de şöyledir
“Zulmedenler bir yana, Ehli kitapla tartışmanızı ( mücadelenizi ) güzel yolla yapın.”

Kur’an, birbirine paralel gözüken bu iki âyette özetle ; Toplum içinde bireylerde ayrılığın mümkün olabileceğini, ama her Resül’ün onları kendine has şeriatını anlamaya davet ettiğini, bir tartışma ortamının yaratılıp düşüncelerin dile getirilmesini, aşırılığa kaçmadan yapılacak değerlendirmelerin mümkün ve makul olabileceğini, başarı için mücadele etmenin şart olduğunu vurgulamaktadır.

Özde aynı anlamlar içeren, ama zahirde ayrı gibi kabul edilen dinler arasındaki diyaloğun tesis edilmesi bu nedene dayanmaktadır. Konuya çeşitli yönlerden bakabilmek için farklı bakış açıları olan ümmetlerin, yani toplumların bulunması faydalıdır. Nitekim, Kur’an da bunun böyle olduğunu ifade etmektedir.

Bu yönlü mücadelede başarılı olabilmek için gerek Müslüman, gerekse Hıristiyan toplumunun taraf tutma gibi basit bir anlayıştan sıyrılıp onun yerine, geniş bir kültür ve bilgi düzeyine ulaşarak edinimlerini birbirlerine aktarması gerekir.

İslam’ın biçimiyle yetinen bir müminin anlatmaya çaba gösterdiğimiz bu diyalogda başarılı olabilmesi ve birtakım şeyleri eni konu değerlendirebilmesi mümkün değildir. Aydın bir Müslüman, İslam’a çağdaş değerlerle yaklaşım sağlayabilmeli, sevgi ve sempati içinde meramını anlatabilmelidir. Bu hallerden yoksun olduğunda ise tuzağa düşmesi normaldir. Aynı şeyleri Hıristiyan toplumu için de dile getirebiliriz.

Sadece duyguları ile hareket ederek, bir nedenle Müslümanlığı seçen insanların, İslam’ın özüne inmedeki kayıtsızlığı ve bu yöndeki yetersiz çabaları kendilerine hiç de yakışmamaktadır.

Bu anlattıklarıma istinaden, bir Müslüman’ın Hıristiyanlığı veya Yahudiliği seçmesinin makul olabileceği yorumu çıkarılmasın. Hz. Muhammed’in getirdiklerinin, Hz. İsa’nın ortaya koyduklarının üstünde olduğu apaçık ortada iken, böyle bir iddia, saçma sapan bir düşünce olur. Ben; şeklin üzerinde durulmasını da yanlış buluyorum. Aslında Tek bir Din var. Dinin anlatmak isteği şey de varlığın tek bir bütün oluşu. Bu bütünün boyutları var. En içsel boyutun dili ise Hz. Muhammed’e aittir. Tüm İnsanların esasen bu boyutta toplanması gerekiyor. Bu nedenden ötürü Kur’an, insanlardan aşama yapmalarını istiyor.

Çok önemli başka bir husus da şu: Şayet bir bireyin Muhammedî olma durumu mümkün değilse, İslam dinine kendi inançları doğrultusunda istediği kadar bağlı olsun, o İsevi veya Musevi anlayışından sayılır. Yani kaçtığı şeyi zaten yaşıyordur.

Benim anlatmak istediğim de budur.

İstanbul - 26.02.2002


İBN

İBN-İ ARABİ'Yİ SEVMEK

1165 yılında İspanya'nın Murcia kentinde dünyaya gelen büyük islam alimi İbn-i Arabi yazdığı yüksek düzeyli 500'e yakın eserinde, İslam'da gaye olarak bilinen "TEK"lik konusuna Vahdet-i Vücut teorisi ile çığır açmıştır.

İbn-i Arabi'deki Tasavvuf anlayışı genetiktir. Öğrenimini Sevilla'da tamamlamıştır. Ömrünün büyük bir bölümünü yalnız olarak geçiren Arabi, düşünce yapısını Kuran'ın özü mahiyetindeki bilgiler üzerinde yoğunlaştırarak Vahdet-i Vücut kuramının temel taşlarından biri oldu. Şeriatla bağdaşmayan fikirlerinden dolayı başına gelmedik kalmadı. Son nefesinde söylediği bir söz Şam'da öldürülmesine neden oldu.

Muhiddin-i Arabi'nin söylediği şuydu; "Sizin taptığınız tanrı benim ayaklarımın altındadır". Koyu bir Arabi hayranı olan Yavuz Sultan Selim, Mısır seferi dönüşünde Arabi'nin öldürüldüğü yeri kazdırdı, neticede küpler dolusu altın ve ziynet eşyası bulundu. Sözün hikmeti buydu... Daha sonra Kasiyun dağının eteğinde türbesine gömüldü. Futuhat-ı Mekkiye isimli eserinin yanında Hz.Adem ile Hz.Muhammed arasındaki Nebilerin özelliklerini ve temsil ettikleri görüşlerin anlatıldığı Fususu'l Hikem isimli eseri ve 7 gün içinde yazıp bitirdiği Tedbirat-ı İlâhiye isimli eseri en belirginleridir.

Arabi'ye göre kainat ve özü, Allah'tan başlayıp Allah'ta sona eren bir seyirdir. Ona göre "O"ndan yola çıkıldıktan sonra, bir yetiştiricinin yol göstericiliğiyle Batın'ı Velayet mertebesi yani Velilik olan Hz.Muhammed (s.a.s.) efendimizin gerçeğine ulaşılır. Ona göre İnsan belirli bir şekilde programlanmıştır, bu programın değişikliği ve birimin olgunlaşması neticesinde birimin birimliliği kalkar. Esasen birimselliği izafidir. İzafi birimsel varlık kabulünün kalkması tasavvufun gerçek amacına ulaşılması demektir. Fenafillah adı ile de bilinen yaşam türü Vahdet-i Vücud'dur. Vahdet-i Vücud ile batıl bir görüş perspektifini yansıtan panteizm arasında kesinlikle bir bağlantı bulunmamaktadır. Şöyle ki; Vahdet-i Vücud görüşüne göre Allah her an kendi ilminde manalarını seyretmektedir. Bu seyrin tabii sonucu aslı olmayan, aslı hayal olan mevcudat oluşur. Mevcudatın aslı yoktur, yokluktan gelmiş, tekrar yok olacaktır. Dolayısı ile Kainat Allah'tır görüşü yanlıştır, hayal mahsulü bir varlık veya 5 duyuya göre varlıklar orjin olamaz, ancak varlığını da Allah'tan alır. Panteizm bakışı ise dar bir skala ile "mevcudat Allah'tır" kavramını oluşturur. Birimlerin oluşturduğu tüm veya küll görüşü realiteyi yansıtmaktan oldukça uzaktır.

Vahdet-i Vücud görüşünü ortaya atan sadece Muhiddin Arabi değildir. İmam-ı Gazali de özellikle Mişkatül Envar (nurlar feneri) isimli eserinde bu konuya oldukça değinmiştir. Bırakınız Muhiddin Arabi veya İmam-ı Gazali'yi bugün maalesef zahir ehlinin büyük bir ayıpla inkar ettiği veliler ve tüm Rasûller Allah'ın "Tek" oluşunu ve Tek'ten başka hiç bir şeyin mevcudiyetinin olmadığını ifade etmişlerdir.

Vahdet-i Vücud konusunu belki size tuhaf gelecek ama en iyi şekilde Kuran ve Hadis'lerde bulabilirsiniz. Hz.Muhammed'in, Vahdet-i Vücud ve Vahdet-i Şuhud görüşünün üstünde Şuhud-u Zat YAŞAMINA sahip olduğunu belirtmekte fayda var.

Muhiddin Arabi nin yazdığı eserleri zevk alarak okumak ve yaşamak için oldukça geniş kapasiteli Tasavvuf ilmine ihtiyaç vardır. Tasavvuf Kur'anı analiz eden ve birçok sentezler çıkaran bir bilimdir, Allah ilmidir. Tasavvufi boyutta kullanılan mecazi isimler, Allah'a ulaştıran idrak basamaklarını yakalamaya vesiledir.

Bir çok alanda olduğu gibi Kökeni Hz.İdris Nebi'nin ilmine dayanan burçlar konusunda da Muhiddin Arabi'nin orijinal görüşleri vardır, şöyle ki; " Dünya Yengeç burcunun etkisi altındadır, Berzah alemi ise Başak burcunun hükmündedir. Ayrıca bir de Dünyanın ateşe dönmesi durumunda sahibi Yengeç burcu olmaktan çıkar ve Terazi burcunun hükmüne girer... Cehennem ateşine düşenlerin azabı sona erdiğinde ise İkizler burcu Dünyayı teslim almış olur. Cennet ve Cehennem ehline nezaret hakkı da 12 burca verilmiştir. Cennetteki hükümler hep bu 12 burçtan çıkar "

Enteresanı olanı bu ilime vakıf olamayanların Arbai hakkında ileri geri konuşmaları ve bu zatı dinden tard etmeleridir. Onlar Arabi'nin eserlerini yanlış yorumlamak zorunda kalanlardır

İbn-i Arabi'ye yapılan saldırı - eleştirileri boynu bükük bir şekilde karşılıyoruz Ancak unutulmamalı ki Galile'yi " Dünya dönüyor" dediği için Engizisyon mahkemelerinde süründüren zihniyet benzer bir şekilde burada da kendini gösteriyor ve Arabi'yi mahkum ediyor.

Ne diyebiliriz ki..!

İstanbul - 9.8.1998


ART NİYETLER

Bilimde ve teknolojide büyük yeniliklerin peşinde koşarak kendilerini inanç dünyasının dışında görenler, “Gen Biliminde" yaşanan gelişmelere odaklanıp, mistisizmin artık yetersiz kaldığı izlenimini vermekte ve bir yerde tanrıyı sorgulamanın zamanı geldiğine inanmaktadır !.

Onlar, hesaba çekecekleri bir tanrının adresini arayıp dursunlar, bu tür düşüncelere sahip olanlara:
“Kafayı yemiş”,
“Aklı başından gitmiş”, “Keçileri kaçırmış”,
 gibi sözler etmeden önce, kendilerini sağ duyuya ve mutlak bilince davet edip, önce sistemin gelişi güzel, alelade bir şekilde değil, kozmik bir etkileşim sonucu var olabileceğini, dolayısıyla bugün popüler bilimin yakaladığı doruk noktanın, mistisizm tarafında asırlar evvel, bir sistem şeklinde ifade edildiğini, bu sistemin yorumunun “din” adını aldığını ve mistisizmin gerçeklerini yansıttığını belirtmekte yarar var.
Diğer yandan bütün Nebi/Resullerin ve Evliya denilen zevatın bu sistemi ve kurallarını çok iyi bilen, etüt ve analiz eden bireyler olduğunu ve bu sayede kendilerini yenilediklerini söylemek mümkün. Mistisizmin çağdaş bilime açık olduğunu, onu mantık çerçevesi içinde kabul ettiğini, hurafeyi yıktığını ve bölücülüğü kabul etmediğini, dinde bu tür şeylerin bulunmadığını, Hz. Muhammed’in anlatmak istediği şeyin de bu olduğunu, söylemek zorundayız.

O’nun açıkladığı mistik anayasanın ilk maddesinde; “Tevhid akidesi ” ne yer verildiği hatırlanarak, bu felsefeye göre Mutlak Gücün tek bir noktada dahi mevcut olduğu ve insanın bu kudreti mutlaka özünde bulması gerektiği algılanmalı. Söz konusu doğrular yönünde hareket etmeyen kimselerin, Allah Resulü tarafından defalarca uyarıldığı ve sapık düşüncelerin, sonunda yine onun tarafından “ Benim dinim bana, sizin dininiz size” sözleriyle reddedildiği kesin.

Koşullar ne olursa olsun, mistisizme inanılmadığını ve güvenilmediğini belirtmek bakımından kullanılan “bilim ile örtüşemez” sloganına bir meşruiyet kazandırmak ve bu alandaki post modern görüşlere katılmak olanaksızdır. Nedense, oluşturulan bu canlı tabloda insanın mistik duygularını yok etme niyeti var.. Konuyu basite indirgeyerek düşünenlerin tek amacı ; materyalist felsefeyi yoğunlaştırmaktır.
Bu düşünce yapısı, maalesef olumsuz faktörleri de beraberinde getiriyor .İlk olarak popüler bilimi savunanların objektiflik konusunda yanılsamalarına sebep olabilir. Ayrıca gerçekleri yansıtmayan ve asla derinlik kazanamayan fikirlerin, kimlikleri yok ettiğini, kimlik kaybına uğrayanların ise evrensellikten bahsedemeyeceğini belirtmekte de fayda var.

Bu konudaki A rt niyetleri değerlendirip ve ona göre alternatifler sunmamız kaçınılmaz gözüküyor.

İstanbul - 12.05.2002


AŞK NEDİR

AŞK NEDİR, NE DEĞİLDİR?

Önce şunu söylemeliyim. Aşk tecezzi kabul etmez. Yani bölünemez ve parçalanamaz.

Mevlâna’ya sormuşlar; “Aşk nedir?”

“Ben ol da bil.”diye yanıtlamış

Aşkı yakalamak, yaşamak isteyenler; acaba “Niye bana denk gelmiyor?..” diyebilir. Bu konuda kimse sizi yargılayamaz.
Ancak bana “ Aşk nedir?” veya
“Ne değildir ? ” şeklinde bir soru yöneltselerdi yanıtım şöyle olurdu.

Aşk diyebileceğimiz şey kendiliğinden varola gelen doğmatik bir olgudur.
Özünden geldiği gibi yaşanır. Asla mutasyona uğramaz. Aşk da seven de sevilen de, yani âşık da, maşûk da aynı boyutun içeriğini yaşar. Bence sevmeyen, sevgiyi yaşamayan, yani aşık olamayan hayatın gizemli yollarından pek nasibini alamamıştır. Aşk bireyin kendindeki meziyetlerin ortaya çıkmasına da vesile olabilir.
Aşk’ta Sen+Ben= Sen, veya Ben+Sen = Ben şeklinde ilginç, enteresan bir formül ortaya çıkar. Ama öyle bir sen ki, buram buram ben veya öyle bir ben ki, katışıksız bir ben kokar.
Kısaca sensiz bir ben, veya bensiz bir ben gibi..
Aşk hayatın tüm kapılarına girip onları yoklama değildir. Bence tek kapı hariç hepsini kapatmaktır. Aşkın kollarında kederden kurtulmanın yolları aranmaz aksine kader’e sıkı sıkıya bağlılık vardır. Şüphesiz insan onu yani sevdiğini görebilme isteğini bir tutkuya dönüştürür. Aşkı yaşayan bireyde içinde hesaplaşma yangınının aksine dışında yani davranışlarında bir tepkisizlik, suskunluk hakimdir..Susma bir anlamda duygu evreninden boşluğa adım atabilme, öze uzanan köprüleri kolayca geçebilmek için tam bir fırsattır....

İnsan bazen kendine bile uzak olabiliyor ama düşündüğüne asla...!
Aşk, ufak ufak, usuldan telaşlarla başlar, bazen tedirginliğe düşürür insanı, bazen korkuya kaptırtır, bazen başı boş gezdirir. Umursamaz tavırları yakınlaştırır. Özlem duyduğu ses ise alaycıdır. Kıs kıs güler içinden. Zaman, aşkın yanında kimliğini unutur, başka bir surete bürünür tanıyamazsın onu ilk anlarda. Sonra bir sevinç çığlığı atmak gelir özünden ve devam eder gider...
Nasıl rüyalarınızı programlayamazsanız, aşkın dikenli yolların da yapageldiklerinizden de sorumlu tutulmazsınız. Başınıza neler geleceğini de kestiremezsiniz ...
Yokuş yukarı çıkarken yokuş aşağı indiğinizi düşünebilirsiniz. Aklınıza sevdiğinizle ilgili bir mana gelir gülersiniz, yanınızdaki ruh halinizin kaybolduğunu sanabilir. Öyle ki, sevdiğiniz karşınızda, yanı başınızdadır onu farkedemezsiniz. Gözleriniz ışıldamaktadır, ama göremez.. Aşk risk getirir. O hantal ve kullanışsız durumunuz birden canlanıverir. Aşk bir aynadır. Biraz boyun eğerek de olsa, ona karşı koyanı, onu yumuşatanı sever...
Artık Zelda'ya tutulan Fitzgerald, Wagner'e tutulan Cosima'sındır.

Ne diyebilirim, bunlar benim kendi görüşlerim, hissettiklerim, bireysel eğilimlerimdir...
Bakış açımın bir neticesi...

Aşk nedir ne değildir, bir bilebilsek...!
Yaşayabilsek...
Hiç olmazsa birazını tadabilsek.

İstanbul - 20.01.2001


ASLOLAN NEDİR?

Hz. Musa, “Aslolan kanun.” der.

Hz. İsa, “Aslolan sevgi” diye duygulandırır insanı.

Marx, “Aslolan para!” diye sayıklar.

Freud’a göre, “Aslolan cinselliktir.”

Einstein ise, “Aslolan izafiyet!” deyip çıkar işin içinden.

Soyut ve somut zaman, Einstein'a hak verir.

Sistematik olarak bir üst boyutun varlığını dikkâte alırsanız, yasa - kanun - hüküm için, izafidir diyebilirsiniz. Bunun yanı sıra sevgi de izafidir. Zira sevgi iki mahal arasında yaşanır. Para ve cinsellik de...

Şayet bana, “ Senin için Aslolan nedir? ” diye sorulsaydı, tereddüt etmeden “Yaşam!...” derdim!..

Ama alelade değil, söylemek istediğim; Allah’a yakîn olma halinde bir yaşam.

Bilincimin yerinde olduğu ve ardında ‘‘korkunun” bulunmadığı, her şeyin, her boyutun, her katmanın hakkını vererek ve asla pişman olmadan elde edilebilecek bir yaşam...

Tabii bu söylediklerimi uygulayabilmek; hayatı gelişigüzel değil, bilinçli bir şekilde sisteme ve gerçekler üzerine kurmakla mümkün. Asla evinde oturamayıp, o mekân senin bu mekân benim demeyip turlayanların, boş zamanlarını kağıt oynayarak değerlendirenlerin, kendisi ile meşgul olmayanların yapılabileceği bir şey değil bu.

Gözünü dünyaya madde planında açan ve kendini bir beden kabul ederek yaşamına yön veren, işten güçten başını kaşıyacak durumda olmayan bir insanın; asıl-izafilik gibi kavramlar arasında dolaşması bir yana, “Aslolan nedir ?” gibi felsefi bir düşünceyi aklına getirmesi imkânsız gibidir.

Hepimiz biliyoruz ki; toplumlar, asırlar boyunca maddenin getirdiği bunalımla acı içinde yaşadı. Sebebi, gelişen olayları ve yaşamı değerlendirecek bilinçten çoğunlukla yoksun olmalarıydı.

Neticede, dışa bağımlılık vazgeçilemez bir hale geldi; büyük değerler kayboldu.

Yıllardır üretmeden yan gelip yatan, onun bunun sırtında yaşamayı âdet haline getirmiş olan toplumun karşılaşacağı bir sonuçtu bu!.. Yaşadıklarımızın ve ödeyeceğimiz bedelin, nelerin karşılığı olduğunu açık yüreklilikle anlamadan, çözüme ulaşmak olanaksızdır.

Bir insan, hakikatin ne olduğunu bilmek isterken, bedelini ödeyecek zenginlik ve gücü özünde bulmalıdır. Sorunların çözülememesi halinde, topluma güven verecek, geçmişten ders alarak ileriye yönelik akılcı ve bilimsel uygulamalarda bulunacak, iç sıkıntılarıyla yaşamayan, hayatımıza yön veren, hayat akışlarımız üzerinde söz sahibi olan, insanların sıkça başvurdukları değerli kimselerden yararlanılması şarttır.

Bu iletişim sayesinde, asıl gibi görünen izafi değerlerin anlamını yitirmeye başladığı görülür. Fakat, bu değişimin zamana yayılarak yaşanacağı gerçeği göz ardı edilmemelidir.

Bence, işte “Aslolan” budur !..

London - 27.11.2002

27-11-2002 Akşam Gazetesi


ASR SÛRESİ Vel asri

ASR SÛRESİ

Vel asri.
ASR’a yemin olsun ki,
İnnel insane lefiy husr.
İnsan gerçekten hüsrandadır.
İllelleziyne amenu ve amilus salihati, ve tevasav Bilhhakk ve tevasav Bis-sabr.
Ancak iman eden, ameli saliha işleyen, HAKkı ve sabrı tavsiye eden müstesna!...
Yorum;
ASR Suresi Mekke’de nazil olmuştur. Ashab bir araya geldiklerinde bu sureyi diğerine okumayı adet haline getirmişti.. Tavsiye ve nasihat içeriklidir.
Asr kelimesi arapçada akşam demektir. Şer yönlü hareketlerin çoğunlukla terkibiyet hükmüyle kişide zahir olduğu düşünüldüğünde bu vakit içerisinde insanların hüsran içinde olabilecekleri uyarısı yapılmıştır.
Sure bünyesinde HAKkın ve SABR’ın tavsiyesinin yapılması gerektiği dikkate alındığında, SABR ve HAK kavramları için gerekli bilgilere haiz olmanın şart olduğu da anlatılmaktadır.
Bir diğer husus da zaman ve mekandan münezzeh olan mutlak varlığın insan için uzun sayılabilecek bir zaman dilimi -asr- baz alınarak uyarı-akıbet belirtilmektedir.
Şurası akıldan çıkarılmamalı ki, sure başında geçen Allah’ın kasemi, bildiğimiz anlamda alelade bir insanın yaptığı gibi bir yemin değildir.
Allah’ın kaseminden kasıt, kullar üzerinde dikkatleri çekmek üzere kullanılmaktadır.
Surede geçen hüsran dışında kalanlar ise, iman edenler ve imana dayalı fiiller işleyenlerdir ki, Kur’an bu tabanın öncelikle Muttaki’lere ait olduğunu belirtmektedir.

Ahmet F.Yüksel


ASTRO

ASTRO - AY

Uçsuz bucaksız, sonsuz sınırsız evrendeki sayısız galaksilerden sadece biri olan Samanyolu Galaksisinden bahsederek Astro-Ay’a giriş yapmak istiyorum.

İçinde dünyamızın da yer aldığı “Milkway“ veya Samanyolu Galaksisinde, dört yüz milyar, belki de daha fazla Güneş bulunduğu, ilmi kaynaklarca belirtilmektedir. Bunlardan sadece bir tanesi de bizim Güneşimiz ve onun sistemidir.

Astronomik verilere göre, Güneş sisteminde 9 gezegen ve uyduları mevcuttur. Bu gezegenlerden her biri, Güneşin etrafında, kendi yörüngelerinde, belli bir düzen içinde seyir halindedir. Sistem içinde gezegenlerden başka, sabit yıldızlar, kuyruklu yıldızlar, astreoidler, göktaşları, kara delikler, gaz ve toz bulutları da bulunmaktadır.

3476 km. çapında dünyanın küçük bir maketi olarak kabul edilen, kütlesi dünyanın 1/8 i kadar olan, belirli bir atmosfere sahip bulunmayan (kaçış hızı 2.4/sn.) ve dünyaya yaklaşık 384.000 km. uzakta bulunan ‘AY’ın Dünyanın çevresinde döndüğünü düşünmek gerçekçi değildir. Esasında Dünya, Ay ile birlikte, sistemin çekim merkezinde döner. Ancak kütle-çekim gibi farklılıktan ötürü, Dünyanın çevresinde döndüğünü söylemek geçerli olmaktadır.

Güneş, Ay veya gezegenler olsun hepsinin kendilerine özgü kişiliği, içerdiği çeşitli anlamlar ve etkileri vardır. Ve bütün bunlar doğrultusunda, insan bilinci, karakteri, fizik oluşumu ve hassaları biçimlenir. Kozmik ışınımlar bireyi yani beyinleri sürekli etkileyerek, içte, insanın düşünce yapısını, dışta ise, fiillerini yani hareketlerini meydana getirirler.

Bu sebeple, daha sağlıklı ve dengeli bir şekilde yaşayabilmek için, onları tanımak, düşüncemizi o yönde forme etmek faydalı olur. Nitekim, ilmin şimdiye oranla çok geri sayıldığı İ.Ö’ ye (Milattan Önce ) kadar uzanan eski çağlarda, Güneş ve Ay hareketlerinin dünya ve insanlar üzerindeki etkilerinin fark edilmesi ile başlayan ilgi, giderek gelişmiştir.

İnsanoğlu, gerek gözlemleriyle gerek seziş ve ilhamlarla bazı özellikleri tesbit etmiş ve bunlar doğrultusunda yaşamlarına yön vermiş, nevarki sırrını çözemedikleri için de gezegenleri tanrı kabulüne giderek, onlara tapınmaya başlamışlardır.

Gezegenlerin, Ay ve Güneşin etkileri, sadece insanlar üzerinde değil; hayvanlar, bitkiler, eşyalar, sular, kısaca canlı veya cansız, doğadaki tüm birimler üzerinde sözkonusudur.

Sistemin merkezi Güneş ile Dünyanın uydusu olan Ay, astroloji yönünden çok önemli iki öznedir. Astrolojide, kişilerin yıldız haritalarının değerlendirilmesinde, Güneş ve Ay’ın konumlarının, evlerle, burçlarla ve diğer gezegenlerle yaptıkları açılar doğrultusundaki yorumlar oldukça önemli yer tutar. Özellikle bu ayki konumuz olan AY bahsine biraz daha değinmek gerekiyor..…

Ay, bir burçta iki buçuk gün kalarak, bir ayda on iki burcu dolaşmış olur.

Belli zamanlarda ise Güneş ve Ay tutulması denilen olay meydana gelir. Genellikle dört - beş ayda bir kez Güneş, bir kez de Ay tutulur. Tutulumlar, her seferinde değişik bir burçta, ama belli bir düzen içindedir.

Ay, yerkürenin uydusu ve ona en yakın gök cismidir. Yerküre çevresindeki yörüngesi elips biçimindedir. Yörüngedeki bir turunu 28 gün 13 saatte tamamlar. Kendi ekseni etrafındaki hareket süresi, yerküre çevresindeki hareket süresine eşit olduğundan, yerküreden sadece, Ay’ın bir yüzü görülür. Ay tutulması zamanları dışında, yarısı güneş ışınlarını sürekli alır.

Dünya bir gezegen olduğundan, ışık saçan bir cisim değildir. Işığını güneşten aldığı için, Güneşe dönük olmayan yüzünün arkasında bir gölge (karanlık) konisi oluşur. Ay bu koni içine girdiğinde, Ay tutulması meydana gelir. Şayet, Ay’ın yörüngesi eğik olmasaydı, Ay’ın her kavuşum evresinde bir Güneş tutulması meydana gelirdi. Ay’ın yörünge düzlemi Dünya’nın yörünge düzlemi ile 5 derecelik bir açı yapar.

Ay tutulması, daha ziyade duygular üzerinde ve işlerin yavaşlaması yönünden etkili olur. Tutulum hangi burçta meydana gelmişse, o burçtan kimseler üzerinde etkisi daha çok olur. Bu dönemde uzun yolculuklara çıkmak, olumsuz sonuçlar yaratabilir. Maddi konularla ilgili sorunlar ortaya çıkabilir. Hele hele aile içi huzursuzluklar, değişiklikten doğan tatsızlıklar yaşanması daha sık görülür. Aşkta hayal kırıklıkları olabilir.

Normal olarak yılda iki kez ve bir ay içinde bir defa Güneş ve Ay tutulması meydana gelir. Ancak, yüzyıl başlarında bir kez farklı bir konum oluşur. Bir ay içinde iki Güneş bir Ay tutulması veya iki Ay bir Güneş tutulması olur. Bu oluş, önemli şeylerin habercisi olarak kabul edilir.

1900’ lü yılların başında Mart ayında iki Ay tutulması ve bir Güneş tutulması olmuştur. 2000 yılı Temmuz ayında ise iki Güneş tutulması ve bir Ay tutulması meydana gelecektir. Bunu “American Ephemeris” isimli yıldız günlüğü kitabından bulabilirsiniz….

AY DEVRELERİ VE ETKİLERİ: Ay, Güneşten aldığı ışığı ve enerjiyi yansıtmak suretiyle dünya üzerinde çok güçlü rol oynayabilen bir uydudur. Ay ın değişik devreleri, davranışlarımız, zekamız, fizik bedenimiz kısaca kişiliğimiz üzerinde değişiklikler meydana getirir. Sadece bizlerin değil; dünya üzerinde bulunan hayvan, bitki, maden ve sıvılar üzerinde de etkili olur. Çok eski yıllardan beri bunları bilen pekçok denizci, balıkcı, avcı, çiftçi ve içki, parfüm üreticileri Ay’ın devrelerine göre işlerini planlamaya dikkat etmişlerdir. Böylece daha fazla verim almaya hak kazanmışlardır.

Ay; güneş sistminde bulunan diğer gökcisimlerinde görülmeyen, kendine has özellikler gösterir. En başta gelen farkı çok hızlı ve değişken olmasıdır. 2,5 günde bir burç değiştirir. Hızlılık yönünden ikinci sırayı MERKÜR gezegeni alır…….

Ay ın bu özellikleri, Ay insanlarında acelecilik, tez canlılık ani ve sık duygu değişiklikleri şeklinde ortaya çıkar. Ay, Yengeç burcunun yöneticisi olduğu için özellikle Yengeç burcundan olan kişiler değişken ve aceleci olurlar.

Ay’ın ikinci kendine has özelliği değişik devreleridir. Güneşten aldığı işığı yansıtma durumlarına göre; yeniay, ilk yarı, dolunay ve son yarı pozisyonları vardır. 28 günde 12 burcu dolaşarak bir devresini tamamlayan Ay Güneşe yetişerek son üç günde görünmez olur. Güneşten uzaklaşmağa başlayınca ışığın görülmesiyle yeniay olarak kendini aşikar eder.

Yeniay zamanı sıcaklık ve nemlilik artması nedeniyle üretime dönük enerji potonsiyeli çok yüksek olur. Vücut sıvılarında artış, bedensel güçlenme, zekada canlılık görülür. Aşkta, işte, şansta, eğitim ve öğretimde, sağlıkta işler rast gider. Hastalar bedenen kuvvetlenir, iyileşme hızlanır.

Hayvanlar aleminde, bitkiler de etkileri görülür. İlk yarıda sinek, böcek, hayvanlarda çoğalma olur. Bunların sokma, yeme, parçalama gibi istekleri artar. Bitkiler, ağaç ve meyveler daha hızlı büyür, gelişir, olgunlaşır. Daha lezzetli olurlar.

Dolunayda enerji potansiyeli en yüksek seviyeye ulaşır. Ancak zorlayıcı ve zarar verici yöndedir.. Ayın bu güçlü çekim kuvveti insan vücudunda sıvısal, duygusal, fiziksel artışlara ve dolayısıyla farklı değişikliklere sepep olur. Artan bu enerji gücü elde olmayan çeşitli patlamalara yol açabilir. Kavgalar, cinayetler, dargınlıklar, intihar vakalarında artış gözlenebilir…. Hükmedilmesi zor olan bilinçaltı, sezgiler, kin ve nefretler harekete geçer…

Ay’ın dolunay ışığına karşı çok oturan veya uyuyan kişilerin vücudunda gevşeme, tembellikve miskinlik görülür. Etlerin tadları kolayca değişir, ekşime hızlanır…

Dolunay akabinde soğukluk ve kuruluk artışı nedeniyle iniş başlar..Verimlilik düşer. Damarlarda kan azalır. Büyüme ve gelişme yavaşlar. Zekada belli bir düşüş görülür. Hasta olanların bedenleri zayıflar ve şikayetleri artar. Hayvanlarda saldırganlık isteği azalır. Bitki, ağaç, çiçek ve sebzeler iyi gelişmez. Lezzetli olmaz.

Ay ile ilgili söylenebilecek, özgün bir özellik de, Med-cezir oyunudur…….

Med - Cezir veya gelgit adıyla bilinen çekimsel tabiat olayları Ay ve Güneş’in konumlarında meydana gelen değişiklerden kaynaklanır.

Gelgit, bir gök cismi üzerinde başka bir gök cisminin, çekim kuvveti etkisiyle oluşturduğu biçimsel bozulma olayıdır. Bu kuvvetler okyanuslarda, denizlerde, karada, hatta atmosferde gelgit olaylarına neden olur. Ancak bunlardan en önemlisi denizlerde olanıdır.

Güneş, Ay ve Dünyanın hareketlerine bağlı olarak, değişik uzunluklardaki sürelerde gelgit olayları meydana gelir. En belirgin ve güçlü olan gelgit ise Ay ve Güneş’in aynı doğrultuda oldukları dönemlerde yani, yeni Ay ve Dolunay evrelerinde görülür.

Küçük çaptaki gelgitler ise Ay’ın ilk dört ve son dört devresinde olur. Ay, Güneş ve diğer gök cisimlerinin kütlesel çekim kuvvetlerinin etkileri çeşitli tabiatsal değişikliklere neden olduğu gibi, insan tabiatı üzerinde de geçici rol oynaması şaşılacak bir şey değildir. Neticede, insan da etki alan ve veren bir enerji kütlesidir...

Gel-git yeni Ay ve Dolunay dönemine rastlar. Med, kuvvetli, Cezir ise zayıf anlamını taşır. Bu dönemsellikte, günlük Doğu Asya Takım Adaları, Kızıl Deniz ve Antiller Denizi, yarı-günlük, Atlas Okyanusu ve Hint Okyanusu, Phanda küçük ve büyük cezir, Hawai Adalarında küçük ve büyük med olayları olabilir..

Sizlere ay ışıltılı mutlu geceler dilerim………

Ahmet F. Yüksel

Popüler Bilim Dergisi
TÜBİTAK Marmara Araştırma Merkezi- Aralık 1998 web sitesi


Astro

Astro-Güneş

 Bu yazıda, Güneş'in özelliklerinden, üzerinde pek fazla düşünmediğimiz etkileşimlerinden, astroloji+astronomi yönü yanı sıra, diğer değerlerinden söz etmek istiyorum...

Başımızda bakır bir tepsi gibi duran Güneş dışında hiçbir yıldız Dünya'ya bir ışık noktasından daha büyük görünecek kadar yakın mesafede bulunmamaktadır. Bu nedenle Güneş'in incelenmesi, yapısı hakkında detaylara girilmesi Gök Bilim için büyük önem taşır. Gök Bilimciler Güneş'in yapısı konusunda kuramların büyük bir bölümünü ispatlayamamışlarsa da bileşimi hakkında oldukça önemli bilgileri vermişlerdir. Güneş'in tıpkı bir ateş gibi yandığını düşünmek yanlıştır. Merkezde sıcaklığın 10 Milyon Santigrad olduğu tahmin edilmektedir. Buraya Güneş'in güç santralı adı verilir. Radyo aktif ölçümlere göre Güneş'in en az 5 milyar yaşında olduğu tespit edilmiştir. Güneş enerjisinin kavnağı nükleer dönüşümlerdir. Hidrojen temel yapı taşıdır. Isı ve basıncın son derece yüksek olduğu Çekirdiğe yakın yerlerde nükleer füzyon yolu ile ikinci en hafif element olan Helyum oluşur. Helyum çekirdeğini oluşturmak için 4 hidrojen çekirdeği alır. Bu süreç esnasında az miktarda kütle, büyük bir enerjiye dönüşerek yok olur. Böylece açığa çıkan enerji sürekli ışınasını temin eder. Güneş'te kütle kaybı saniyede 4 milyon tona ulaşır. Bu miktar Güneş'in toplam kütlesi yanında son derece küçük bir rakam olarak kalmaktadır.

Hidrojen giderek tükenmeye başladığında Güneş'in yapısı, korkunç derecede değişecek ve bugünkü aydınlatma gücünün en az 100 katına eriseceği, bir dev yıldız aşamasından geçecek ve sonra küçük yoğun bir yıldız haline gelecektir. (Black Hole) Dünyanın ömrü Güneş'in ömrü ile ortalama aynı yaşta olmaktadır. Zira Güneş büyüdüğünde Mars, Merkür, Venüs ve Dünya gezegenlerini içine alacaktır.

Güneşin bugünkü hali ile en azından 5 milyar yıl daha ömrü bulunmaktadır. Bu nedenle erken gelen kıyamet kopma uyarılarının malesef bilimsel bir yönü yoktur.

Rene Descartes'ten Laplace'ye ve Immanuel Kant'a kadar uzanan çizgide bilim adamlarının ortaya koydukları kuramlar, -ayrıntılardaki tartışmalar göz önünde bulundurularak- Güneş'in maddesel bir kütleye sahip olmadığını, bulutsudan ve belirli bir sıkışma süreci sonunda meydana geldiğini göstermektedir. Hidrojen atomundan yoğunlaşmış bir enerji kütlesi olan Güneş, yüksek ısısı dolayısıyla hidrojenini helyuma çevirirken sürekli bir enerji boşalımı meydana getirmektedir. Yapısı gereği etrafa devamlı olarak radyasyon yayarken, Dünyamız da bu ışınlardan nasibini alır.

Dünyaya ulaşan kozmik ışınlar, gündüzleri kısa dalgayı etkileyerek, radyolarda parazitlenmeye yol açar ve kısa dalgadaki programları dinlememize engel olur. Buna karşın, Dünya dönüp de bulunduğumuz yer, Güneş'i arka planına aldığı zaman, ışınlar boşluktaki dalgaları etkileyemediğinden, gece kısa dalga radyo kanallarını yakalamak kolaylaşır.

Radyoyu etkileyebilen Güneş ışınlarının bir bilgisayar gibi mikroçipleri olan beynimizi etkilemesi olası mıdır?.. Bu sorunun cevabı "evet" olmalıdır. Gündüz Güneş'in manyetik alanından etkilendiği için, kozmik anlamları yeterince değerlendiremeyen beynimiz, gece olduğunda yani Dünya sırtını Güneş'e döndüğünde, daha verimli çalışmaya başlar ve iyi düşünebilir. Gün boyunca çözemediği problemleri, üstesinden gelemediği meseleleri daha net biçimde değerlendirir. Hatta hayal gücümüz de çok daha iyi çalışır. İşte bu sebeple, pek çok düşünür, yazar, ilim adamı geceleri çalışmayı tercih etmiştir. Aldıkları verimliliği tecrübe ile yakalayan çalışkan öğrenciler de derslerini gece çalışır. Bütün bunların sebebi; geceleri Güneş'ten beynimize ulaşan parazit dalgaların azalmasıdır...

Bizi ısıtan, daha fazla göründüğü yaz mevsiminin gelmesini dörtgözle beklediğimiz Güneş, her şeyin canlılık sebebidir.. Tesirleri her yere ulaşır. Dünya üzerindeki tüm canlılar hatta sular, maden ve bitkiler hayatiyetlerini ondan alır. Çekim gücü ile planetleri, gök cisimlerini etrafında toplayarak bir sistem meydana getirmiştir. Dünyanın merkez olduğu ve Güneş'in Dünya çevresinde döndüğü inancı 1543 yılında Kopernik'in devrim yaratan ünlü eseri "De Revolutionibus Orbium Caelestium"u yayımlamasıyla değerini yitirmiştir. Şu anda Güneş, durgun bir ana yıldızdır. Uzak bir gelecekte, kendi bünyesindeki değişiklik, her şeyin bir anlamda sonunu getirecektir.

Astroloji ilminde de, idrak, irade ve kudret anlamlarını taşır. Bir yıldız haritasında kişinin Güneş'i, onun gücünü, etkileme kapasitesini, kendine güvenini, başkalarını cezbedebilme yetisini gösterir. Beden ve ışınsal yapısının temel enerji modelidir. Hersene bir kez, Güneş kendi burcunuzdan geçer. O dönem, kişiler için yeni bir yıl gibidir. Bu enerji ile canlanır, yeni başlangıçlar yapabilir, daha dikkat çekici olursunuz. Güneş'in karşıt burcunuza gelmesi ise, enerji azlığına isteksizlik, yorgunluk, bıkkınlık gibi duygulara sebep olur. Tembelliğe eğilim artar...

Bilindiği üzere, 21 Mart Nevruz günüdür. Bu günde Güneş Koç burcuna geçer. Bir anlamda yeniliklerin başladığı, bitkilerin filizlendiği, canlılığın arttığı, bereketlilik zamanıdır; ki bütün bunlar Güneş'in Dünya üzerinde oluşturduğu etkilerin neticesidir.

Burada değineceğimiz önemli bir oluş da tutulum olayıdır. Güneş-Ay-Dünya üçlüsünün birbirlerine karşı oluşan pozisyonlarına bağlı olarak Güneş tutulması meydana gelir. Yeni Ay döneminde, Dünya ile Güneş arasına Ayın girmesi ile Güneş tutulması gerçekleşir. Bu zamanda Ay, Güneş ve Dünya aynı doğrultuda bulunur. Ay, Güneş enerjisini alarak kendi yönünden yansıtır. Bu durum, en az on beş gün, çoğu zaman daha uzun bir süre etkilerini devam ettirir.

Astrolojik olarak Güneş tutulması; üzücü olayların tohumlarının atılması, kriz ve bunalımların görülmesi, hayatımızda meydana gelecek değişikliklerin yaratabileceği sıkıntılar, heyecan verici sürpriz gelişmeler, bilinçaltının uyarılması sonucu sezgilerin artması gibi, canlıların davranışlarının da farklılaşması söz konusudur... Tutulumlar; geçmişin yeniden canlanması, önceden yaşanılan bazı şeylerin tekrar gündeme gelmesi anlamını taşır. Eğer doğum haritanızdaki Güneş'inizin üstünde veya yakınında tam Güneş tutulması olursa, eski konularla yeniden uğraşmaya, hoşunuza gitmeyen değişikliklere hazır olmanız gerektiğine işarettir.

11 Ağustos 1999 Çarşamba günü, Aslan Burcu'nun 18. Derecesinde, Tam Güneş Tutulması beklenmektedir. Dünyanın başka bazı bölgelerinde izlenmekle beraber, en rahat Türkiye'den görüleceği yetkililer tarafından belirtilmektedir. Türkiye saati ile 12:30 civarında İnigiltere'de başlayacak, saat 14:20'den itibaren Karadeniz'den (Bartın) Güneydoğu'ya (Diyarbakır-Cizre) uzanan bir şeritte devam edecektir.

Millenium çağına girerken, asrımızın son Güneş tutulumunun hayırlı olmasını, Ulusumuz ve Dünya barışına katkıda bulunmasını temenni eder, iyi seyirler dileriz...

Ahmet F. Yüksel – Nuran Tuncel

Yeni Dünya Dergisi - Ağustos 1999


Astroloji

Astroloji-Deprem

Bu haftaki sohbetime bir soru ile başlamak istiyorum...

Astroloji ilmine emek vermiş Nuran Tuncel’e depremler hakkında birkaç satırla neler söyleyebilirsin dedim?

Şunları anlattı;

-Hani bir söz vardır, yerli yersiz kullanılır... “ Ben hayatımda böyle bir şey görmedim.” 12 Kasım depreminden sonra tam yerine oturan bir deyim. Eski yaralar sarılmadan yenileri açılıyor... Sağlı sollu tokatlar dertlere dert katıyor...

Dramatik bir oyun, birinci perde kapandı, ikincisi açıldı. Başrolde aynı oyuncular; şaşırtıcı, şok etkili Uranüs ile daraltan, karalar bağlatan Satürn varmış gibi görünse de esas star GÜNEŞ....!

Birinci perde; 17 Ağustos 99: Güneş Aslan Burcunda ve Kova’daki Uranüs artı Boğa’daki Satürn ile çok sert etkili, astrolojik tabiri ile “T” oluşturmada, üstüne üstlük Ay da Akrep de. İkinci perde; 12 Kasım 99: Güneş Akrep burcunda ve yine Satürn – Uranüs ile “T” kare oluşturmada.... Yine Türkiye’yi vurdu, neden, çünkü burcumuz Akrep....

İlkinde uyandırılan Aslan 3 ay boyunca kükredi, 3’lü 4’lü saatlerde yüreğimizi hoplattı... Şimdi ise harekete geçen geçirilen Akrep 3 ay sokarsa işimiz çok zor. Bu kez de seçimi beşli, altılı saatler mi acaba...

Diğer sahnelere korkarak bir göz attım... Bu oyun Aralık ayı sonuna dek devam edecek gibi... Başrol oyuncularının arası açılıp sahneden çekilseler de, kuliste telaşla bekleyen Mars sahneye çıkacak... Ateşli lider sıkı bir sahne kurabilir... Önce su yapılı Neptün ile sıvıları coşturup, ardından Uranüs ile buluşması baruta ateşle yaklaşmak gibi bir şey... Daha sonra sırası gelecek olan sevgili Şiron ile kara Plüton'un rolleri ise bir başka alem...

Niyetim felaket tellallığı yapmak değil, bu işi bilen ustalardan sizlere yansımalar edinmek, bilgilendirmektir.

Hepimiz biliriz gerçekler acıtır, korkunun da ecele faydası yoktur. Sanırım paniğe kapılmadan, kontrollü, bilinçli, elden gelen, gücümüzün yettiği kadarıyla tedbirleri alarak nefes aldığımız şu günleri iyi değerlendirmek.

Varoluş gayemiz nedir?

Hak yolunda yürüyebilmek...

Bu idrak unutulmadan,

Lafı çok uzattım, af ola !.....

Ahmet F. Yüksel


ATEİZME MUHALEFET EDİLMELİ Mİ?

u tür yazılar yazmaktan pek hoşlanmadığımı belki bilirsiniz. Fakat sonunda, okurlarımın ve dostlarımın en azından belirli bir bölümünün duygularını dikkâte almak gerektiğini düşündüm. Bu eksikliğim nedeniyle epeyce rahatsızlık duydum. Neticede, istemeyerek de olsa, “Ateizm” konusuna eğilmek zorunda kaldım...

Teknolojinin, iletişim ve üretim tarzlarının, yaşam biçimlerinin her gün değişime uğradığı, alt üst olduğu bu ortamda, mistik duyguların, inançların zayıfladığı, hatta kopma noktasına geldiği söylenebilir.
Maddeye olan bu düşkünlük, ister istemez Ateist teoriye kapı açmaktadır. Ve mistisizme ilişkin her türlü kuşku ve rahatsızlık ortaya dökülüp saçılırken, bu olumsuz eylemde başrolü ateistlerin üstlendiği düşünülmektedir.

Ateizm; “varoluş felsefesini” ve sonsuzlukta yer alan, “öte” kavramını inkâr eden, Yaradan’ın varlığını ispatlamanın gereksizliğine inanan bir kuramdır. Bu haliyle, mistisizme itibar kaybettirme gayretleri içinde, kılıktan kılığa girmekte de bir sakınca görmemektedir. Toplumsal yaşamda genelde ateizm “ Dinsizlik “ le eş anlamlı olarak kullanılmaktadır. Bugünde bu şekilde kullanılmaya devam edilmektedir.

Ateist felsefe, mistisizmin kendi bünyesinde gelişen konumlarından, örneğin; bireylere verilen (Resûl, Mehdi, Nebi... gibi) niteliklerden rahatsız olmakta ve onları baltalama yoluna gitmektedir. Teorik açıdan ele alırsanız, ateistlerin laikliği benimsediğini düşünebilirsiniz. Fakat bu onların bu görüşleri sadece kâğıt üzerinde kalmaktadır. Onlar, bu yanlarını saklamayı gayet iyi bilir. Örneğin ateizm, “dini özgürlük” fikrine pek sıcak bakamıyor ama laikliğe de pek dokunamadıkları için bu noktadaki tepkilerini açık açık ortaya koyamıyor. Ateistler, laik düzen içinde nüfus kağıtlarının din hanesine,“dinsiz” yazılmasını,.dini bir tören yapılmaksızın gömülmeyi arzu ediyor. Çoğu bedenlerinin yakılmasını bile vasiyet edebiliyor. Ama, istekleri nedense olumlu karşılanmıyor. Dine inanmayan birinin dinsel törenle gömülmesi de bana pek mantıklı gelmiyor.Sanırım size de, pek uygun bulmuyor “ hayır, gömülmemeli !” diyebiliyorsunuz. Ne yazık ki, bu konum için pratik bir çözüm de üretilemiyor.

Ateist görüş, ‘ öte ’yi kabul etmediği için reenkarnasyon masallarına hiç girmez. İşin garibi kendisine pek yediremese de ölümden feci şekilde korkar. Nedenini de açıklayamaz. Yok olacağını bilen bir ateistin, kendini nasıl ve ne şekilde, böyle bir korkuya itebildiğine pek akıl sır ermez.

Mistisizm, inanç sahiplerinin cennete gidebileceklerini kesin bir dille vurguluyor.Fetva veremem Allah adına konuşamam ancak kanaatim bu görüşten yola çıkarak, ateist bir insanın asla cennete giremeyeceğini rahatlıkla söyleyebilirim.

Ateizm, dini sadece inanç kurallarıyla sınırlı görmekte, felsefi açıdan “ doğrulanmayı ” ise kendi cephesine yönlendirmektedir...
Bu anlayışa göre din, doğuştan elde edilebilen ve hiçbir çalışmayı gerektirmeyen bir unsurdur. Mistisizmin, sistem adı altında vermek istediği mantık/şuur ve düzeni, ateistler kendi ölçülerine göre, inançsız bir tutumla değerlendirmektedir...

Ateist teori; evrende var olan her şeyin, O’nun etrafında dönmesini temin eden mutlak Bir’e olan sevgi anlayışından ziyade, bireysel, günü birlik, menfaatçi dayanışmaları daha akılcı bulmaktadır.
Bu görüşte olanlar için, toplumsal yaşam biçiminde sadece etik kurallara sahip olmak yeterlidir. Onlara göre varoluşun bir gereği olan “mutlak ahlak” veya mistik deyimle “Allah’ın ahlakı”, “Yaşamın gerçeği “ gibi, bilinmesi ve yaşanılması gereken olgular abartılmaktadır.

Ateizm;

“Evrenin varoluş nedeni olmalı mıdır?..”
“Biz tasarımın mı, yoksa değişimin mi ürünleriyiz?..”
“Evrende kötü var mı?..”

Gibi soruların yanıtını asla veremez...
Bu görüşte olan bir insan, yaşamda “ Kader “ kavramına yer vermez, kabul etmesi imkansızdır..

Ateist düşünce tanrının varlığından çok yokluğuna işaret eder. Bu felsefe ile paylaştığım tek şey, bilincimizin ortak noktası, “Tanrı yoktur“ inancıdır...

Bu, çoğu inanç sahiplerinin dahi değerlendirmekten yoksun olduğu, radikal bir görüştür.

Tanrı yok!...
Ama;
Allah, dâim ve bâki olup bireyin özünde mevcuttur!...

İşte ateistlerin atladığı en önemli nokta budur.

Tanrının varlığının reddi, semavi dinlerin hükümlerinde mevcuttur. Tanrı anlayışının reddi bizatihi dinin ve mutlak yaratıcının inkâr edilmesi demek değildir. Ne gariptir ki konu İslâm dünyasında ve İslâmın ayak seslerinin işitildiği Türkiye de dahi yeteri kadar algılanamamıştır. .

Ateist bir insana kızmıyorum, onu kınamıyorum.!

Zira; kendi tanımladığı ve icat ettiği “ inanmama hakkı “ ona, özünde var olan Mutlak Varlık’tan gelmektedir...Tanrı anlayışının olmadığı bir mahaldeki düşüce tarzı böyle gelişmektedir.

Allah, inkâr kokan bir felsefe ile kendini örtüyor!..

Ne diyebilirim ki ? Tecelli böyle..

İstanbul - 09.05.2000


Aynanın Önündeki Bir Konu
Kadir Gecesi

Mekke’de nazil olan Kadr suresi beş ayetten müteşekkildir. Kadr gecesini övmek için indirilmiştir. Bu surenin özünde; “Doğrusu biz, onu Kadr gecesinde indirdik. Kadr gecesinin ne olduğunu bilir misin sen ? Kadr gecesi bin aydan daha hayırlıdır.” denilmektedir. ( Bin ay, seksen üç yıla denk gelir.)

Kadr gecesi gerçekten değerli bir gecedir. Melekler ve RUH Rablarının izniyle inerler, yani bu gecenin bereketinden ötürü inerler. Ruh konusunda değişik görüşler vardır. Bazılarına göre, onunla kastedilen, Cebrail (a.s) ’dir.

Resulullah (s.a.v), Kadir gecesi hakkında şöyle söylemiştir: “Bu gece yedinci, dokuzuncu veya yirmi yedinci gündür. O gecede çakıl tanelerinden daha çok melekler yeryüzüne inerler.” Bir başka hadiste ise: “ Kadr gecesini Ramazan’ın son on gecesinde arayın. Kalan dokuzunda, kalan yedisinde, kalan beşinde arayın. ” buyurmaktadır.
Kadir gecesinin sabahında güneş, bembeyaz ve ışınsız olarak doğar.

Sure içinde geçen “Ruh” hakkındaki görüşler ise şöyledir:

“ Ruh büyük bir melektir. Gökleri ve yeri tutacak olsa bunlar onun için bir lokma gibidir. Ruh, meleklerden bir taifedir. Melekler bile onu Kadr gecesi görürler. Ruh, Allah’ın mahlukatından bir yaratıktır. Yer, içer, giyinirler. Ancak, ne melektir ne de insandır. Cennet ehlinin hizmetkârları olabilir. Muhtemeldir ki Ruh, İsa olsun. Çünkü ona “Ruhullah” denmiştir.

“ Hz. İsa meleklerle birlikte Muhammed’in ( a.s) ümmetini gözetlemek için yeryüzüne iner. Ruh rahmettir...” (Bkz. Hadislerle Kur’anı Kerim Tefsiri; İbni Kesir, cilt 15, sayfa 8553 )

Kuran’ın Ramazan ayında ve Kadir gecesinde inişi hakkında dikkâti çekecek şekilde farklı ve özellikle ibadet yanlı değinmeler var. Ancak bu tanımlamalar Kadr için yeterli midir bilemiyorum?

Bu açık ifadelerden sonra, Aynanın önündeki konuya, Kadir Gecesi’nin analizine geçmek istiyorum:

Önce şunu söylemeliyim: Birtakım şeyleri, Polyannacılık oynayarak değerlendirmekle bir yere varılamayacağı, bu tutumun topluma ilim yönünden asla bir şey katamayacağı bilinen bir husus. Açıkçası, basit yaklaşımlarla Kadir Gecesi için gerekli değerlendirmeleri yapabilmek oldukça zor. Hatta imkânsız. Derinlemesine bir bilgi birikimine, ilme mutlaka ihtiyaç var. Kendi içinde kısır döngü oluşturan yaklaşımların, insana bir şeyler ulaştırması, etrafındakileri de bir noktaya getirebilmesi olası değil.

Bu açıdan bakıldığında, Evren’le, Sistem’le, İnsan’la veya dinsel konuların temel yapı taşlarını teşkil eden varlıklarla ilgili bir ilintiyi çözümlemek kaçınılmaz oluyor.

Nedenini, Ruh hakkında yapılan açıklamalara istinaden söylüyorum. Aslında bu gecenin en önemli olayı Ruh’un tenezzülü !...

“ Cennetin hizmetkârı ” ifadesiyle bahsedilen RUH, bir melek ve senin, benim, Hz Muhammed’in “ Rabbım ” dediği varlık. Evet; belki şaşkınlık içindesiniz, ama gerçek bu. Benzer açıklamaları aynı sütunlarda, geçen yıllarda da yazdım. Uzaydan değil, insanın özünden tenezzül eden bu meleğin Cebrail olması ham bir hayal. Ruh’un bir yönünün evet sadece bir özelliğinin Cebrail adını alması, işin gerçeği. Dolayısıyla, Kadr gecesi çok önemli...

“ Bu geceyi mutlaka arayıp bulun ” diyen ve her alanda olduğu gibi burada da bizleri uyaran Hz. Resulullah, belirli bir tarih vermiyor, inançlı toplumdan bu geceyi bulmalarını istiyor. Zira, halife olarak seçilen insanda bu yetenek, kapasite var. Kur’an, bu önemli durumu, insan havsalasının alabileceği şekilde, “ Bin aylık ibadetten daha önemli ” olduğunu vurguluyor. Yani bir insan, hayatı boyunca ibadet etse, bu gecenin önemi yanında hiç kalır, demek istiyor. Bize etraflıca düşünmemiz için bir kapı açıyor...

Sonuç olarak şunları söyleyebilirim:

Varoluşun hikmetini kavrayamayan ve bu doğrultuda olaylara bakmak isteyenler olabilir. Ama onlar, kendi zihniyetlerinin ima ettiği ideolojileri benimsemekte serbesttir. Ancak ortada fahiş bir hata var. Maksadım bir şeyleri aşağılamak değil; bunun böyle olduğuna eminim. Sizlere, öğrendiğim mantıklı gerçekleri aktarabilmek, kanalize etmek en büyük arzum.

“Kadr” geceniz mübarek olsun!..

Dostlukla kalın...

İstanbul - 01.12.2002

01-12-2002 Akşam Gazetesi


AYNI AYNI DEĞİL!..

Aynılık sınırlı, değişim ise kaçınılmazdır. Sınırlı bir kavramla en büyük gelişmeyi gösteren insanoğlu bunun farkındadır. Ve yaşamın anlamını sorgulayan, benliğini keşfe çıkan, sahip olduğu yaratıcılık özelliklerinin var olduğunu kabul eden her insanın; geçen süre içinde, kendindeki değişiklikleri ortaya koyması gerekmektedir.

Baksanıza, mevsimler bile değişim hazırlığında. Yaz, kaybolmaya yüz tuttu. Yerini güze bırakmaya hazırlanıyor. Kuşlar gökyüzünde gidecekleri yerleri birbirleriyle fısıldaşarak kararlaştırıyor. Havalar serinliyor. Deniz yavaş yavaş homurdanmaya, dalgalanmaya başlıyor.
Hiçbir şey aynı değil, sürekli değişiyor.

Ahmet Muhip Dıranas ise bu duruma farklı bir yaklaşım getirmiş; konunun başka bir yanını anlatmak istiyor. Gözlemlerini yansıttığı dizelerinde değişimin aksine, her şey için

“Aynı, aynı, aynı...” diyor.
Aynı çıkmazda kalan duygulardan bahsettiği besbelli...

Onu haklı kılan şu ki; hayatımız da eski tas eski hamam sürüp gidiyor. Bu da bize bir renk vermiyor. Bir insan “aynı değilim, değiştim” deyince değişmiş mi oluyor? Sanmıyorum. “Kişi yedisinde neyse, yetmiş yedisinde de odur. İstediği kadar başka görünmek istesin” derler. Bunlar boşuna söylenmemiş. Şeklen değişmek mümkün, ama içerik olarak değişmek bir hayli zor. Bu hali Ziya Paşa ne kadar güzel vurgulamış “ Zerduz palan vursan eşek yine eşektir”. Yani altın işlemeli, sırmalı palan, eşeğin şeklini değiştirebilir, ama iç dünyasını değiştirmeye gücü yetmez.

Ziya Paşa’nın, bu mecazi sözle kastettiği herhalde insan olmalı!

Değişmezlik batağına saplanmış bireyin bu şartlardan kurtulabilmesinin yolu; ancak aklı ve bilimsel bilgi ortamında oluşturulacak bir yoğunlaşma ve dün, bugün, yarın arasında kurulabilecek bir diyalogla mümkün görülebiliyor.

Kemalettin Kamu, dizelerinde bu hali yakalayabilmenin zevkini yaşıyor!..

“Odamda iki kardeş,
Bir dün, bir yarın,
Ve ben aralarında
Bir köprüyüm onların.”

Necip Fazıl ise, değişimin tadını almış olanlardan biri. O da olayların insan yaşamında bıraktığı izleri şöyle dile getirmiş:

“Bu yağmur bir gün dinince,
Aynalar yüzümü tanımaz olur.”

Anlaşılan, hiçbir özen yaratmayan üstten baştan, git gide seyrelen ve taranamaz hale gelen saçlardan, yorgun düşen ayaklardan, kısacası sakil görüntü arz eden bir portreden dem vurmakta.

Aslında, aynalar mı bizi tanıyamaz oldu, yoksa bu perişanlık labirentini görmemek için aynayla biz mi küs olduk?

Nedenlerini tartışma yönüne gitmiyoruz.

Sadece aynalarda değil; eski, kenarı kıvrık, sararmış resimlerde de, kendimizi dahi fark etmekte adeta zorluk çekiyoruz.

Yanlış anlaşılmasın, amacım "aynı" lık halini yokuşa sürmek değil.

Ama, yine de ben bu konumu gerçek bir değişim olarak kabul edemiyorum.

İstanbul - 04.09.2001


AZRAİL

AZRAİL'İN AYAK SESLERİ

Tüm genel manalı kelimeler gibi, “ölüm“ sözcüğünün de kuşkusuz birden çok anlamı vardır. Ölüme ait her şey bilinse ve bilmeme durumu ortadan kalksa, o zaman onun yaratacağı etkinin, belirli periyotlarda saptanması, seyredilmesi gerekir. Ancak bu nedenler, bireyin tahammül sınırlarının ötesine geçer. Dolayısıyla ölüm tarihini ve anını bilmek asla söz konusu olamaz....

Ölüm, gökyüzüne bakarak düş kurmak, umuda yolculuğa çıkmak değildir. Ölüm, olsa olsa Azrail’in ayak izlerini tanımak olabilir.

Evrende ve doğada, zaman içinde değişme ve süreklilik söz konusudur. Bu çok tabiî olay, bir yerde ölümle nihayete ermektedir.
Toplumsal yaşamda da, tam bir ölme ve öldürme çeşitlerine tanık oluyoruz. Günlük haberlerde öldürülmüş, parçalanmış, boğulmuş, yanmış, trafik kazalarında kolu bacağı kopmuş bedenlerden geçilmiyor.
İşin garibi kültürümüz de, ölümü alabildiğine yüceltiyor..
Birçok halk türküsünde:
"Çıkayım dağlar başına kurt yesin beni!"
"Beni kurtlar parçalasın!"
"Ey kadın, eline bir bıçak al da beni delik deşik et!.." anlamına gelen sözlere yer veriliyor.

Şarkılarımızda, türkülerimiz gibi bir acayip. Sevgilinin ne kadar çok sevildiğini anlatmak yerine, benliğinde kopan feryatlar var. " Toprak alsın muradımı ! " ," Seni kimseye yar etmem ! " gibi tehditlerle, sonu mutlaka ölüm kavramına dayandırılarak dile getiriliyor..
Futbol maçlarındaki muhteşem slogan, taraftarın kulüplerine olan bağlılığı, sevdiği takımı kutsaması, "Ölmeye geldik!.." şeklindedir. Hayat ne kadar ucuz değilmi ?

Mistisizme duygusal yaklaşımlarda bulunmanın abartılı getirisinin de bu slogandan pek farkı yok gibi. Ölüm sanki bir kurtuluş yolu!..
" Ölüm hoş geldi, safa geldi! " pek sefa getirmeyeceği belli ama yinede söyleniyor.

Dikkât edin her şeyin altında, temelinde ölüm mesajları yatıyor...
Ölüm, insanı rahatlatır mı?..
Ölüm duygusu bireyde ilk sıralarda mı yer almalı?
Kurulmuş bir zembereğin boşalması gibi bir şey mi ölüm?..
Veya dolu bir pilin bitmesi, enerjisini kaybetmesi gibi mi?
Hayatın dar geçitlerine uzanan koridorların tükenişi gibi bir şey mi?
Gündelik hayatın bir parçası mı?
Hayat mı, yoksa ölüm mü, acı?
Ölüme tanık olmak neyi değiştirir ki?..
Yas tutmak, dövünmek, görünmez olanı geri getirecek mi?
Yaşam boyunca debelenmekten kurtulabilmek mi, acaba ölüm?..
Yoksa, hayatı en azılı şekilde tehdit eden bir etkinlik mi?

Bir sabah veya akşam, gece yarısı veya günün herhangi bir saatinde ansızın dünyamızı dolduruveriyor. Tam bir tükeniş. Anlatılamaz bir bitiş misali!..
İsrafil’in kulağa “hoş geldin” diye fısıldaması yanında, hiçbir yerde uzun süre sığınmacı olarak yaşamayacak olan insana, Azrail’in yapageldiği bir ikaz mı ölüm?..
“ Haydi bakalım... “
“Buraya kadar!...”
yada “Hazırlan, dönüşü olmayan yolculuğa çıkıyoruz!” demesi gibi bir şey mi acaba?

Ölüm deyince akan, coşan her ne varsa duruyor. İtiraz hakkı olmayan yegâne şey o olsa gerek. Onun yanında kelimeler ağırlaşıyor. İnsanda sadece, “ öldü” veya “ölmüş” diyebilecek kuvvet kalıyor. Tabii gücün tükendiği yerde söz de bitiyor. Belki ;talihsizlik, kader gibi teskin edici kavramlar ağızlardan zoraki dökülüyor.
Biraz cesaretlenip yıkılmayıp ayakta kalabilen, “ henüz çok gençti”, “ görünmez kaza işte..”, “ akıl almıyor ” gibi sözcükleri sarfetme gücünü kendinde buluyor. Hem kendini, hem de karşısındakini şoktan kurtaracak içtenlikli cümleler kurmayı becerebiliyor.

Ölüm anında, hayatın mucizelerine inanış tükeniyor. Yerini gerçeklere terk ediyor. Ölüm her cümlenin, her aktivitenin arkasında pusuya yatmış bekliyor.
“Genç, olgun, körpe, ham, hayata doyamamış, başarılı...” gibi kavramları pek tanımıyor.
Ölüm ile insan, haklılığını kanıtlayamadan son etaba doğru yol alıyor. İnançlıyı inançsızı; kişilik sahibi olanı, olmayanı; tartışmalar için bir başlangıç noktası sunanı veya ona muhalefet edeni peşine takmış götürüyor.
Sadece götürmüyor, götürdüğü yerde de onu başka şeyler bekliyor.
Ölüm, insanlık için her zaman kuşku ve rahatsızlık verici bir olay.
Ölümle birlikte güler yüzler yerini, makus talihe boyun eğmiş, gergin, üzgün, tanınmayacak maskelere terk ediyor. İnsan sevdiklerine değil, ancak acıya doyabiliyor. Karanlığın sessizliği belirli bir süre de olsa dünyamızı kaplıyor. Bu arada ölümün yandaşları suç ortakları aranıyor. Ölümün getirisi korkuyu hatırlatıyor. Kolay kolay hazmedilemiyor.
Sıranın bir gün mutlaka ama mutlaka kendisini de bulacağını kişi çok iyi biliyor. Ölüm, olumsuz cesaretlerin düşmanı oluyor, hızını kesiyor.
Beklentilerin önü belirli bir zaman için de olsa daralıyor. Ölümle birlikte, çırpınacak gücü kalmamış olanların fotoğrafları daha iyi tesbit ediliyor. Ölümü, insan kendine, yakınına pek yakıştıramıyor..
Ölüm haberi ile birlikte kişi kendini bir yerlerde buluyor. Gözleri görmüyor. Kulakları işitmiyor. Seçenekleri azalıyor. İstekleri yok oluyor. Ona ters gelen şeyler doğru gibi algılanıyor. Hatanın üstünde durulmuyor. Bel bükülüyor. Dizler çözülüyor. O ihtiras dolu konuşmalardan eser kalmıyor. Kafa tutma ve diklenmeye de pek rastlanmıyor. Öncesinde yapılmayan dualar, temenniler birbirini takip ediyor. Ölüm, kişinin kendini güvende hissetmesini engelliyor. Vaadlerin yerine gelmemesi de pek şaşırtmıyor. İnsan onun yanında aşktan sevgiden asla bahsedemiyor.
Ölümü yaşayanın beyninde sürekli inançlı, ya da günahkâr, öte ile ilgili veya ilgisiz, cennet, cehennem gibi çılgın uçlarda gezinen kavramlar yer alıyor.

Anlaşılan, bu koşullarda yaşamak insanın zihnini matlaştırıyor. Kelimeler kolayca dile gelmiyor. “Ölüm” derken, dil öylesine suskun, ağırbaşlı, mahcup ve nazenin oluveriyor. Sanki tekliyor. Yola geliyor. Aslında her zaman olması gereken olgun bir hale dönüşüveriyor. Gördüklerini ya da zihinden geçenleri ifade edemiyor. Doğru yada yanlış, iyi yada kötü olsun ölümle birlikte duraksıyor...

Bu olguya bir başka açıdan bakan, ölümü ciddi şekilde yaşayan, yine ölümle kendini buluyor. Aslına kavuşuyor. O’nu, Şeb-i Arus kabul ediyor.

Hayat, “var olmak” denilen bu trajediyi, bizlere maalesef bir “kader" olarak tanımlıyor. Aslında kader bile ölüme endeksleniyor. Yani kader denince akla ölüm geliyor. Kadere razı olarak; kaçınılmaz o anın bir gün mutlaka geleceğinin bilinci içinde yaşamımız son buluyor. Ölüm geldiğinde, gözyaşlarımızı içimize akıtıp bu anlatılamaz kopuşu, "varoluşun bir gerçeği" olarak kabullenerek o dünya misafirini alıp başka boyutlara götürürken, bizlere yaşananları olgun bir tavırla sineye çekmemizi öğütlüyor.

Ölüm insanı zorluyor!...

İstanbul - 26.01.2001

Akşam Gazetesi - 05 Aralık 2001


BAHSETTİĞİMİZ VE DEĞERLENDİRDİĞİMİZ ŞEY!

Her çağın, her toplumun kendine göre bir dili ve kendilerince alışılagelen bir ifade tarzı vardır. Ve herkes, bildiği şeyleri başkasına iletmekle yükümlüdür. Hiç kimse faydalı olabilecek bilgileri başkasından esirgememelidir. Ama muteber olan, bu bilgilerin gerçeği yansıtmasıdır.

Kalemi her eline alan, onun hakkında bilinçli olsun, olmasın bir şeyler yazmadan edemiyor. “ Konuş da, ne konuşursan konuş “ mantığı ile.
Toplumun hemen her kesimi, bu konu hakkında yazılanları, söylenenleri, görüyorum ki, duymak istediğine göre kabul ediyor. Dinleyen, söylenenin ne kadarının doğru olduğuna veya nedenine bakmadan, neye inanmak istiyorsa onu dinlemeyi yeğliyor. Evet, güzel yurdumuzu vuran ve her an tehlike içinde bırakacak olan Deprem olayındaki paradoksa istinaden bu sözleri dile getirmeye çalıştım .

Bazıları olayı hemen doğaya bağlıyor, savunmasını yaparken inanç ehlini düşüncelerine saygı göstermeksizin de çok ağır biçimde suçlamaktan geri kalmıyor. Şayet çok titizse, depremin nasıl ve nerelerde olacağından ziyade, alınacak tedbirlerin üzerinde duruyor. Sonra da işgüzarlık yapıp, bir yerinden tutarak mutlaka ilgilileri suçlamaya gidiyor. yani bir konuda ne yapacağını neden bu olayın meydana gelebileceğini analiz etmeden önyargılı bir şekilde konuşup duruyor.

Gerçek olan şu ki, depremler asla tesadüfi olamaz. Zira evrende var olan her şey, belirli bir şuura sahiptir. Kâinatın her zerresi o şuurla dopdolu olduğuna göre, bu olayı rastgele bir hadise gibi kabullenmek mantık dışıdır. Bence doğa dediğimiz şey, canlı ve şuurlu, algılama yeteneği olan bir varlık. Başı boş, kendine göre hareket eden, istediğini yapan bir birim değil ki !..

Yaratıcıya uzanan boyutlar da bir yığın katmanla ilintili. Daha açık bir ifade ile Yaratıcı, çeşitli katmanlarla doğaya uzanmakta ve her yerde olduğu gibi, onu da ihata etmede.
Kâinatta var olan her şey, bir sebep ile oluştuğuna göre, demek ki doğadaki deprem hadisesi de bir neden ile alakalı.
İşte mistisizm bunu anlatır. Ve ölümle sonuçlanan olayı, genelde Kader kavramı ile vurgular. Deprem; Mutlak yaratıcı, İnsan, diğer birimler ve doğa arasında geçen bir diyalog ile alakalıdır. Neticede, üst boyutların bir dilemesinin sonucudur.
Kader kavramına yanaşmayan kitlenin bu olguyu algılaması imkânsız gibi bir şeydir.

Siz hiç düşünebiliyor musunuz, basit bir sinek bile kanadını ondan habersiz kıpırdatamazken, bütün bu âlemleri bir an içinde hayali ile yoktan var eden Mutlak Yaratıcı’nın herhangi bir şeyi, doğayı kendi haline, başı boş bırakabileceğini ? Ne yazık ki, doğanın böyle serbest devinimlere hakkı yoktur. Kısacası, sistem buyruk alan ile veren ilişkisi üzerine kurulmuş. Buyruk alanın buyruk verene hiçbir “ itirazı hakkı “ bulunmadığına göre, buyruğa uymanın esas olması gerekmektedir.

İşte bu nedenle, bir noktada insanoğlu acziyetini idrak etmeli, isyanları oynama sevdasından vazgeçmelidir. Bu onun şerefine uygun düşen en mantıklı bir yoldur.

Bu düşünce tarzını beğenmeyenlere tarih yeterlidir diyorum !

İstanbul - 05.02.2002


BAKKAL

Akşam vaktiydi... 18.00 suları...

7.2 şiddetindeki İkinci büyük depremin ardından, eve gidiyordum. Yollar bir anda kalabalıklaşmış,trafik, ana baba gününe dönmüştü.

Yol boyunca iskemlelere, taburelere oturmuş bir dizi hanım, bir yandan örgü örüyor, bir yandan yanlarındakilerle dertleşiyorlardı. Yaşlı olanlara, özel koltuklar tahsis edilmişti.

Bu sahneleri mütebessim bir çehreyle seyrederken, arabamı kenara çekip binaların yıkılma mesafelerini gayet hassas bir şekilde ayarlayan insanların arasından geçerek kapalı çıkmanın altındaki bakkal dükkânına girdim.

Ekmek alacaktım...

Bakkal, tedirgin hâldeydi; ani bir sallantıda dükkanı kilitleyip kendini dışarı atabilecek adaptasyonu beynine yüklemişti.

Bu arada,kapının sol tarafında iki kişi, hararetli hararetli konuşuyordu. Belli ki arkadaştılar...

--Nereden geliyorsun?

--İşten...

--Çok üzüldüm !..Biliyorum, sana ters gelecek,ama söylemeden geçemeyeceğim. Daha doğrusu, anlatmak, bu konuda içimi dökmek istiyorum...

--Seni dinliyorum..

- Geçenlerde, tanıdığım bir ilahiyatçı arkadaşıma rastladım,aramızda şu konuşmalar geçti:

“ Bizler, eski geleneklerimizden, halkın kendine özgü yaşamlarından git gide uzaklaştık, Batıya döndük, batının medeniyeti ile birlikte ahlâk seviyesini de inanılmaz bir süratle kendimize taşıdık. Yaşadıklarımızın nedeni buydu...”

“ Yani, bu bizlere ceza mı?”

“Evet, sen şimdi toplum içinde yaşanan ahlâki kuralları , değerleri beğeniyor musun? Bunlar, sence din olarak seçtiğimiz İslam’a uygun mu? Bana tek bir insan gösterebilir misin, Allah ‘ın istediklerini yerine getiren...”

“Bak!” dedi dinleyen...

“Sadece biz değil, İslam dünyasına bakıyorum, Batıya ayak uyduramayan ülkelerde, cehaletten, sefillikten başka bir şey göremiyorum. İşte, Cezayir örneği ortada!.. Kişilere saldıran bir din anlayışının ülke çapında giriştiği katliam, Mısır’da turistlere hazırlanan bomba ziyafetleri, geçmişteki İran – Irak savaşı...

Daha örnek mi istiyorsun?..

İşte, Afganistan !.. Talabaniler, Bangladeş’teki tayfunda ölen yüz binlerce kişi...

Ve daha neler neler...

Hani Allah sadece bizi cezalandırmıştı?..”

-- Sadece müslüman ülkelerde mi oluyor bu afetler,peki batılı ne alemde?..

-- Onlar, tedbiri önceden almanın sonuçlarını yaşıyor. Ciddi yönetimler, eğitilmiş toplumlar, düzgün ekonomik koşullar, afetlere önceden hazırlanmanın yollarını biliş,insana değer verme...

Sen bu görüşlere katılmıyor musun?

-- Evet,anlattığın her şey gerçek... Ama, sadece bunları yapmanın da yeterli olamayacağını düşünüyorum.

-- Eksik olan ne ki?

-- Madde görüşe hakim bir aklın ölüm ötesini düşünmemesi, dünya değerlerinin ön planda tutulması...

Bu yönde sistem, kendiliğinden şartları oluşturarak cezalandırma yoluna gidecektir;

Ben böyle öğrendim...

Atina depremi veya dünyanın çeşitli bölgelerinde oluşan afetler bunun örneği değil mi?

Sana bunu anlatmak istemiştim...

Karşısındaki genç olan sustu, dikkât kesildi...Pek bir şey anlamamıştı...

Bakkal birden durdu,soğukkanlı olmaya çalışarak elindekileri bıraktı...

Hareketlenmeye başlamıştı...

Ahmet F. Yüksel


BAŞARI...

B aşarısız olmak, hiçbir zaman istenilen, temenni edilen bir hal değildir. İstenilen sonuca ulaşamamayı kimse arzulamaz, aklının ucundan bile geçirmez. Her zaman gaye, başarılı olmaktır.

Bugün toplumda “ cin ” gibi diye nitelenenler başarılı kabul ediliyor.

Ama başarı kısa değil, uzun vadeye yatırım yapanların hakkıdır. Bizler çocuklarımızı okullarda, hayata bakış açıları geniş olsun diye okutuyor ve yetiştiriyoruz. Onların başarısızlıklarına ise tahammül edemiyoruz.

Başarıda; toplumun tüm düşünce ve davranış biçimini, değer yargılarını, faaliyetlerini, kuşaktan kuşağa aktarılan bilgi birikimini, tecrübeyi dikkâte almak zorunludur.

Bilgilenmek ve bilgilendirmek, kısaca başarılı olabilmek için bir yığın çaba gerekiyor. Başarının en önemli koşulu ise dürüstlüktür. Sadece başkalarına değil, insan kendine de dürüst olmalıdır.

Düzmece davranışlarla başarılı olmak bir hayaldir. Hiç kimseden çekinmeden doğruyu söyleyenler, başarıyı yakalamış olanlardır.

Kulaktan dolma bilgilerle, başarılı bir ilişki izlenimi vermeye çalışanlar, hayatları boyunca hemen hemen hiç başarılı olamamış, yalakalığı yeğlemiş kişilerdir. Onlardan içtenlikli bir davranış beklenemez. Başarı, anlamlı bir uğraşının ve didinmenin sonucudur. Tutarlı davranan bireylerin hayatı incelendiğinde, başarılarla dolu olduğu görülecektir...

Başarı, bireye cennet hayatı yaşatırken; başarısızlık, cehennemi solumak gibi bir şey oluyor...

Aslında her başarının altında bir başarısızlık var, nedense bunun pek farkında değiliz. Başarıya koşmamıza sebep olan şey, başarısızlıklardan aldığımız ders değil mi ?...

Bu koşullar altında başarı kadar başarısızlığın da önemi çıkıyor. Şayet insani ilişkilerde başarı oranında, başarısızlık gibi bir kavram da daima göz önünde bulunduruluyorsa, başarı kendiliğinden gelip bizi bulur. Başarıya odaklanmış bir insan, alternatif düşünceleri göz önünde bulundurarak, her türlü aksiyonu değerlendirmeli, kendini başarıya kilitleme gereğini duymalıdır.

Bu noktada en önemli unsur, “ başaramama ” kaygısının yok edilmesidir.

Hayata bakış açısı dar olan, kendini yenileyemeyen, sağlıklı ilişkiler kuramayan; özü ile bağlantısız, deneyimsiz, görgü ve bilgilerini aktaramayan, yapay bir yaşantı içinde taklidi bir ortamı seven, bilincini yeterince değerlendiremeyen bireyler, genelde başarısız olurlar. Hayata katkıları pek yoktur. Kendilerini savunma anlayışı “ ben başarısız biriyim, kapasitem bu, benim yaşam tarzım böyle!.. ” şeklindedir. Genelde, kimseye yardımcı olamayan, yol gösteremeyen, içine kapanık kimselerdir, bunlar.

Başarıyı insan, kendi özüne ulaşmada aramalı, tutku ve bağımlılık yapan yapay başarılardan süratle uzaklaşmalıdır. Sürekli gündemde olmak, beğenilmek; başarı değil, olsa olsa egonun bir tatminidir.

Burada bir konuyu hatırlatmakta yarar var: Özellikle bir işi bütün iyi niyetlerine karşın başaramadığını görenleri karalamak yerine, yıkıcı hareketlerden kaçınarak, başarısızlıklarına neden olan durumlarda yardımcı olabilmek, durdukları ve asla geçemedikleri yerlerde ellerinden tutarak aşama yapmalarını sağlamak bizlerin görevidir. Bu, aynı zamanda en büyük ve en anlamlı başarıdır.

Kızmadan, sinirlenmeden, suçlamadan, bireyin ortaya koyduğu başarısızlık tablosundan etrafa yakınmadan ona yardımcı olabilmek kadar güzel bir şey olabilir mi?

Başarıda çok sesliliğin, çok renkliliğin ve özgürlüğün tadı var.

İstanbul - 02.12.2002

02-12-2002 Akşam Gazetesi
Şubat 2003 Popüler Bilim


BAŞINI GÖĞE KALDIR

Allah’ın yarattığı hiçbir şeyi gereksiz, fazladan görmemeyi adet edinmek, meydana gelen olayları tesadüfe bağlamamak,sadece us’u olabilenlerin ve bu yeteneğini kullanabilenlerin yapabileceği bir iştir. Düşünebildiğimiz olumlu kavramların yanında, olumsuz gibi görünen kafir, pis, çirkin, haram gibi şeyler dahi varlığını Allah’tan aldıkları için, güzeli, olumluyu net bir şekilde algılatabilmek üzere yola koyulmuşlardır.. Söz konusu deyimler ve birimler evrenselliğe adım atmaya yarayacak parametrelerdir...

Bu düşünceyi gerçek yanlarıyla yaşayanlar, Mistisizm de görenler sınıfında, Allah adamı olarak , arifi billah, evliyaullah, ricalullah deyimleriyle anılır.
Söz konusu insana, Allah’ın velisi de denir. Onların varlık alemine ve olaylara bakış açısı Allah’ın gözüyle olmaktadır. Kur’an, Allah adamını tevhid ve vahdet ehli gibi diğer deyimlerle tanıtır.
Veliler; şekle, tabulara, şartlanmalara ve değer yargılarına sığmayan kimselerdir.
Bir anlamda Hz.Muhammed'in (s.a.v.) temsilciliğini yapan bu insanlar, sukûtu rahmet bilir. Gerçek mutluluk onlarda bulunmaktadır.
Bildiğimiz anlamda sevince dönük bir yaşam değildir söylenenler. Karşıtı olmayan, alternatiften yoksun bir hal’dir.. Anlatılamaz, ancak yaşanır. Onlar; güçlerini özlerinden, Hu’dan almaktadır.. Ulûhiyyet onlardan ayrılmaz bir yaşam biçimidir. Yani herşeyin hakkını verebilme hali.

Söz konusu nitelikleri taşıyan insanları, her an yaratıcı bir deha gibi kabul etmek ve öylece düşünmeye devam etmek işin en mantıklı tarafı olmalıdır. Sayısız Allah eri kendilerini misafir gibi gördükleri bu alemden göçüp giderken insanlığa ışık tutacak eserler bırakmayı asla ihmal etmemişlerdir. Bazıları ise basit bir yaşam biçiminde örtülü bir halde, göründükleri halde kalmışlar, izlerini asla belli etmemişler, ancak yinede mutlak verici bir halde, müflis olan bu dünyadan göçüp gitmişlerdir. Bu platforma damgasını vuranların anlayışına göre, sistemi var eden mutlak yaratıcı ötelerde değil, İnsanın özünde, ben’liğindedir. Bizler onları, dünyada kısa bir mola veren, sonra sonsuzluk alemine devam eden kervanın üyesi gibi kabul etmemiz lazım. Bu türler, dünyada kendilerini misafir olarak kabul edenlerdir. Bahsi geçen kervanın önde gelen isimlerinden Beyazid Bistami Hz.leri, tanınmayan, örtülü olan bu insanlardan birinin tanımını bakın nasıl yapıyor:

“Bu erlerden birini görmeyi arzuladım. O bana gösterildi. Gördüğüm kan ter içinde demir döven bir demirciydi ve her an Allah ile meşguldü.”

Sevgili dostum, şayet onlar gibi olmak istiyorsan, sıkıntılara göğüs germeyi, meşakkatli bir yaşamı benimsemeyi öğrenmelisin. Belirli bir itikat içinde yaşamayı kabul etmenin dışına mutlaka çıkabilmelisin... Mutlak şuur ile sonsuzluğu değerlendirmeye çaba gösterirken, sistemlerin özünden gelen kuvvet ile hareketlendiğini, dışarılardan bir güç almadığını bilmelisin.
 Ayrıca anlatılan bu konumu algılaman için de doğa ve üzerinde yaşayan canlılarda abes bir hal görmekten kaçınman, sınırlı duyularınla yaşamaktan vazgeçmen yapman gereken ilk şeydir.

Gökyüzündeki yıldızların, senin varoluş gayeni meydana getiren yapı taşları olduğunu asla aklından çıkartma. Şeytanın şerrinden korunmuş bu uzay kürelerini sadece ışık saçan veya saçmayan maddi bir kütle gibi kabullenmen yanlış. Onlar, insanı programlayan birer araçtır.. Yıldız kümelerini asla küçümsememeli ve basit görmemelisin.. Hz.Resulullahın “ Benim ashabım gökteki yıldızlara benzer, hangisine giderseniz hidayeti bulursunuz “ hadisinde yaptığı değinmeden anlaşılacağı üzere, onlar tam bir hidayet vesilesidir. Şayet böyle bir durum olmasaydı, en üst seviyede ki insan bunu söylermiydi. ? İyi bir düşün. Ve sen kendinden geçmedikçe varlık dağın, yıkılmadıkça bu dediklerimi yaşaman mümkün değildir!..
Bu kalıpsal halinle, olmayan ben’in seni terk edemez.

Şayet anlatılanları değerlendirebilirsen, yepyeni bir döneme girer, daha az yiyip daha az tüketirsin. Kendine ayıracak zamanın olur. Onu mutlaka yaratır bir bahane bulamazsın. Akıl hocalığından kaçınırsın. Hz.Musa ile Firavuna ayrı yerler vermek isteyecek us’un bu düşünceler ışığında iflas edecektir. Öyle ki, düş kırıklılıkların ortadan kalkacak, Ben ‘liğinde bütünden en küçük bir parça bile ayrılamayacaktır. En azametli ile en basit arasında bir fark göremeyeceksin. Günümüz insanı olmaktan kurtulacak, Miracın tamamlanacaktır. Üzüntü, sıkıntı, mutluluk ve sevinç gibi duygular bir yana, sana emanet olarak verilen “ İnsan “ ismi artık seni terk etmek zorunda kalacaktır.

Sen yeter ki başını göğe kaldır.

Yani özüne bir dön hele.!

istanbul - 24.07.2001

Akşam Gazetesi - 01 Aralık 2001


BASİRETLE BAKABİLMEK

Ulusal basketbol takımımızın Avrupa Şampiyonası’nda ikincilik kürsüsüne çıkmasının nedenleri araştırılırsa, görülecektir ki, burada en büyük pay, hiç şüphesiz ülkemize gelen kaliteli yabancı basketbolculara aittir. Dünyanın çeşitli yerlerinden ve özellikle Amerika’ dan gelen basketbolcular sayesinde, ülkemizde bu spor dalı büyük bir gelişme göstermiş, gerek kulüp, gerekse milli maçlarda üst seviyelere tırmanılmıştır.

Ancak, ekonomik koşulların, kaliteli düzeyde oyuncu transfer edilmesine engel olması, kulüplerimizin eski başarılarını yakalayabilmelerini imkânsızlaştırmıştır. Basketbolun az sayıda kişi tarafından oynanması ve kriz öncesi bazı sporcularımızın Avrupa’ ya ve NBA’ ya transfer olmalarından ötürü, bu zafiyet şimdilik milli takımımıza yansımamıştır.

Basketbol sporundaki bu konum, aynen futbol için de geçerlidir. Takımlar, kadrolarına dahil ettikleri yabancı oyuncularla bugüne kadar başarıyı yakalamayı bildiler. Zafer kazandıklarını söylemiyorum, ama en azından Avrupa’ daki rakiplerine kolayca teslim olmadılar. Demek ki, bir takımda kaliteli yabancı oyuncu sayısı ne kadar fazlaysa, başarı da o oranda artıyor. Bu bir gerçek...

Şu anda, maçlar bitmeden gelecek sezon için transfer çalışmaları başladı. Her gün bu konuda yeni bombalar patlıyor. Ne var ki, transfer haberlerinin birçoğu asılsız. Kulüpler, geçen sezonda büyük bedellerle aldıkları futbolcuları, işe yaramadıklarından ötürü şimdi dışlamak zorundalar. Örneğin; Rapaiç, Andersson ve Lazetiç’ ten büyük zarara uğradı Fenerbahçe. Sebebi, acele ile yapılan transferler olmaları. Bir de Simao gibi futbol fakirini almışlar. Ne kadar ödedikleri de belli değil. Bunun yanında Gençlerbirliği’ nde Okan isimli 19 yaşında bir futbolcu var. Sezon başında almadıkları bu çocuğa tam dört katı transfer bedeli ödemek zorunda kalacaklar. Yine futboldan bihaber Mustafa Denizli’ ye ödenen ücret ise akıllara durgunluk verecek düzeyde. Denizli o kadar başarısız ki, sezon ortasında gönderilmek zorunda kalınıyor. Gerisini siz hesap edin...

Böylesine abuk subuk yapılan hesapsız harcamalar, inanın insanın içini burkuyor. Sokağa atılan bu paralar ile fakir kesimlere kaç tane okul yapılabilirdi ? Ya da deprem bölgesinde hâlâ çamur deryasında yaşayan insanlar, biraz daha konforlu, sıcak yuvalara kavuşturulamazmıydı ?. Bu durumu şöyle biraz olsun aklınıza getirebiliyormusunuz.?

Bir toplum hakkında en doğru kararı, yaptığı işlere bakarak verebiliriz. Toplumsal yaşamda, özellikle yönetici konumunda bulunan insanlar, yaşama katkıda bulunmak için çaba sarf ederken her şeyi enine boyuna düşünmeli. Ve olaylara at gözlüğü ile değil, basiretle bakabilmelidir.

Tekrar görüşmek üzere, dostlukla…

İstanbul - 30.04.2002


BASİRETLİ ADIMLAR

Yetersiz bireylerin toplumda üst noktalara tırmanma becerisi her zaman görülmektedir. Böyle kişilerin hareket alanlarını kısıtlamak olanaksızdır.
Ancak bilinçli bir toplum bu kişiliksizleri baş tacı etmez.
Yeteneksiz ve basiret yoksunu bireylerin, yeniden yapılanma sevdası içinde, hayal dünyalarındaki hissedişlerle, insanlara yön vererek, onları, bilenlerin yolundan geçmedikleri için nihayete ulaştırmaları da beklenemez.
Eksikliklerinin ortaya çıkacağını düşünenler, etrafını dehşet ve fısıltı yağmuruna tutanlar, her alanda gizli bir nifakın yeşermesine yol açmaktadır.
Bu kişiliklerin müşterek özelliği; şartlar ölçüsünde bulundukları bazı yerlerde makûl davranmamaları, değişik alanlarda ise o hissiyatı terk edip, öğretici pozisyonlarda tavır takınmalarıdır..
Şayet; yeteneksizlik doruk noktaya ulaşıyorsa veya belli bir konu üzerinde toplanmışsa, akıl mantık ve kişilik dışı davranışların, taciz edici, tehditkâr düşüncelerin yansıtılmasında asla bir sakınca görülmeyecektir.
Her toplumda, şiddeti çeşitli derecelerde yaşayanlar var, kendilerini frenleyebilenler, sadece sözel şiddete başvuruyor. Şiddet veya hiddet duygusu da, tatmin olamamanın, içgüdüsel bir yaşamın ifadesidir.
Kişi bunun acısını, hangi konularda yoğunlaşmışsa o noktada çıkarmaya bakıyor.
Sevgi ve barış ortamından mahrum bırakan zihniyet, ezme / ezdirme ilişkisinden başka bir şey getirmeyecektir.

Topluma hâkim olan böyle bir anlayış ile, dindar olmanın bir anlamı kalır mı?
Yeniden yapılanma, hızlı ve bilimsel değişim agresif tutumla bağdaşamaz. Bu koşullarla maalesef mistik alana adım atılması mümkün değildir..
İnsanın iç dünyası kızışınca, dış görünüm bozulmaya, cephe kaplaması yer yer çatlamaya (surat asılması) sırlar da dökülmeye başlar. (Az sayıda insan bu hale dayanıklıdır.)
Bu kişiler, daha kendileri arınmamışken, etki alanlarına alabildiklerini, çeşitli vaadleri ve anlayışları nisbetinde, mistisizme yaklaştırabilmeyi hüner olarak kabul ederler.

Ne ?
Neden ?
Niçin ?
Gibi soruların cevabını, varlık oluşunun hikmetlerini bilmeden, hissettiklerini tam algılayamamanın getirisiyle, müdahalecilikle aktif olanı sekteye uğratmakta da asla tereddüt etmezler.

Toplum iyi tanıyamadığı böyle kişilere güvenle bakamıyor.
Gerçekten tarafsız olabilmek ise, basiretle mümkün. Gerçek eğiticinin sözlerinde tehdit, yukarıdan atma ve hamasi palavralara rastlamak mümkün değildir.

Her şey geçip gidiyor; bu vahim durumun ivedilikle değişmesi gerekiyor.

İnsanlar, böyle bireylerin kifayetsizliğini fark edip mistisizmin hedeflediği tek bilinç, tek şuur çatısında, tamamen bir dayanışma içinde bulunmaya, tek vücut gibi hareket etmeye gerek duymalıdır.

Yetersizliklerin basiretle karşılanması, davranış biçiminde hoşgörü yatması, hataların devamında ise müdahale edilmesi şarttır.

Yetersizliği tesbit edilen kişilerin hataları bulunurken ve beğenilmeyen şartlar gözlemlenirken, basiretli adımlar atılmalı, mistik bir hoşgörü içinde bulunulmalı, onları tekrar kazanabilmek, kalkındırabilmek için yardımcı olunmalıdır.

Tarih boyunca ilmin yüz akı olan insanlara şiddetle karşı koyulup yüz kızartıcı yakıştırmalar yapılmıştır. Onlar bu zihniyetleri mütebessim çehreyle karşılamışlar, Teklik anlayışı ile yaşayıp âlemleri seyredegelmişler, tabiri caizse “Yılanı bile deliğinden çıkartan” sözlere gülüp geçmişlerdir.

Duygular ile değil, Muntakîm ismi gereğince tavır alabilme, muhatabın yaptığı eylemin basiretsizce olduğu bilincini aksettirme, menfaatsiz ilişkilerde bulunan ve ancak doğruyu müşahede edebilen basiretli insanların işidir.
Kişisel korkular, sıkıntılar ve vehim kalkmadığı sürece, insanın öz benliğine ulaşması ve bir başkasına yardım edebilmesi asla düşünülemez.
Bu çerçevede ılımlı, tarafsız örnekler sergilemek, toplumun anlaşılmaz hantallığını hareketlendirmek için, insan kendine yakışanı yapmak zorundadır.
Bireylere tanınacak bir hoşgörü ortamı Allah nizamının gereğince olmalıdır.
Zira, kişilerin kendi aralarındaki elektriklenmeyi artırarak , mistisizme hizmet etmeyi düşünmeleri, adanmışlığın değil, belki yetersizliğin ifadesidir.

Bu olguyu hatırlamayan insanlar, zaman içinde doğal olarak yerlerini bulacaktır.

Şüpheniz olmasın,
İlahi Adalet mutlaka tecelli edegelecektir.

İstanbul - 06.7.2000


BAŞKA AÇIDAN GÖRMEK

Ona hayranlığım, tamamen acziyetimin ifadesidir. Bu, bildiğiniz mânâda bir acziyet...
Normal bir insanın onun yanında kendini hissedişi gibi...
Bir İnsanı Kâmil’in ortaya koyabildiği mânâlar nisbetinde koyamadıklarını müşahede etmesini anlatan acziyetten bahsetmiyorum.

Ona olan düşkünlüğümü dile getirebilmek sadediyle ortaya koyduğum şeylerle kendisine bir şey katamayacağımın da bilincindeyim.

Sonsuz bir kum sahili düşünün. Bu sahile bir kum tanesi ilave etseniz, sahilin sayısal değeri yükselebilir mi?
Bunu düşünmek bile saçmadır, muhaldir.
Böyle bir önerim olsa dikkâte almaz “hadi canım sen de“ dersiniz değil mi?..

Benim onu medhedişim ve onunla meşk halinde oluşum, işte bu türden bir şey. Ama yine de ondan kopmadan meşk etmeli ve hayranlığımı dile getirmeliyim.

Hem neden getirmeyeyim ki?.. Mani olacak bir sebep görmüyorum...

Zira, kendimi ondan ayrı bir varlık olarak hissetmiyorum!..

Ben şaşkın şaşkın yüzüne bakarken, içimi okuyarak,

“Bu nasıl düşünce, insanın kendinden nefret etmesi ne garip!” derdin.

Sonra bir dizi nasihat eder,
“Önce kendinle barışık olmayı öğrenmelisin” diye sürdürürdün sözlerini.

“Kafanla, düşüncelerinle, bedeninle barışık olmalısın, kendinden nefret ederek bir yere varamazsın!..”

Ben şaşırırdım...

Sen nelere kadirsin!...
Şimdi seni daha iyi anlıyorum. Yaygın olduğun, kendini hissettirdiğin dönemde sıkı bireysel bağlara yer yoktu. Dostlukların önemi olmazdı.
Çünkü, sadece sen vardın.
“Sen” anılmadan edilemezdi.
Herkes sana hayran hayran bakar, gücü yeten katılmak ister, yetmeyen ise dışarıda sus pus oturur, ama sesini çıkaramazdı.

Sevgili Tek, sen bir acaiptin!.. Alem senin gözünle varlığı seyretmeyi diler, sen kendini seyrederdin.

Senin olduğun yerde;

“Neden?”

“Niçin?”

“Nasıl olur?”

“Acaba?” gibi vehim dolu suallere, kuşkulara yer olmazdı.
Sonsuzdan gelip sonsuza giden yaşamda yarın, küçücük bir paketti.

Sen olduğunda yarınlar düşünülemez, bugünle yetinilir; bugünle yetinen, yetindiğini yarınla yetinmeyene verirdi.

“İnsani” olarak tanımladığımız özellikler, senin yanında değerini yitirirdi.

“Bilinçli yaratığın yeryüzündeki tek temsilcisi, tek türü İnsan” olduğunu sen söylemedin mi?

Mekârimi ahlâk ile populer ahlâkın aynı şey olduğunu düşünenlerin yanılgı içinde olduklarını bu kavramların birbiriyle ilgisi bulunmadığını senin uyarıların sayesinde algılamamış mıydık?

İnsanın yetenekleri arasında en önemli şeyin özünü bilmek olduğunu bildiren, iyilik ve kötülüğün, güzel ve çirkinin, pis ve temizin, doğru ve yanlışın “eşref-i mahlukât “ olarak tanımlanan insan için izafî değerler olduğunu anlatan sen değil miydin?

Allah adına kimsenin söz söylemeye hakkının bulunmadığını, konuşanların hâkim olduğu toplumlarda hürriyetin söz konusu olmadığını bir tek sen dile getirmiştin.

Hızını alamayan nefsin sonunda zararlı çıkacağını bildirmiştin.

Senin taifen yoktu. Yandaşın, önün-arkan da, tarafın da...
Senden başka bir başka sen de yoktu.
Senin diğer yanın da yoktu. Değişkenliğin, senin değişmen değildi bildiğim kadarıyla.

Sen kimseyi itham etmezdin. İtham etmene de asla bir sebep olmazdı.
Sevgin öylesine dolup tırmanır, yaşanırdı ki, seven / sevilende yok olur, sevilen / sevende var olurdu...
Sevgin, düşman kabul etmezdi.

Ötelerde de değildin, insanlar mutluydu. Seninle dolup taşar, seni yaşardı. Seninle tezatlar ortadan kalkar, ancak seninle düzlüğe çıkılır velhasıl, seninle soluk verilirdi.

Seni bir rüzgâr, bir bulut, bir zaman, bir ışın gibi tarif etmeye çalışırdım. Şekilsiz, kayıtsız, sonu olmayan, bana göre bir tarifti bu...
Sana ait bildiğim yegâne şey, sınırsız oluşundu.
İstediğim arzuladığım tek şey de, senin gibi Tek olmaktı.
Sevgili Tek, sen olduğunda kabahat olmaz, sen yaşadığında renk taşınmaz,
Sen varken ikilik bulunmazdı.

O denli aşikârdın ki, bir başkasına aktarılacak, şikâyet edilecek biri olamazdı.

Yukarıda seni anmaya çalışıp da hiç beceremediğim iri lafların, güzel şeylerin dışında bırakmamız gereken bir duygudan bahsetmek istiyorum:
Dedikodu...
Oysa dedikodu, sonuçta bir bireyin gündelik hayat pratiğidir. Nefes alıp vermek gibi... Kimi yorumculara bakılırsa, kişiliğin temelinde o vardır. Bazı düşünürler, dedikoduyu dünyanın en eski huyu olarak kabul ediyorlar.
Aklın bile dedikodudan yola çıktığını sen söylemiyor musun?
Neden birçok insan dedikodunun askeri oldu, şimdi müptelası durumunda?

Sen varken dedikoduya meydan vermezdin, fitnenin lafı bile edilemezdi.

Ey sevgili Tek, her şeyi kasıp kavururken, kimse sana incinmez, bilakis bağlılığını anlatırdı.

Sen bir bütündün.

Sadece sen vardın.

Her yerde vechini gösteren, varlığını hissettiren...

Yüzüne perde mi çektin tanınmamak için?

Seni böyle görenler, az da olsa tanıyanlar şimdi kahroluyor...

Artık,
Ne Hallac’ın “enel hak” kelamı, ne Arabi’nin “sizin taptığınız tanrı ayaklarımın altındadır” sözü bireylere bir şey vermiyor.

Hz. Resûlulah’ın “insanlar uykudadır.” sözleri pek ulaşmıyor.

Ulaşan şeyler var!

Ama, söylemeye dilim varmıyor.

Gerçekten şimdi “Gizli hazine “ kendine yakıştırdığı bu vasfı ile alemleri seyrediyor.

Medine - 04.12.2000

Akşam Gazetesi - 04.12.2000
Türk Edebiyatı Dergisi -Haziran 2001


BAŞLANGIÇ VE SONRA

İnsan organizması, hareket ve düşünce üzerine kurulmuş kusursuz, mükemmel bir sistem...
Sürekli bir başlangıç ve sonrası şeklinde düzenlenmiş.
İnsanın nereden nereye geldiğini, başlangıç ve devamı konusundaki bu serüveni algılayabilmesi için, aynaya bakması veya çok eski bir tanıdığını uzun süre sonra görmesi kâfidir.
Saçlarınıza düşen kırlar, yüzünüzdeki derin çizgiler, muntazaman bir yerlerinizin ağrıması, hareketlerinizde belirgin duraksamalar, hemen hepsi bir sonun göstergesidir.
Aslında her son, bir başlangıcın varlığını anımsatır durmadan...
Bu arada, yaş ilerledikçe, zaman esprisi de sizde daha bir oturmuş hale gelir.
Hz. Resulullah’ın “Bu sene gördüğünüz insan, geçen sene gördüğünüz insan değildir” ve “Her doğan çocuk, İslam fıtratı üzerine doğar, sonra annesi onu alır, Mecusi yapar, babası alır onu putperest yapar, Hıristiyan yapar” sözleri, ayrıca, Hz. Ömer’in ölümden söz ederken “yarından daha yakın” şeklinde yaptığı uyarı, bir bakıma başlangıç ve sonrasını tasvir eden en güzel örneklerdir.

Doğanın kanunları altında yatan astrolojik etkiler, bireyi ister madde, ister mânâ planında şu veya bu şekilde bir yaşama yönlendirsin, mutlaka ileri doğru giden bir devinimi getirir.
Her çocuk doğacak, büyüyecek, yaşama pupa yelken devam edecek ve sonunda insana “soğuk” gelen bir dönüşüme ulaşacaktır.
“Başlangıç ve sonrası hakkındaki düşünceleriniz nedir?” diye bana sorulacak olsaydı, "değişimlerin iyi değerlendirilmesi gerekir" derdim.
Belki unutulan veya göz önüne alınmayan bir husus; kozmik takvime göre dünya üzerinde sadece 8.7 saniye gibi inanılmaz bir süre içinde kalmaya mahkum olan insanın bazı güzellikleri nasıl kaçırdığı, tadamadığı, kendine bir şeyler kazandırmayan boş işler için saliseler düzeyinde nasıl uğraş verdiğidir.

Arzuların beklentilerin nereden nereye geldiğini gösterir bir fıkra anlatarak sohbeti noktalayayım;
“Amerikalı işadamı, küçük bir Meksika kasabasındaki balıkçıyla konuşmaktadır.
‘Balıkların çok güzel. Bunları tutmak için ne kadar zaman harcıyorsun?’
‘İki saat.’
‘Geri kalan zamanında ne yapıyorsun?’
‘Karımla konuşuyorum, torunlarımla oynuyorum, arkadaşlarımla tekila içiyorum, uyuyorum, kağıt oynuyorum.’
‘Bak, ben işletmeciyim. Sana akıl vereyim. Bu işi büyütmelisin. Günde on sekiz saat çalış. Birkaç kayık daha al. İhracata başla. Sonra bir konserve fabrikası kur. New York’a taşın, şirketini daha da genişlet, yeni elemanlar al, çok para kazan.’
‘Bütün bunlar ne kadar zaman alır?’
‘Otuz yıl kadar.’
‘Sonra ne yapacağım?’
‘Emekli olacaksın.’
‘O zaman ne olacak?’
‘Meksika’da bir sahil kasabasına taşınacaksın. Keyif için günde birkaç saat balık tutacaksın. Karınla konuşacak, torunlarını sevecek zamanın olacak. Tekila içip, arkadaşlarınla oyun oynayacaksın.
Daha ne istiyorsun?’

Ahmet F. Yüksel
Londra - 24.2.2000


BAZEN BAZILARI

Yaşanan her olay, insan hayatındaki bir etaptır. Ve bu etaplar kolay kolay geçilmez. Badireler hemen atlatılamaz. Yol çetrefillidir, engeller vardır. Geçişlerde kimi zaman sendeler, kimi zaman da tökezlersiniz. Önemli olan, bu manilerin sonunda hayatı başarı ile göğüslemektir.

Her insan hayata başladığında kalbi umutlarla doludur. Ama bu umutlar bazen kırılıp, bazen yeşeriyor. Kişi, bazen komaya ya da şoka giriyor, kimi zaman da tekrar yaşama dönebiliyor. Olayların sonucu hiç belli olmuyor.

Bazen birinin mutsuzluğu, diğerini mutlu edebiliyor. Hatta zevk alma düşleri bir hayli sadist hale de dönüşebiliyor. Örneğin, “ Hasta oldum ziyaretime gelmedin” uyarısından çıkabilecek birçok anlama karşın, hastalık devresine girenlere '' İnşallah iyi olur '' temennisi bile unutuluyor. Üstelik çoğu kişi kendi sağlığını her şeyin üzerinde tutarak, '' ben yaşayayım da, isterse o ölsün '' diyebiliyor.

Sanki toplumca tipik bir egoizm sendromu yaşıyoruz.

İnsan denilen karmaşayı anlamak bir hayli zor. Bazen çok şeyi yapma isteğini geri tepip, hiçbir şey yapmama eğilimine girebilir. Veya, elinde potansiyel doğrultusunda seçenekler mevcut iken, bunu frenleyebilir.

Bazen de “Dereyi görmeden paçayı sıvamanın” neye mal olduğunu yada olacağını düşünmeden hareket eder. Olasılıklar üzerine kurulmuş bir senaryoyu benimser. Bu tip senaryolar nesnel (objektif) olmaktan ziyade, bireyin arzusuna dayanır. Seçeneklerin olmadığı görüldüğünde, büyük ümitlerle, özveri ile hazırlanan senaryo çöpe gitmiştir.

Yaşananlarda:

“ Ne olur?”

yada

“ Ne olabilir” i yakalamadan hareket etmenin sonuçlarıdır bunlar...

Sınırsızlık anlayışı tükenip gerçekleri anlamada, anlatmakta zorluk çekildiğinde, insanlar bazen işlerini “ sembollere” “ şansa ve talihe” bırakır veya umutların azaldığını görünce “bundan bir şey olmaz” diyerek kestirip atarlar.

Bazen, yaşanılan bir saniyenin bile kader belirlemede pay sahibi olduğu görülür. Bazen aynı olmasa bile tarih yeniden tekerrür eder. İnsan karalar bağlar. Birinin başarısı, diğerinin başarısızlığı olur.

Bazen de kaçırdığı fırsatın yeniden gündeme geldiğini görür. Bazı insanlar “ komşuda pişer, bize de düşer” deyimine göre hareket ederken, bazıları hiç oralı olmaz. Onlar komşuda pişenden kendilerine bir pay düşmeyeceği gerekçesiyle, başka şeylerin içeriğine sarılırlar.

Bazıları sıcak sever; bazıları, bazılarına yalnızlık ve yok etme deneyimleri uygulatır. Kimi yok olmayı, kimi de yok olmadan hep olmayı, kimileri yok olup, hep olmayı arzular. Kimi sevdiğinin yanında yok olmak ister, kimi de sevdiğinin yanında hep var olmak dileğindedir. Sevdiğine olan yakınlığı, onu arzulaması yegâne ibadeti olmuştur. Bazısı ateşin ardındaki ilmi talep ederken, bazıları da beden çukurunda yaşamayı tercih eder.

Kimi “makro” boyutu algılamaya ve bu boyutla boğuşmaya hazırken, mikro düzeydeki detayları fark edemez. Herkes için çok önemli olan hususlara, “ daha derin konularla yakından” ilgilendiği gerekçesiyle aldırmaz. Ayrıntılarla uğraşamayacağını düşünür. Kimi için ise böyle bir felsefe bile yoktur.

Bir atasözü vardır, “ Ateş düştüğü yeri yakar” diye...

Ateşe düşenin durumu, bazılarını hiç ilgilendirmez, kimileri ise ateşin düştüğü yerin yanında, gönüllü olarak yer alır. Ateşi paylaşır.

Bazen aynı eğitimi, aynı stajı gördükleri halde, bireyler arasında “uçurumlar yaşanır”. Kimi benlik sahibi olur, kimi de başını yerden kaldırmaz. Benliğin onda esamesi bile gözükmez.

Kimi gülümsemesi ile dünyayı aydınlatır, kiminde yoğun bir negatiflik hakimdir. Bazıları alçak gönüllü, diğerleri ise tam aksinedir. Kimi palazlandıkça palazlanır. Bazısı da aldıkça olgunlaşır.

Bazılarının söylediği sözler ileride başlarına dert olacaktır.

Bazılarının ki ise yol gösterici!...

Bazısı tapmaktan vazgeçmez, kolay zombileşir, bazısı da Allah’ı bilme uğraşısı içindedir. Kiminde sevgi hakimdir, kiminde ilim, ancak amaçları aynıdır.

Kimi dağa çıkıp içgüdüleriyle yaşama arzusu ile yanarken, kiminde insan olma, insan gibi yaşama hevesi vardır. Bazıları heva ve hevesine kapılıp her türlü masala kanmaya, hatta masal bulamazsa üretme çabası içine girerken, bazıları da sadece gerçeği esas alır.

Asıl olması gereken ise “her türlü olayı, bilgiyi, aklın ve bilimin süzgecinden geçirip eleştirilere, tartışmalara açık, yönlendirmekten uzak bir bakış açısına sahip olabilmektir.” Çünkü, davranışlarla resmedilen şeyler, tahmin edebileceğiniz gibi, toplumsal hayat ve insanlık için gerçekten çok önemlidir.

Bu koşullar ise bazen, bazılarınca fark ediliyor!...

İstanbul - 04.12.2001
 ,

Akşam Gazetesi - 04 Aralık 2001


BEDEN UYKU

Bireyi hayvanda olduğu gibi ruhsuz, düşüncesiz bir yaşam içinde ve kendini sadece aynada gördüğü suret olarak kabul etmede, kısacası bir et-kemik yığını olarak görmede zorlanmazsınız.

Hz. Resûlullah bu noktayı dikkatlice vurgulayarak “Bedenleriniz sizin bineklerinizdir” derken,
Mevlâna da beden için, aynı anlama işaret eden “at” tabirini kullanmakta ve ilaveten Mesnevi’de şunları söylemektedir:
“Ey birader, sen ancak bir düşünceden ve fikirden ibaretsin. Üst tarafın kemik a’sab, adalet ve elyâftan” ibarettir.

İnsanların kendini bir beden olarak kabul etme sanısını pekiştiren birçok olay ve kavram vardır yaşam içinde:
“Evlenme, aile, bayram, ibadet, mabet” gibi değerler bu müştereklerden bazılarıdır.
Bunlara birde genetik mirasın kalıntılarını da eklemek lazım.
İşte bu ortak değerler ve bahsi geçen miras, beyin datasına işlendiğinde, bireyin kendini bir beden dışında görüp kabul edebilmesi adeta imkânsızlaşır.
Neyi niye yaptığını bilmeyen bir potansiyel ve yeteneği taşıyan “al gülüm, ver gülüm” anlayışı içersindeki bireysel davranışlar, esasen pek de şaşırtıcı değildir.
Burada amaç, “günah çıkartmak”, “pişmanlık ifade etmek” veya “zayıf ve günahkar” olduğunu kabul edip bir ilahtan “özür dilemek” ve bu üstün gücün karşısında kendini küçük düşürmek ya da “Ruhunu huzura kavuşturmak” olmamalıdır.
Gaye, insanın kendi aslına, irfan sahibi olabilmesi ve hakikâtini tanıyabilmesidir.

Kişi, beden kabulüyle, bir geçit olarak tanımlanan ve iki şeyi birleştiren, iki şey arasında yer alan ortam mânâsına gelen Berzah yaşantısına, sonrasında ise Cennet veya Cehennem boyutlarına adımını atar.

Beden kaydında iken, ister Cennete, isterse Cehenneme yani ikiden birine ulaşacak olan insan, kendi hakikâtini tanımaktan mahrum kalacak şekilde girecektir o ortama...
Berzah yaşamında bir an veya belirli bir süre için yakalayabileceği kendini bulma fırsatını da dünya yaşamında farklı frekanslara girmediği,
bir anlamda beşeri değer yargılarını
iyi tahlil edemediği için tepmiş olacaktır.

Orada sanal biçimde yakaladığı tek vücut anlayışı, yerini belirli bir müddet, dünya yaşamında sahip olduğu değerlere bırakınca kendini tamamen boşluk içinde bulacak ve bireyselliğin acısını fazlasıyla yaşayacaktır.
Sözü geçen boşluğu doldurabilmek Sufism sayesinde ve Vahdet anlayışı ile olmaktadır.
(Vahdet-i Vücud deyimi ile anılan bu anlayışın tasavvuf tarihindeki babası İbn’i Arabi, temel kaynak kitabı ise Fütuhat’tır.)

Vahdetten bahsederken değinmek istediğim önemli bir ayrıntı var:
Bireyin sıkıntı ve ihtiyaç içinde olduğu günlerde kendini bir beden, mutlu günlerinde ise mutlak şuur gibi hissetmesi, kendine yakışmayan son derece çirkin bir davranışıdır. Bu gibi kişilerde karakter yapısının güçsüz ve zayıf olduğu, cesaret ve kararlılıktan eser görülmediği izlenimi ortaya çıkmaktadır.

İmparatorluklarını bedensellik üzerine inşa etmiş bulunan bireylerin Vahdet yaşamından bahsetmeleri, bu kavramın onlarda hobi olduğuna işaret sayılır.

“Hiçbir gözün görmediği, hiçbir kulağın duymadığı ve insan hatırından geçmeyecek” şeyler olarak tarif edilen zamansızlık ve mekânsızlık boyutu ile bir tekâmül, terbiye ve rahmet boyutu olarak kabul edilen Cennet yaşantısına kendini bir beden kabul ederek girmek, bir anlamda orada uykulu bir halde bulunmak demektir.
Dünyada uykulu olanın, berzah boyutunda; berzah boyutunda uykulu olanın Cennet ve Cehennem boyutunda uykulu olmasından tabii bir şey yoktur.

Bu haldeyken yaşanılan her şey, tek nedene –yani bedenselliğe- bağlanarak açıklanmaya çalışılıyor. Olayları analiz ederken çok yönlü düşünme, araştırma, sorgulama, gözlemleme ve mistik verilere dayanma söz konusu olamadığı için de birey yaşamın akışı içerisinde beden/uyku haline itilmeye devam ediyor.

Görüşlerimizi destekleyen Hadisi Şeriflerde Hz. Resulûllah şöyle buyurmaktadır.
"Hikmet mü’minin yitiğidir. Onu nerede bulursa değerlendirme yoluna gider".
“İnsanlar uykudadır, ölünce uyanırlar”.

Bugün kendinizi bir beden olarak buluyor ve yaşıyorsanız, hiç şüpheniz olmasın, gideceğiniz boyut ne olursa olsun uykunuz devam edegelecektir.

Bilmiş olun!..

İstanbul - 03.8.2000

Akşam Gazetesi - 06.12.2000


BEĞENMİYORUZ

Ulusça bir hastalığımız var, beğenmeme...
Toplumun değer yargıları, aşağı yukarı bu anlayış üzerine kurulu...
Yaklaşık üç dört yıl önce, Beşiktaş’ın başına bir İskoç getirildi:

Benjamin Toshcak...
Adam, geldiği sene, ligde iyi bir derece, bir de kupa getirdi beğenmedik; “lig şampiyonu yapmalıydı!..”
Altyapıya ve gençlere yöneldi, yaşlılardan vazgeçti. Çalışması, teknik direktörlüğü, velhasıl hiçbir şeyi beğenilmedi.
Bugün, otoriteler onu, Avrupa’nın en iyi on antrenöründen biri olarak değerlendiriyor.

Trafik kurallarına uymayı sevmeyiz, pek de beceremeyiz. Kargaşadan, kazalardan şikâyet ederiz, ama getirilen katı cezaları da pek beğenmeyiz...
Önce caydırıcı on kat ceza uygulaması öneririz; sonra polisi zor durumda bırakır düşüncesiyle vazgeçeriz, beğenmeyiz.

Milletimiz affedicidir, affedilen sevilir. Bir af kanunu çıkartır, ardından kendimiz dahi çıkarılanı tenkit ederiz.

Af edilmesi düşünülenler ise, isyan başlatır. Cezaevindeki, şartların insan yaşamı için elverişli olmadığını bahane eder, kısaca beğenmezler.

Çok yönlüyüz, Avrupa’ya yanaşırız, ama tenkit edilmek işimize gelmez; kendimizi ancak biz beğenmeyebiliriz!..
Bir yolunu bulup suçu onlara yıkarız.

Arap ülkelerine yakınlaşma asla söz konusu olamaz; zira, onlar beğenilmemek için varolmuşlardır!..

İşsizler ordusu içindeyken bir işe talip olur; çalışmak amacıyla binlerce kişi arasında imtihana girer, başarır, büyük emeklerle elde ettiğimizi beğenmeyiz.
İş hayatındaki kazancın karşılığında ilk basamak olması gereken “şükür”, yerini dudak bükmeğe, beğenmemeye terk eder.

Şayet bir politikacıya gönül vermiş veya bir şarkı türünü sevmişsek, alternatifini beğenmeyiz.

Önce, kendimizi beğenir, karşımızdakine mutlaka bir kulp buluruz.

Yüzünü, eşkalini sevimli, yakışıklı bulmadığımız hiçbir kişiyi ya da bazı huyları, burçlarımız uyuşmadığı gerekçesiyle beğenmeyiz.

Bizi bugünlere getiren anne-babamızı çok severiz, lakin artık çok yaşlanmışlardır, beğenilecek ne gibi yönleri, fikirleri olabilir ki?..
Genç kuşaklara bayılırız, çünkü,eskilere rağbet azalmıştır, artık beğenilmezler...

Allah’ın bir selamını karşımızdakini beğenmediğimiz için esirgeyebiliriz.

Kesret yaşantısı içinde yaşamayı pek sevmeyiz, beğenmeyiz de... Toplumun değer yargıları, hele şartlanmalar bizi pek sıkar.
Vahdet şuurunu çok yakın buluruz, ama fiilleri ile karşılaşınca o kadar da beğendiğimizi söyleyemeyiz...

Beğenmeme görüntüsünden kurtulmak için,
Kendimiz "beğenme" penceresinden bakmayı alışkanlık haline getirmeyi bir denesek artık!..

Haftaya buluşmak üzere...

Ahmet F. Yüksel
Londra - 15.2.2000


YILLAR

Ben !..
Miskin Yunus, inanılmaz güzellikteki dizelerinden birinde;
“ Bir ben var bende, benden içeri..” derken; bizde var olan, ancak hayatın karmaşası içinde, bir türlü değerlendirmeye alamadığımız bir başka BEN’ e işaret etmiyor muydu?

Ya da, “İlim ilim bilmektir, ilim kendin bilmektir.” sözleriyle değinmek istediği ne ola ki acaba!..

Hz Muhammed s.a.v, buna eşdeğer bir biçimde ve değişik uyarılarıyla

“ Ben ilim şehriyim. Ali de bu şehrin kapısıdır ” derken,
birçok anlam içeren veciz sözleriyle, İlim’le Ben’ i özdeşleştirip, Ben’in ne olduğu konusunda bizleri tefekküre davet etmiyor muydu? Ya da, “ Adem suyla çamur halinde karılı iken, ben Nebi’ydim” ifadesiyle bize neyi anlatmak istiyordu dersiniz ?

Dünyevi işlerden veya zevklerden başını bile kaşıyacak vakti olmayan bir insanın, “BEN le” dertlenecek vakti herhalde olamaz. Ben’ in üstüne düşecek; Ben’in anlamı üzerine, Gerçeğin üstüne(?)... Bu yönde bir fikre, felsefeye sahip olmasını bir kenara bırakın, Ben’e dair en küçük bir bilgisi bile yok, aynada gördüğü suretinin dışında!.. Birilerini düzeltme hayalleriyle birbirini çekiştire çekiştire yaşayan sürüngenler ordusu içinde Ben’i tanımak kimin haddine...Elbette günlük hay huy içinde hayatın belli dakikalarını kendisine ayıramayanların bulabileceği bir şey değil.

“Ben” böylesi bir vurdumduymazlığı, yaşama olan bağımlılığı asla kabullenemez. Ben’ i tanımak oldukça zahmetli bir iş... Ben, paranoya ile hayal arasında asla yer alamaz, kimlik bulamaz. Senin öz be öz malın, Ben’ ini bilebilmen; ortama uymayıp, onun bunun demesinden kendini sıyırmanla mümkün olur.

Ben “Birlik ruhunu” şart koşar. Dayanışmayı ve paylaşmayı öngören, haset olmayan bir işbirliğini gerektirir.

Şayet toplum belli bir duyarlılık noktasına gelse, yaşamla değil sadece ilgiyle bile katılsa, kendi Ben’i üzerindeki sorunu çözecektir.

Bu konunun, bütün fertlerin yaşamında temel mesele olması gerekirken, insanların bu kadar ilgisiz kalması, Ben’ inin bu hale gelmesinin tek nedenidir... Mevcut durum düpedüz Ben’in ihmal edilmesi anlamına gelir. Beni ini yani kendini tanımayanın ise hareket alanı daraldıkça daralır, eli kolu bağlanır.

Dünyadaki edinimlerin hepsi izafi; bunu biliyoruz. Böyle olunca bireylerin, Mutlak’a yönelmeleri kaçınılmaz oluyor. Ama güncel yaşamdaki matlaşma, sınırları aşmayı engelliyor. Böyle bir hayatın içine girip onun türlü türlü sıkıntılarıyla uğraşanları, rutinleşmiş bir hayata sahip olanları kınamak haddim değil. Amacım; insana kendi Ben’ ini, hedefinin bu olduğunu hatırlatabilmek ve O’nun hafife alınmamasını temin etmek.

Zira, O Ben; en küçük bir birimde, ayrı yaşantılara sahip bulunduğumuz güneş sistemlerinde, yıldız kümelerinde, evrenin en ücra köşesinde bile var.

Sen bunun neden farkına varmayasın ki!..

Kim ne derse desin, ortalık toz duman olmadan, dolaylı ya da doğrudan; daha tavırlı hareket edilerek, Ben’ in bütün boyutlarıyla hayata geçirilmesi ilk görevimiz kabul edilmeli... Ve sonra amaç, bu görevin yaşantıya dönüştürülmesi olmalı..

İstanbul - 16.01.2003


BEYİNSEL İŞLEVLER

Şaşılacak kadar çok aklım olmalı, bazen haftada bir kez aklımı başıma toplamam gerekiyor" diyen Mark Twain gerçekten çok haklı. Akıl fonksiyonunu iyi değerlendirebilmek için, beyni iyi tanımak gerekiyor.

Korteksi oluşmuş 1450 gram ağırlığındaki bir insan beyni, on beş milyar sinir hücresine sahip iken, bu sayının bin katı, yaklaşık on beş trilyon snaps (beyin hücresi bağlantısı) içerir. Bu milyonlarca hücre birbiri ile ilişkilidir ve elektrik alışverişi yapmaktadır. Araştırmacılar tarafından, beynin elektriksel faaliyetleri özel bir yöntemle görüntülenerek, ilk defa görülen bir simgenin oluşturduğu beyin dalgaları ve gözlerin görebildiği basit resimler belirlenebilmiştir.

Beyinde aktif çalışan kapasite yüzde 6-7 civarında iken yüzde 90'lık bir kısım atıl vaziyette kalır. Önemli olan, bu pasif kısımları devreye sokabilmektir. Bilimadamları, kadın beynini, erkeğe göre oldukça geniş kapsamlı kullanıldığını; işitme duyguları tanımlama, yabancı bir dili öğrenme yeteneği ile hafızasının gelişmiş olduğunu ve daha yavaş küçüldüğünü öne sürmekteler.

Beyin, bedenden elde ettiği bioelektrik enerji ile çalışırken, bu tür enerjiyi, mikrodalga cinsine çevirmekte ve ruha kaydetmektedir. Ölüm sonrasında insan, çeşitli evrelerde dönüşüme uğrayacak "ilk ve son" kitabında yani ruhunda, dünyada ürettikleriyle yaşamına sonsuza kadar devam edecektir. Dünya hayatı uykuya benzer. Sabah uyanınca, gece rüyanızda gördüğünüz her güzel şey nasıl son buluyorsa, ölümle birlikte, dünya yaşamınızdaki tüm gerçekler de nihayete erecek, yerini ışınsal bedenlerle aynı şuurda devam eden, ancak değişik boyut ve frekanstaki yapılarla baş başa yaşanacak bir ortama bırakacaktır.

İyi ya da kötü...

Incernation (tekrar dönüşü) tutku haline getirenler, Deja Vu anlayışını ruhun dünyaya dönmesine kanıt olarak gösteriyorlar. Nostaljik bir görüntü, bir ses, kişiyi anında geriye döndürünce, kafalardaki karmaşa da akla şunu getiriyor: "Ben bunu daha önce yaşamıştım..."

Araştırmacılar bu duygunun sırlarını çözmeye çalışıyor. Psikanalizin babası sayılan Freud, çaresizlikten, Deja Vu'yu mucize kategorisine sokmuş. Hologram modelini (1) esas alan görüşe göre ise; en ufak bir oluşun, tüm ayrıntılarıyla hafızaya kaydedilmesi, bu hissin uyanışına bir neden!...

Ne var ki, beynin radar dalgalarını rüya aleminde belirli mekana teksif edip görmesi ve bu dekorda yaşadığı olayların, otomasyonla Ruh'a kaydı, hafızada bir model girişimini oluşturmaktadır. Bu tesbitin geçmişle ilgisi yoktur. Hatırlama; Ruh'tan beyne yansımadır ve geçmişte yaşanmış gibi algılanmaktadır.

Hafıza ile tekrar gündeme gelen Deja Vu'nun deşifre edilebilmesi Ruh-Beyin ilişkisinin çözümüyle mümkündür...

Shakespeare, bir eserinde;
"Bana söyle, güçlü hayal gücü nerede,
Kalbin içinde mi yoksa beyinde mi?" diyor...
Bendeniz de size soruyorum!...

"Vücudunuzda, beyninizden daha başka karar verecek ikinci bir organ var mı?..."

Yanıt; "tüm kararlarımı aklımla, beynimle alıyorum böyle bir şey tabi ki olamaz" şeklinde olacaktır. Yerden göğe kadar da haklısınız. Biyolojik yapıda istemsiz görev yapan kalbin dışında, bütün azaları yöneten bir tek beyin vardır. Beyinde, tad alma, görme, koklama, renk ayrımı vs. özellikler yoktur. Dıştan gelen etkiler deşifre edilip lokal bölgelerde mana olarak algılanır. Artı ve eksiye dayanan bir çalışma sistemiyle de ruha kayıt yapılır.

Her beyin kendi frekansına uygun yapılarla sürekli iletişim içindedir. Bu frekans uyumunu enerji alışverişi olarak kabul etmeliyiz. Diyelim ki, bir kimse hakkında onun istemeyeceği şekilde konuştunuz. Bu eylemin mistik alanda adı dedikodudur. Ağızdan çıkan ve dedikodu hüviyetini alan sözle, beyinde belli işlevler başlar; ruhtaki artılar, başka bir deyişle sevaplar, dedikodusu yapılan kişiye aktarılır. Eğer dedikodu edende (+) (sevap) yoksa, otomatikman, hakkında konuştuğu kişinin eksilerini alır. Yani günahlarını!..

Eğer pişmanlık olursa, beyinmatik işlemin çalışma şartlarına göre:

Ruhtaki artılar gönderilir, buna mani olmak mümkün değildir. Ancak, karşı tarafın ulaştıracağı eksiler devreye girmez. Allah Elçisi'nin; "Dedikodu edenin bağışlanması, dedikodusu yapılan kişinin affı olmadan mümkün değildir" sözünü bu şekilde algılamak gerekir. Görünüşte olmasa da, dedikodusu edilen kişinin affetmesi (beyinsel işlevlerde eksilerin durdurulması) sizde "pişman olma" idraki ile yerini bulacaktır. Pişmanlık, kişinin yanlış düşündüğünü algılayıp, bundan vazgeçmesi halinin adıdır. Ancak, yanlışta devam ederken, farkına varabilmek çok güçtür...

Düşüncedeki iyilik beş duyu boyutuna çıkmasa bile, (+) oluşturur. Kötülük ise, sadece fiil boyutunda algılanır hale geldiğinde (-) olarak kabul edilir. Bu "artı sisteminin düşünceye, eksinin ise beyindeki fiile dönük" çalışmasıyla ilgilidir. Şayet, hücre grupları belli yoğunluğun üstüne çıkarsa, düşünce, fiile dönüşür. İnsan düşüncelerinden mesul değildir. Yalnız, bu düşünceler devamlı olursa sistemde yerini bulur ve karşılıksız kalmaz!..

Sistemin çalışma şartlarına vakıf olan büyüklerimiz, iki yüzlülük kokan alçak gönüllülüğün en azından gurur kadar kötü bir tabiatı olduğunu bilirler, yine de alçak gönüllülüğü elden bırakmazlar. Davranış biçiminde "Ben" demek söz konusu olduğunda beyindeki hücre gruplarında lokalize bir çalışma oluşacak ve üretim faaliyetleriniz sıfıra yaklaşacaktır. Aksi davranış ise, geniş bir bakış açısı temin edecektir. Siz de onların yaptığını yapın...
"Ben" demeyin, "Sen" deyin!..
"Sen" derseniz, sistemde, sizden ona doğru bir akış, geniş bir değerlendirme, "Ben" derseniz aksine, ondan size bir geliş olur. "Ben" demek, beyindeki hücrelerin aktivitesinde bir kısıtlılık doğuracaktır. Bu halde, herhangi bir fikrin size ulaşımı mümkün olmaz. "Sen" dediğinizde, alıcılarınız devreye girmiştir...

Bu başlıkta incelenebilecek bir konu da genetik. Yaşam tarzının kazandırdığı alışkanlık, gen denilen DNA bilgi yüklerinin, kromozomlar vasıtasıyla nesillere taşınması ve uygun astrolojik etkiler istikametinde oluşan açılımlarla, çocuğun kısmen anne ya da babaya benzemesi gerekir. Şöhretli anne babanın çocuğu olduğu için, kendini şöhretin içinde bulan Kerem Alışık, Yeşilçam'ın tanınmış artistlerinden Eşref Kolçak'ın Pop müziğinde ünlü olan oğlu Harun Kolçak, Öztürk Serengil'in küçük yaşta sanat dünyasına giren, çeşitli gruplarca paylaşılamayan kızı Seren Serengil, yılların deneyimli kalemi Çetin Altan'ın kendi gibi gazeteci-yazar olan çocukları. Yurt dışında da bu listeye girecek pek çok ünlü var: Kirk Dougles-Michael Dougles, Tony Curtis-Jame Lee Curtis, Alain Delon-Antony Delon ve bilmediğimiz diğerleri. İşin ilginç yönü, yapılan araştırmalar ve tespitler, ilk çocuğun (kız-erkek ayırt edilmeksizin) babaya benzediğini ortaya koymuştur. Ve bütün bu oluşlar beyin genetiği ile alakalıdır...

"İnsanlar ister iman sahibi olup Allah'a inansınlar, ister ateist bir görüş içinde olsunlar. Evrenin yasalarına uymak zorundadırlar.."
"Su içmeden, (beden susuzluğa ancak kırk gün dayanabilir.) yemek yemeden (kırk günden uzun bir süre yemeyebilir) ve uyumadan yaşayamazlar. Uyku dahi genetik bir özelliktir.
Korunmadan seviştikleri zaman çocukları olur,
Bir süre sonra ölürler. Uçamazlar,
On metre yükseklikten atlayamazlar, (yerçekimi kanununa tabidirler, azami Dünyada 60 cm., Ay'da 6 m., güneşte ise 6 cm. sıçrayabilirler...)
Bunları aşmak için inançlı olmak yeterli değildir. Kişinin biyolojik yapıyı ilgilendiren kısmı, mutlaka fizik kuralları ile karşı karşıya kalmaktadır.

Ahmet F.Yüksel
(1) Ayrıntılı bilgi için bakınız: Ahmet F.Yüksel; Bilim Dini Etkiliyor Popüler Bilim, Mayıs 98.

Popüler Bilim Dergisi - TÜBİTAK Marmara Araştırma Merkezi'nin Eylül 1998' web sitesi- Akşam Gazetesi


BİLGİNİN ÖNEMİ

Teknolojinin son on yılda yaptığı inanılmaz boyutlardaki ataklar, yaşamımıza renk getirdiği gibi, bizleri hızla değişmeye de zorluyor. Toplum, teknolojinin sunduğu pek çok olanak ile hem çevresini daha iyi tanıyabiliyor hem de dünyayı daha net biçimde görebiliyor. Ve küreselleşme denen olgu her alanda kendini alabildiğine gösteriyor.

Dünya bu elektronik ağ sayesinde her yerle her an iletişim kurma şansını yaşamaya bakıyor.

Toplumun bir kesimi küreselleşmeye ayak uydururken, azınlıkta olan kısım ise yabancılaşma korkusunu üzerinden atamama nedeniyle, eski kültür birikimlerine sahip çıkmaktan geri kalmıyor.

Yaklaşık bir sene önce Londra’da, web sitemi takip için Victoria semtinde Underground yakınında bir internet cafede çağın bu inanılmaz yeniliğini bizzat yaşamış oldum. Sayfadaki düzenlemeleri takip edebildiğim gibi, Türkiye’de basında çıkan her türlü bilgiyi de bu arada edindim. Bundan daha güzel bir olay tasavvur edemiyorum.

Bu açıdan bakınca, internetin sağladığı imkânları, sınırlı alanları ile görsel basında yakalamak sanırım mümkün olamazdı.

Bilgisayar ve internetin üstünlükleri sadece bu kadarla da kalmıyor, ticari alanda da her türlü aktiviteyi sağlayabiliyor.

Önemli olan, herkesin bu aracı az çok bir gayret sarf ederek kullanabilir hale gelmesidir. İnternetten daha fazlasını da beklemek akılcı bir iş olsa gerek.

Sonuçta “elektronik ağ ile yapabilecek şeylerin ne denli fazla olduğunu, üretime katkıda bulunduğunu, bizlere her türlü kolaylığı sağladığını, bu düzeni paylaştıkça bireyin evrenselliği yakalamada daha başarılı olacağını, paylaşım arttıkça bilgi payından da üzerine düşeni alabileceğini “düşünürsek, önem derecesini bir nebze de olsa fark etmiş oluruz.

Bir kez daha vurgulamakta yarar var.

Yeni teknoloji ve internetin bize tanıdığı şans kolay bulunabilir bir nimet değil.

Bence bu faktör iyi değerlendirilmeli.

İstanbul - 18.4.2001


BİLGİSAYAR

BİLGİSAYAR / İNTERNET

Ünlü Türk edebiyetçılarının, bilgisayar ve internetle aralarının nasıl olduğu sorulduğunda, tahminlerin hilafına, ilginç düşüncelerle karşılaşılmış.
Şöyle ki ;
Çetin Altan: İnternetle ilgili.Takip ettiği siteler var.Her gün birçok e-posta alıyor. Ancak yazılarını daktilo ile yazıp, faksla gazeteye geçiyor. "Kağıda el sürerken insan kendisini yazıya intikal ettirir; bu besleyicidir," diyor.

Orhan Pamuk: Her gün üzerinde çalıştığı roman için, bir ya da bir buçuk sayfa yazıyor. Hızlı yazması gerekmediği için, bilgisayar kullanmadığını söylüyor. “Akvaryum gibi durmasına gerek yok" diyor. İnternette sadece amazon.com' dan kitap ısmarlamak için giriyor. E-postayı "Kalabalık bir plajda uzaktan birisine el sallamak" olarak görüyor.

Attila İlhan: İnterneti, e-postayı ve chat'i olumluyor. Bu yeni araçlar sayesinde gençlerin yabancı dil öğrenmek ve yazı yazmak için daha çok çaba sarf edeceklerini düşünüyor.Ama kendi e-postasıyla ilgilenmiyor; yardımcı olan şirket, kendisine döküm veriyor. On üç yaşından beri daktilo kullanmasına rağmen, romanlarını hâlâ elle yazıyor. Buket Uzuner: Bundan sekiz yıl önce romanını disketle yayınevine verdiği için gurur duyuyor. “Teknokolik” olduğunu belirtiyor.Ama, roman ve hikâyelerini elle yazıyor. Sonra bilgisayara geçiyor. Ataol Behramoğlu: Bilgisayar ve internetin hiç ilgisini çekmediğini söylüyor. Şirketteki bilgiişlemciler, e-postalarından çıkış alıp kendisine veriyor. Yazıları için daktilo kullanıyor.

Yaşar Kemal: Roman ve hikâyelerini elle yazıyor. "Kağıtla arama hiçbir şey sokmam" diyor.İnternetin ve sanal alemin kendi dünyasında yeri olmadığını belirtiyor.

Ben edebiyatçı filan değilim yanlış anlaşılmasın. Daha öncede söylediğim gibi düşüncelerimi en iyi biçimde yansıtabilmek için doğrudan bilgisayar kullanmaktayım. Bu şekilde beyaz ekranda ciddi bir çalışma ortamı yakalıyorum. Daha muntazam, düzgün yazıların çıktığına inanıyorum. Eskiden bilgisayara karşıydım. Sanırım globalleşen dünya beni de yuttu. Bu nedenle bir de dizüstü bilgisayar edindim.

Bu arada kısaca belirtmek istediğim bir konu var; e-mail ile gelen soruları e-maillere yanıt köşesinde cevaplandırıyordum. Ancak hem her soruyu ekrana yansıtmanın zorluğundan kurtulabilmek, hem de sorunun güncelliğini korumak bakımından bu işi anında (e mail-Replay) yapmaya başladım.
Bu tür uygulama sanırım daha mantıklı ve başarılı oldu. Eski yayınlanmış e-mail yanıtları ise " yaşam" bölümüne kaydırıldı.

Bilginiz olsun istedim
Tekrar mutlu yıllar diliyorum.
Hoşçakalın.

İstanbul - 04.01.2000


BİLİM DİNİ ETKİLİYOR

Gerek Evren gerekse beynin işleyiş yapısı, bilimadamlarını epey uğraştıran konulardandır. Bugün, bilim çevrelerince, Evrenin yapısı ve bununla direkt bağlantılı olarak, Evreni algılayan yorumlayan insan beyninin işleyiş tarzı hakkında bir takım görüşler ortaya atılmaktadır. 1940'lı yıllarda fareler üzerinde bir takım deneyler yapıldı. Farelerin beyninin bir kısmı alındı ve göstereceği tavırlar izlendi. Sonuçta fare, kendisine öğretilen yolu, beyninin bir kısmı alınmadan önceki gibi bulabilmekteydi. Yine görme merkezinin yüzde 98'i alınmış bir kedi, görme fonksiyonunu eskisi gibi yerine getirebilmekteydi. Bu durum, bilimadamlarını şaşırttı. Nörofizikçi Karl Pribram, beynin holografik özellik gösterdiğini düşünerek, bu husustaki çalışmalarına ağırlık verdi. 1960'lı yıllarda hologram prensibi ile ilgili okuduğu bir yazı, kendisinin düşündükleriyle paraleldi. Pribram'a göre, beyin fonksiyonları holografik olarak çalışmaktaydı. Beyinde görüntü yoktu, peki o zaman neyin hologramı oluşmaktaydı. Gerçek olan neydi? Görünen dünya mı, beynin algıladığı dalgalar mı, yoksa bundan da öte bir şey mi? Bugünkü fizik anlayışımıza göre Evren, birbirini kesen pek çok elektromanyetik dalgalardan meydana gelmiştir. Bu tanıma göre, uzayda boşluk yoktur, her yer doluluktur. Ünlü fizikçi David Bohm, atomaltı parçacıklarla ilgili araştırmaları neticesinde Evren'in de dev bir hologram olduğu kanısına vardı. Bohm'un en önemli saptamalarından biri, günlük yaşantımızın gerçekte bir holografik görüntü olduğudur. Ona göre Evren, sonsuz ve sınırsız "TEK" bir holografik yapıdır ve parçalardan söz etmek anlamsızdır.

Bilim bu saptamaları henüz yapmamış iken, Tasavvuf ehli kişilerin çok uzun yıllardan beri, dille getirdiklerini düşündüğümüzde, esasında çok farklı şeyler söylemediklerini görüyoruz. Üstelik, onlar bunu bir hal olarak yaşarlarken, bir kısmı yaşadıkları bu hakikatı dışarıya aksettirmemiş, bazıları ise, içinde bulundukları toplumun anlayış seviyesine uygun, bir tarzda açıklamaya çalışmıştır.

Şimdi biz. bir takım bilimsel verilerin ışığı altında, onların bir zamanlar ne demek istediklerini daha iyi anlayabilmekteyiz. Hologram prensibi, tasavvufun anlatmak istediğinin, kısmen de olsa daha iyi anlaşılabilmesini sağlamıştır. Genel anlamda TÜM'ün sahip olduğu bütün özelliklerin boyutsal olarak her birimde nasıl mevcut olabildiğini açıklar. Bu ifade tarzının anlaşılması ile, bizden ayrı, ötelerde olduğu düşünülen Tanrı imajı yıkılarak, gerçek "Allah" kavramı ortaya çıkmaktadır. Bu noktada tasavvuf ile hologramın ne olduğu hakkında kısa bir bilgi verelim, sonra da birleştikleri noktaları tespit etmeye çalışalım.

Tasavvuf, tek bir varlığı ve bir hakikatı tüm boyutları ile inceleyen bir felsefedir diyebiliriz. Bu felsefenin temeli düşünceye dayanır, Düşünme neticesi tespit edilenler ise, bizzat yaşanır. Kur'an'ın ve hadislerin anlaşılabilmesi, tasavvuf tecrübeli kişilerin, daha açık ifade ile evliyaullahın verdikleri ipuçlarının çözülebilmesi, değerlendirilebilmesi için, bu felsefenin bilinmesi mutlak olarak zorunludur. Hologram ise, en kısa tanımıyla üç boyutlu görüntü kaydetme yöntemi'dir. Hologram tekniğinin en önemli özelliği, hologram plakasına cisimlerin görüntüsünün değil; o görüntünün elde edilmesi için gerekli bilgilerin kaydedilmesi, dolayısıyla hologram plakasının en küçük parçasının bile, Bütün'ün tüm bilgilerini içerebilecek kapasiteye sahip olmasıdır. Bu tekniği kısaca şu şekilde anlatabiliriz:

Bir lazer kaynağından gelen ışın, yarı geçirgen bir ayna tarafından ikiye ayrılır. Bu ışınlardan biri, hologram plakasına doğrudan ulaşır, öbürü ise görüntülenmek istenen cisme yöneltilir ve oradan yansıyarak hologram plakasına varır. Hologram plakasına doğrudan gelen lazer ışını ile cisimden yansıyarak gelen lazer ışını, bu plaka üzerinde bir girişim modeli oluşturur. Böylece cismin görüntüsü kaydedilmiş olur. Daha sonra, kayıt sırasında kullanılan frekansta ve aynı açıdan yeni bir lazer ışını ile hologram plakası aydınlatılacak olursa, görüntülenen cisim, üç boyutlu olarak odanın içinde canlanır. Plaka, kendisine gelen ışınları tıpkı görüntüsü saptanan cisim gibi yansıtacağı için, görüntü net ve eksiksiz olacaktır. Beyin hücreleri dediğimiz nöronlar da, tek tek birer mini hologram gibidirler ve gelen impalsları frekanslarına ayırarak algılarlar. Her bir hücrenin etkinliği, kendi içinde bir dalga boyu oluşturmaktadır. Bir sürü hücrenin dalga boylarının birbiriyle girişim yapmalarından oluşan holografik model, bizim beş duyuyla algıladığımız görüntüyü ortaya koymaktadır. İnsan beyni de pek çok mini hologramdan oluşmuş büyük bir hologram olarak düşünülebilir. Çünkü beyindeki her hücre, esasında her işlevi yapabilecek yetenek ve kabiliyette var olmuştur. Ancak, kozmik programlanmadan sonradır ki, hücreler özelleşerek kendilerine ait işlevleri meydana getirirler.

Bu açıklayıcı bilgilerden sonra, dini verilerin de ışığı altında beynin nasıl programlandığını düşünelim... Kişinin "Ayan-ı Sabite" denilen, sabitleşmiş ana programını oluşturan yüz yirminci gündeki kozmik ışınlar, meleki tesirler ile yedinci ve dokuzuncu aylarda ve nihayet doğum anında alınan tesirler ile beyin programlanmaktadır. Zaten insan, Allah isimlerinin manalarının bir terkip halinde oluşmasıyla meydana gelmiş bir birim. Ve bu kemalatın genetik verilerle insandan insana nakledilmiş olması dolayısıyla, bu doksan dokuz isim her insanda mevcut. (Bakara 30-31) Ayrıca İnsan, Zat, Sıfat, Esma ve Ef'al boyutlarını özünde bulunduran bir birim. Hologram prensibinin en önemli özelliği, her noktasının bütün cismin görüntüsünü verebilmesidir. Hologramın her noktasına cismin her tarafından ışın dalgaları gelmekte ve orada kaydedilmektedir. Bu nedenle, hologram plakası ne kadar koparılsa, kırılsa bile her parça bütünün bilgisini içinde taşımakta ve gerektiğinde bütünün tam görüntüsünü tek başına vermektedir.

Şimdi, bu verilerle şu sonuçlara ulaşabiliriz: Görüntülenmesi istenen cisimden yansıyarak gelen lazer ışınının hologram plakasına cismin görüntüsünü kaydetmesi gibi, insan beyinleri de, doğum öncesi ve doğum anında, kökeni meleklere dayanan burçlar olarak tabir ettiğimiz sayısız takım yıldızlardan gelen kozmik ışınlarla programlanmış oluyor. Nasıl benzer frekanstaki ışınları plakaya gönderdiğiniz zaman cisim üç boyutlu olarak ortaya çıkıyorsa, Burçlardan ve Güneş sistemindeki planetlerden gelen ışınlar da, o programlanmış olan insan beyinlerini etkilemekte ve kişilerden programları doğrultusunda çeşitli fiillerin, davranışların ve düşüncelerin ortaya çıkmasına neden olmaktadırlar.

Aslında plaka üzerinde görülen üç boyutlu cismin gerçekte bir varlığı yoktur, dalga boylarının oluşturduğu bir modeldir (ya da hayaldir) biz onu var gibi görmekteyiz. Bunun gibi, insan beyni de bu noktada tıpkı bir hologram gibi çalışmaktadır ve biz beş duyumuzun kapasitesi gereğince kendimizi bir birim gibi kabul edip, çevremizde gördüğümüz her şeyin de varolduğunu sanırız. Gerçekte, o hologram plakasındaki görüntünün bir gerçekliği olmadığı gibi, çevremizde görüp var kabul ettiğimiz bir takım şeylerin de bir varlığı yoktur. Fiil diye algılananlar tamamiyle manalardır. Tasavvuf tecrübeli bu anlamda "eşyanın menşe-i"ni düşünmek tevhiddir demiştir. Her mana ise, belli frekanstaki bir dalga boyudur. Böylece beyin holografik olarak evreni algılamaktadır.

Buradan hareketle, makro plandaki Evren de tıpkı beyin hücreleri gibi, kökeni kuantsal enerjiden ibaret bir hologramik yapıdır. Mutlak manadaki Evreni bir an için, hologram plakası gibi düşünün. Sonsuz, sınırsız tek olan Allah, kendindeki manaları seyretmeyi dilemiş ve bu manaları çeşitli şekillerde terkiplendirerek sonsuz sayıda varlıkları meydana getirmiştir. Fakat bu varlıklar, o tek varlığın ilmiyle ve ilminde yoktan var ettiği ilmi suretlerdir. Bu yoktan var ettiği bütün birimler, O'nun ilmiyle, O'nun ilminden ve O'nun varlığından meydana gelmiş olması nedeniyle, o varlıklarda kendi varlığının dışında hiçbir şey mevcut değildir. Tasavvufi anlatımla da olsa evren tek bir ruhtan meydana gelmiştir ve evrende mevcut olan herşey hayatiyetini bu ruhtan alır. Ve bu ruh, aynı zamanda şuurlu bir yapı olması nedeniyle, ilme, iradeye ve kudrete sahiptir. İşte bu evrensel ilim, güç ve irade hologramik bir şekilde Evrenin her katmanındaki her birimin, her noktasında mevcuttur. Bu gerçeğe ermişlerin, "Zerre küllün aynasıdır" şeklinde anlatmaya çalıştığı konu, mutlak bir iradenin yanında bir de irade-i cüz'iyenin var oluşu şeklinde anlaşılmıştır.

Sizin vücudunuzun her zerresinde o kozmik güç, ilim ve irade aynı orijinal yapısıyla mevcut bulunmaktadır. Ve siz bir şeylerin olmasını istediğiniz zaman, ötelerdeki bir varlıktan talep etmiyorsunuz, kendi varlığınızdakinden, Öz'ünüzden istiyorsunuz. Yani Öz'ünüzde mevcut olan Allah ilmi, kendi dilemesiyle ve kendi kudretiyle isteğinizi açığa çıkarıyor. Holografik yapının önemli bir diğer özelliği ise, zaman ve mekan kavramları olmaksızın, geçmiş, şimdi ve gelecek diye bildiğimiz her şeyi yani tüm bilgileri bir arada bulundurmasıdır. Zaman, mekan, geçmiş, gelecek diye algılananların hepsinin algılayanın kapasitesinden kaynaklanan göreceli değerler olduğu, bir kez de hologram prensibi ile destek görmüştür. Tüm'ün bilgisi, her zerrede özü itibariyle mevcuttur ancak: zerrenin de o tüm bilgiyi değerlendirebilmesi, mevcut kapasiteyi kullanabildiği ya da açığa çıkartabildiği orandadır. Levh-i Mahfuz, "kesreti" yani çokluk kavramlarını meydana getiren Esma Terkiplerinin "kaza ve hüküm", bilgi ve bilinç boyutudur. Allah ilmindeki "hüküm ve takdirin" fiiller alemine yansımasıdır.

Bu platformda her şey bilgi olarak, tasarım olarak tüm varoluş gerekçesiyle mevcuttur. Burada zaman ve mekan kavramı olmaksızın ezelden ebede kadar her şey bilgi olarak mevcuttur. İşte bu Levh-i Mahfuz alemlerin aynasıdır ve evrenin geni hükmündedir. Evrende ve onun boyutsal tüm katmanlarında meydana gelmiş olan tüm varlıklar, Levh-i Mahfuz diye bilinen bir üst boyutun tafsiliyle meydana gelmişlerdir. Burada mevcut olan her birim, galaksiler, burçlar, güneşler, planetler ve dünya üzerindeki her şey varlığını Allah'ın varlığı ile vardır. Ve hebiri kendi boyutunun algılayıcısına göre vardır. Gerçekte var olan, sadece ve sadece tek'tir, varlık Vahidül Ahad olan Allah'dır. Evrende mevcut olan bu mana suretlerinin hepsinin de tek'in tüm özelliklerini içermesi ve müstakil bir varlıklarının, mevcudiyetlerinin olmaması ve Allah her zerrede zatıyla, sıfatlarıyla ve esmasıyla mevcut olduğu içindir ki, evren de holografik özellik göstermektedir. Bunu tespit eden ermişler de "Alemlerin aslı hayaldir" diyerek bu gerçekliğe temas etmişlerdir.

(Bu yazıda Hologram ile ilgili bilgiler, Michael Tablot’un Holografik Evren isimli kitabı ile Bilim ve Teknik dergisinden alınmıştır.)

Ahmet F. Yüksel

Popüler Bilim Dergisi
TÜBİTAK Marmara Araştırma Merkezi Mayıs 1998 web sitesi
Akşam Gazetesi


BİLİM ÜZERİNE SÖYLEŞİ

Farkında mısınız? Bilmiyorum; toplumsal yaşamda kaba kuvvetin ve paranın yerini artık bilim almaya başladı.
Henüz hayatının baharında olan ve 4.5 milyar yıl yetecek kadar yaşam enerjisine sahip dünyamız bile bunun farkında.
O da artık olgunluk dönemlerine girmeye başladı ve "Bilim çağını" kabullendi.

Zira bilim artık en çok arzulanan, aranan şey haline geldi.
Maddi zenginliklere rağbet azaldı. MADDENİN abuk subukluğu bir yerde önemini, değerini yitirirken mütevazı, ama bilimle donanmış, ilim zengini insanların peşinden koşulmaya başlandı.

Ölümüne bir saat kalan bir sahabenin ”ne yapmalıyım ! “sorusunu Hz. Muhammed’in “ İlim tahsil et “ biçiminde yanıtlaması ve ilmin üzerinde odaklanması dikkât çekiyor.
Bu söz onun bırakın ileriye dönük safhaları, yaşanılacak bir saatlik ömrün bile ilimle değerlendirilmesi gerekliliğini göstermesi bakımından hayli ilginç.
Ve O’nun ilme ne denli önem verdiğini kanıtlıyor. Dikkât edin, “ git kalan ömrünü ibadetle geçir ! “demiyor.
Bediüzzaman Saidi Nursi’nin de 1930’ larda Sözler isimli eserindeki “ Elbette nev-i beşer, ahir vakitte ulum ve fununa dökülecektir. Bütün kuvvetini ilimden alacaktır. Hüküm ve kuvvet ise ilmin eline geçecektir.” ifadesi ile yaşama bakış açısını ve gelecekte ilme verilecek önemi anlatıyor.

Bilim, tarih boyunca uygar toplumların rehberi, önderi olmuştur.
İnsanın geleceği, aklını ilim yönünde kullanması ile ilintilidir. Hiçbir akıl sahibi bilimi reddetmez. Toplumlar ilmin getirdiği yolda ilerleyerek yücelmeyi hakketmişlerdir. Bireysel bakış açılarında objektifliğin ilim sayesinde yakalanabildiğine ve taraf olmanın ancak bu şekilde son bulduğuna tanık olunuyor.

Bilimin sunduğu tezlerle, mistisizmin örtüşmesi evrim modelinin varlığını ortaya çıkarıyor. Bilimin yaklaştığı ölçülerde biz kendimizi ve aslımızı daha iyi tanıyabiliyoruz. Bilim, aktüel olan her şeyin üzerine geçiyor.

Kararsızlık, ancak bilimle dağılabiliyor. Kur’an’ın şahit tuttukları arasında ilim sahipleri de var. Öze yakın olanlar, bilimi özümsemişler. Daha açık söylersek, bilimde analiz yaparak Kur’an’ı daha yoğun algılayabilmişler.

Dikkât edin, kalıcı rahatsızlık veren tüm problemler, cehaletten/bilgisizlikten kaynaklanıyor. Toplumsal olaylarda kültürel değişimin bilimle yakalandığını sezinliyoruz. Yaratıcılık konusunda olağanüstü zenginliklere bilimle yaklaşılabilmektedir. Doğru yaşam, ilmin en önemli güvencesidir. Bilim, ciddi bir rakibi olmayan yegâne olgudur. İlimden uzak kalmak olanaksızdır.
Zira bilim, varoluşa uzanan bir köprüdür. İnsanlık basamağına ulaşabilecek bu köprünün sağlam temellere oturması şarttır.
Bu koşullar bilimin,düşünen beyinler için ne kadar büyük bir gereksinim olduğunu gösteriyor.

Geçmişte olduğu gibi bugün de bilime karşı çıkmaya cesaretlenen ve ardına bakmaya korkan insanlar var. Bu kişiler mevcut olan her şeyin aslının “İlim “ olduğunu bilselerdi, acaba ne yaparlardı diye düşünüyorum. Onların bilimin sunduğu gerçeklerle, doğmatik inançlarından kaynaklanan dünya görüşlerinden yine kendilerince bir sentez yapmalarını isterim. Belki aradaki fark, bu şekilde yakalanabilir.
Şunu bilmeliyiz; kendi öz değerlerimizi ve aklımızı evrensel değerlerle buluşturarak mutlu yarınlara ulaşabilir, ayakta kalmayı bu şekilde başarabiliriz.

Bu böyle biline! ..

İstanbul - 29.01.2002


BİLİM VE FANATİZM

D üşünce dünyamda alternatifli konulara yer olsa gerek. Farklı yazılar yazma hevesim herhalde böyle doğuyor diye düşünüyorum. Hatırlayacaksınız, bir müddet önce “ Sufizm ve Fanatizm “ başlıklı bir yazı yazmıştım. Şimdi de bir başkasına değiniyorum: Bilim ve Fanatizm’e !

Çağımızda bilimin tartışmasız bir yeri var. En önemli getirisi de toplumla olan ilişkisidir. Ancak bilimin toplum ile uyum içinde olduğu da söylenemez. Şöyle ki ; bilim kendi içinde mükemmelleşirken, toplum bilim konusunda cahilleşiyor ve toplumla bilim arasında büyük bir kopuş yaşanıyor. Veya “ Her konuya at gözlüğü ile bakmanın getirdiği bir alışkanlıkla “ sadece onu benimseyip diğer faktörleri bir kenara itiyor. Toplum içinde sivrilen, sözü geçen ve "öncü" konumundaki insanlarda da yaygınlaşan bu fanatikliğin zamanla diğer kesimlere sıçradığına tanık oluyoruz. Bilim Fanatizmi de bu örneklerden biridir.

Geçenlerde basında yer alan bir haber, bilimselliğin mistisizmle bağdaşmayacağını şu cümlelerle açıklamaya çalışıyordu: Haber metni şöyle..“On sekizinci yüzyılda, özellikle ünlü bilimci Newton 'un bilimdeki müthiş buluşları sonucunda ( Kendisi de bir teologdu ), bilim ve felsefe insanları, Batı dinlerindeki Tanrı kavramının içeriğini de "zenginleştirdiler". Bilimin doğanın yasalarını keşif macerası ilerledikçe, ortaçağın ve öncesinin Tanrı kavramı da gelişti: Bu, Tanrı kavramının da, İnsanın evreni kavrayışına paralel gelişen süreciydi. On sekizinci yüzyılda bir kısım felsefe insanları, evreni Tanrı’nın yarattığı harika bir mekanizma olarak tanımlıyorlardı. Buna göre Tanrı, bütün evreni ve insanları yarattı, o yaratıcı dahidir, ama yarattıktan sonra da, evrenin gelişmesine karışmadı, kendi haline bıraktı, insan ise bu tıkır tıkır çalışan mekanizmaya uyumlu yaşamalı.

Y ukarıdan aşağıya, Tanrı’dan krala ve aşağıya doğru kurulan hiyerarşik mekanizma da bu uyumun bir parçasıdır . Bu görüş, donmuş, gelişmeyen bir evren görüşüydü. Bugün bilimin hiçbir alanında bu görüşün esamesi bile okunmaz. Evrenin ve hayatın her alanında GELİŞİM esastır.

Koskoca evren bitmek bilmez bir devinim içindedir, asla bitmeyecek sürekli bir gelişim içindedir. Bu süreçte, değişmeyecek hiçbir şey olamaz. Nitekim, bütün bilimsel gözlemler de bunu gösteriyor. Galaksimiz bile uzayda, çeşitli sürprizlerle karşılaşa karşılaşa, uzayda yol alıp gidiyor. Ne güneşimizin bir sürekliliği var, ne dünyamızın sabit bir geleceği ! ” (1)

Bilim Fanatizmi, haklılığını moleküler biyolojiye ve canlılardaki moleküler/genetik düzeydeki evrimsel gelişmeye bağlıyor. Antropolojiyi örnek gösteriyor. Gerisi büyük bir palavra, yalan ve şarlatanlıktır diyebiliyor. On yedinci ve on sekizinci yüzyıllarda o dönemin rasyonalist düşüncesi bilimin her şeyi açıklayabileceğine, bilebileceğine inanıyordu. Bugün bilimin zerre kadar böyle bir iddiası yoktur. " Büyük yaratıcı" nın olmadığını göstermek gibi bir çabası da yoktur. Bilim, tersine, bugün ürettiği bilginin bile " geçiciliğini" vurgular.” Bilim Fanatizmi " ne kapılanların üstünde durdukları ve kaygılarına sebep olan esas nokta, bilimin mistik kavramlarla yan yana anılmasıdır. Bilimi savunanlara göre, “böyle bir değerlendirilmenin yapılması üzüntü vericidir. Çünkü bilimin varlığı farklı alanlara yayılmaktadır. Örneğin Kuran’ın dini, ahlaki öğütler vermek, Allah’ın gücüne dikkât çekmek için kullandığı sağduyu bilgilerini,bilimsel açıdan vurgulamak doğru değildir.

Bilim “neden?” ve “nasıl?” sorularına yanıt aramakta ve amaca dönük açıklamalardan kaçınmaktadır. Bilimsellikte bir olgu yine doğal bir olayla belgelenmektedir. Ve işin içerisine asla mistik anlayış karışmamalıdır. Oysa mistisizm vesilecidir. Ve her olayın nedenini, niçinini Allah’a bağlamaktadır. Bu felsefe mistik eksenli bir toplum anlayışına kaymak demektir. Oysa tek yol Bilim ve Tekniktir. “

Bilim Fanatikleri düşüncelerini ayrıca , “Bizler başta sağlık ve diğer sorunlarımızın çözümü için bilime sarılıyoruz, bilimin bu çabasına sanki çok gerekliymiş gibi mistik duyguları katma gibi bir eğilime girmeye gerek yok. “ şeklinde sürdürürken aşırıya varan telaşlarını ise şöyle dile getiriyorlar:

“ Bizler bilimi bu haliyle batağa itiyoruz ! “

Bilim Fanatikliği inanç noktalarını varsayım gibi kabul etmekte ve Mutlak Yaratıcının doğruluğunu veya yanlışlığını test etmede bir sakınca görmemektedir.

Bu düşünce tarzı biraz mantıksız değil mi ?

Din fanatizmini kabul etmeyenler, inancı reddeden bilimin kendi kendine Fanatik konuma düşmesine acaba nasıl razı olabiliyorlar. Bu hususu tekrar gözden geçirmekde yarar var.!.

Biz, Bilime evet ama mistisizmi kabul etmeyen Fanatik yanlılığına hayır diyoruz!

İstanbul - 15.01.2002

(1) Cumhuriyet Gazetesi - 17 Nisan 2001


BİLMEK VE BİLİNMEK ÜZERİNE

Ve ma erselnake...” ( Enbiyâ 107) diye başlayan Âyet, alemlere Rahmet olarak indirilene işarettir.

‘Rahmet’ önce ‘Ümmül Kitap’ olan ve “Tüm varlığın yaratılış sisteminde” ilk sırayı alan Ruh’a aittir. Kâinatta ne varsa O’nun hakikâtinin hürmetine yaratıldığı ve Hz.Ali’nin, “Nokta” sembolüyle ifade ettiği “Ruh”un varlığı, Alemin start alışı bir başka ifadeyle yayılma noktasıdır.

Kişiliği yönü ile İnsan-ı Kâmil, hayatiyeti ile Ruhu Azam adını alan yapı, bir melek, aynı zamanda orijin İnsan-ı Kâmil’dir.
Yeryüzü İnsan-ı Kâmilleri ise, O’nun vekilleridir.
Et-Tin Sûresinde, “Ahsen-i Takvim” olarak belirtilen O’dur.

~~

“Ya Gavs-ı Azam!.. İnsanı meydana getirdim, beni taşıyan olması için... Mükevvenâtı da insanı taşıması için meydana getirdim.”
Abdülkadir Geylani Hazretlerinin Gavsiye Açıklamasından alınan bu bölümde, Mutlak varlığı taşıyacak mekarim-i ahlak sahibi olan varlık kendisidir. Mekarim-i ahlak sahibini algılayabilecek olan ise mükevvenattır (yaratıkların hepsi)...

~~

Ağabey ile Üstad; kelimeleri arasında fark var mıdır?
sorusunun yanıtı şöyledir:

Ağabey, yaşça büyük erkeğe sevgi ve saygı belirtmek için kullanılan bir sözcüktür.

Üstad, “her şeyi en iyi şekilde bilen” anlamına gelir. Saygınlık belirten ağabeylik kavramını da kapsamına alır; daha geniş ve şumûllüdür.

~~

Kulluğun Rab’la olan bağlantısı ile, “HU” ya bağlantısı arasında sadece isim benzerliği vardır.

Rabbın kulluğunda ağırlıklı isimlerin kaydında olma, Hu'ya dönük kullukta isimlerin kaydından beri bir yaşam vardır.

~~

Allah isminin mânâsını algılayabilmede, ‘nedir?’ değil de, “ne değildir?” sorusu ile yaklaşabilmek, bu manayı tanımaya yardımcı olacaktır...

Ancak bireyde, öncelikle Tanrı mefhumunun kafalardan mutlaka silinmesi gerekir.

Yaşamınızdan on dakikalık bir kesit alıp inceleyin; içinde Tanrı’ya dayanan birçok öğe bulacaksınız.

Hz. Muhammed’in (s.a.v) Kelime-yi Tevhid’ de açıkça belirttiği “Tanrı yoktur” anlayışı, beyinlere kolay kolay yerleşmiyor. Gerçek anlamın yaşamak için günde elli milyon kere dil ile tekrar etmek yeterli değildir.

Önemli olan mânâsını anlayabilmektir. O da ilim gerektirir.

~~

Kur’an ‘ın tamamının ilim olduğunu bildiren Efendimiz, batın, zahir, Ledün ve Zat ilminin yanı sıra, Fizik, Kimya, Astronomi ve Astroloji gibi bilim dallarına da işaret etmiştir.

Bu arada, kısmen de olsa Fizik ilminin insanın ruh yapısı, kimya ilminin de biyolojik varlığı ile ilgili olduğunu söylemede yarar var.

İçinde yaşadığımız sistemi açıklayan Astroloji ilmi, İdris Aleyhisselam’dan bu yana bilinmesine rağmen, tanrı anlayışını perçinlememek için, algılama potansiyeli yüksek, bazı ehil zatların dışında, genele örtülü kalmıştır.

Hz. Resûlallah, Kur’an ‘ın toplu olarak kabul edip tasnife gitmediği konularda, günün ilmi ve yaşam koşullarını dikkâte alarak, yerine ve zamanına göre detaya girmiş, anlattıklarını, dinleyenlerin kapasitelerine göre şekillendirmiştir.
Astroloji ilminin yanısıra Vahdet/Teklik ilmini de sınırlı bir şekilde açmıştır.

“Ben Resûlallah Efendimiz’den iki kap ilim aldım; birini size açtım, diğerini de açsaydım gırtlağımı keserdiniz” diyen Ebu Hureyre ‘nin sözleri, anlatılanları doğrulamaktadır.

Günümüzün müsbet ilmi, insanda trend oluşturmuş kabiliyet ve istidatlara pozitif açı kazandırarak, bir anlamda dinin daha iyi algılanmasına vesile olmuştur.

Bu nedenle, populer bilim, Hz.Resulûllahın buyurduğu “faydalı ilim” kapsamında değerlendirilmelidir.

Bu açıklamalar tanrı kavramını yok edici niteliktedir.

~~

İbadet adı verilen çalışmaların, tümüyle beynin biyoelektrik ve biyoşimik yapısıyla ilgili olduğunu, onun ürettiği ışınsal yapıya ilim ve enerji yüklemeye çalıştığı gerçeğini diğer yandan kendine irfan sahibi olabilme, aslını ve hakikatını tanıma anlayışı ile karıştırmamak gerekiyor.

~~

“Ben gizli bir hazine idim. Bilinmekliğimi istedim, yarattım alemi; bilmekliğimi istedim, yarattım Adem’i” kudsi hadisini ise şu şekilde algılamak gerekir.

Bu sözle varoluş şekli açıklanırken, gizli olanın evrensellik ve adem adı altında zahir olduğu da anlatılmaktadır. Zira düşünülen, düşünenden ayrı olmadığı gibi, yaratılanda yaratandan ayrı değildir.

İstanbul - 19.5.2000


YILLAR

Bilmek ve Yaşamak
 Bazı kimselerin gündeminde bu kavramların olup olmadığını bilemiyorum; ama bilmek ve yaşamak farklı şeyler. Ne var ki; garip bir ruh haliyle, tanınmadan birbiriyle karıştırılıyor. Bilmek, belli bir plan dahilinde elde edilen niteliktir; eğitimin sonucudur.

Bazı şeylerin bilinmesinin tek başına ne ifade ettiği ayrı bir sorundur; ama bilmek asla yaşamak demek değildir. Bilinmeyen bir şeyin yaşanılması düşünülemez. Bir insan bir konuyu bilir, sonrasında yaşar. Ya da bilmez, yaşaması ise asla söz konusu olamaz. Bu nedenle “Bilim sahibi olunmadan, fikir sahibi olunamaz “ derler.

Gerçi çok basit bir hale indirgendiğinde bilmek, yaşamak gibi benimseniyorsa da önce bilmenin gerekli olduğu kesin.
Evet, bilmek önemli. Akabinde, bilmenin olgunlaşması, yani yaşamak!.. Kur’an, bu boyutları İlmel Yakiyn, Aynel Yakiyn, Hakkel Yakiyn sözcükleri ile vurguluyor.

Küreselleşen dünyanın gelişiminden, bilgi toplumu olmanın gerekliliğinden bahsedilip durulur. Bu noktadan bakıldığında bilgi edinme ve kaynak bulma çabamızın yeterli olup olmadığı da tartışılır.

Bilen insanlarla konuşulamayan konu yok gibidir. Ne kadar mühim birisi olduğumuzu, bizler yine onların sayesinde öğreniyoruz. İlişkilerin ve dostlukların dozajını, bilenler sayesinde ayarlamıyor muyuz? Bilen bir insanla, duygu ve düşüncelerimizi paylaşmanın zevkini anlatabilir misiniz?
Kendimizin esiri olduğumuzu ve asla bunun farkına varamadığımızı, ya da kaypak bir yapıya sahip olduğumuzu, yine bilme sayesinde fark edebiliyoruz.

Aslında bazı kimselerin kafasında bilmekle, yaşamla ve değişimle ilintili hiçbir şey yok. Onlar, bilmek ve yaşamak yerine, sürekli gündeme gelen yapay olayların peşindeler. Sonrasında ise takip ettikleri konuları unutup gidiyorlar; çünkü dışarıya bir takım faaliyetler içinde olduğu izlenimini verebilme çabasındalar. Bu nedenle bir şeyi bilmek için analiz etmeye, tefekkür etmeye tahammülleri yok. Farklı görüşleri değişik isimlerle anmalarının sebebi bu. Kısacası; bilgisizlik ve yaşamsızlık, saçma sapan görüntülerle dolu rüyalardan, kısa sürelerde uyanmak gibi bir şey...

Bilmeyi talep edenin yaşam yoluna adım atacağını ve insanlık basamağında mutlaka yer edinebileceğini düşünüyorum. Bilmek insana mücadele, istek, cesaret, yeni umutlar, yeni bir yaşam, diriliş, uyanış ve kararlılık veriyor.
Din bireylerin mutluluğu, toplumun düzeni, ölüm ötesinin açıklanması içindir. Bu hususlar bilinmeden din denen olgunun yaşanabilmesi imkânsızdır. İman edebilmek için önce iman edilecek hususları bilmek şarttır. Örneğin Meleklerden bahsederken, az da olsa melekler hakkında bir bilgiye sahip olmak gerekir.

Evet.. Her işin başı bilmekten geçiyor. Bilmemenin tutsağı durumuna gelen ise ancak hayalinde yaşıyor.
İşin ilginç bir yanı daha var: Kendilerini önemseyenler yani bilenler, bu hallerini, geciktirmeden yaşama dönüştürmek zorundalar.Tam teslimiyet denen hal bu tarzı öngörüyor.
Zira, bilmek bir yere kadar ama yeterli değil !..

İstanbul - 09.01.2003


BİR BAŞKA DÜNYA

Gri veya kızıl renkli milyonlarca gök cisminin arasında soluk mavi bir top gibi parlayan dünyamızı, birçoğunun adını bile bilmediğimiz sayısız türdeki canlılarla paylaşıyoruz. Bu canlılardan, insan varolmazdan evvelki aşamada evrim bilincinde yerini alan hayvan adı verilen varlığın yaşantımızdaki önemi hiç şüphesiz çok büyüktür. Ama gezegenin gözlemcisi, bir bakıma "gerçek tek efendisi" konumundaki insanların akıl almaz sorumsuz faaliyetleri yüzünden, sayılarında gözle görülebilir bir azalma meydana gelmektedir.

"Life Counts" adlı bir kitap hazırlayarak dünya yüzünde yaşayan tüm türlerin ilk nüfus sayımını yapan çevre bilimciler, hayvanlar alemi ile ilgili dokümanterleri bir araya getirebilmeyi başardılar,
Bu kitap, 1998 yılında çevreci örgütlerin katılımıyla oluşturulan World Conservation Centre'a (WCMC) bağlı olarak çalışan üç bin bilim adamının doksan ülkeden yolladığı verilere dayanarak oluşturuldu.
Eserde bir hayli enteresan bulgular var:
"Sadece 9.500 karınca türü için on katrilyon 'örnek' inceleyen biyologlar, doğal hayatı korumak için önce onu tanımak gerektiği görüşünde."
"Dünyadan bugüne dek (Sultan Süleyman dahil) 106 milyar insan gelip geçti."
"Yeryüzünde yaşayan hayvan türü 175 milyar".
"Dünyada kişi başına 500 ağaç, 50 kuş ve 1 trilyon bakteri düşüyor. "
"Kenya' daki Amboseli parkındaki her bir aslan, yılda 27 bin dolar (yaklaşık 15 milyar lira) turizm geliri sağlıyor."
"Otuz nadide hayvan türü, artık sadece hayvanat bahçesinde yaşıyor."
Bir ABD'li, ölünceye dek on üç sığır yiyor"
"Dünyadaki bütün karıncalar bir araya gelse, dünyadaki bütün insanların toplam ağırlığından daha ağır çeker. " gibi...

İnsanların hayvanlarla ilişkisi, ilkçağ mağara ressamlarının favorisi olan hayvan figürlerinden, La Fontaine masallarına, sanat, spor, eğlence ve taşımacılıktan, evlerde değerli bir konuk ve dost, hatta psikolojik tedavilerde terapi aracı olarak kabul edilme noktalarına kadar uzanmaktadır.
Köpeklerin görme özürlülerin gözü olduğunu bilmeyen var mıdır?
Ayrıca insan psikolojisinden anladıkları da tüm hayvan dostları tarafından bilinir. Çoğu araştırmacı, insanlarla ilgili çıkarımlarda bulunabilmek için bu sadık hayvanlardan yararlanmıştır.
Dış ülkelerde hayvan davranışlarını anlamak bir ekol olarak kabul ediliyor. Araştırmalar, organik olmayan psikolojik bozuklukların kökeninde, canlıların temel içgüdüleri ile bulundukları ortamın uyum sağlayamaması faktörünün bulunduğunu gösteriyor. Bu duruma en tipik örnek ise, köpeklerdeki saldırganlık olarak gösteriliyor.

Biraz da farklı hayvan türlerine ve özelliklerine göz atalım isterseniz;
Örneğin, Latince adı "Girraffa camelopardais" olan Zürafalar... Hayli ilginç görünüşleriyle, asırlardır insanların bakışlarını üzerlerinde toplamışlar. Afrika'dan gemiyle kırk gün süren bir yolculukla Marsilya limanına getirilen ve oradan Paris'in Botanik Bahçesine götürülen zürafayı altı ay içinde tam 600.000 insan ziyaret etmiş.
(1) Sürüler halinde dolaşan, su içmek için yaklaşık altı metre indirmek zorunda kaldıkları uzun boyunları ve çok keskin gözleri ile uzakları görebilen bu hayvanları tan vaktinde, ağaçların çevresinde dolaşırken görebilirsiniz. Beslenme süreleri yirmi saati, tükettikleri bitki miktarı da otuz kiloyu bulmaktadır. On iki kilo ağırlığında, dakikada altmış litre kan pompalayabilen bir kalbi olan ve geviş getirmeleri ile tanınan zürafaların midelerinde dört ayrı bölüm bulunur. Ortalama ömürleri yirmi-yirmi beş yıldır. Yüzme bilmiyorlar... Yetişkinleri, sadece ormanlar kralı aslan tarafından avlanabiliyor ve tekmelerini birbirlerine karşı asla kullanmıyorlar.

Ya insan kulağının algılayamayacağı büyüklükte (20.000 Hertz ve üstü) ses dalgaları yayan denizlerin sevimli hayvanı yunusun kendine özgü yaşamı hakkında bilginiz var mı?
Ondaki bu yayın, başın ön kısmında "kavun" olarak adlandırılan bölgeden kaynaklanır. Böylece, kafasını hareket ettirerek dalgaları istediği yöne kanalize edebilmektedir. Yunuslar, nefes alışlarında ciğerlerinin % 80-90' ını havayla doldururlar. Oysa çoğu insan için bu yüzde, yunuslara oranla daha azdır. Yunuslarda nefes almak, insanlarda veya diğer kara memelilerde olduğu gibi refleks şeklinde değildir. İradeye dayanan bir olgudur. Yani, biz nasıl ki fizyolojik bir eyleme, örneğin yürümeye karar verebiliyorsak, onlar da nefes almaya karar verir. Uyku sırasında beynin sağ ve sol yarım kürelerini yaklaşık on beş dakika arayla nöbetleşe kullanırlar. Bir yarım küre uyurken, diğer yarım küre, yüzeye çıkararak hayvanın nefes almasını kontrol eder. Ağızlarındaki gagaya benzer uzantı ise sudaki hareketlerini kolaylaştırmaya yarar... Yunuslar çok büyük gruplar halinde yaşarlar. Güvenli bir koruma için dişiler ve yavrular grubun ortasında yer alır. Topluluğun hasta üyesi yalnız bırakılmaz, ölene kadar koruma altında tutulur. İnsanlarda dahi ender görülebilen bu dayanışma, yeni bir yavru aralarına katıldığı ilk günden itibaren başlar. Yunuslar, insanlarla kıyaslanmayacak kadar derin sulara dalabilirler.
Ama, rekor, balinagillerden Amber balığına aittir. Bu balık, bir nefes alışta tam üç bin metre dalabilir. Gerek yunuslar gerekse balinalar böyle dalışlara uygun bir tasarımda yaratılmışlardır. Palet şeklindeki kuyruklar, derinlere dalmayı ve su yüzüne çıkmayı kolaylaştırmıştır. Hayvan derine daldıkça üzerindeki suyun ağırlığı artar. Basıncı dengelemek için ciğerlerinin içindeki hava basıncını yavaş yavaş artırır. Ancak, sudaki basınç da git gide çok yüksek derecelere çıkmaktadır. İnsan ciğerine uygulansa, yırtıp parçalayabilecek bu tehlikeye karşı yunusların vücutlarında çok özel bir koruma vardır.(2)

Hayvanların, yeterince gıda alma ve yaşayabilmeyi sağlayan doğa dengesindeki (eko sistemde) görevleri de konumuzun önemli bir boyutunu oluşturmakta...
(National Geographic dergilerinde denge unsurunu yansıtan sisteme ait dokümanlar bulunmaktadır.)
Örneğin, mevsime göre böcekler iyi gıda alamamışsa, kuşlar daha az yiyecek bulacaktır. Böceklerin çoğalması, kuşların daha iyi beslenmesini sağlayacaktır. Veya ıstakoz tipi böceklerle beslenen timsahların yok edilmesi, bu tür hayvanların çoğalarak balık yumurtalarına zarar vermelerine, dolayısıyla da balıkların azalmasına yol açacak, (3) buna bağlı olarak da balıkçılık sektörü zarar görecektir.
O beğenmediğimiz, görünce içimizi kaldıran yer solucanları, delik deşik ederek toprağın havalandırılmasına yardımcı olurlar.(4) Bazı amipler de su ve topraktaki mikroplarla beslenerek ekolojik dengeyi koruma görevi üstlenirler.
İskoçya'da; eğrelti otları ve aralarında yaşayan haşerelerle yıllarca zarara uğrayan meşe ve çam ormanlarını kurtarmak için domuzlar kullanılmıştır. Ormana bırakılan domuzlar, otları ve haşereleri yiyerek ağaçların nefes almasını temin etmişlerdir.
Bir başka örnek de Afrika'dan... Bu kıtada yaşayan hayvan yiyen bir karınca türünün, deney sırasında kobay tavşandan yayılan virüs sebebiyle hastalanan diğer çok sayıdaki tavşanı yiyerek salgının yayılmasını önlediği tespit edilmiştir.

Ayrıca, beslenme ve sağlıklı kalmada hayvansal gıdanın, dolayısıyla hayvanların önemini göz ardı etmemiz mümkün değildir. Tavuğun yumurtası, ineğin sütü, özellikle arının balındaki şifa nasıl inkar edilebilir?

İnsanın doğal yapısı ve sağlığında olduğu kadar düşünce ve inanç dünyasında da asırlarca yer etmiş bu canlılar...
Örneğin, Astrolojide, burçları tasvir etmede kullanılan figürlerin çoğunluğunu hayvan sembolleri oluşturmaktadır.
Değişik kültürlerde kutsal sayılan çeşitli hayvanlar, totem, yani tapınma aracı olarak benimsenmiştir.
Tarih boyunca çeşitli tapınma biçimleri, insan/hayvan simgesi ile irtibatlı olmuştur.
Hindularda 'inek', Meksika Azteklerinde 'yılan'. Mısırlılarda ise 'Apis Öküzü', tanrı olarak kabul edilen hayvanlar arasındadır
Mitolojik devirlerde insan ruhunun hayvan bedenine girdiğine inanılırdı. Günümüzde bile Afrika'da, Büyük Okyanus'un bazı adalarında değişik hayvanlara tapınma devam etmektedir.
Batıl inançlarda, "hurafe" diye adlandırabileceğimiz bazı oluşlarda, sihir ve büyülerde konsantrasyon aracı olarak kara kurbağa, kara kedi, kara tavuk, beyaz at, yılan gibi hayvanlar kullanılır.

Evrimleşmede denge unsuru olduğu kabul gören ve mutlak şuurun insan denen son halkayı oluşturmasına basamak teşkil eden hayvan adlı mahlukun değeri bilinmeli, doğa bünyesindeki yeri korunmalıdır.

Ahmet F. Yüksel
Londra - 10.2.2000

Kaynakça:
(1) Focus, Şubat 2000.
(2) Eğitim-Bilim, Şubat 2000
(3) Milliyet Ansiklopedisi.
(4) Meydan Larousse.


Bir Bilene Sordum!

Değerli okuyucular !...

Türkiye’de İnternet’in gelişmesinde büyük gayret sarfeden kişiler, “Türkiye İnternetinin 5. Yaş Günü” dolayısıyla geçtiğimiz aylarda ortak bir bildiri yayaınladılar.

“İnterneti kullanarak büyütelim” başlıklı bildiride süper iletişimi geliştirmenin yolları deneniyor. Bu konuda da derginiz üzerine düşeni yaptı...

Dergimiz ‘Yeni Dünya’ çok yakında İnternet’e katılacak ve tüm dünyaya seslenecek, bu çok önemli bir aşama...

Zamanında yaraya neşter vuruldu... Zira Dünya küçüldü, globalleşti, computer çağına girdi. Artık çocoklarımız Pc’lerinde “ağa oturum açılıyor” sözcüğünü heyecanla bekleyecek, ilim ve irfanla büyüyecekler...

Geçenlerde İnternet’te sörf yaparken bir siteye girdim... Tasavvuf konuşuluyordu...Benim ilgi alanım da bu ilim üzerine ve öğrenmenin de sınırı yok... Chat’i yönlendiren ‘Bir bilen’e sordum...

Cevapların, chatte benim gibi katılanların bilgi düzeyini de dikkate alarak yanıtlandığını düşündüm...

Faydalı olur gerekçesiyle sizlere de arz ediyorum...

* Terkibiyetin ilânihaye devam etmesini teklik açısından nasıl değerlendiriyorsunuz?..

* Terkibiyetin sonsuza dek kalkmıyacağını söyledik...

Terkibiyet ile kişinin varlığı oluşmuştur.. Bu varlık kendi özünde eğer hakikatine doğru bir yolculuğa çıkarsa... Kendini efal boyutunda, esma boyutunda, sifat boyutunda ve zat boyutunda tanıyabilir!... Esma boyutunda tanıdığı zaman şuurunda çokluk kavramı değerini yitirir...

Eğer esma boyutundan sıfat boyutuna geçerse, ilminde terkibiyet hükmü kalkar...

Zat boyutu itibariyle ise yaşayan bilir...

Esma boyutundaki, şuurda çokluk kavramının kalkması, kısmen terkibiyetin kalkması diye ifade edilir...

Sıfat boyutunda olanda ise terkibiyet hükmü kalmamıştır... İlminde!...

Ancak hiç bir şekilde, kesret boyutundaki yani efal boyutundaki birimsellik ortadan kalkmaz!... Yani terkibiyet hiç bir şekilde ortadan kalkmaz... Anlaşıldı mı?

* Rüya alemi, misal aleminin bir parçasıdır. Rüya aleminde gelişen olaylar belirli rumuzlarla anlatıldığına göre, bu rumuzları değerlendirmedeki yöntem nasıl olmalıdır.?..

* Rüyada görülen suretler bize dışarıdan gelmez...

Aynı, ilhamın bitişik yatakta yatan iki kişiye geldiğini düşünelim... Birisi beyin verilerine göre başka sembollerle görecektir o mesajı, diğeri başka...

Gün içinde, aynı astrolojik etkileri alan insanlar, nasıl farklı duygular hissediyorlarsa; bu da beyin açılımlarında ileri geliyorsa... Aynı şekilde rüyada görülen semboller de o kişinin veri tabanına göre suretlenir!...

Bu sebeple rüya yorumu, sezgi yollu rüyayı gören kişiyi OKUMAKTAN geçer!... kanaatindeyim...

* Kuranın Mekke'de ve Medine'de yani iki ayrı şehir de nâzil oluşunun ayrı bir hikmeti mevcut mudur..

* Kuran yerleşim alanına değil kişiye nazil olmuştur!...

O zat nerede ise oraya nâzil olur...

Mekkenin fazileti bulunduğu yerden; Medinenin fazileti orada bulunan kişiden ileri gelir!...

"Şerefil mekân bilmekin" uyarısını hatırlıyalım Hz. Rasulullah sallallahu aleyhi ve sellemin...

* Efendimiz bir hadisinde arzda Kabenin 14 tane daha benzerinin olduğunu söylemektedir... Benzer kelimesi ile ne kastedilmiştir?... Arz dan kastı 7 kat semamıdır?

* Arz dan murat dünyadır.. Eğer Hazreti Rasulullah Dünya üzerinde Ka'benin 14 benzerinin olduğunu söylemiş ise, biz de dünya üzerinde bu merkeze benzer 14 merkez daha olduğunu kabul ederiz... Muhakkak ki o doğruyu söylemiştir..

* “Musa asasını taşa vurdu taştan 12 pınar aktı” ayeti ile kastedilen zahir ve batın isimler ise örnekleme yaparmısınız...

* Zahirde o taşın altından 12 yöne akan su fışkırmıştır... Tasavvuf ehline göre de bu Musa aleyhisselamın kendi ümmetine açtığı oniki yoldur... Yahudilerin inancı da şu anda oniki ayrı daldadır... Tıpkı müslümanların 73 fırkaya ayrılması gibi...

* Resulullah efendimiz Mekkede doğduğunda geçerli olan son din Hıristiyanlıktı..

Efendimizin, kendisine risalet görevi gelmeden Hz İsa'ya tâbi olması gerekirken pas geçtiğini görüyoruz bunun sebebi nedir?..

* İSLAM'dı!!!... Bir kere hristiyanlık diye bir din yoktur ki o dine girsin... Musa'dan sonra Hz. İsa yeni bir din getirmemiş; mevcut anlayışı revize etmişti... Musevilerin yanlışlarını düzeltmişti...

Hristiyanlar, Hz. İsa öğretisinden tanmamiyle sapmışlar ve Göktanrı ile oğlu isa diye bir din anlayışı getirmişlerdi ki buna hristiyanlık deniyordu... Bu inancı da, HANİF idrakında olan bir zatın kabullenmesi elbette ki imkansızdır...

Buna karşın, kendisi İbrahim, Musa ve İsa'nın peygamber olduğunu biliyor ve onları tasdik ediyordu... Bugün de biz, Hazreti Muhammedi, getirdiklerini tasdik ve kabul ediyor, ama müslümanlığı kabul etmiyoruz!..

Şimdi bizim, saptırılmış bir inanç olan müslümanlığı kabul etmeyişimiz, mümin olmadığımızı ve hz. Muhammedi kabul etmediğimizi mi gösterir?..

* Kuranda bir çok âyette sabrı tavsiye var... Ancak efendimiz sabır isteyen birine... Allahtan belâ istedin demiştir... Hem taviye var hem de tavsiyeye uyana uyarı var... Biraz açar mısınız...

* Sabredilecek şey, BELADIR.. Bela olmadığı zaman zaten sabredilecek bir şey yok demektir... Eğer sen talebetmeden bela gelmişse başına SABIRLI olmayı tavsiye ediyor; çünki bir süre sonra devran dönecek ve sana olarak gelen o olay kendiliğnden geçip gidecektir!... Ama başında bir bela yoksa, sakın sabır isteme çünkü sabrın sende açığa çıkması için önce belaya ihtiyaç vardır ki, bu yüzden de sen sabır istersen, belayı davet etmiş olursun; demek istiyor...

* İman nurunun insanı cennete ulaştırması yanında, kişinin mertebesini tayin etmedeki faktörü nasıl yorumlanmalıdır?..

* Ölüm anından sonra, iman nuru artmaz veya azalmaz... Dolayısıyla kişi, iman nuru kadarıyla şefâaten faydalanır ve cehennemden çıkıp; iman nuru kadarının karşılığı olarak cennet boyutunda yaşar...

* Ümmül kitap, sıfat tecellisine işaret ederse, tecelli olarak Kurandan farkı nedir.?..

* Ümmül kitap Allah'ın yarattıklarıdır; Kur'ân, o yaratılanları ve sistemi anlatandır!...

* Hedef Allaha ulaşma ise, iman kavramını sıratı mustakim olarak değerlendirebilirmiyiz?..

* Herkesin Allah'a ulaşması bir değil, birbirinden farklıdır... İman, cennete giden yol için gereklidir... Allah'a erenler ise îkan sahipleridir!...

* Kadında zuhura çıkan Kudret sıfatı afakî midir.?..

* Muhammedi ilmin, bâtınî ilmin yer almadığı her kudret zuhuru afakî seyrden olabilir... Ya da gafletten!..

* Şehid'in cesedi neden yıkanmaz?..

* Şehid kendi kanıyla yıkanmış abdest almıştır, arınmıştır da ondan!

* Hz Hamzanın şehadetine sebeb olan vahşi için İmamı rabbani hz.leri o Resulullah efendimizi görmesinden o fazilet itbarıyle Veysel Karani Hazretlerinden daha hayırlıdır demektedir.Siz bu görüşe katılıyormusunuz.?..

* Görmüş olma fazileti yönünden; görenle görmeyenin arasındaki fark olarak...

* Bir hadiste Efendimiz sahabeye 'Siz benim kardeşlerim değilsiniz. Kardeşlerim gelecek... Siz benim sahabemsiniz' demiştir. "Kardeşlerim" lafzı ile ne kastedilmektedir?..

* "Hakikati müşahede edip yaşayacak olan zevatı kiram"... Mehdi'ye kadar devam edecek olan zincirdekiler...

* "Allahın insanı kendi sureti" ile "Rahmanın sureti" üzerine yaratması arasındaki farkı açıklar mısınız.?

* Birincisi... İnsanın "zati kemalat" ile yaradılışına işaret ediyor, ikincisinde ise, "insanın sıfatlarının da hakikatından gelen" bir şekilde varolduğuna işaret ediyor...

* "Hz. İsa ve diğer peygamberler döneminde dahi Muhammedi ilim zuhur etmediğine göre; ve siz de muhammedi ilim zahire çıkmayan toplumlarda kudretin o toplumun zehiri olduğunu söylediğinize göre; İsa'daki kudretle Deccal'deki kudret arasındaki fark nedir?

* Kudret sıfat mertebesidir... Muhammedî ilim ise zattan gelir!...

Sıfat mertebesinin kemalâtından ve kudret sıfatının özelliklerini açığa çıkarabilecek şekilde yaratılan İsa aleyhisselam zaten bu yüzden kudret sıfatıyla zahir olmuştur; bu yüzden de getirdiği ilim anlaşılmamıştır...

İlmin anlaşılır olması için, o kişinin ilim sıfatından fıtratının programlanması gerekir!...

Deccal ise, ilimde işin hakikatına ilmen vâkıf olmasına rağmen programı itibariyle kudret zuhuruyla gelecektir..

Deccal ilmi ile İsa a.s. İlmi arasındaki fark ise şudur... İsa a.s. enfüsî kemalâta sahip olarak hakikata vakıf olmuştur; bu yüzden insanları ALLAH'a; semanın krallığına, yani düşünsel boyutun özelliklerine davet etmiştir... Buna karşılık Deccal ise, afaki boyuttan seyirle hakikatına vakıf olmuş, bu yüzden de kendisinde açığa çıkan kudret sıfatı desteğiyle de insanları kendine tapmaya davet etmiştir!...

İnsan, hakikatı yanlızca afaktan alırsa; enfüste seyrini tamamlayamaz ise, ona da deccalleşme tehlikesi baş gösterir... Bilmem açıklayabildik mi?

"Afakta" algılamaktan anlatmak istediğim şu.... Kesret=çokluk boyutunda bütün varlıkların aslında tek varlık olduğunu farkederek, kendisinde o şokluktaki tek varlığın kudretini farkedip açığa çıkarmak...

"Enfüste" algılamak ise, nefsinin hakikatının Mutlak "TEK"e ait olduğunu farkederek, herkesi kendi hakikatını tanımaya davet etmektir.

Allah Muin’imiz olsun.

Ahmet F. Yüksel


BİR BİLENE SORDUM II

Geçen ayki yazım, hatırlayacaksınız "Bir Bilene Sordum!" başlığı altında, İnternette ICQ programında sorduğum suallerle ilgiliydi...

Henüz İnternet denilen o harika şey hayatlarına girmemiş okuyucular ne yapacaktı. Bazı bilgilerden mahrum mu kalacaklardı... Buna gönlüm razı olamazdı.

Evet! ..

Bu ay da devamını sizlere arz ediyorum. Değerlendirmek ve yoruma girmek sizlerin elinde...

* Mânevî yanmanın maddî yanmaya nisbetle daha uzun sürmesindeki sebeb nasıl izah edilebilir?..

* Maddi yanma hücre yenilenınesiyle geçer; evladını kaybeden annenin yanması neyle ve ne kadar zamanda geçer?..

* Allah'ın iki elinin olmasını, bir anlamda enfüsî ve âfâki boyutlar şeklinde kabul edebilir miyiz?..

* İki el, İLİM ve KUDRET sıfatlarıdır... İLMİ, bâtın; KUDRET'i de zâhir -açığa çıkış- olarak değerlendirebilirsin belki; ama tam anlamıyla kapsamaz!..

* Pevgamberlerde bulûğ çağından önce görülen olağanüstü haller nasıl açıklanabilir?

* Fıtrî istidat gereği melekî kuvvetlerin açığa çıkışı...

* Varlığın "tek" oluşu dikkate alındığında Vahiy, Kudsî Hadis ve Hadis arasındaki farkları açıklar mısınız?..

* AFY'ye... Bu konuyu "Tek"lik ifadesi kullanarak sorduğuna göre, tekten çoka bakış açısıyla çözmek gerekir. Vahiy melekî boyutun beşerî boyuta müdahalesidir. Kudsi hadiste ise, melekî boyuttan algılananın beşeri veri tabanına dayali bir şekilde açığa çıkmasıdır... Hadis ise, İlahi ilim ve sistem muvahecesinde insanlara içinde bulundukları şartlara göre, onlar düzeyinden açıklamalardır...

* İnsanın kendi hissettiği, idrak ettiği şeyleri, klasik anlam dışında bir tesbih ve dua şeklinde kabul edebilir miyiz?

* İnsanın tesbih ve duasının bir kaç boyutu vardır... Bazen bir boyutta yaptığın tesbih ve dua diğer boyuttakine ters düşer... Bu yüzden de en içteki boyutta yaptığın tesbih ve duanın sonucu senin için oluşur daima... Ve sen ben şöyle dua ettim, tesbih çektim ama neticesini göremedim, dersin..

Bu sebepledir ki, kişinin, dilindeki dua ve tesbihinden öte; düşüncesindeki ve halindeki dua ve tesbihi daha önemli ve geçerlidir... Tıpkı şeytanın la havle çekmesi, euzü çekmesi gibi... o da dua ve tesbih etmektedir... daha öncesi sohbetleri izleyenler bunu anlayacaklardır...

* Neden "Lâilâhe illallah" denir de; "Lâ ilâhe iller rahman" veya "Lâ ilâhe iller rahim" denmez?..

* Rahman veya rahim ismi belli sıfatlara işaret eden isimdir.. Oysa "ALLAH" ismi orijin varlığa isaret eden isimdir... Benim pek çok vasfımdan, sıfatımdan birine işaret eden isim ile, bana işaret eden arasıdaki fark neyse, "Allah" ile "Rahim" arasındaki fark da, sanki öyle gibidir...

* Ehli beyt, Kur'an'a tamamen ayna olma vasfını taşıyor mu?

* Ehli beyt, fıtratları kadarıyla Kur'an'dan aksettirirler...

* Herhangi bir şeyi değerlendirme, beyindeki genetik özelliklerin ve astrolojik etkilerin tesiri ile şekil alır. Bu boyut yaşadığımız düzeyi oluşturur. Ahiret hayatında aynı astrolojik etkiler devam edeceğine, ruhta da dünya üzerinde mevcut genetik kayıt olduğuna göre, ahiret boyutunda başkalaşım yavaşlatılmış bir şekilde mi olacaktır. Belirtildiği gibi dünya hayatındaki değerler ahiret yaşantısında hükmünü yitirmekte midir?

* Evet!..

* Efendimiz halifelerinin cuma namazlarında yaptıkları hutbelerin farz oluşunun altında yatan espiri neye dayanmaktadır?..

* Cemaatin, yöneticisinden haberdar olması ve onu dinlemelerinin farziyetine işaret eder... Bu dedigim, şeriattaki farziyet anlamında değil, gereklilik anlamındadır...

* Bir hadiste Efendimiz: "Ümmetimin ihtilâfı rahmettir" demektedir. İhtilafın rahmet oluşu ne demektir? Hz. Musa'nın ümmetini 12 fırkaya, Efendimiz'in ümmetini 72 fırkaya ayırması ile bir bağlantısı Var mıdır?..

* Hayır ... ayrı konulardır... Birincide bahsedilen ihtilaf, araştırmayı teşvik anlamında kullanılmıştır. İkinci de ise, işin hakikatından sapmalar anlamında...

* Hz. Ali, söylediği görmediğim bir Rabbe kulluk etmem nüktesi ile neyi anlatmak istiyordu?

* Kendisindeki enfüsi ve âfâki müşâhadenin tam oluşunu... Dolayısıyla Ayne1 Yakin müşahade sahibi oluşunu!..

* İlham meleği ile vahiy meleği arasında ne gibi fark vardır?

* Aynıdır...Fark yoktur... Gelen kişiye göre biz ilham veya vahiy diye ayırırız... Gelen kişi Rasül veya Nebi ise vahiy deriz; velî ise ilham... Sâdık olması şartiyla...Sezgi ile ilhamı karıstırmamak gerekir...

Tasawufta geçen Hullet makamı Hz. İbrahim'e mi aittir?

* O'nda sembolize olan fakat daha sonraki insan-ı kâmillerde de açığa çıkan bir tecellidir... Asaleten O'na; veraseten de O'ndan sonra gelmiş olanlara aittir...

* Hakikatı Ahmediyet makamını izhar eden bir birimin ilmi ne yönlüdür?

* Hakikatı Ahmediye izhar edilmez!.. Edilemez!..

* Hz. Peygamber'in "İnsanın Kâbe'ye gözü değdiği vakit; Allah'tan ne dilerse olur." hadisine göre gerçek "dua" mı kastedilmektedir?.. Sayet bu şekilde ise bu fonksiyon bir insanda nasıl meydana gelir?..

* Gözden (nazar=bakış) murat, Kâbe'nin hakikatına yönelen şuurdur...Öyle olursa, sonucu da oluşur!.. Kâbe'nin hakikatına nazar edebilenin edeceği istek de oluşur zaten!..

* Bir rivayete göre; Beyazıd-ı Bestami ve İsa (a.s) İsrafil'in kalbindedir, denmektedir... Bu hadiste İsa (a.s) ile Beyazıd-ı Bestami'nin müşterek olan yönleri nedir? açıklar mısınız?. .

* Teşbih hakikatının fıtratlarında ağırlık kazanmış olması...

* Efendimiz bir hadisinde "Şâban ayının ortasında oruca başlamayın." demektedir. Açıklar mısınız?..

* Bu Ramazan'ı onbeş gün öncesinden başlatanlara söylenmiş bir sözdür... Ramazan tam bir aydır bu sürenin bu adetle uzama tehlikesine binaen o gün için yapılan bir uyarıdır...

* Efendimiz (s.a.v) Cennette yenen ilk yemeğin balık ciğeri olduğunu söylüyor, kastettiği acaba nedir?..

* Onu cennete gidersem anlayacağım...

* Vahdet-i Şuhûd ile Şuhûdu Zat arasında ne fark vardır?..

* Vahdet-i Şuhûd ile Şuhûdu Zat arasındaki farkı anlatabilecek bir mertebede olmam için benim Şuhudu Zat mertebesinde, yani Zamanın İnsanı Kâmili olmam gerekir.. Oysa ben bir garibim!..

* Beni İsrail Pevgamberleri Hz. İsmail'in mi yoksa Hz. İshak'ın soyundan mı geliyor?...

* İncelemediğim bir konu... Beni fazla ilgilendirmediği icin... Bilmiyorum...

* * *

Değerli okuyucular!..

Geçen ay ilki yayınlanan "Bir Bilene Sordum!.." başlıklı yazının bir bölümü; "Bugün de biz Hz. Muhammed (a.s)'i, getirdiklerini tasdik ve kabul ediyor, ama müslümanlığı kabul etmiyoruz." şeklinde idi...

Bu cümle bazı okurlar tarafından tenkide maruz bırakılmıştır. Anlatılmak istenen cümlede; "Hz. Resülullah'ın getirdiklerini kabul ediyoruz fakat, uygulamada aynı hassasiyeti gösteremiyoruz." denmek istenmiştir. Allah muin'imiz olsun.

Ahmet F. Yüksel

Yeni Dünya Dergisi- Haziran-1999


BİR EYSEL GELİŞİM

Bireysel gelişim serüveni, insanlık tarihi boyunca yaşanan bir olgudur.
İnsan Mutlak Varlığın kendine bahşettiği güçlerini kontrol altına aldığı, onları daha güzel bir yaşam için kullandığı sürece ilerlemeler kaydeder.

Bugün ilerleyen teknoloji sayesinde, zaman ve mekân bağımlılığı olmaksızın yaşıyoruz. Elektronik çağ,sayısız kapılar açıyor .Örneğin, sağlık alanında kullanılan teknoloji ile hem insanı tehdit eden hastalıklarla başa çıkmada hem de yüzyıllarca insana sır kalan bilgilere ulaşmada epeyce yol kat ediliyor. İletişim ve ulaşım için her gün yeni bir kolaylık getiriliyor.
Eğitim/öğrenim büyük çaplı dönüşümlerden geçiyor. Bu noktada eğitim sistemini, ezbercilik ve nakilcilikten, bilgi depolama alanına kaydırıp, düşünmeye sevk ederek bu yönde bir ivme kazandırmak gerekiyor.

Toplum yaşayışında köklü değişikliklerle karşı karşıya kalıyoruz. Yüzyıllardır süregelen kölelik, son iki yüzyıl içinde gezegen çapında yürütülen devrim sonucunda hemen hemen tümüyle ortadan kalkıyor. Binlerce yıldır erkeğin bir adım gerisinde yürüyen, siyasi, ekonomik iktidar kapıları kapalı tutulan kadınlar, en geri kalmış toplumlarda bile bu konularda erkeklerle eşit duruma geliyorlar. Çağdaş tarihimizde ilk kez büyük saldırı savaşları, saldırgan devletlerin yurttaşları tarafından kınandığı için son buluyor. Körükörüne milliyetçilik ve anlamsız gurur duygularının kışkırtılarak galeyana getirilmesi şiddetini yitiriyor. Hayat standardının yükselmesi nedeniyle , dünyanın her yerinde çocuklara daha iyi davranılıyor. Son yirmi otuz yılda gezegen çapındaki değişimler insan soyunun sürdürülebilmesi yolunda gerçekleşiyor.
Hepimizin tek bir türden geldiği bilinci yerleşmeye başlıyor.

Bütün bu değişimlerle birlikte, özgür, rahat ve kolay, alt yapı sorunlarını bir nebze olsun halledebilmiş, ufuk açan bilgi ve üretimle katkılı sanal gerçekliği bulma ve yaratma yollarını keşfetmiş bir kültüre eğilim duymaktayız. Diğer taraftan toplumsal değer yargılarımızda istikrarı yakalayıp önemli yenilikler sağlamamız gerekiyor.

Örneğin, sadece yakın çevremizdeki bireylerle ilişkilere girmek yanında, dünyanın herhangi bir ülkesinde oluşan değer ortamlarını kabul eder hale gelebilmeliyiz. Sırf bize yabancı olduğu için güvensizlik ya da nefret duygularıyla baktığımız farklı kişi ya da toplumların ayakta kalabilmek için gereksindiğimiz bilgiyi sunan kaynaklar olduğunu unutmamalıyız.

Sadece beklenti içinde olan değil,yenilik peşinde koşan ve bunu her sahaya yansıtabilme hünerine sahip toplumları örnek alabilmeliyiz. Kadercilik anlayışının üstünü örten, geleceğini köşelendiren, şekillendiren, aynı zamanda planlayan ve istenilen yönde değiştirmek için çaba gösteren birey sınıfına dahil olabilmeliyiz.

Bazen yeteri kadar bilgi birikmesi halinde köklü değişikliler yapmak gerekebilir; bunun insana acı veren ağır bedelleri de olabilir. Ancak, “İlmin ateşin arkasında olduğu” gerçeğini görmezden gelmeye devam ettikçe bireysel gelişimden de söz etmek imkânsız olacaktır.

Unutulmamalıdır ki, araştırıcı, düşünen, düşündüren, üretici, yaratıcı özelliklerin atıl bir halde kalmasına izin vermeyen bireyler, katılımcı ve paylaşımcı nitelikleriyle toplumsal yaşamda her zaman söz sahibi olabilmiş, aranan,özlenen bireyler olmuşlardır.

"Başdöndürücü bir hızın yaşandığı çağımızda geleceğin mirasçıları kendilerini yetiştirenlerdir. " diyen Eric Hofer, teknolojinin çağımıza yansıttığı değerleri ve bireyin bu ortamda yapabileceklerini çok güzel bir şekilde özetlemiş.

İstanbul - 05.10.2000


BİR GÜN BİR GECE

Şayet kızım safra kesesi ameliyatı olmak için hastaneye yatmasaydı, sizlere bu yazıyı yazmış olmayacaktım.
Kızımın ameliyatını gerçekleştirecek olan profesöre sağ kasığımdaki müzminleşmiş ağrıdan bahsettim.
Ufak bir check-up yaptıktan sonra, fıtık teşhisi koydu.
Hem de nokta fıtığı değil oldukça büyük bir fıtık...
Nasılsa günün birinde yapılacaktı.
Günü geldiğinde, kaçınılmazdan kaçılamaz...
Anlaştık.
Ertesi hafta salı günü için beni hastaneye davet etti.
Gerekli işlemleri halledip İnternational Hospital’in üçüncü katındaki üç yüz dokuz numaralı odaya yerleştim.
Mübâlağa yaptığımı düşünmeyin, ben diyeyim dört siz deyin on dört hemşire başıma toplandı, hepsi de dinamik bir düşünce ve hareket yapısının örneğini temsil eder gibiydi.

Servis doktorunun verdiği talimat doğrultusunda kimi giysilerimi çıkardı, kimi ateşimi ölçüp tahlillerimi yaparak göreve koyuldu. İçlerinden ikisi , ameliyat olacağım bölgeyi bir güzel traş etti.
Tahlil sonuçlarında ameliyat için herhangi bir sakınca görülmediğinden, saat 13:30 civarında yatak/sedye ile asansöre bindirildim; böylece binanın bodrum katındaki ameliyathaneye doğru yol almaya başladık...
Asansörde ameliyatı yapacak olan doktorun asistanı ile beraberdim.
“Heyecanlı mısın ?”
diye sordu.

O anda Hz. İsa’nın bir sözü aklıma geldi:
"Ben bir beden değilim. Benim bedenime yapılan, bana yapılmış değildir."
Ondan aldığım güçle,
“Hayır, değilim...”
dedim.
Ve kendisine teşekkür ettim.

Sonra beni koridorlardan geçirip, ameliyathanenin bulunduğu bölüme aldılar.
Sedyeyi iten, bu kez yerini başkasına bıraktı.Tanımadığım kişilerin elinde bir yerlere doğru gidiyordum.

Aklıma ölüm ötesi yaşam geldi.
“Acaba” dedim “ölüm ötesi yaşamda da böyle istemsiz olaylara mı tabi olacağız?”

Beni ameliyat masasına yatırdıklarında ve o güçlü spotlar üzerime yönlendiği anda, hayal mekanizmam birden durdu.
O anda, ne normal zamanlarda akla gelebilen geçmiş ile yapılan hesaplaşmalar vardı, ne de geleceğe dönük maceraların hayali...
Yanlış aksettirmeyeyim ama, en azından böyle düşündüğümü hissettim.
Yanı başımdaki anestezi uzmanı, uyku verici ilaçları damarıma zerk etmeye başladığında, aklıma birden üste çıkıp ameliyatı seyretme isteği geldi.
Aşağıda hummalı bir faaliyet vardı, sanırım elbisemdeki bir yırtığı dikmeye çalışıyorlardı.
Sonrasını hatırlayamıyorum...

Gözlerimi açtığımda, hemşire kızın ateşime baktığını ve kolumdaki seruma hayat katkıları ilave ettiğini gördüm.
Sıradışı bir insan olmadığım için hiç kimseye haber vermemiştim.
Ama içim rahat etmedi. Eşe dosta haber verilmesini istedim. Nasıl olsa duyacaklardı...
Hepsi yavaş yavaş geldiler ve şefkât dolu bakışlarını üzerimde yoğunlaştırdılar.
Bu arada yeniden uyumuşum.
Geceleyin ise, oda tamamen arkadaşlarla doldu.
Hatta bir ara beni kontrole gelen doktor:
“Herhalde burada çok fazla kalmayacaksınız değil mi? ” diye sorduğunda,
“Evet, çok fazla kalmayacağız bir saat bize yeter” dediler.
Ardından, birbirimize bakarak gülüştük...

O akşam çok neşeliydim, hatta onlarla sohbet bile yaptım , Hz. Resulullah’ın sağlıkla ilgili öğütlerini hatırlattım.
Ve her an için hamd etmemiz gerektiğini, en azından benim böyle düşündüğümü söyledim.
Eşim yanımda refakâtçi olarak kaldı , sağa sola dönememenin ızdırabını yeterince yaşadım.
Ben sabaha kadar gözüme uyku girmediğini söylüyorum, eşim ise “horladın” diyor. Herhalde onun söylediği doğrudur.
Bir süre idrara çıkamadım.
Ertesi gün tuvalete kalkarak normal hayata ilk adımı atmış olduk , dostlar bizi tekrar ziyarete geldiler, aşağı yukarı saat 12:00 sularında da hastane ile ilişkimi kestim.

Aile efradı hep birlikte arabayla evin yolunu tuttuk. Yollardaki en küçük kasis bile beni zorluyordu ve büyük bir acı çekiyordum. Sonunda, evin bahçesine girdik, merdivenlerden güçlükle çıkıp yardımlarla yatağa uzandım.
Ne olursa olsun, hayat güzeldi...
Şayet bana bu ameliyatta “ölüme hazır mısın?” diye sorsalardı,
Yanıtım, herhalde “evet” olurdu.

Belki bizler farkında değiliz, ama sağlığın ne derece önemli olduğunu herhalde hastalar çok iyi biliyorlar. Düşünüyorum da, eskiden teknolojik gelişmeler bu düzeyde değilken, acaba insanlar nasıl bir ızdırap içinde yaşıyorlardı?

Ameliyat sonrasında şu noktaya varmış bulunuyorum , insan kendisinin her ne kadar bir beden olduğunu kabullenmese de şuur düzeyini korumak için bedenine iyi bakmak zorundadır.
İnsan, hayatın zorlukları karşısında kendini dağıtmamalı , eleştirel konularda hazımsızlıklara yol açabilecek davranışlardan kaçınmalı ve mutlak bir şuur içinde yaşantısını sürdürebilmelidir.
Hz. Resulullah, bir Hadisi Şerifinde “iki türlü ilim vardır biri tıp, diğeri din ilmidir” der.
Bu emsalsiz sözlerin sahibi, açıkça, iki ilmin birbiri ile sıkı bir bağlantısı olduğunu anlatmak istemiş bizlere...
Tıp için, kendi bünyesinde insanlara çok faydalı olan ve biyolojik yapıyı ilgilendiren bir ilimdir diyebiliriz.
Tıbbın din ilmi ile bağlantısını zorunlu kılan etmenler, çok yüksek düzeyde seyrederken, dinamik görüşlü olmaya yemin etmiş, statik çizgiden ayrılıp yaşamını insanların üzerinde yoğunlaştırmış doktorların büyük çoğunluğu, maalesef mistisizme pek yaklaşım sağlamıyor.
Aslında doktor, yaşamın bir durağıdır. Doğal ürün ve zorunlu teneffüs, nefes alıp vermek gibi...
Boşlukta kalmış, sendelemiş vücudun yok olup giderken, tükenirken , son anda ona dönüp bakması tutunulacak bir dal olması misali...
İhtiyaç faktörü...
Ama, işin ilginç yanı, onlar işin gerçeğine bu kadar yakınken, insanı sadece bir beden, et kemik yığını gibi görüp ötesini hiç düşünmüyorlar.
Halbuki, insan bedenle beraber bir manyetik alan ve o manyetik alanın özünde mevcut bir şuurla var olarak yaşıyor.
Çok azı bu eşsiz fabrikanın sahibini düşünme olanağını yakalayabiliyor.
Böyle bir derinliğe girme zahmetinde bulunsalar,
mistisizmin aslında insan faktörü ilgili olabileceğini hemen fark edecekler. Kısaca, değişik alternatifli bu konumu “takdiri ilahi” diye nitelendirebiliriz.

Tıp bugün kendi alanında büyük bir gelişme içinde...
Şahsen ben, çağdaş araç ve gereçlerle her olaya anında müdahale edildiğini gördüm. Düşünün, koskoca bir fıtık ameliyatının ertesi günü beni evime gönderdiler.Çok değil, kısa bir süre önce bu tip operasyonlar birkaç gün hastanede kalmayı gerektirirdi.

Evet dostlarım, hayat inişli çıkışlı devam edip gidiyor.
Bu bir gün bir gecelik serüvende beni yalnız bırakmayan, hastanedeki odamı / evimi çiçek bahçesine çeviren ve bir başka güzellik kokan Allah ehli can dostlarıma buradan teşekkür ediyorum.
Onlara saygılar, sevgiler ve selamlarımı sunuyorum...

İstanbul - 07.6.2000


BİR OYUN VE EĞLENCE!

Galatasaray’ı bu sene çok farklı bir şekilde izleme imkânını bulduk. Ancak şunu gördük ki; seri maçlara uzanmasına ve bir ilki gerçekleştirmesine rağmen, geçen seneki gücünden bir hayli kaybetmiş...

Çok enteresandır, üst tura uzanan Sturm Graz maçının son dört dakikası, belki de, sahalarda rastlanılması pek mümkün olmayan bir şekilde gelişti...
Konuk takım top çevirirken, ev sahibi de, pres yapmak yerine, kendi yarı sahasına çekilerek onları seyretmekle yetindi. Sporculuğa, spora sığmayan bu görüntü, aslında, o anda biten Glasgow Rangers-Monaco maçının, 2-2'lik skoru ışığında gelişti diyebiliriz...
Profesyonellik açısından normal olan bu tutum, aslında buz gibi ‘‘şike’’ den başka bir şey değildi...
Ne var ki; menfaatlerin ışığında, hoş görüldü, hatta alkışlandı. Ahlak kuralları ise hiçe sayıldı!..
Bunu bir anlamda iletişim faktörünün, İskoç’lara yaptığı bir azizlik diye de isimlendirmek mümkün!..
Çünkü, top çevirme olmayıp karşı alana geçilse, istenilmeden yapılabilecek hareketler belki de gol getirebilecek veya küçük bir pas hatasıyla skor tersine dönebilecekti...

Tek golün sonucu etkilediği maçları şöyle bir düşünürseniz, bu kritik gollerin çoğu zaman bir pas veya markaj hatası, ya da, top rakip sahadayken ve savunma yerine hücum düşünürken yapılmış bir yanlışlık yüzünden atıldığını hatırlarsınız. Son Avrupa kupasında Fransızların, İtalyan’lara attığı gol de bu şekilde olmadı mı? İşin ilginç tarafı bir köy takımı olduğu söylenen Graz'ın, tam profesyonelce davranarak, şehir takımı olarak tarif edilen Galatasaray'a ikramda bulunup, kendilerinin arkasında yer almasını sağlayarak ikinci tura çıkarmasıdır...
Olayın bir de maddi olan tarafı var. İkinci turun bir trilyon 800 milyar liralık gelir hesabı boşa giderdi, aksi halde!..

Bu oyun içinde yadırgadığımız ve bize tuhaf gelen durum, aslında günlük yaşantımızın bazı kesimlerinde de mevcut değil mi?
Bizler bu tip olaylarla daima iç içeyiz...
Beklentilerimiz istikametinde gelişmesini istediğimiz olayları, dilediğimiz şekle dönüştürmek için, zaman zaman geri plânda kalıp, bazen de atağa geçerek gerekeni yapıyor veya olmasını istemediğimiz şeyleri, istediğimiz şekilde renklendirip bu akışkanlık içinde bırakmıyor muyuz?..
Bir zaman gözyaşları içinde kalıp, akabinde bıyık altından gülmüyor muyuz?..
Bazı şeyleri ortaya dökmek, bazılarını da kapamak gibi bir eğilime sahip değil miyiz?..
Bazen çok önemli olayların üzerine sünger çekip, yakınlarımızı dost bildiklerimizi korumak zorunda kalmıyor muyuz?..
Veya başkalarının açıklarını aramak, onları zora sokmak için ne gerekirse yapmıyor muyuz?..

Evet!.. Hayat bu şekilde, aynen bir tiyatro sahnesindeki gibi devam edip, gidiyor. Perdesi hiç
kapanmamacasına......

İlâhi Hüküm de öyle değil mi?

"Dünya hayatı, oyun ve eğlenceden başka bir şey değildir. Müttakî olanlar için ahiret yurdu muhakkak ki daha hayırlıdır. Hâla akıl erdiremiyor musunuz?" ( Enam/32 )

İstanbul - 16.11.2000


BOYUT KAVRAMI

Çeşitli medyatik yayınlarda çıkan mistik-siyasi yazıları incelerseniz, birçoğunda alabileceğiniz pek de bir şey olmadığını fark edersiniz... Satır aralarına serpiştirilmiş İngilizce ya da Almanca kelimelerle takviyeli sütunları bitirdiğinizde, eminim, aklınızda kalan soyut kavramların dışında, sizi zorlayacak, düşünceye sevk edecek, kısaca istidat ve kabiliyetinize ayna olabilecek noktalar bulamamışsınızdır. Zaten, çoğu ‘nakilden nakil’ vasfında olduğundan, beyinsel faaliyetleriniz, başladığı noktada bitecektir yazının sonunda...

Aynı idrâksizlik çukuruna düşmemek ve yazdıklarımın okunup anlaşılabilir hâle gelmesi için, zaman zaman kullandığım kelimelere açıklık getirmek zorunluluğu hissettim.

Allah ilminden nasiplendiğim kadarı ile belirteyim; Orijinal İslâm ile klasik Müslümanlığın kavramları arasında oluşan ilk ve temel fark, “Tanrı yoktur” anlayışı ile hemen akabinde ‘boyutsallık’ kelimesinin getirdiği mânâdır.

İhlas Suresi’nde Allah’ın ‘Ahadiyeti’nden, ‘Samediyeti’nden bahsedilerek, O’nun sonsuz sınırsız oluşu belirtilmişken, günümüz Müslümanları, bu mânânın çok uzağında kaldıkları için, Allah’ı sanki ötelerde, yukarılardaki bir Tanrı gibi kabullenme gafletine düşmüşlerdir.

Efendimiz Aleyhisselam “Zerre küllün aynasıdır” derken, varlığın, evrenin aslında ayrılmaz, bölünmez, tümel bir yapıya sahip olduğuna ve dolayısıyla Allah’ın Ahadiyetine işaret etmektedir...

İşte bu bütünselliğin oluşturduğu dekor ve katmanları en güzel şekilde, modern bilimdeki BOYUT kavramı ile ifade edebiliyor; aynı zamanda Tanrısallığın olmayışını da açıkça ortaya koyabiliyoruz. Aslında boyut, ‘idrak’ anlamına gelir. İdrakteki farklılıklar, boyut farklarını meydana getirir.

Nuh Aleyhisselam, Kur’an-ı Kerim’de “Ben size 'Allah’ın hazineleri benim yanımdadır' demiyorum. Gaybı da bilemem. Bir melek olduğumu da söylemiyorum.” (Hud / 31) diyor.

Şimdi yeri gelmişken, Gayb konusuna değinelim... Bu kelime, sözlükte “gizli, görünmez, belirsiz” anlamlarına gelmektedir ki, iki tür gayb vardır:

Mutlak Gayb; Allah ‘ın Zâtıdır. Sezilmesi, üzerinde düşünülmesi, tefekkür edilmesi olanaksız, aklın ve sezginin sükût ettiği noktadır. Bu nedenledir ki, Rasulûllah Efendimiz, "Allah’ın Zâtını tefekkür etmeyiniz, varlıklarını tezekkür ediniz" demiştir; Zâtına nispetle yaratılmış olanlar, Sıfat, Esma ve Şehâdet (Efal) alemi, beş duyu ile tespit edilen veya edilemeyen alemler, yani boyutlardır...

İzafi Gayb ise, birimseldir. Kişiden kişiye değişir. Algılama araçlarının kapasitesine göre oluşur. Burada sadece, beş duyu verilerini değil, üst beyin faaliyetleri sonucu algılananları da düşünmeliyiz.

Nuh Aleyhisselam ‘ın yukarıda belirtilen sözü, birimselliği, kulluk yönünü ortaya koymaktadır. Tasavvuf terimleriyle ifade edersek, Efal’den Esma’ya yöneliştir. Efal, (çokluk) terkibiyet hükmüyle var olduğundan, bulunduğu boyut açısından söylemesi gereken budur.

Konuya açıklık getirecek daha pek çok örnek var... Birkaçını sıralayalım;

Hz. Muhammed, Bir Hadisinde "Ya Rabbi! Seni lâyıkı vechi ile senâ eden bir kul olmayayım mı?" derken, başka bir hitabında tamamen farklı şekilde "Men reani fekad real Hak" (Beni gören, Hakk’ı görmüştür.) demiştir. Birinci hitap, Efal (Esma terkibi), ikincisi ise varlığın Esma boyutu itibariyledir.
Kısacası, her iki boyutla seslenmektedir.
İlk durumda mekân ve zaman söz konusuyken, ikincide bu ölçüler yoktur .

Maide Suresi’nde geçen;
“Sen mi insanlara, 'beni ve anamı Allah‘tan başka ilah tutun' dedin?
İsa cevap verdi:
‘Sen Sübhansın’
ve devam etti:
"Benim için Hak olmayan bir şeyi söylemem olmaz." (5/116)
ifadeleri,

Seninle aramda bir başkalık nispeti yapamam. Sen sonsuz, sınırsız bir varlıksın. Sen benim Zâtımsın. Ben, bulunduğum yer (boyut) itibariyle senin bölünmez, parçalanmaz bir varlık olduğunu söylüyorum, demektir. Efal yönlü olan bu hitap, Hz. İsa‘nın Allah ‘tan ayrı bir varlık olmadığı anlamına alınır ehlince...

Gerek Nuh Aleyhisselam ‘ın gerek Hz. Muhammed ve Hz. İsa ‘nın söylediği tüm sözler, içinde bulundukları konumla (boyutla) ilgilidir. Buna Uluhiyet kemâlatı diyebiliriz.

Boyut kavramı, sadece çokluk platformunu kapsamaz. İnsana göre melek, hücreye göre atom, yine insana göre cin, yani maddeye nispetle nâri boyut veya Allah ‘ın güzel isimlerinin salt mânâ düzeyinde olduğu Sıfat boyutu olarak algılanabilir...

Şu iki önemli hususa dikkât etmek gerekiyor;
Allah ‘ın bölünmez, parçalanmaz , sonsuz, sınırsız bir varlık oluşunu,
Allah ‘ı iyi bilerek, varlıkları ilminde icat etmesini, alemleri ilminde seyretmesini, Kendi ilminde seyrinin tabii sonucu oluşacak alemlerin bizler tarafından algılanmasını ve boyutların yerini bulmasını idrak edebilmek...

Kuran’ın inzalinin mekânsal olmadığını başka yazılarımda belirtmiştim. Bir de örnek vermiştim, Londra’ nın merkezî bir yerinden Finchley’e gelmek hakkında... Anlatmak istediğim şuydu: Bizim kesitsel araçlarımızın tesbit ettiği platformda, mesafe ve zaman söz konusu olabilir; ancak, maddenin bir alt boyutunda bu ölçüler söz konusu değildir. Dolayısıyla, “iniş boyutsaldır” denildiğinde, atom altı boyutun zaman ve mekânla ilgisi yoktur diye anlaşılmalıdır.
Oradaki tüm oluşlar, ancak boyut kavramı ile ifade edilebilir.

Allah ilmine sahip Evliyaullah’a göre: Esasen tecelli tektir, o da Tecelli-i Vahid’dir. İkinci tecelli olmamıştır. Görülen, yaşanan, hissedilen, idrak, tahayyül ve tefekkür edilen her şey, bu Vahid’in tafsilinden ibarettir.

Nefis mertebeleri de insandaki şuur boyutlarını anlatabilmek için oluşturulmuştur. Bunun yanı sıra âhiret hayatının birer kesiti olan Berzah Alemi, Cennet ve Cehennem yaşantıları, bize nisbetle boyutsallığı, o platformlardaki melaikeye göre, mekân içinde mekânsızlığı ifade etmektedir.

Bütün bu kavramlar, idrak edilemediği takdirde, soyut ve gayb hükmünde kalacak, idrak düzeyine geldiği oranda da somutlaşarak, boyut kapsamında değerlendirilecektir.

Mekke - 30.11.2000

Akşam Gazetesi - 30.11.2000


YILLAR

Bu Bizim Hayatımız !...

Mistisizmin önemli konularından biri olan kader kavramını yansıtan en güzel söz, Hz.Muhammed (s.a.v) tarafından dile getirilmiştir:

“ Her şey olmuş bitmiştir. Biz olup bitenleri yaşıyoruz"

Bir anlamda “tekrar” yaptığımızı bildiren bu ikaza rağmen, başımıza gelenler karşısında, bile bile, kör gibi, sanki sonsuza dek kahrolacak ya da doruklarda taht kuracak bir hale geliyoruz. Hemen stres ve bunalım devresi başlıyor. Oysa olay, ne derecede korkunç veya keyif verici olursa olsun, bir müddet sonra yerini yeni heyecanlara bırakacak, bizler bu kez değişik başka olayların peşinde koşup duracağız.

İnsanın bir anda olumlu veya olumsuz yönde heyecan duyması vücutta adrenalin yükselmesi o konunun sizi gelip bulmasıyla ilgilidir. Ve siz olacakları bilseniz dahi, sonuçta olay bu bedende yaşanacağı ve hemen adapte olunamayacağı için, heyecan denen duygunun faaliyeti hemen başlamış olacaktır.

Belki duyguyu hissetmek güzel, coşturucu ve insana keyif veriyor; ama fazla uzun sürmüyor. Beynin kendi kendini oyalaması gibi bir şey bu durum. Sonunda kaybolup gidiyor. Bir bakıma, sanal ortam havası var yaşanan heyecanda. Unutulmamalı ki; bugün hayatımızda çok önemli yeri olan bir olay, evrensel boyutta, hiç denebilecek ölçülere giriyor. Bir paragraflık değil, bir satırlık yer dahi tutmuyor. Hatta hatırlanmıyor bile.

Bir yerde her şey yaşanıp bitmişse, aşırı heyecan veya paniğin sebebi acaba nedir ? Bilincimiz yerinde olmasına rağmen , göz önündeki gerçekleri nasıl göremeyiz ? Niçin alınıyoruz ?

Her fırsatta, düşünce bozukluğuna, aşırı heyecana, alınganlık ve yanlış yorumlara dayanan, çoğunlukla zulme uğramış gibi krizlere- strese neden gireriz anlaşılmaz!.. Gözü dönmüş insanoğlu, sanki bir inatlaşmaya girmiş kaderle!. Anlaşılacak gibi değil.

Hz. Resulullah, bu son derece önemli noktayı, yine çok önemli çarpıcı sözlerle vurgulamış; bir bakıma heyecan denen duygunun, içgüdüsel bir davranış olduğuna değinmiştir:

O, “ İnsanlar uykudadır, ölünce uyanırlar. ” derken,

akabinde tavsiyesi şöyle oluyor.:

“ Ölmeden evvel ölünüz. ’’

Bir an başımızı kaldırıp, kendimize ve çevremize bakalım. Sakin, sağduyulu bir yaklaşımla yaşama olanağımız yok gibi neredeyse. Bir gürültü patırtı içinde günlerimiz akıp gidiyor. İyice düşünelim bu bizim hayatımız!... Ve bir daha geriye dönme, onu yakalama şansı asla bulunmuyor.

İstanbul - 19.09.2002


-BUDDHA

İ.Ö.IV yüzyılda, Hindistan’ın kuzey doğusunda, dinsel araştırma ortamında, Brahmacılığın sert uygulamalarına alternatif olarak kurulan, Buddhacılık veya Budizm olarak bildiğimiz ekolün mimarı Gautama Buddha’nın yaşamı hakkında kesin ve net bir bilgi birikimine sahip değiliz.

Çeşitli kaynaklarda onun İ.Ö 560-480 yılları arasında yaşadığı belirtilmektedir.Gautama’yı Himalayaların eteklerinde Lumbini ormanında dünyaya getiren annesi, doğumdan yedi gün sonra ölmüştür. Çocukluk ve gençlik çağını sorunsuz bir şekilde yaşayan Buddha, çevresindeki acılardan etkilenerek ailesini bırakıp çok sıkı bir çileye girmiştir.

Yavaş yavaş etrafında bir cemaat oluşmuştur. Bundan sonraki yıllarda, öğretisini yoğun bir şekilde, Hindistan’ın kuzey doğusundaki Ganj havzasında yaymaya çalışmıştır.

Seksen yaşına bastığı gün, Kuşinagara’da eceliyle ölmüştür. Hint adetlerine göre, cesedi yakıldıktan sonra külleri sekiz kişi tarafından paylaşılmıştır.

Düşünceleri, ölümünden sonra dört ayrı şekilde ele alınmıştır.

Buddha’ya göre “akıl, gelip geçici olaylardan temizlenmelidir. Düşünce zinciri, kontrole imkan olmayan girdaplarda mahvolur gider.”

Mutlak Yaratıcı için “hiçbir fani göz O’nu görememiştir, O’nu görmek için açılan perdenin arkasında, kendisini saklayan bir başka perde çıkar; fakat perdeler sonsuzdur.” İfadelerini kullanır ve şöyle devam eder: “Mutlaka, karanlıklar aydınlanacaktır; ama kurbanlar, armağanlar vererek güçsüz tanrıların himayesini aramaya kalkışmayınız. Göklerde melekler bile geçmiş zamanların meyvesini toplamaktadır. Cehennemin en geniş çukurlarında da şeytanlar cezalarına katlanıyorlar. Kainat ise durup dinlenmeden doğmasına devam ediyor. Sizi bu aleme bağlayan zincirleri koparın! Eşyanın ruhunu ve özünüzü tadın, göksel bir rahatlığa kavuşun ...

Ben ki, kardeşlerimin ızdıraplarına ağlarım ve bu alemin tüm acıları ile yaralanmış olan Buddha’yım... Şimdi gülüyorum ve bahtiyarım, zira, hürriyetin varolduğunu, iradenin acılardan ve elemlerden daha üstün olduğunu biliyorum. Ey ızdırap çekenler, sizler de bilin ki, bu ızdıraba sebep olan yine kendinizsinizdir. Geçmişte yapılan hareketler elem, ileride yapılan hareketler ise, bireye mutluluk verir. Ama bunlar izafidir.Şayet ızdırabın kaynağını bilen kimse, bu ızdıraba sabırla katlanabilirse, aşk ve hakikat için savaşabilirse, her gün biraz daha hareketli ve merhametli olur. O kişi öldüğü zaman, hesaba hazırdır. Sonunda, işkence halini alan tutkuları bilmez, lekeleyen günahı tanımaz.. Yeryüzünün hep işkence ve elemden başka bir şey olamayan sevinç ve kederleri, artık onun esenliğini bozamaz. O Nirvanaya girmiştir, bizim gibi yaşayamaz.. Fakat, yine hayatla birlik halindedir.

Nirvana’ya ereni, bu fani alemde sarsacak hiçbir kuvvet bulunmaz..

“Dünya ahiretin tarlasıdır. İnsan dünyada ihtiyar ve iradesiyle iyilik ve kötülükten ne yaparsa ahirette onun karşılığını bulur” diyen Buddha’nın yaşamı boyunca çektiği çileler istikametinde, bazı gerçekleri somut bir hale dönüştürdüğü, bir beşerin kazanç hanesinde gördüğü izafi değerleri kayıp olarak nitelendirdiği, özellikle de kendi aslına ve hakikatine ulaştığı, yaşam verilerinden kaynaklanan cümlelerle belirginleşmiş durumdadır.

Budizm ahlakı, doğruluğu, akıl ve aksiyon bakımından kötülüklerden uzak kalmayı yeğler..

Biz, Buddha’nın özündeki güçleri fark edip bu güçleri kullanarak belli bir noktaya geldiğini kabul etmekteyiz. Onu, insanlık merdiveninin zirve noktasındaki tek isim olan Hz.Muhammed’e ulaşan basamaklarda önemli yeri olan bir insan olarak düşünüyoruz.

Evrensel anlayışta Budizm’in Nirvanası ile İslam’ın tanrıları yok eden Allah kavramının aynı şey olup olmadığı konusundaki yorum size aittir...

Kaynakça:
Büyük Larousse; Buddha, c.4.

Ahmet F. Yüksel


BUMERANG ETKİSİ

Bumerang mistik ve ezoterik bir inançtır.

Aynen Avustralyalı Aborijinler'in av silâhı bumerang gibi. Yapılan her şey, tıpkı hedefi vurduktan sonra atanın eline geri döner. Aslında adını da ondan almış..

Bir hikaye bu konuyu çok güzel bir şekilde tasvir eder.

Bir adam ve oğlu ormanda yürüyüş yapıyorlarmış.
Birden oğlan takılıp düşüyor ve canı yanıp ‘AHHHHH’ diye bağırıyor.
İleride bir dağın tepesinden ‘AHHHHH’ diye bir ses duyuyor ve şaşırıyor.
Merak ediyor ve ‘SEN KİMSİN?’ diye bağırıyor.
Aldığı cevap ‘SEN KİMSİN?’ oluyor.
Aldığı cevaba kızıp ‘SEN BİR KORKAKSIN’ diye tekrar bağırıyor.
Dağdan gelen ses ‘SEN BİR KORKAKSIN’ diye cevap veriyor.
Çocuk babasına dönüp ‘BABA NE OLUYOR BÖYLE?’ diye soruyor.
‘OĞLUM’ der adam, DİNLE VE ÖĞREN!’ ve dağa dönüp ‘SANA HAYRANIM’ diye bağırıyor.
Gelen cevap ‘SANA HAYRANIM!’ oluyor.
Baba tekrar bağırıyor, ‘SEN MUHTEŞEMSİN!’
Gelen cevap; ‘SEN MUHTEŞEMSİN!’
Oğlan çok şaşırıyor, ama halen ne olduğunu anlayamıyor.
Babası açıklamasını yapıyor, ‘Insanlar buna ‘Yankı’ derler, ama aslında bu ‘Yaşam’dır’.

Konu başlığı ile alâkalı bir başka örnek de şöyle..

Yaşlılık kaçınılmaz bir durumdur. Kim ki bir insanı yaşlı olmaktan ötürü hor hakir görüp küçümsüyor, kim yaşlanmanın kişide yarattığı yetersizliklerle eğleniyor, iyi bilsin, bir gün aynı şeyler başına gelecektir. Kısa bir ömre sahip insan Mutlak yaratıcının karşısında sanki bir oyuncak misali. Sana bir ömür takdir ediliyor, hayat boyunca senden birşeyler kopup gidiyor...ve sen acı gerçekle “ gençliğinde söylediğin sözler, takındığın tavırlarla muhatap oluyorsun.” Buna bir bakıma yaptıklarının karşılığını görme denebilir.

Ben bu şunu anladım. Yaşam daima sana senin ona verdiklerini geri verir. Yaşam yaptığımız günlük davranışların aynasıdır. Sevgi istediğin zaman daha çok sevgi. Şefkat istediğinde, daha şefkatli olabilmeyi getirir Şayet saygı istiyorsan insanlara daha çok saygı duymalısın. İnsanların sabırlı olmasını istiyorsan sende özverili, telaşsız bir hayata sahip olmalısın. Veya değer verilen değersiz görme gibi bir komplekse girmişsen, sende değersiz bir hale dönersin. Sonuçta çamur atılan değersiz görülen insanın, popülaritesi bir o kadar yükselmiş olur..Söz konusu kural yaşamımızın bir parçasıdır, hayatın her kesiti için geçerlidir .

İşte bu olguya sosyal psikolojide “ bumerang etkisi “ diyorlar.

Toplumun çeşitli katmanlarının bu tür uygulamaları asla kaybolmamaktadır. Davranışlarımızda hiçbir şey boşa gitmez, ve karşılıksız kalmaz. Olaylara baktığımız takdirde evrende en küçük bir ayrıntının dahi yerini bulduğunu görmekteyiz,.

Tamamen sistemle alakalı olan bu oluşların örneklerini Hz Resulûllah ..” Bir kimseye bela okunduğunda o kimse şayet belayı hakketmemişse o bela geriye döner atanı bulur ” ve “ Her kim bir insanı bir nedenden ötürü suçluyorsa o kimse suçladığı şey başına gelmeden ölmez “ şeklinde açıklıyor.

Toplumsal yaşamda bu tür davranışların sonuçlarını “ bireylerin suçladıkları şeyin kendilerine dönmesi “ şeklinde görebiliyoruz. Kamuoyu yoklamaları bunu açıkça gösteriyor

Mistisizm bu tür davranış biçimlerine asla prim vermemiştir. Esasen belirli bir mistik kültür sentezine ulaşan insanlar bu tip hareketlerden sakınırlar. Onlar suya sabuna dokunmadan, birbirlerinin adını anmadan, yaşamasını pek güzel becerirler.
Efendice tartışmalardan yanadırlar. Standart sert yorumlara girmezler.

Bazı olayların, davranışların insanlığı yozlaştırdığını ve sonunda mutlaka kendilerine döneceğini düşünürler. Halk arasında sıkça kullanılan “ Her geceyi kadir bil her gördüğünü de hızır bil “ deyimini benimserler. Abuk sabuk bir konuşmanın başlarında dert açacağını tahmin ederler..

Yalnız her olayı bu kategoriye kesinlikle koyamayız. Yanlışlardan hiç ders almadıklarını görmekte olduğumuz, eksikliklerinin giderilmesinde neredeyse inatlaşma noktasına varan bireylere yapıcı eleştirilerde bulunmamız ve onları özverili davranışlara, hayatı daha ciddiye almağa davet etmemiz, tabiiki ayrı bir işlevdir.

Takdir edersinizki insanın yaratıcılığını kamçılaması başka, haddini bilmemesi bambaşka şeydir. Öyle ise insan düşüncelerinde biraz seçici olmalı, saldırırken saldırılan durumuna düşmemeye ve uygulamaya koyacağı hareketlerine oldukça özen göstermeye çalışmalıdır...

Dilerizki bu anlatımlar paylaşılabilsin ve doğru olan yol izlensin.

İstanbul - 06.06.2000


BURÇ SENDORUMU

Burçların gerçek olduğunu bilim ispatladı!"

Elektronik mühendisi ve yazar Maurice Cotterell, dünyanın çevresini atmosfer gibi saran radyasyon kuşaklarını incelerken kuşkulanmış...

1957 yılında NASA'da çalışan bilim adamı James Van Allen tarafından keşfedilen ve onun adıyla anılan bu kuşakların, güneşten gelen radyasyonu süzdüğünü ve dünyaya gönderdiğini, güneşin yıl boyunca on iki çeşit ışın gönderdiğini ve bunların da on iki farklı çekim alanı yarattığını görmüş. (Bu manyetik alanları keşfeden de Profesör Iain Nicolson.)

On iki !... Bu sayı, Cotterell'in zihnindeki soruyu yanıtlamış... Burçlar da toplam on iki adet değil mi? On İki aya on iki burç, ayrı manyetik alan!
Araştırmalarını derinleştirmiş, eline Oakland Üniversitesi'nden Profesör A.Lieboff'un bir incelemesi geçmiş. Profesör Lieboff‘un, tüp bebekler üzerinde yaptığı araştırmada, laboratuvarındaki ışık düzenlemesinin, tüplerde büyümekte olan ceninlerin hücrelerini etkilediğini söyleyerek ilgilileri uyardığını görmüş...

Maurice Cotterell, bu verilerden yola çıkarak, on iki ayrı güneş ışınımının cenin kromozomlarında on iki çeşit mutasyona yol açtığını (cenin ister tüpte, ister ana rahminde olsun), bunun sonucunda ortaya on iki farklı insan tipi çıktığını söylüyor.

Bu kez elindeki verileri bilgisayara yüklemiş. Belli ışınımların dalga boyları ve buna 'tekabül eden' güneş lekeleriyle insanların bazı davranış biçimleri ve doğum tarihleri arasında 'korelasyon' aramış. Bilgisayar buluşu doğrulamış. Güneşteki lekelerin (yani radyasyon patlamalarının) belli bir şekil aldığı dönemde, ananız, babanız sizi oluşturma işlemine giriştiyse, belli bir karaktere sahip oluyorsunuz.

Örneklere göre;
Arslan'ın "ille benim dediğim olacak" tavrına güneşin belli bir leke görünümü, Akrep'in çok duygusal olup da bunu gizlemek istemesine güneşin başka bir leke biçimi, Kova'nın iliklerine kadar duygusal olup da bunu saklamaya hiç gerek görmemesine başka bir leke 'pattern'i denk düşüyor...

Cotterell, bu yönde birkaç noktanın altını çiziyor:

1. Görülüyor ki, belirleyici olan, doğum tarihi değil, 'imal tarihi'. Annenizin sizi doğurduğu anın hiçbir önemi ve anlamı yok. Kişiliğinizi saptayan, babanızın sperminin annenizin yumurtasıyla birleştiği an ve onu izleyen dakikalar, saatler...

2. Böylece, burcunuzu saptamak için de dokuz ay on gün geriye gideceksiniz. Yani, İkizler aslında Başak, Kova aslında Koç, Aslan aslında Akrep!...

3. İnsanoğlu yüzyıllarca, hatta bin yıllarca burçları etkileyenlerin gezegenler olduğunu sanmış. Oysa, meselenin Venüs'le, Satürn'le, Neptün'le falan hiç ilgisi yok! “Mars bilmem kaçıncı evdeyken Pluton'un yükseleninizin kaçıncı derecesinde” türünden iddialar boşa gidiyor...

Ama işin temelindeki gerçek, ‘Burçlar' var. Ya da şöyle söyleyelim, insanlığın 'burçlar' olarak bildiği karakter özellikleri ve farklılıklarının bilimsel nedeni açıklandı.

Çağımız itibariyle 1957’ de keşfedildiği kabul edilen, gerçekte insanlığın başlangıcından beri var olan Burçlar; işin temeli...
Ancak; içeriği hakkında tartışılabilir.
Örneğin, Cotterell’in dediği gibi, acaba doğum tarihimizin hiç mi önemi yok?...
Evet, gerçekten start noktası çok önemli, çünkü bu noktada sonrakilerin hepsi mevcut. Kaderimizin yazılması denen olay, daha anne karnında iken, burçlardan gezegenlerin aracılığı ile ulaşan ışınımların DNA yapısında düzenleme yapmasıdır.
Ancak; ilk noktanın yani Cotterell’in deyişi ile “imal tarihi”nin kesin olarak tespit edilmesi çok zor, doğum tarihi, saati gibi noktalardan yola çıkarak karakter özelliklerini saptamak çok daha mümkün...
Zaten iç burç, yükselen ve ay burçları, ilk noktanın tafsilidir...
Bizi düşündüren bir diğer husus da, gezegenlerin hiçbir etkisinin olmadığı fikrinin öne sürülmesidir ki, bu iddia yanlıştır.
Çünkü, sistem burçlarıyla, gezegenleriyle, yıldızlarıyla, pozisyonları ile bir bütün...
Burçlar ana grafiği çizer, yıldızlar ise oradaki hareketliliği anlatır...
Başka bir deyişle çanak anten gibi, burçların farklı dalga boylarını yansıtırlar...
Öyle veya böyle "işin temeli burçlar" ifadesine katılmak gerekiyor.
İlim, keşif, yenilik ifade eden Kova çağına girdiğimiz 2000’ li yıllarda, astroloji gerçek yerini bulacaktır.
Bu bilgiler ışığında şu noktaya varabiliriz:
Her insanın bir astrolog olması gerekmiyor, ancak astrolojiyi enikonu bilmesi gerekiyor.
Bu ilmin günlük hayatımızda bize yarar sağlayacağı ve davranışlarımızın modelini oluşturacağını düşünmek çok mantıklı. Ama belki bazı kişilerde halen bir ikilem yarattığı için ilim olarak kabul edilmese de, astrolojiyi takip edenlerce asla bir sendrom niteliğinde değildir...

Biz böyle düşünüyoruz...

Ahmet F. Yüksel
& Nuran Tuncel
İstanbul - 07.4.2000


BURUN VE ELİN GETİRİSİ

Agit için Türkiye'ye gelen önce Ankara'ya uğrayıp bilahare karayolu ile İstanbul’a hareket eden ve bu arada depremzedeleri mahkum oldukları çadırlarda ziyaret eden USA Başkanı Bill Clinton, sıcak tavırları ve inanılmaz görüntüleri ile adeta sevgi yumağı haline geldi.

Çadırlarda başlayan yakınlaşma içinde Başkan Clinton’un kucağına aldığı bir bebek tarafından “ burnu tutulunca” bu olay, hem çocuğun yaşamını değiştirdi, hem de ulusça bir modanın yayılmasına yol açtı.

Şimdi bebekler, anneleri ve babaları tarafından Cumhurbaşkanının burnunu tutsun diye öne atılıyor, Valiler, korumalar ve polisler bile özel bir çaba harcıyor.

Halen, bir çocuk Sayın Cumhurbaşkanımızın burnunu tutmuş değil...

O da zaten burnunu tutturma hevesine kapılmış görünmüyor.

Şimdi burun taliplisi küçük bebeğin talihi değişmiş, “başkan tarafından kucağa alınan çocuk” sıfatıyla çeşitli reklam filmlerinde görünmek üzere teklif üzerine teklif almıştır.

Bir bebeğin Clinton ‘un veya Sayın Cumhurbaşkanının kucağında oluşu ve onlar tarafından sevilmesi doğaldır; ancak bir Valinin kendisine soru sormak amacıyla gelen birisine takındığı tavır biraz farklı...

O kendisine sevgi ile yaklaşan ve “Sayın Valim...” diye hitap ederek bir iki laf edip derdini anlatmak isteyen vatandaşı, elinin tersiyle ağzını kapatarak susturmak istiyor:

“Provokatör bunlar!..”

İnsanları suçlu bularak ağzını kapatmak nasıl bir duygudur bilemem; ne var ki, olayın başka boyutları var:

Bu genç kızın hakarete uğraması sırasında görüntülerinin defalarca ekrana gelmesi, onun bir anda popüler olmasına, aynı zamanda yerel bir TV’ye üç milyar lira geçiş ücreti ve ayda iki yüz elli milyon lira maaşla iş bulmasına vesile olmuştur.

Yani hakaret gibi gözüken ve “şer” olarak algılanan olayın ardında pek çok hayırlar yatmaktadır.

Hemen hatırlatalım,

İmanın şartlarından biri olan “Hayrıhi ve şerrihi min Allahi Teala” nın anlamını iyi kavramak gerekiyor. Burada, “iyilik” ve “şer” olarak mütalâa edilen “kötülük”ten anlaşılması gereken nedir? Doğal olarak, birimlilik anlayışına uygun bir şey insana ulaştığında “iyilik” mânâsında değerlendirilir, bireyin tabiatına, bireyselliğine ters düşen bir durum da “şer” adını alır.

Aslında, tabiata uygun düşen oluşlar “şer”, ters düşenler de “iyilik” niteliğindedir. Gerçek yönüyle böyledir. ( Bkz. Bakara Suresi / 216 )

İbrahim Hakkı Erzurumî Hazretlerinin bu konuda çok güzel dizeleri var:

“Deme niçin şu şöyle,
Yerincedir o öyle,
Bak sonuna sabreyle,
Görelim Mevlam ne eyler,
Neylerse güzel eyler...”

Bizler, her zaman bu bilinç ile düşüncelerimizi yoğunlaştırmalıyız.

Burun ve elin getirilerini siz kendinize göre şimdi daha iyi değerlendirebilirsiniz.

Haftaya buluşmak üzere...

Ahmet F. Yüksel
01.12.1999 İstanbul


BÜTÜNÜ TANIMAK

Bütünü tanımadan önce, bireyi var eden yapı taşlarına bir nebze olsun eğilmek gerekiyor.
Bu bakımdan İnsanı iki ayrı boyutta düşünmek yerinde olur.

Biyolojik yapı ve
Düşünsel boyut.

Yani İnsan denilen canlıyı, belirli nitelikleri ile anlatmak gerekirse; et, kemik karışımı olan anatomik yapısı, ruhu, aklı, fikri, düşünen, yürüyen, koşan, ekseni etrafında dönen, seks yapabilen, belirli skalalarda görebilen, kulağının sahip olduğu frekansları değerlendirebilen bir varlık olarak düşünmek en tabii olan tarafı..Bu kadarı ile anlatılanlar esasen herkesin bildiği hususlar

Ancak bununla yetinmeyen daha ileri gidip biraz derine dalmak isteyen ise, bir takım güçlü duygulara rağmen, aklını kullanarak daha değişik, farklı boyutlara varabilmektedir.

Bu aşamada bireyin önündeki engelleri değerlendirebilmesi, özgün ve evrensel çözüm yollarına ulaşabilmesi gerekmektedir. Dolayısıyla değer yargılarından, şartlanmalardan, doğumla birlikte sahip olduğu kalıtsal duygulardan süratle kurtulması gerekir.
Oldukça zor ama, mutlaka üzerine gidilmesi ve yapılması elzem olan zaruri bir durumdur.
Şayet bu katmanlar aşılmaz ise bireyin kendini tanıması sadece et-kemik ve ruh boyutunda kalır. Nihayi noktaya varamaz.

Varlığın hakikatini yani bütünü tanımayı bir kenara bırakın, cennete girebilmenin asgari şartları dahi bildiğimiz, bu olumsuz koşulların ortadan kalkmasını gerektirmektedir. Bugün için bu değer yargılarından sıyrılmayı istemeyenler veya düşünme zahmetine katlanmayanlar, berzah boyutunda malum arınmalara tabi tutulacaklardır!..: ( Bkz. Bakara/214 )

Bütüne varabilmek kafalardaki tanrı anlayışından sıyrılmak ve sistemi okumakla mümkün olacaktır. Ancak bazı kimselerin öngörülen hususları bilmeden ulema rolüne soyunup acemi bir şekilde sadece sistemi ön plâna sürmeleri bir hayli ilginç olmaktadır. Bu çok açık bir şirk halidir. Vebalini de kimse üstlenemez. Bana kalırsa insanlara patinaj yaptırmamak için kastı aşan konuşmalardan uzak durmak lazımdır.

Yukarıda belirttiğim gibi sistemi okumak ancak tanrı anlayışını yıkabilmekle mümkün olur. Ama tanrı anlayışını yıkanın sistemle bağlantısının koptuğunu anlamına gelmediği gibi bu idrak seviyesi asla “ istediğimi yaparım “ havasını oluşturamaz.

Anlaşıldığı gibi bütüne varmak pek kolay olmasa gerek. Bütüne varılmadığında, günlük heyecanlarla, dağınık, oradan oraya savrulan, metin ve kavi olmayan, bireyi şaşkına çeviren adeta aptallaştıran ve evrenselliğe açılan pencerenin kapanmasına vesile olabilecek ortamlarla karşılaşırız. Herhangi basit bir doğa olayı bile bizi perişan eder. Olumsuz sayılabilecek bir faktör onunla adeta oyuncak gibi oynar. Duyguların egemenliği altında yaşamamız ila nihaiye devam eder gider. Bu aşamada yaratılış gayesi unutulur...
Birey uyanana kadar, bu böyle devam eder. Ve ciddi çıkmazlar içine düşülür..

İnsan ya bu engelleri aşıp yoluna devam edecek, kendini beden+ruh+birimsel bilinç ötesi bir varlık yani mutlak bir bilinç olarak bulacak, yada fasit bir daire içinde tanrısı ve sistem arasında dönüp duracaktır.

İstanbul - 07.08.2001


ÇADIRLAR

Akdeniz akşamları bir başka oluyor..."

Ancak; Düşünebilen ve duyarlı bir insanın, Kızılay çadırı içinde yaşamak zorunda kalanları : hatırlaması da çok feci oluyör...

Zira, kendisi, sıcacık odasında TV karşısında çayını yudumlarken, dışarıda hava, ilikİere işleyecek derecede soğuyor; üstüne üstlük yağmurlar da tehlike yaratıyor ve depremzedelerin eski çadırları su alıyor. Drenaj kanallarının baştan savma şekilde yapılması (en belirgin özelliğimiz) nedeniyle, her şey çamura batıyor ve tam bir sefillik hüküm sürüyor.

İnsanın içi nasıl bir tuhaf olmasın!..

Basın notlarına göre, ihtiyacın altında inşa edilen prefabrik evleri dahi, üçte bir oranında su basmakta...

Onlar da yağmura yenik düşüyor... Ve...

Akan, kokan çamur deryası içindeki yaşama çaresizlik içinde sabır, tevekkül temennileri... Deprem sonrası, İzmit Yalova-Adapazarı-Düzce ve Bolu'da binlerce kişiye mezar haline gelmiş yıkık, viran binalara yakın boş arazilerde kurulan, karmakarışık duyguların yer aldığı çadır kentlerde yaşanan dramatik sahneler bunlar...

Temizlik imkânlarının kısıtlılığı ve hasta tedavisi için gereken ilaçların bulunmayışının yanı sıra, salgın hastalıkların, kronik rahatsızlıkların peş peşe gelişi, fiziksel bedenlerin çöküşüde cabası…

Çocuğu hastalanan anaların kulak tırmalayan feryatları, hayatın sıkıcılığından kurtulmak isteyen küçüklerin, bulabildikleri oyuncaklarla çamurlar içinde oynayışları...

Öte yandan, gözü tamamen kapalı, duyarsız kafaların hafızalarndan İslami yaşam biçiminin gerektirdiği "kormşun açken, tok yatamazsın" ilkesinin adeta silinmesi...

Bu anlamda çadırların ihmali, `hasta oldum ziyaretime gelmedin' Kudsi Hadisinin ifade ettiği mânâ ile bütünleşmekte...

Haksızlık edilemeyecek düzeyde yardımsever davranan insanların yanında, suç batağına saplanmış kesimin vurdum duymaz yaşantı biçimi...

Kuş sütünün eksik olmadığı sofralara davet anlayışı...

Bir de ağızlardan düşmeyen "çok yönlü, çok boyutlu demokratik insanca yaşam", sözleri. . . İlk etapta büyük bir heyecanla, kanayan yaralara merhem olan yardımların "bugünün dünden var olduğu" kader anlayışına terk edilişi...

Acıları en iyi, yaşayan bilir!..

Onlar; üzgün, çaresiz ve yardımsız çadır kenti sakinleri...

Kimse bilemez, sıradan insanlann böylesine eşitsiz bir yanşta yenilgiyi kabul etmez hallerini. Hatıra gelmez çadır hayatı.

Aslında, her insan doğal olarak kendi çadırının içinde yaşıyor da farkedemiyor.

Akdeniz'de akşamlar bir başka olsa da, çadır kentte hayat bir başka yaşanıyor.

Sanırım insanımızı ilgilendiren bu çok önemli gerçeği pek çok kimse görmedi.

Bugün iklim şartları farklı.. Şimdi basın manşetleri şöyle geçiyor ‘Hiç ıslak çadırda sabahladınız mı?..’ ‘Sonbahardan sonra kış gelir..’

Çardırdaki bir yaşam öyküsü ise şöyle özetleniyor;

"Burası Kaynaşlı, her çadırda fersiz bir yıldızın gölgesi var. Ailesinin yarısını kaybetmiş, Halim efendi, günlerin nasıl geçtiğini anlatıyor;

- Ateşin başında toplanıyor ve düşünüyoruz. Karısı sözünü kesiyor;

- Yaptığımız tek şey bir köşeye geçip ağlamak

şöyle veya böyle.. Önemli olan bundan sonrası. Kış çetin geçecek, çadırlarda bu yaşantının devamını temin etmek, ağır şartlara karşı koymak insanımız için çok güç, hatta imkansız.. Önerimiz ise şu; Devletin prefabrik evler tamamlanıncaya kadar çadır kent sakinlerini, başlarını sokacak, bir tas çorba içebilecek ortama, gerekirse zor kullanarak, otellere yerleştirmek olmalıdır. Sıcak bir ortam ve geride bıraktıklarını kaybetmeme, teminatının devlet tarafından verilmesi onları mutlu edecektir. Vakit geçirmeden bu eylemin yapılması gerekiyor.

Umarım sonuçlanır.

Ahmet F. Yüksel

Akşam Gazetesi - 11 Aralık 1999


ÇAĞIMIZ BİLGİ ÇAĞI

(Bu Yazı 27 Aralık 1999 tarihli Akşam Gazetesinde yayınlanmıştır.)

Bilimin bin dokuz yüzlü yılların başlarındaki inanılmaz atakları, "perşembenin gelişi çarşambadan belli olur" misali, bizleri millenium çağına getirdi. Bilgiye aç olan, doymak bilmezken; alt yapısı eksik, kapasitesiz ve yeniliğe kapalı kişiler "beyin fukarası" gibi dolaşiyor toplum içinde avare avare...

"Mürşid" kelimesi ile özdeş anlama sahip "bilgi" kavramının insanlığı karanlıktan, cehaletten kurtararak, aydınlığa taşıyacak bir akışkanlık rolünü üstlendiği gerçektir.

Ünlü Alman yazar Alvin Toffler, "Bilgi, eskinin emteası haline gelmiştir" diyor bir kitabında. Emtea "para eden eşya" mânâsına gelmektedir...

Hz. Resûlullah da duasında "Ya Rabbi, bana eşyanın hakikâtini göster!" derken, "eşya" (şeyler) kelimesiyle, akla gelebilecek, bilgi yönünden algılanabilecek her şey mânâsına işâret etmiştir. O'nun "insanlara akılları istikametinde konuşun" sözleri, aslında tüm bireyler, özellikle de mistik sahaya yatkın olanlar için mükemmel bir öğüttür. Bilgi çağının toplumlara ve bireye armağan ettiği ana nimetlerden biri, bilgisayar ile internet bağlantısıdır. Dostlukları kuran veya pekiştiren, iyi bir dost, ulaştırıcı, yakınlaştırıcı anlam ifade eden bilgileri gönderen, sevdiren ve akla gelmeyen daha; pek çok özellikle donanmış bu şey, aynı zamanda iyi bır eğitim aracıdır.

Siteler arasında gezinirken ve e-maillerle; bilgi yüklü edinimde bulunurken duyduğunuz hisleri kolay kolay hiçbir yerde yakalayamazsınız. İnternetin mahareti bu kadarla sınırlı değil. Bir siteye girip Türkiye'nin veya dünyanın herhangi bir yerinde iş bulabilirken, kredi kartı kullanarak istediğiniz malı ayağınıza getirebilir veya hiç yorulmadan listesini yaptığınız malzemeleri bir marketten temin edebilirsiniz. Çocuklarımızın yeni çağa gerekli şartlarla hazırlanabilmesi, kahvehaneler yerine internet kafelerin açılıp bu yönde teşvik ve kolaylığın gösterilmesine bağlıdır. Dinsel alandaki yenilenme ve bilgiye erişim için de mabetlerde belirli bir bölüme bilgisayar donanımı kurup internet bağlantısını temin etmek en akılcı iş olacaktır. Böylece, buralara gelenlerin, herhangi bir hadisi araştırıp değerlendirmesi ve beynelminel top listelerinde boy gösterebilen mistik siteleri takip edebilmesi ne kadar hoş olur değil mi?!. Mistisizmin tümü bilgi içerdiğine göre, sizce bu değerlendirmeyi yapmak bir tür ibadet değil midir? Şekilciliğin bir yere götürmeyeceği gün gibi asikâr...

Ahmet F. Yüksel - İstanbul

Akşam Gazetesi - 27 Aralık 1999


ÇAĞIN GELİŞMELERİ

Bireyleri Milenyuma taşıyan 20. yüzyıl, artık tarihe karıştı diyebiliriz.
21. yüzyıl ise tam anlamıyla Bilgi / İletişim çağıdır.
Bu yüzyılda, teknolojik buluşlar, beyinlerin daha randımanlı çalışmalarını temin edecek.
Ayrıca yeni yüzyıla girerken sınırları olmayan, globalleşen bir dünya yaratacak. Farkı fark edebilmek ya da ettirebilmek yine insanın üstlenebileceği bir görev anlayışı olmakta.
Zira insan beyni olmadan bir işlem geçerliliğini yürütemediği gibi teknoloji de tek başına bir anlam ifade etmiyor.
Akışkanlık ise Beyin / Teknoloji karışımının ortaya koyduğu küreselleşme ile yoğunlaşıyor.
Tarih boyunca her dönem, düşünen beyinlerin egemenliği altında geçmişti. Nesiller yönünden düşündüğümüzde, 40’ lı kuşakların 60’lıları, 60'lı nesillerin de 2000’li yılların nesillerini takip etmesiyle gelişim çizgisini oluşturduğunu görüyoruz.
Diğer taraftan astrolojik bilgilere göre, 21. yüzyılın hazırlanışında, Uranüs’ün 96’ da Kova burcuna geçişinin önemi inkar edilemez...
Yeniden yapılanma diye tanımlayabileceğimiz bu dönemde, sınırların ortadan kalkmasına -bir anlamda hava yoluyla seyahat etmek gibi- internet adlı iletişim aracı yardımcı olmuştur.
İnternete hakimseniz artık globalleşmiş sayılırsınız. Şayet ikinci bir lisana sahip iseniz, -ki İngilizce olması tercih sebebidir- ulaşamayacağınız bir yer kalmayacak demektir.
Aslında lisan bilmek düşüncesi birçok konu için geçerlidir...
İstediğiniz, düşünebileceğiniz bir iş imkânı elde etmek, merak ettiğiniz mistik bir teoriye ulaşmak , eğlence, öğrenim ya da alışveriş amacıyla web sitelerine girmeniz yeterli olabilecektir.
İlginç bir örnek vermek gerekirse Zambiya’da kurulan Zam Net`e başvuranlar, ta Japonya’dan ikinci el araba satın alabiliyor. Artık alışveriş için evden çıkmanıza gerek yok. istediğiniz marketten sizin için gerekli olan şeyleri internet aracılığı ile hem de en iyisinden sipariş vermeniz yeterli olabiliyor. Ülkemizde pek çok iş kadını da bu yolu tercih etmekte. Londra’da bu işlemi `Tesco Marketler Zinciri " From mouse to house " ( mouse tan evinize) sloganıyla başarıyla yürütmekte. Aynı şekilde çalışan sayısız firma mevcut.
Bir önemli olgu da eskiden zamana bırakılan birçok isteğin, artık anında gerçekleşme imkânının olması...
PC' nizin birkaç tuşuna dokunmanız yeterli olabiliyor...
En üzücü nokta ise, bugün teknolojik şovun önemini anlamayan, değer vermeyenlerin, azınlıkta kalanların tutumu.
Onlar örneğin, cep telefonlarına dahi, rağbet görmez düşüncesiyle değer vermemişlerdi. Bugün iletişim kolaylığı nedeniyle hemen hemen her birimizin bir telefonu var. Üstelik, dokunmadan konuşma yapılabilecek, sesli kumandayla arama yapılabilecek biçimde üretiliyorlar.
Gelişen çağın getirisindeki ortak nokta, teknoloji eşliğinde bilginin çığ gibi yayılışı olmaktadır.
Teknolojiyi akıl istikametinde kullananların başarabileceği bir iş bu...

Ahmet F. Yüksel
Londra - 24.2.2000


CARL EDWARD SAGAN

"Ben Carl Sagan adında su, kalsiyum ve organik maddelerin toplamıyım. Siz de öylesiniz; yalnız, adınız başka. Ama, hepsi bu kadar mı?..”

20 Aralık 1996 günü kaybettiğimiz bu ünlü bilim adamı, geride bıraktığı dört yüzü aşkın makale, yirmiden fazla kitap, sayısız araştırmalar ve aldığı ödüllerle sadece o kadar olmadığının da işaretini veriyordu.

1934 yılında A.B.D’ de dünyaya gelen Sagan, çocuk yaştayken gökbilime merak duymaya başlamıştı. Yıldızları gözlüyor, durmadan sorular soruyor, aldığı cevaplar ise, onu hem tatmin etmiyor hem de üzüyordu... Nasıl bu kadar duyarsız olabiliyorlardı!..

“Çocukluğumun geçtiği mahalle, avucumun içi gibi bildiğim bir Evrendi... Fakat, birkaç blok ötede, trafik gürültüsünün hüküm sürdüğü 86. Sokaktan itibaren, zihnimde yolculuğa çıktığım sınırlar başlardı. Anımsadığım kadarıyla, yolculuğa çıktığım bu yer, Mars gezegeniydi.” sözleri; imgelemin, bilimsel merak ve gözlemle; sezginin, akıl ve zekâyla birleştiği bir bakışın izlerini taşır gibi... Yaşamı ve insanı bambaşka bir gözle seyredişin ifadesi...
Yaşı büyür büyümez gittiği semt kitaplığında, yıldızların uzakta kalan birer güneş olduğunu okudu. Bu, tam aradığı bilgiydi. “Madem ki yıldızlar, güneştiler; epey uzakta olmaları gerekiyordu... 85. Sokaktan uzak, Manhattan ‘dan, New Jersey’ den de uzak olmalıydılar. Evren tahminimden de büyükmüş!” diye geçirdi aklından.
Artık, gerisi gelecekti...
“Henüz gözleyemediğimiz gezegenlerin bazılarında hayat olabilirdi... Neden olmasın? Bizim mahallede bildiğimiz hayat biçiminden farklıydı belki... Böylece astronom olmaya karar verdim.”
Bilim–kurgu kitaplarıyla başlayan bu kararından hiç caymadı. Yirmi altı yaşındayken Chicago Üniversitesi’nden astronomi doktorasını alıp Mars yüzeyinin aydınlanma ve kararmasına ilişkin mevcut kuramlara meydan okuyan tezler öne sürdü. Yıllar sonra hipotezleri, Mariner 9 uzay aracının yaptığı gözlemlerle doğrulandı.

Farklı araştırmalarıyla dikkât toplayan Sagan, NASA projelerinde görev almaya ve danışmanlık yapmaya başladı. Çalışmalarının ağırlık noktası, gezegen fiziği, kuyruklu yıldızlar ve yıldızlararası boşluktaki organik moleküllerdi. Dünyadışı yaşam ise, hayatını adadığı bir konuydu.

Cornell Üniversitesinde otuz yıla yakın bir süre ders verdi. Araştırmalarının çoğunu Dünyadan başka gezegenlerde de hayat olduğunu kanıtlamaya yönlendirdi. Bilimin, özellikle de gökbiliminin seçkin bir azınlığın tekelinden çıkarılıp halka tanıtılmasını, sevdirilmesini amaçladığı için de en karmaşık konuları bile, her çevreden insanın rahatça anlayabileceği bir tarzda işledi. Zor kuramları açıklarken edebiyat, müzik ve diğer sanat dallarından yararlandığı popüler bilim kitapları, milyonlarca okura ulaştı Çoğunluk, onu bir gökbilimci ve biyolog olmaktan çok, romancı ve belgesel yapımcısı olarak tanıdı.
Akademisyenlik ve araştırmacılığının yanı sıra sürdürdüğü yazarlığa 1966’da başladı. İlk kitabı, Evrende Zeki Yaşam, Dünya ile bağlantı kurmaya çalışan zeki uygarlıkları konu ediniyordu. Yaklaşık beş yüz milyon kişinin izlediği Kozmos adlı belgesel dizi de aynı adla kitap oldu ve satış rekorları kırdı.
Meslek hayatı boyunca, kendisine Amerika ‘nın çeşitli üniversitelerince, bilime, sanata, eğitime, çevrenin ve barışın korunmasına katkılarından dolayı yirmiden fazla ödül verildi. Fakat, popüler bilim alanındaki çalışmaları, bilim çevrelerinden pek destek görmedi.
1980’den sonra, dünyadışı yaşam konusunda daha da yoğunlaştı. Yalnızca Samanyolu Galaksisinde 1 milyon civarında ileri uygarlık olabileceğini düşünüyordu.
Filme de çekilen Mesaj (Contact ) adlı romanında, dünyadan yirmi altı ışık yılı uzaklıktaki bir yerden gelen sinyal üzerine yaşananları, ayrıca Dünya üzerindeki insanların kendileri ve birbirleriyle ilişkilerini anlatıyordu.
Soluk Mavi Nokta’da ise, insanlık için Samanyolu’nun da ötesinde tasarladığı bir gelecekten söz ediyordu.

“Kendi kendimizi mahvetmezsek, sözünü ettiğimiz girişimleri er geç gerçekleştireceğiz. Durağan bir toplum düşünmek olanaksızdır. Kozmos ‘u keşiften birazcık yüz çevirmek bile birçok kuşakta kendini gösterecek bir gerilemeye yol açar.”
Sözleri, o gelecek hakkındaki kararlılık ve inancını gösteriyordu.
Bu inancının temeli de geniş bir Evrensel bakışa dayanıyordu:
“Yerküremize Uzaydan baktığımızda, ulusal sınır diye bir şey göremiyoruz, gezegenimizin uzaydan incecik mavi bir hilal, sonra da yıldızlar kenti arasında bir ışık noktası olarak göründüğünü izleyince; etnik, dinsel ya da ulusal şovenist davranışların sürdürülmesi akıl almaz bir duruma dönüşüyor...”
“Kozmos’un keşfi, kendi kendimizi keşif yolculuğudur.” diyen Sagan, aynı bakış ve duyarlılıkla gözünü insana çeviriyor ve:
“Biz hem gökyüzünün hem yeryüzünün çocuklarıyız. Bu gezegen üzerindeki varlığımız süresince tehlikeli bir evrimsel yük sırtlanmış bulunuyoruz. Bu yük torbasının içinde saldırıya ve töreye yatkınlık, liderlere baş eğme ve yabancılara düşmanca davranış gibi kalıtsal eğilimler yer alıyor. Fakat aynı zamanda başkalarına karşı şefkât, çocuklarımıza karşı sevgi, tarihten bir şeyler öğrenme, giderek zekâ ve yeteneklerimize bir şeyler katma eğilimlerine de sahibiz; bunlar da hayatta kalmamıza ve refahımızı sürdürmeye yarayan etkenler... Yapımızdaki bu eğilimlerin hangisi üstün gelecek bilmiyoruz...”
ifadesiyle hem kaygısını hem de güvenini ortaya koyuyordu.

“Kendisi konusunda bilinçlenmeye başlayan bir Kozmos ‘un bölgesel temsilcileriyiz. Kökenlerimizi araştırabilmeye başlamışız; Harcında yıldız bulunanlar, yıldızlar hakkında kafa yoruyor; on milyar milyar milyar atomun örgütlenmiş toplulukları, atomların evrimini inceliyor; en azından bizim diyarda beliren bilincin buralara gelinceye dek geçtiği uzunca yolu saptamaya çalışıyor. Bizim sadakâtimiz, türlere ve gezegenedir. Biz yerküremiz adına konuşuyoruz. Varlığımızı sürdürme yükümlülüğümüzse, yalnızca kendimize karşı değil; aynı zamanda Kozmos ‘a da karşıdır... Yaşam kaynağımız olan o eski ve engin Kozmos ‘a...”
Cümleleriyle de İnsanı Evrenden ve Kozmostaki bilinçten ayrı görmediğini belirtmiş oluyordu. Bu yüzden bizi kendimizi aşmakla sorumlu tutmaktaydı:

“Genlerimizin bilgi dağarcığından daha çok bilgi edinmemiz gerektiğinden Beyin Kitaplığı, Gen kitaplığından on bin kez daha büyüktür. Duygular ve töreselleşen davranış biçimleri içimize işlemiştir. İnsanlık yaşamımızın birer parçası olmuştur. Fakat, yalnızca insanlara ait özellikler değildir bunlar, hayvanların da duyguları vardır. Bizim türümüzü ayırt eden, düşüncedir. Beyin kabuğu bir kurtuluş yolu olmuş, genetik mirasımız olan kertenkele ve maymun davranış biçimlerinin sınırları arasında kısıp kalmamıza gerek kalmamıştır. Her birimiz, beynimizin ‘girdi’lerinden ve yetişkin dönemimizde de öğrenmek istediklerimizden geniş çapta sorumluyuz.”
Bu anlayışı onu,
‘Evrenin, ipleri görülmeyen ve inceleme konusu yapılmayan bir Tanrı ‘nın ya da Tanrıların elinde kukla olamayacağı’ fikrine götürdü.
Çünkü, “Kaos yani karmaşa, her şeyin kaprisli Tanrıların elinde olduğu inancının yaygın olduğu eski Yunan döneminde kalmış, İyonyalılardaki uyanışla birlikte düşüncede de evrim başlamıştır...

... Doğada, gizlerin çözülmesine izin veren bir düzen bulunmaktadır. Evrenin bu düzenli ve hayranlık uyandıran niteliği, Kozmos adının verilmesine sebep olmuştur.”
“.. Uzayın dokusunda ve maddenin içinde, büyük bir sanat eserinde olduğu gibi, küçük harflerle ressamın imzası vardır. İnsanların, Tanrıların ve şeytanların üzerinde, bekçileri ve tünel yapımcılarını da içine alan ve Evrenden çok önce var olan bir zekâ bulunmaktadır.”

Söz edilen zekâyı, düzeni biraz olsun kavrayabilmek için anlayış sınırımızın genişlemesi gerekecektir.

O, sınırı kendi açısından genişletmek amacıyla durmadan sorgulamaktaydı:
“Biz insanlar, bir ağaca kıyasla değişik görünüşteyizdir. Hiç kuşkusuz, dünyayı bir ağacın algıladığından farklı algılarız. Fakat, molekülün asıl yapısına bakınca, ağaçla insanın kalıtım açısından, nükleit asit kullandıkları görülür. Hücrelerimizin kimyasal yapısını denetleyici enzimler olarak proteinleri kullanmaktayız. İşin daha da anlamlı yanı, nükleit asit bilgisini proteine çevirmek için, insanın da,ağacın da gezegenimizdeki hemen tüm öteki yaratıkların da aynı şifre kitabını kullanmakta oluşlarıdır. Molekül benzerliği açısından temeldeki bu birlik için yapılabilecek, akla uygun açıklama şudur:
Ağaçlar da, insan da, balık da, salyangoz da, kısacası tüm canlı varlıklar,gezegenimiz tarihinin ilk dönemlerinde tek ve aynı yaşam başlangıcından kaynaklanmışlardır. Peki öyleyse, yeryüzünde bugünkü yaşamın oluşumunu hazırlayan temel moleküller nasıl ortaya çıkmışlardır?”

Sorularının arkası hiç kesilmedi; ta ki zatürreye yenik düşene kadar....
“Kozmosun bilinçli bir bölgesel temsilciliğini” yaptı son ana dek... Öğrenme merakını İnsan olma sorumluluğuyla birleştirerek, tepkilere aldırmadan...

Ya bizler?...

Ahmet F. Yüksel
İstanbul - 08.03.2000

KAYNAKÇA :
SAGAN, Carl; Kozmos; Altın Kitaplar Yayınevi.
Mesaj; İnkılâp Kitabevi.
GÖKTEPELİ, Miyase; “Kozmos En İyi Dostunu Yitirdi”, Bilim Ve Teknik Dergisi,sa. 351.
AKOĞLU, Alp; “Carl Sagan’ ı kaybettik”,


CEBRİYECİLİK

ireyler toplumsal yaşantıları, bu yaşantılar da toplumların görüş düzeyini ortaya koyar. Toplumların olaylara bakış açısında belirgin ayrımlar bulunur. Bu ayrımların bazılarında kul üstündeki baskı tarif edilirken biraz ileri gidilmekte ve Mutlak Yaratıcı “yapmakta olduğu bir işte adeta cebir kullanmakla “ suçlanmaktadır.

Doğrusunu isterseniz; imanlı, düşünebilen, tefekkür yeteneğine sahip bir kişinin bu teoriyi kabul etmesi beklenemez.
Cebriyecilik felsefesini kendine yakın görüp kısaca, “ benim kültürüm bu ...” diyenler için, Hz. Resûlullah’ın (s.a.v.) net uyarısı dikkât çekicidir:
“ Onlar cehennemliktir... ”
Böylece, cebriyeciliği benimseyenlerin varacakları hedefi işaretlemiştir. Bu vahim son, bir konuyu analiz etmeden ve Allah Resulü’nün uyarıları paralelinde değerlendirmeden yapılan yaklaşımın neticesidir. Çünkü Kur'anı kerim açıkça Allahın kullarına zulmetmediklerini bildirmektedir. Dolayısıyle kul bunu yüklenmiş gibi kabullenilemez.

Gördüğümüz gibi gerçekler dünyasında, birçok hadise istediğimiz gibi sonuçlanmıyor. Bunu yaşıyoruz. Ele aldığımız bir işi, istediğimiz gibi bitiremiyor, nihayete vardıramayabiliyoruz.
Her zaman böbürlenip dururken, işimize gelmeyen durumlarda, başaramadığımız işlerde “ne yapalım Allah bu işi bana zorla/cebren yaptırdı” veya “ onun dilemesi bu şekilde” diye kesip atıveriyoruz...
Sanki bizim fiillerimizde hiç hata yok gibi, yanlışı “Mutlak Varlık”a yüklüyoruz.Daha da kötüsü, karşı karşıya kaldığımız durumdan rahatsız olunca işi sapıklık noktasına kadar getirebiliyoruz. Bu tür düşüncelerin doğru olmadığını ve bu mantığı değiştirmek gerektiğini ileri sürenlere ise, “Aklı evvel” damgası vurarak gülüp geçiyoruz. Ve bu sapkın anlayışı, değerlendirmeden yoksun bir halde “Allah sizi de yapageldiklerinizi de yaratmıştır.” âyetine dayandırıp sonuçları asla kestiremiyor ve bu bağlamda otomatik olarak meydana gelen ikilemin, gizli şirkin ve Allah’tan perdelenmenin vehametini maalesef, fark edemiyoruz.

Bir an duralım ve düşüncelerimizi başkasına empoze etmeye çalışırken zor kullanıp kullanmadığımız konusunda bir karara varalım. Kendimizi tartalım. Kime bir şeyi aktarırken acaba onun haklarını, değerlendirebildik, ona saygılı olabildik ?
Eminim, “ Ben zor kullanmadım ki!..” diyemezsiniz. Çünkü, bireysellikle yaşayan bir insan bu söylediklerimi bir şekilde mutlaka uygulayacaktır.
Aşağı yukarı hepimiz de aynı seviyelerde insanlar olduğumuza göre, mesele şimdi bütün çıplaklığı ile ortaya çıkıyor.
Söylenenlerin ve, tavsiyelerin çoğunun altında alenen hissedilen bir baskı unsuru var. Bir özeleştiri yaparak bunun ayırdına varabiliriz. Şu halde, önce kendimizi denetlemeyi bilelim. Evrensel değerlere de kendimizi tanıdığımız perspektiften yanaşalım. O zaman görürüz ki, yanlışlık bizde, cebrilik Allahta değil, bizlerde mevcut. Allah, bu şekildeki vasıflardan münezzehtir...

O, sadece ilminde âlemleri seyreder. Bu seyredişin neticesinde TEKVİN sıfatı gereği alemler oluşur. Bu varoluş düzeyinde cebrîyeciliğe asla yer yoktur. Bu oluş olsa olsa, “ Allah dilediğini yapıyordur...” şeklinde ifade edildiğinde kul kendini görmez ise yerine oturur.

“ Her şeyin Hâliki Allah’tır, ondan başka Halik yoktur.” sözünde mutlak bir cebrilik aramak, bireyselliğe davetiye çıkarmak oluyor.
Diğer yandan “İnsanlar, kendi irade ve ihtiyârları ile hareket ederler” sözü de bir başka yanlışı getirir.
Konuyu kısa bir öykü ile izah etmeye çalışayım.
Duvar çiviye:
“ Beni niçin yarıyor, deliyorsun? ” demiş...
Çivi de:
“ Bana vurana sor! ” diye karşılık vermiş.
Burada çivi, cebir ile hareket ettiğini ifade ediyor. Bu görüşe katılmak zorunda değiliz. Ayrıca böyle düşünen, kendisine şu sorunun yöneltilmesini de engelleyemez:
“Sen, varlığını sana vurandan almadın mı ?” Ama bu soru bizim üzerinde durduğumuz felsefeyi geçersiz hale getirmemeli. Sana vuran, sana varlığını verdiğine göre, senin varlığının olması da imkânsızlaşır. Hayatta en büyük arzularının koyun otlatmak olduğunu düşünen bazı Mu’tezile ulemasının “ İnsan kendi mukadderatını kendi tayin eder.” sözüne katılmadığım gibi, “Allah cebren kullarına dilediğini yaptırır.” felsefesine de yaklaşım sağlamıyorum. Bilgiçlik içinde çırpınan ve gelişmemişlik batağından bir türlü kurtulamayan insanlarımız için canlı bir örnektir, Cebriyecilik anlayışı!...

İstanbul - 01.01.2002


CEHALET

İnsanımızın beyinsel zeminini -veri tabanını- tahrip ederek, “Ruhsal bozukluklar” sınıfında bir kitle oluşturma çalışmaları, artçı depremler paralelinde bütün hızıyla devam ediyor.

Basından yansıyan haberlere göre “akla, mantığa ve bilime sığmayan dedikodular yüzünden, insanlar uykusuz geceler geçiriyor.”

Söz konusu haberlerin birinde de, “Gökyüzünde dört yıldız kare oluşturdu; bu, deprem habercisidir” diyenler, falcılık ve kehanette bulunmakla suçlanıyor.

“Falcı” diye adlandırılanlar , konuyu bilimsel olarak etüt eden astrologlardır.

Ve onların uğraş alanı olan astroloji, İdris Nebi’nin zatına tahsis edilmis bir ilimdir.

Şayet, Ku’ran’ı dikkâtle incelersek, yaklaşık yarısının, gökyüzün ü kaplayan yıldızlar ve güneş sistemleri ile ilgili olduğunu görebiliriz.

Astronomi ve astroloji ile alakalıdır anlatılanlar...

Y ıldızlara, böylesine önem verilmişken, söylenenler doğrultusunda, onları inceleyen ve sistemine dair bilgiler veren bir branşı nasıl “hurafe ve aldatıcı” olarak kabul etmeye cüret edebiliriz!..

Bu noktada, eğitim görevlilerine ve hocalarımıza çok iş düşüyor...

Ne var ki, din adamlarımız astrolojiyi “batıl” olarak niteleyip ilgi alanlarına almamakta ve üzülerek söylüyorum ; çok yetersiz kalmaktadırlar... Böyle olunca, halka neyi anlatabilecekleri merak konusu haline gelmektedir.

Meselenin inceliğini kavrayamayan veya peşin hükümlü inanmayanlar zümresi ise, yıldız- insan bağlantısını kuramadıkları için, açıklama yapan kişileri “falcı” kategorisine yerleştirmekten kaçınmamaktadır.

Hz Resulullah, bakın bir Hadisinde bu ilişkiyi ne şekilde değerlendirmiş;

" Benim ashabım, gökyüzündeki yıldızlara benzer. Hangisine giderseniz, hidayet bulursunuz."

“Camilerde astronomi de anlatılmalı” diyen Çetin Altan'ın nasıl haklı olduğu ise ortadadır.

Basının üzerinde durduğu ikinci önemli husus,

"Bilim adamlarının depremin belki üç yıl daha devam edeceğini söylemelerine istinaden, okulların kapatılmasını istememeleridir"

Depremden psikolojik yönlü kurtulmanın çaresi ise," korkuyla dost olmak ve onu terbiye edip depremle birlikte yaşama becerisini geliştirmekmiş".

Garip bir cilve olacak, haberi veren gazetenin arka sayfasındaki manşet haber ş uydu:

“BÜYÜK KAÇIŞ”

“Amerika’da bir milyon insan, saatte tam 248 km hızla gelen, ülke tarihinin en büyük kasırgası Floyd’dan kaçıyor...”

Buna ne demeli?..

Belki artçı kasırgadır!..

Kaçmak, doğru bir hareket değildir.

Halkın bilinçlenmesi şarttır, denmiyor.

Zahir ehli, Hz.Ömer’i Allah’ın adaletini uygulayan insan olarak tanır. Onun meşhur “Cebel” hadisesinin hangi hikmetlere dayandığını çoklarımız bilmez.

Allah’ın o gücü kendisine fetih yollu verdiğini de kimse pek akıl etmez.

O, aklı selim sahibi biri olarak,İslam ordularını, salgın hastalık yüzünden, kente girmekten men etmemiş miydi?...

Sabredin,

Kendinize acımıyorsanız bar i çocuklara acıyın!..

Bir çocuk, bir nesil kolay yetişmiyor...

Cehaletin bu kadarı sizce fazla değil mi?!..

Ahmet F. Yüksel


CEP TELEFONLARI

Cep telefonları zararlı mı?

Taşınabilir telsiz telefonların her türlüsü, uzaktan gelen manyetik dalgalar aracılığıyla işlev gördüğü için, çevresinde bulunan insanlar kadar diğer elektronik cihazları da etkiliyor. Ama nasıl ve ne kadar?

Alman Der Spiegel Dergisi'nin araştırma yazısına kulak verecek olursak, olumsuz etkileri yüksek olsun ya da olmasın, manyetik dalgaların alanında gereğinden fazla durmamakta yarar var!
Nitekim telefonlardan yayılan elektromanyetik dalgaların, insan sağlığını ne derecede tehlikeye attığı ile ilgili sayısız varsayım dolaşıyor ortalıkta. İngiliz araştırmacılar, cep telefonlarından yayılan dalgaların, insanlar üzerinde zararlı etkiler yarattığını ileri sürüyor. İsveçli tıp uzmanları beyinde bazı farklı proteinlere rastlarken, Alman onkologlar, beyindeki hücrelerde ısı yükselmesi kaydettiklerini belirtiyorlar.
Tüm bu varsayımları daha kesin sonuçlara götürmek amacı ile, Fransa, İngiltere, Almanya, ABD ve dokuz farklı ülke birleşerek, bugüne kadar gerçekleştirilmiş en kapsamlı araştırmayı başlatma aşamasına gelmişler.

Beyninde tümöre rastlanan insanlara ''cep telefonu kullanıyor musunuz'' sorusu yöneltildiğinde yanıt “evet” ise, ''hangi sıklıkta'' kullandığı araştırılmaya başlanıyor. Almanya ve diğer ülkelerin iştirak ettiği araştırma, WHO sağlık örgütünün denetimi altında yürütülürken, yalnızca cep telefonlarını değil, taşınabilir ve uzaktan kumanda edilebilir her türlü telefon aracını da kapsamına alıyor. Çünkü, kablosu olmayıp uzaktan idare edilebilen her türlü araç ve cihaz, kendi üzerine çektiği manyetik dalgalar üzerinden bilgi alıyor. Dolayısıyla, etrafında biriken elektrik alanı, belli bir mesafede bulunan her şeyi etkisi altına alabiliyor.

Kimi cihazların komut hafızasına etki ederek, yanlış ya da istenmeyen işlemlerin gerçekleşmesine yol açması bir yana, insanın idare merkezi olan beyinde aynı etkileri gösterip göstermediği henüz kesinlik kazanamıyor. Çünkü, algılar yoluyla sinir sistemine ulaşan ve oradan da beyne iletilen uyarılar, belli salgıların serbest bırakılmasına neden olurken, bu sinir hücrelerinin ya da salgıların, alanına girdikleri manyetik dalgalardan ne şekilde etki aldığı da tam olarak saptanamıyor.

Bristol Üniversitesi'nde yapılan bir deneyde, bilgisayar ekranına yazılan çeşitli sorular, beynin işlevini denetleyecek onbeş farklı işlemi içermekteydi. Denekler, kulaklarına bağlanan cep telefonlarının açık ya da kapalı tutulmasına bağlı olarak, önlerindeki işlemleri farklı sürelerde çözmüş, hatta telefonun açık bulunduğu sırada daha hızlı tepkiler vermişlerdi. Almanya'da yine aynı deney yapıldığında ise, aradaki zaman farkını olumlu ya da olumsuz olarak değerlendirecek kadar büyük bir etkileşimle karşılaşılmamış.

Henüz kesin sonuçlara varılamasa da, WHO örgütü, bu konuda temkinli davranmaya davet ediyor insanları. ''Hâlihazırda 400 milyon insan tarafından kullanılan telefon aygıtlarından, telsiz olarak idare edilebilenlerini tercih eden insan sayısı oldukça yüksek'' diyen WHO örgütü görevlisi Elizabeth Cardis, şöyle devam ediyor: ''Bu araçların beyinde herhangi bir hasar yaptığı yolundaki en küçük bulgu dahi, yeryüzünde yaşayan milyonlarca insanın hayati tehlike altında bulunduğu anlamına gelecektir''.

Avrupa Birliği ve iletişim endüstrisi tarafından sekiz milyon marklık bir bütçe ile desteklenen araştırma, on beş yıldan bu yana kullanılan telsiz ve benzeri telefon cihazları hakkında öne sürülen tüm tehlikeleri yeniden gözden geçiriyor. Bugüne dek baş ağrısı, kulak kanseri, hafıza kaybı, bağışıklık sisteminin zayıflaması, karmaşık rüyaların görülmesi, beyinde tümörlerin oluşması gibi hasarlara yol açtığı varsayılan elektromanyetik dalgaların, bu etkileri hangi boyutlarda gösterdiği de tartışılan konular arasında. Yüksek dalgaların, beyin işlevlerini uyardığına dair bazı verileri gündeme getiren Bristol Üniversitesi Fizik Profesörü Alan Preece , bu tepkinin, beynin kendini korumasıyla ortaya çıkabileceğine değiniyor. Preece'in deneyleri, beyindeki Gyrus Angularis bölgesine kan taşıyan damarların, telsiz cihazları üzerinden gelen manyetik dalgalardan dolayı genişlediğini ortaya koyuyor. Dolayısıyla, daha fazla kan ile beslenen beyin, suni biçimde uyarılırken bir yandan da bazı dengeleri koruyabilmek için iç basıncı artırıyor. Beyinle ilgili varsayımlardan bir diğeri ise, beyindeki sinir sistemi ağına yabancı ve zararlı maddelerin girmesini önleyen mekanizmanın zarar görmesi. İsveçli uzmanların yaptığı incelemeler ışığında, taşınabilir telefon cihazlarından yayılan dalgalar, beyindeki bu mekanizmada delikler oluşmasına yol açıyor. Fakat, Almanya'nın Max Planck Enstitüsü'nde bazı araştırmalar yürüten biyologlar, bu varsayımları desteklemeyerek, manyetik dalgaların, beyindeki hücrelerin su moleküllerini harekete geçirdiğini ve ısınmasına sebebiyet verdiğini ileri sürüyorlar.

İleri sürülen tezler kesin sonuçlara bağlanana dek taşınabilir telefonları gereğinden fazla kullanmamak gerektiği fikrinde birleşiyor uzmanlar. Çünkü, manyetik dalgaların, çevrelerini olumsuz etkiledikleri kesin; yol açtıkları hasarın boyutları ne olursa olsun, uzun süreli temas halinde, bu etkileri göstermeye başlayacaktır.

Münih Teknik Üniversitesi Onkoloji Araştırma Uzmanı Ottokar Petrowicz , gündemdeki sorunu, tıbbi boyutlarından ziyade, sosyal bir fenomen bağlamında ele alıyor. Telefon ile temas halinde olan beyin bölgesi, oradaki hücrelerin ısınmasına yol açtığı kadar, alanına giren her türlü elektronik cihazı etkiliyor.

Yalnızca insan sağlığı penceresinden bakmakla kalmayıp, daha genel bir bakış ile, çevremizdeki her türlü araç ya da oluşum üzerinde yaptığı etkileri incelemek gerektiğini düşünenlerden biri de Braunschweig Teknik Üniversitesi'nde Fizik uzmanı Achim Enders...

Spiegel Dergisine bir söyleşi yapan fizikçi, açık tutulan cep telefonlarının elektronik cihazları ne şekilde etkilediği konusunda bazı bilgiler veriyor:

- Bir uçağın bagaj bölmesinde açık unutulan cep telefonu, pilot kabininde yangın alarmı verilmesine yol açmış; acil inişe geçen uçağın alt bölmesinde yangın olmadığı, yalnızca cep telefonunun gönderdiği dalgalardan kaynaklanan bir yanlış etkileşim meydana geldiği, ancak saatler sonra tespit edilebilmiş.

- Evde açık tutulan bir cep telefonu, çalışır durumdaki çamaşır makinesini, su boşaltım programını atlayarak sıkma işlemine geçirmiş. Yirmi kg. suyu boşaltmadan çamaşırı sıkmaya başlayan makinenin yürümeye başladığı görülmüş.

- Amerika'da, tekerlekli sandalyede oturan bir hastanın, kendi müdahalesi dışında yürümeye başlayan sandalyesini, elindeki cep telefonunun harekete geçirdiği tespit edilmiş.

- Hastanelerin yoğun bakım bölümlerinde bulunan sayısız elektronik cihaz, odaya giren bir cep telefonunun manyetik dalgalarından etkilenerek yanlış veriler verebiliyor; hatta, kalp atışlarını denetleyen cihazların göstergesini şaşırtmakla kalmayıp, kalp pillerini sekteye uğratabiliyor.

-Arabalardaki airbag ya da ABS sistemini şaşırtan manyetik dalgalar, emniyet yastığının patlamasına, pencerelerin kendiliğinden açılıp kapanmasına ya da arabanın tamamıyla denetim dışına çıkmasına neden olabiliyor.

Cep telefonu ile herhangi bir elektronik cihaz arasında en az yirmi santim mesafe bırakılması gerektiğine değinen Enders, telefonla konuşan insanların bunu yapmalarının imkânsız olduğunu söylüyor

Nitekim, insanın kendini koruma mekanizması, beyinde bazı salgıların daha fazla salgılanmasını, ısı yükselmesini gerekli görüyor. Doğadaki dengelerden yola çıkarak bakıldığında, birçok şeyin en sağlıklı konumuna, dengede iken ulaştığına tanık oluyoruz'' diyen uzmanlar, ''doğal denge'' ile gerekliliklerden ya da zorunluluklardan doğan ''suni denge'' arasındaki farklılığa dikkât çekiyorlar.

Özümüzde mevcut olan dengelere yeniden ulaşmak çabasındaki bedensel işlevler, dışarıdan alınan yatıştırıcı, uyarıcı maddeler yardımıyla suni bir denge kuruyor. Beyin, kendi iç dengesini fazladan bir çaba ve bir salgı ile yeniden oluşturmaya çalıştığında, belli bir süre için dışarıdan gelecek herhangi bir destek olmaksızın başarılı olsa dahi, o sürenin sonunda yıpranmaya, rahatsızlanmaya başlıyor.

Uzmanlar dengenin doğal konumuna gelebilmesi için bazı öneriler getiriyor, doğanın yeşillikleri içinde yürümek, gökyüzünün mavisine bakmak, gözleri kapatıp suni olan her şeyden uzaklaşmaya çalışmak gibi...

Ve tabii her konuda olduğu gibi telefon kullanımında da bilinçli, dengeli ve tedbirli olma şartını unutmamak gerekiyor.

İstanbul - 20.4.2000


CEVAP VERİN

Herhangi bir konuda çığır açmak bana asla nasip olmamıştır.
Belki de, bu nedenle kendimi hep eleştirmişimdir...

Ama, özeleştiri bence iyi bir eylemdir. İnsan eksikliklerini görebilir.
Diğer taraftan, biriken enerjinin boşaltılmasına da yardımcı olur...
Bu sayede, kişi rahatlayarak stressiz bir ortama kavuşabilir...

Düşünüyorum!..

Otuz yıla yakın bir zaman, Allah yolunda, iyi-kötü bir mücadeleniz olmuş...
Bu yolda, sizi daima tenkit eden karşıtlarınız eksik olmamış;
kâh sevilmişsiniz içten, özden; kâh, varoşların bağrından kopan temiz vahdete aday, Anadolu'nun saf çocuklarının nefret sembolü haline gelmişsiniz.
Seven de sevmeyen de, size, yeri geldiğinde “baba/ağbi “demiş.
Belirli nedenlerle dost niteliğini kazanmış,
veya eleştirilere hedef olmuş, öldürücü oklarla boğuşmuşsunuz .
Aslı olmayan referanslara muhatap kılınmışsınız.
Öyle bir an gelmiş ki, muhalifiniz dahi kalmamış.
Hülâsa; ömür törpüsü gibi bir yaşamı sahiplenmişsiniz...

Acaba siz olsaydınız, bu şartlarda, dış dünya ile ilişkiden kaynaklanan, bölük pörçük yaşantıların sahibi olan bir benlikle mi, yoksa
“Mutlak Ben” ile, her şeyi tek bir gözle seyretmeyi mi yeğlerdiniz,
‘Siz’siz seyreden olarak’
veya bırakıp çeker gider miydiniz?...

Önce kendinize sorun!..
Siz olsaydınız, bırakır mıydınız?...
Siz olsaydınız;
döner miydiniz davanızdan,
devam mı ederdiniz?..

Cevap verin!...

“Ne yapmalı?” sorusuna dair cevapları olanlarla, cevaplarını meşru bir zemine inşa etmek isteyen ve geleceğin kapalılığını, belirsizliğini azaltıp giderecek kabiliyete sahip olanlar, evrenselliğe adım atarak yeni bir boyuta geçebileceklerdir....

İstanbul - 09.11.2000


ÇİKOLATA

Çikolata; özellikle çocukların yoğun ilgisini çekmekle birlikte, tüm yaş grupları tarafından beğeni ile tüketilen bir gıda maddesidir.
Özellikle kan şekerimiz düştüğünde yani acıktığımızda, hızla kana karışır ve emilir.

Ancak hemen ardından negatif feed-back etki ile ilkinden daha fazla acıktığımızı hissederiz.
Açlıkta, özellikle kilo muhafaza problemi olanlarda tercih edilmemelidir. Bunun yerine kana daha yavaş karışan meyveler ya da kurutulmuş kuruyemişler tercih edilmelidir.

Arada bir yapılan kaçamakları ağız tadınıza değecek şekilde değerlendirebilmeniz açısından işte size iyi çikolata:
İyi çikolata, kendini kokusu, rengi, parlaklığı ve kadifemsi dokusu ile belli eder.
Sonra da mükemmel lezzeti ile... Ne çok acı... Ne de çok tatlıdır...
Hatta biraz tuz katılmalıdır diğer bileşenlerin de lezzetini ortaya çıkarmak için...
Kırıldığında kenarı düz olmalı, kırılma sesi duyulmalıdır.
Ağıza götürüldüğünde kolayca erimeli ve dil çikolata üstünde hiç pürüz hissetmemelidir.

Böyle bir çikolata bulup, yediğinizde ise; tıbben çok olumlu olmasa da terazinin diğer tarafında neler var diye bakarsak:
Çikolata kanın akışkanlığını arttırır, damarları açar, metabolizmanın ürettiği zararlı moleküllerle vücudun savaşma gücünü arttırır.
Bunlar kalp hastalıklarına ve kansere yol açan moleküllerdir.
Çikolata yapımında kullanılan kakao tanelerinin sağlık için yararlı olduğu yeni araştırmalar ışığında geçerli ve inandırıcı görünmektedir.
California Üniversitesi, Beslenme Kürsüsü öğretim görevlilerinden Dr. Carl Keen, ''Çikolatanın yararlarına ilişkin bu pilot çalışma eski bulgularla örtüşüyor. Bu sonuçlar daha başlangıç aşamasında. İleride yapılacak daha ayrıntılı çalışmalar sağlıklı ve dengeli bir beslenme kapsamında çikolatanın yerini belirleyecek.'' demektedir.

California Üniversitesi tarafından düzenlenen bu araştırmada gönüllü deneklerden 2 aşamada kan örnekleri alındı.
Kan örneği ilk aşamada aç karnına alınırken, ikinci aşamada kakao içtikten sonra alındı.
Kakao içtikten sonra alınan kan örneklerinde, kanın pıhtılaşmasında ve kalp hastalıklarının oluşumunda önemli bir rol oynayan trombositlerin etkinliğinin azaldığı görüldü.
Buenos Aires Üniversitesi'nden Dr.Cesar Fraga, çikolatada bulunan flavonoid denilen bileşimin özelliklerini inceledi. Bunun için gönüllülere 80 gram siyah çikolata verildi.
İki veya 6 saat sonra alınan kan örneklerinde anti-oksidan sayısının arttığı gözlendi.
Anti-oksidanlar metabolizmanın ürettiği ve hücrelere zarar veren serbest radikallerin etkinliklerini önlüyor.
Dr. Fraga çikolata yiyenlerin damarlarında serbest radikallerin yol açtığı zararların, çikolata yemeyenlere oranla daha az olduğunu belirtiyor.
California Üniversitesi Kalp Hastalıkları Departmanı'ndan Profesör Tissa Kappagoda'nın hayvanlar üzerinde yürüttüğü bir üçüncü çalışma, çikolatanın içinde bulunan flavonoid bileşiminin damar kaslarını rahatlattığını ortaya koydu; dolayısıyla damarların daha fazla açıldığını tespit etti.
Bu sonuç damar sertliği denilen ve kalp hastalıklarına yol açan rahatsızlığın çikolata ile azalabileceğini göstermesi açısından ilgi çekicidir.

Bütün bu sonuçları değerlendiren Nestle araştırma merkezi yetkililerinden Dr. Harold Schmitz,
''Bu klinik bulgular eski bulgularla birleştirildiği zaman ortaya çok umut verici bir tablo çıkıyor. Bu durumda çikolatanın kalp hastalıklarını önleyip önlemediğine ilişkin daha ayrıntılı çalışmaların yapılması gerekiyor.'' diyerek görüşlerini belirtmektedir.

Araştırmaların belirli bir firma sponsorluğu ile yapılıyor olmasını daima gözönünde bulundurmalı ve heryerde olduğu gibi çikolata konusunda da aşırıya kaçmamalıyız.

Sağlıklı beslenmenin koşullarından biri de budur.

İstanbul - 22.3.2000

Popüler Bilim Dergisi - Temmuz 2001


ÇİLE

Çile, sözlükteki tanıma göre; dervişlerin manevi yetkinliğe ulaşmak amacıyla, kendilerini bazı şeylerden, nefsi iştah açıcı hallerden yoksun bırakarak yaşamaya zorlandıkları bir olgudur.
Çile çekmek, fakirlikle, imkânsızlıkla açıklanacak bir şey değildir. Daha farklı, kültürel ve sınıflar üstü bir meseledir. Sufi boyutun çalışma yöntemlerinden biri olarak kabul edilir.

Sufi Bilgelerin “Mücahede olmadan müşahede olmaz” şeklindeki sözüne inanan bazı dervişler, hayatın güç koşullarına göğüs germekle birlikte, bilinçli bir şekilde kendilerini çileye de sokarlardı. Bu aksiyon, iyi bir eğitim alma, zorluklara her zaman hazır olabilme, felsefede gelişme kaydetme ve en önemlisi Allah’ ın ahlakı ile ahlaklanabilme amacına matuftu. Ve belirli bir dönemde yaşanırdı.

Bu anlayışla derviş, kırk günlük süre boyunca, tekkelerin ‘çilehane’ denilen bölüme götürülür, orada ibadet etmesi için gerekli şeyler temin edilir, az bir azık ayağına getirilirdi. O da, ibadetlerinin ve çok az uykunun dışında kalan vaktini tefekküre, felsefeye ayırarak, Mutlak varlığı, kâinatı, sistemi okumaya, kendini tanımaya çalışır, bireysel vasıfları ile Mutlak Yaratıcı’nın vasıflarını özdeşleştirme yoluna giderdi...

Tasavvuf ile uğraşanların mutlaka bir disipline gereksinimi olduğunu kabul etmeleri çile sayesinde olur. Çileye girenler, Kur’an’dan en çok destek alan ilmin yine tasavvuf olduğunun bilinci içindeydiler. Yaşam kesitleri içinde ortaya çıkan laubali davranışlar, anlamsız sözler, küfürlü konuşmalar, birbirini sıra ile takip eden bireysel, sergilenmesi hoş karşılanmayan hünerlerin, nefsi terbiye, yani çile sonucunda nötrize edildiği kanısına varılır.

Kişi, Allah yolunda belli bir kemâlata ulaşana dek birçok sıkıntıya maruz kalır.

Ama çile gerçekten büyük bir sıkıntı ve eziyettir.
 Bu olgu, insanlık tarihi boyunca her dönemde şarkılara, filmlere, romanlara bile konu olmuştur.

Bir kimseyi, çile ile muhatap kılmamak, gevşemesine, normal koşullarda dahi öfkelenmesine, aşırıya varan hallere bulaşmasına sebebiyet verir...

Aslında çile, sadece dervişler için değil, tüm insanların değişimi ve belirli bir düzeye gelebilmeleri, geçmişin hayatiyet kazanan yargılarından kurtulmanın bir yolu için şarttır. Aslına bakarsanız, şu andaki toplumsal yaşam seviyesi hiç kuşkusuz bir çiledir. İnsanlar çekmek zorunda bırakıldığı acıların semeresini, etkileniş aşamalarında olgun, sessiz kalarak veriyorlar. Bunun örneklerini günlük yaşamımızın her kesitinde görüyor ve duyuyoruz. Izdırap içinde kıvranan bir hastanın şifa dileyen dualarında, çektiği çilenin izleri bulunmaktadır...
Tekerlekli sandalyeye çakılı kalmış bir bahtsızın veya koltuk değneklerine mahkûm olmuş bir kazazedenin çilesini hiç hissedebiliyor musunuz ?..
Devamlı suçlanan ve meramını anlatamayan insanların çilesini Düşünebiliyor musunuz?
Ya, hapishanede yıllarını dolduran kader mahkûmlarının çektiklerini ?..
 Evrenselliğe susamış bir toplumda, akıl dışı ve mantığı olmayan güçlerin gerçekleşen emelleri “çile” kabul edilemez mi?..
Altmış beş milyon vatandaşımızın yüzde doksan beşinin geçim zorluğu ile karşı karşıya bulunuşu, dar gelirli insanlarımızın hali, çile çekmek değil de nedir ?

Çile kavramını, sadece doğal ihtiyaçlardaki kısıtlanma ile sınırlamayıp, ahlak anlayışının düşüklüğü açısından da masaya yatırınca bu kavramı daha iyi değerlendirebileceğimize inanıyorum.

Özgürlüğe kavuşamamak bir çiledir. Varoluşun amacına uygun davranabilmeyi bir türlü dengeleyememek ( kendine, aslına dönük olmayı söylüyorum) şuur boyutunda değil, daima beden boyutunda yaşamak, bedeni kayıtlarından kurtulamamak, bedenden çıkamamak, ( Ruhun bedenden çıkıp dolaşabilmesi ) kendini et kemik yığını gibi kabul etmek, kısacası duyu organlarına bağlı bir yaşam sürmek, kabirden çıkıp dolaşamamak, Kur’an’ın ilk ve en büyük müfessiri Hz. Resûlullah’ı tanımamak, onu değerlendirmekte yabancı kalmak ve bu konudaki acziyeti yaşamak, hatırı sayılır bir çile, hatta çilelerin en büyüğüdür...

Diğerleri, bu gerçeğin yanında oldukça göreceli kalmaktadır!...

İstanbul - 12.02.2002


YORUM

Cimbom Antrenman Yaptı

Lig maçları tüm hızıyla devam ediyor. Galatasaray, haftanın ilk müsabakasında İstanbulspor'la karşılaştı. Cim Bom asla zorlanmadı; zira İstanbulspor “kullanım tarihi geçmiş bir ekip” görüntüsünde. İstanbulspor gibi sıradan takımların Türkiye liglerinde barınmasını bir kenara bırakın, bu tür ekiplerin İngiliz 3.liginde bile tutunması zor.
Galatasaray’a gelince, Şampiyonlar Ligi öncesi adeta ter attı diyebiliriz.
Geçtiğimiz günlerde takımına dönen Hakan Ünsal, attırdığı gol dışında pek etkili değildi. Onun acayip bir huyu var. Rakibine çift dalış yapıp ayaklarını yerden keserken gıkı çıkmıyor, ama ona yapılan bir faulde demediğini bırakmıyor. Bu zihniyeti çözemedim. Her an patlamaya hazır bir silah görünümünde olması bir hayli zararlı.
Ergün de bu aralar pek iyi değil. Anlayacağınız sol taraf işlemiyor.
Hasan Şaş'ın ise kendi sahada, ruhu Japonya'da Dünya Kupası'nda. Birinin onu sarsıp, “ Hey Hasan! Uyan artık, bu rüya bitti ” demesi lazım. Adam resmen bunalımda, Beşiktaşlı İlhan gibi. Dünya Kupası'nda oynamak ve altın çocuk olmak elbette ki önemli; ama ondan daha da önemli olanı bu başarıyı devam ettirebilmek.
Dikkâtimi çeken bir başka oyuncu da Baliç'ti... Nerede o eski Bursasporlu, Fenerbahçeli Baliç; nerede bu sahada gezinen ve yaptığı hiçbir ikili mücadeleyi kazanamayan, ayakları tutmayan Baliç. Galatasaray, onun büyük takımlardaki son şansı. Temennim, bunu iyi kullanması. Yoksa diplere doğru yol alacak, aynen İspanya'da olduğu gibi... Forvette ise Ümit Karan, Christian’a her yönden fark atar. Golü koklaması, diri ve mücadeleci oluşu gibi nitelikleriyle...
Dediğim gibi, Galatasaray bir antrenman havası içinde maçı bitirirken aslarını da dinlendirdi.
Beşiktaş; kaleci, teknik direktör, menajer, köstebek; Fenerbahçe ise teknik direktör, asıl ve gölge yardımcı antrenör, Rapayiç'in ortaya koyduğu para krizi gibi nedenlere rağmen bu hafta puan kaybına uğramadı.
Bu yıl teknik direktörünü Gençlerbirliği'ne kaptıran, geçen yılın en başarılı golcü ve sempatik takımı Ankaragücü; Fener'in vasat oyuncusu Silva ve Trabzon’un emektarı Hami ile takviye edilmesine karşın başarılı bir ekip hüviyetinde gözükmüyor. Beşiktaş ise Cumartesi günü oynadığı maçı, kalecisinin ve her maçta tenkit edilen defansın sayesinde kazanmasını bildi. Ankaragücü'nün gol için hatırda kalan bir pozisyonunun olmadığını söyleyebiliriz. Beşiktaş'ın forveti esasen her maçta görevini yapıyordu. Bu kez müdafaa hata yapmayınca beklenen skor geldi. Sergen vasatı aşamazken, ikinci yarı oyuna giren Amaral da gün geçtikçe kalitesiz bir futbolcu olduğunu ortaya koyuyor. İtalyan liglerinin en alt ekiplerinden Fiorentina'da seyrettiğimiz bu topçunun, Türkiye'de top koşturamamasının başkaca izahı olamaz. Bugüne kadar Beşiktaş’ı Ahmet Dursun taşıyordu; dünkü maçta da bu klasik aynen devam etti. Ahmet bir iki tane yüzde yüz golü kaçırmasına rağmen, takımını sırtlamayı başardı.
Fenerbahçe de, ligin yeni ve acemi ekibi Elâzığ karşısında ecel terleri dökmesine rağmen iki farklı bir galibiyet yakaladı. Geri dörtlü çakılı oynayınca, orta alanda defansif yönü olmayan Ortega'nın geri gelmemesi neticesinde bütün yük sahanın en iyisi Ceyhun’un omuzlarına bindi. Bu arada, Ceyhun’un bugüne kadar neden ve niçin oynatılmadığı sorusu akla geldi. Bunu teknik yönetimin açıklaması lazım.
İleride Revivo ve Serhat hayal kırıklığı yarattılar. Oğuz'un, hava toplarına hakim olan Washinghton'u en azından ikinci yarıda oyuna sokması şarttı. Johnson ve Ortega görevlerini fazlasıyla yaptılar.
Kalede Oğuz son derece başarılı bir oyun sergiledi. En iyi tarafı soğukkanlı oluşu. Dört-beş net pozisyonu önledi diyebiliriz.
Rüştü’nün, sonsuz gibi görünen sakatlıklarını geride bırakmayı başararak tam randımanlı bir biçimde sahalara dönmesi ise en büyük temennimiz.

Lig'de Malatya çıkışta... Gençlerbirliği inişe geçti... Trabzon’u ise ligin zirvesini zorlayacak bir ekip olarak kabul etmiyorum.

Tekrar görüşmek dileğiyle, dostlukla kalın...

İstanbul - 29.09.2002


CİNSELLİK ve GEN

İlk bakışta aralarında bağlantı kurulamayan ve iki ayrı kelime gibi görünen bu kavramların, son araştırmalarda elde edilen bulgulara göre, birbirini tamamlayan, yaşam sisteminin açıklanmasında önemli veriler olduğu anlaşılmıştır.

Tarih boyu cinsellik ile ilgili pek çok anekdot okumuşsunuzdur. Bunlardan özellikle kişisel olanları, belleklerde yoğunlaşmıştır. Toplumsal değerlerin başında gelen cinsellik hakkındaki değer yargıları, bireylerde ve uluslarda şartlanmalar istikametinde ve astrolojik etkilerle olgunlaşmaktadır. Bir bakıma, Doğu ve Batı Kültürleri arasındaki fark da bu şekilde belirginleşmiştir.

Yeryüzünde ilk insanın, ortaya çıkışından beri varolan, ilk çağlardan itibaren zikredilen, "temel içgüdü"lerden biri kabul edilen cinselliğin, acaba 'gen'lerle ne gibi bağlantısı olabilir?

Kadın ve erkek arasındaki en yakın ve paylaşımcı eylem olan cinsel ilişki sırasında aktarılan erkek spermi ile, kadın yumurtası arasındaki 'bir'leşme, sadece basit bir üreme fonksiyonu olarak nitelendirilebilir mi?

Bu nokta, filozofların ve bilimadamlarının dikkatini çekmiş, kendini tanıma, yaşam sistemini anlama konusunda çalışmalarda bulunanlar, zaman içinde fikirlerini açıklamışlardır.

Eflatun "Sempozyum" adlı eserinde "Neden cinsellik vardır?" sorusuna, Aristophones'in meşhur konuşmasındaki öneriyle yanıt vermiş ve konuyu "bir tamirat/yenileme" şeklinde ele almıştır.

Eflatun'un çözümü; daha sonraki çağlarda, cinsel içgüdüleri, yaşamı koruma ve yaşama isteklerini içerdiği gerekçesiyle, Freud tarafından da benimsenmiştir. Aynı soruya cevap arayan pek çok düşünür, sonunda kendini biyolojik evrim ilmi içinde bulmuştur. Bu ilim, yaşayan dünyanın, dört milyar yıl önceki mütevazi başlangıcından şimdiki haline, ne şekilde ve niçin geldiğini incelemektedir.

Charles Darwin, "The. Origin of Species" isimli meşhur eserinde, cinsellikten ve onun değişimlerdeki rolünden bahsetmiştir. Darwin'e göre, bir "tabiat kanunu" olarak, yaşamın devamı için eşleşme gereklidir.

Ondokuzuncu yüzyılın sonlarında, Alman Biyolog August Weismann, ölümlü ve ölümsüzü biyolojik terminoloji ile açıklayarak cinsellikle evrimi ilişkilendirmiştir. Weismann'a göre cinsellik, evrimi hızlandıran bir faktördür; çünkü tabiatın seçmesi için içeriği sürekli değişen bir depo sunmaktadır.

Ama, esas önemli açıklama ve bağlantılar, yaklaşık elli sene önce keşfedilen DNA ve genetik ilmi sayesinde olmuştur. Varlığın bu boyuttaki, ifade edilen en küçük şekil birimi olan ve hücrenin temelini oluşturan DNA= DeoksiriboNükleikAsit, içinde canlı ile ilgili tüm bilgilerin bulunduğu, aynı bilgiyi içeren ama, pozitif ve negatif gibi birbirini tamamlayan iki ayrı polinukleotid zincirinden oluşmuştur. Bunlardaki (nükleotid) bilgi, bir canlı oluşturmak üzere, hem depolanıp hem de transfer edilmek için hazırlanmıştır.

DNA molekülünde belli yapı taşlarını üretmek için gereken genetik şifreyi taşıyan "gen" adlı bir bölge vardır. Bu bölge, o organizma ile ilgili her bir özelliği tek tek belirleyen konfigürasyonlara (yapı şekli) sahiptir.

Genler, bir organizmanın karakteristiklerini belirleyen talimatlarla yüklüdür. Bunlar için gereken sistem ise, çevre tarafından sağlanır.

Organizmaların oluşması için genlerin aktarımı, üreme fonksiyonu ile gerçekleşir. Üreme, insanda, kadında yumurta, erkekte sperm üretimi ile başlar. Yarısı anneden, yarısı babadan gelen DNA molekülleri, yumurta ve sperm içinde paketlenerek saklanır, böylece daha sonraki kuşaklara aktarılır. Aktarma işlemi, görüldüğü gibi, cinselliğin bir sonucu olarak gerçekleşir.

Cinsel ilişki yoluyla, iki ayrı cinsten gelen DNA molekülleri kırılır ve tekrar yeni bir şekilde birleşir. Kadın ile erkekten gelen, hata yüklü de olabilen DNA'lar bir bütün teşkil eder, cinsel ilişki evresinden sonra yeniden gençlik kazanırlar.

DNA'larda meydana gelen bozuklukların düzeltilmesinde cinsellik çok önemli yer tutar; çünkü hatalı DNA oluşumuna yol açan mutasyonları kısıtlar. Bu kısıtlama işlemi, hatalı kodun, kadınla erkeğin birleşmesi sırasında, tamir enzimlerince uzaklaştırılması ile gerçekleşir.

Yaklaşık dört milyar yıl önce başlayan insan neslinin sağlıklı bir şekilde devamı, her türlü değişikliğe rağmen, cinsellik sayesinde olmuş, anne ve babadan aktarılan genetik veriler harmanlanıp onların sahip olduğu özelliklerin dışındaki bilgilerin de yeni kuşaklarda ortaya çıkmasına zemin hazırlanmıştır.

Kısaca belirtmek gerekirse, cinsellik; varlık ile ilgili tüm bilgileri içeren genleri tamir eden, mutasyonları, bozulmaları kontrol altında tutarak, onları (genleri) sağlıklı tutan çok gelişmiş bir sistemdir. Böylece o tür, her türlü mikro ve makro değişime rağmen, yaşamını devam ettirir, ortak özellikler havuzundan her an yeni oluşumlarla kendini tamir etmeye devam eder.

Geçtiğimiz günlerde, basında yer alan bir habere göre, kiotech firması tarafından üretilen ve İngiltere'de satışa çıkarılan Xcite adlı ıslak mendilin kokusu, sürenin cazibesini artırmaktadır. Kadın ve erkekler için iki farklı türde üretilen bu mendiller, insanlara cinsellik sinyali göndermek ve karşı cinsi kendine çekmek için salgıladığı `feromon' adlı kimyasal maddeyi içeriyor. Aslında bir hormon olan feromon (Pheromone), erkekte ter ve idrarda, kadında ise vajinal salgılarda,koltuk altı teri,tükürük ve çapakta bulunuyor. Feromon baskısını ister istemez hissediyor ve cinsel yönden uyarılıyoruz.

Burada bireyin hormonlarının dıştan içe etkilenmesi söz konusu olmaktadır. Aynı olay Cinsellik hormonlarının içten genler vasıtasıyla harekete geçmesi ile de gerçekleşmektedir. Bu oluşum Bebeğin ana rahminde aldığı kozmik etkilerle formatlanır. Uygun açılımlarda ise ortaya çıkar. ABD Başkanı Clinton'da görüldüğü gibi. Neden tamamen genetiktir.

Mistizm'de cinsellik hareketlerine "kader" kavramı ile değinmede, cinsellik arzeden konumu üstü kapalı şekilde, "Gen"lere bağlamaktadır.

Ahmet F. Yüksel

Akşam Gazetesi - 09-01-2000
Popüler Bilim Dergisi

Kaynakça
Richard E.Michod, Eros and Evolution
David M.Raup Extinction-Bad Genes or Bad Luck


ÇOK AZ

Vahdet-Teklik anlayışı bir yana, toplumun duygularında giderek ucuzlaşma ve içeriksizleşme eğilimi gösterdiği bir dönemde, çok az birey var, kendini tanıma, tanımlama, dönüştürme duygusuyla yanıp tutuşan, varlığını irdeleyen, başkalarını çekiştirmeyen "yeniden yenilenme" kavramını sloganlarda bırakmayıp yapılanma trendini başlatan ...

Çok ama çok az kişi var, başka bir insan olma tutkusunu ilke edinip hâlâ çözümlenmemiş konulara ve bir giz olarak kalmaya devam eden perdelere dokunmayan, çelişkilerin çatışmaların içine girmeyen, duygu-gen birleşimi mayadan oluşan aile kompleksinden kopuk, olayları objektif gözle yakalayabilen...

Ayağına basıldığında feryat etmeyen, zahir görüntüye bakmayan, kırılmayan darılmayan, duygusuzluğu doya doya, kana kana yaşayan...

Kaç kişi var, kendine münafıklık yapanı seyreden, dost yerine Allah’ı seçen, "ölmezden evvel ölünüz" uyarısını alabilen, suskunluk orucunu tutabilen, Settar olan, beklentisiz veren, af edebilen?!..

Yaşamı sadece beş duyu kayıtları ile sabitleştirmeyen, alt boyuta inebilen, imana ait şuuru belgeleyen ve teslimiyet emaresi gösterebilen, fiilIerde önce Allah'ı müşahede edebilen, "ilk taşı atma" veya "taşı hiç atmama" cesaretini ortaya koyabilen, yaşantıların ardındakini feraseti ile hisseden, basireti ile algılayan...

Nedenini, niçinini sormak gibi bir cesaretle konulara yaklaşan; açıklanırsa bu yükün altından kalkabilen, yıllar geçse de dağılmadan yaşayabilen, şekilsiz, mekânsız ve de doğmamış doğurmamışlık hükmünü "evlatlı iken evlatsız yaşayabilen...

Nimeti elinin tersi ile itip benlik taslamayan, ilim vasfı altında Allah'ı müşahede yolunu seçip vechi terk etmeyen, gerçek emaneti sahibine teslim edip benliksiz yaşayan, seyreden; ilahi sevginin altında şuurunu örten ve nihayet Mutlak Ben "O" olarak var olan... Düşküne, talep edene yardım elini uzatıp var olanı karşılıksız veren, şükrü vurdum duymazlık içinde reddedeni muntakim ismi gereğince uyaran, düşmanını dahi seven, görünmez bir şekilde ona iyilik düşünen, herkese yardım elini uzatan, iyiliği, sevgisini dağıtan, kendi problemlerini en kötü şartlarda bile, başkasıninkine feda edebilen kaç kişi var aramızda?..

Evet, kaç bireyi tanıyorsunuz, bu şekilde yaşadığını düşündüğünüz?.. Önce, kendinizi objektif bir tefekkürle seyredin, sonra dışarıdakilere bir göz gezdirin... Çoğunluk, aradığınız nitelikleri belgeleyemeyecektir.

Bu tür insanlar, dünyada bir elin parmakları kadar azdır. Ama siz, yine de, Mevlana'nın "kusursuz dost, arayan, dost bulamaz" sözüne itibar edin. Zira, şekilden kurtulabilmek o kadar zor ki...

Ahmet F. Yüksel

Akşam Gazetesi - 22 Aralık 1999


CUM

CUM'A

Hz. Musa'ya indirilen Tevrat'ın Tekvin bölümü Bab 2'de şöyle der; "Ve gökler ve yer ve onların bütün orduları itmam olundu ve Allah işi yedinci günde bitirdi, yaptığı bütün işten yedinci günde istirahat etti ve yedinci günü mübarek kıldı ve onu takdis etti, çünkü Allah yaratıp yaptığı bütün işten o günde istirahat etti."

Yahudi anlayışına göre, Allah'ın istirahat ve ibadet ettiği gün, Cumartesi'dir. Onlar da bu günü, zikir, sohbet ve namazla geçirirler, (Kıldıkları namazda Müslümanlarınkine benzerlikler bulunsa da rükû yoktur, kıyamdan sonra hemen secdeye giderler.)

Tevrat'ı, Zebur'u ve İncil'i kapsamına alan Kur'an-ı Kerim'de de, âlemlerin yaratılışı dolayısıyla Cum'a günü ile bağlantılı âyetler var...

Aslında sonsuz Esma ve Sıfat ile tavsif olan Mutlak Yaratıcı'nın "âlemleri altı günde yaratması"ndaki hikmet, bildiğimiz gün kavramıyla değil, varlık âleminin 0'nun sonsuz tecellilerinin sadece belirli bir bölümüyle meydana gelmesi şeklinde açıklanabilir ki, Kur an bu hükmü bizlere, mecazen 'gün' kelimesiyle yansıtmaktadır.

Aynı tema; Fussilet Suresinin 9, 10 ve 11. âyetlerinde de işlenmiştir. Gerçekten siz, yeri iki günde yaratanı, inkâr edip 0'na ortaklar mı koşuyorsunuz"

"Ve orada tam dört günde gıdalar temin etti..."

Allah'ın âlemleri altı günde yaratması, Cum'a gününde bu yaratılışın kemâle erdiği anlamına gelir.

Bildiğiniz üzere Cumartesi Yahudilerin, Pazar günü İsevilerin kutsal günüdür.

Cum'a ise, Muhammedi ümmete mahsustur.

Bir Hadis-i Şerif'te Resulullah (S.A.V) Efendimiz şöyle buyurmuştur;

"Cum'a günü Yehud ve Nasara'ya verildi, fakat onlar o günü bulmakta hataya düştü. İçtihat ettiler de bulamadılar. Allahü Tealâ, bu günü ümmet için sakladı sarahaten bildirdi ve o günü onlara bayram kıldı. Ona asıl hak kazanan, benim ümmetimdir. Yehud've Nasara ise, onlara tabidir. Onlar, sonraki günlere Cumartesi ve Pazar günlerine kaldılar." (Buhari-Müslim)

İslamda farz olan, özellikle nama, oruç gibi ibadetlerin, aslında Güneş'in ve Ay'ın hareketlerine bağlı olduğunu, göreceli zaman kavramının da bu nedenle oluştuğunu önceki yazılarımda vurgulamıştım.

Namaz kılmanın uygun olmadığı, yasaklandığı, sabah, gün doğumundan 45-50 dakika evvel, öğlen, güneşin zirveye (dik konuma) gelmesinden takriben 45 dakika önce ve akşam, güneşin batmasına 45 dakika kala gibi vakitler mekruh sayılırken, bu özellik, sadece Cuma namazında geçerliliğini yitirmektedir.

Şu Hadis de konuya ışık tutuyor: "Her gün zevalden (Güneşin en dik konuma gelmesi) evvel Güneş ortalandığı vakit, Cehennemin ateşini yakar ve Cehennemi hazırlarlar. Bu saatlerde namaz kılmayın, bundan yalnız Cum'a müstesnadır. Cum'a gününün hepsi namazdır. 0 günde Cehennem hazırlanmaz." (İbn Hibban'Züafa'da) Bir başka Hadisinde, yine bu hususla ilgili olarak Resûlullah Efendimiz şöyle buyurmuştur; "Şeytanların boynuzları, güneş ile beraber doğar, güneş yükselince ayrılır. Zevale gelince tekrar gelirler, alçalmaya başlayınca ayrılırlar, batacağı sırada tekrar gelir ve battıktan sonra tekrar ayrılır." (Müslim)

Dilerseniz, bu Hadis-i Şerif'i gücümüz yettiğince açalım ve anlamaya çalışalım. Şeytanın boynuzlarının oluşu, onun varoluş gayesine uygun bir şekilde hareket etme prensibi ile, insanlara menfii yönlü fikirler ilka etmesidir. Boynuzlarının, yani kötü fikirlerinin, güneşin doğuşu ile başlayıp günün belli saatlerine yayılması güneşin, dünya üzerine yaptığı açılar ve ışınlarının insan beyninde oluşturduğu parazit ile açıklanabilir.

Beyin, bütün gücünü o andaki menfi yönlü dalgalardan korumak için kullanırken, ayrıca bu durumu fırsat bilen şeytanın ilka ettiği çeşitli fikirlerlerde de mücadele etmektedir. Hadiste belirtilen "Cehennemin hazırlanması" bu hâl ile ilgilidir. işte Kerahat vaktinde namaz kılmanın mekruh oluşunun sebebi budur. Cum'a bir de'hafta' mânâsına gelmektedir. Bu hususla ilgili Efendimiz (s.a.v) bir Hadisinde şöyle buyurmaktadır; "İnsanların amelleri her Cum'a öncesinde yani her hafta iki kere arz edilir. Pazartesi ve Perşembe günleri, iman sahibi her kul bağışlanır. Ancak, kendisi ile kardeşi arasında bir husumet bulunan kimse bağışlanmaz. 'Bu ikisini, üzerlerine düşeni yerine getirinceye kadar bekletin' denilir. (Müslim) Anlaşılacağı üzere, hir hafta içinde iki kez tövbe kapısının açılacağı, kulun Allah'tan nedamet dileyip istiğfar edeceği, bunun yanında garez ve kin sahibi kimselerin, Allah'tan af dilemez ise, bu yoğunluğu yaratamayacağı ifade edilmektedir. Hayli ilginçtir, Kur'an Hac davetini islâm'i Din olarak kabul etmiş tüm insanlara yaparken, Cum'a davetini yalnız Mü'min'lere yapmaktadır. Cum'a, isminden de anlaşılacağı üzere, cemaati gerekli kılar ve sayı asgari üç kişiden oluşur. "Kadınlar Cum'a namazı kılamaz" şeklinde fetva vererek işi bu noktaya getirenler, şimdiden kara kara düşünmeye başlasınlar. İlk Cum'a namazında Efendimiz'in hutbesi şöyleydir.

"Onu inkâr edenin veya hafif görerek terk eyleyen kimmsenin, Allah iki yakasını bir araya getirmesin ve işlerini tamam etmesin" (Sahihi Buhari) Tayyihatül Mescid adı verilen Cum'a'dan önce kılınan namaz ise, cemaatin Cum'a vaktine yetişmesi gayesine matuftur. Dolayısıyla Cum'a'da iki rekât namaz ve hutbe önemlidir. Hutbe, Cum'a ve Bayram namazlarından önce imamın mimberden yüzü cemaate dönük bir şekilde yaptığı konuşmadır ve özellikle Cum'a'nın temel koşuludur. Hutbesiz bir Cum'a söz konusu olamaz. Cuma Suresinin on birinci âyetinin inzal oluşu ile birlikte, namaz ile hutbe yer değiştirmiştir. İlk Cuma'larda hutbe, namazın, akabindeydi. Sahabilerden bir kısmı hutbeyi dinlemeden mabed'den ayrıldığı için bu değişikliğe gidildi.

Bütün anlatılanlar ışığında, Cuma'nın faziletini bilerek ve hissederek iyi değerlendirmek gerekir.

Allah Muin'imiz olsun.

Ahmet F. Yüksel

Akşam Gazetesi - 17 Aralık 1999


CÜNEYD

CÜNEYD-İ BAĞDADİ

IX. asırda Bağdat; Bizans, İran ve Hint medeniyetlerinin kaynaştığı bir mozaik görünümündedir. Aynı zamanda, sosyal çalkantıların, isyanların fikir çatışmalarının da beşiğidir. Dönüşüm, her alanda kendini hissettirir.

Bu ortamda, Bağdat Okulu adını alan mistik bir hareket öne geçer ve asırlarca etkisini sürdürecek düşünce sisteminin temelleri atılır. Diğer tasavvuf okullarından çok farklıdır. En belirgin vasfı da, Allah ve insan meselesini ele alırken, delillere değil, tecrübeye ile amellere ağırlık verilmesidir. Ana konu Tevhid 'dir, o yüzden mensuplarına Tevhid Erbabı denir.

Sembolik ifadeler ve sufinin tasavvufi durumu üzerindeki tartışmalarla da yüzlerce yıl devam edecek fikri oluşumun tohumları atılır.

İşte, Cüneyd-i Bağdadi, Nuri ve Şibli gibi isimlerin yanında, bu okulun en önemli temsilcisi olarak karşımıza çıkar.

Bağdat 'ta doğup yetişen İbn Muhammed Ebu'l Al- Cüneyd Kasım'ın soyu, İran 'da çok eski bir kasaba olan Nehavend'den gelir. Yakın kuşak dedelerinin Irak'a ticaret nedeniyle gelen tüccarlar olduğu, kendisinin de İpek tüccarı anlamına gelen "hazzaz" lakabıyla anıldığı bilinmektedir.
Dayısı, aynı zamanda da yetiştiricisi Seri de baharat ve tuz ticareti yapmaktadır.

Küçük yaşlarından itibaren ilim çevrelerinin içindedir Cüneyd...
İmam şafii 'nin öğrencisi olan Ebu Sevr'den fıkıh dersleri alır, Hasan ibn Arefe'den ve başkalarından Hadis dinler, şeri ilimlerde iyice yetiştikten sonra tasavvufa yönelip dayısı Serî as Sakatî 'nin , Haris al- Muhasibî'nin, ve Ebu Hamza al- Muhasibî'nin sohbetlerine katılır.

Tasavvufla ilk teması, Seri'nin meclisinde olur. Şükür üzerine sohbet eden topluluğun önünde oyun oynadığı sırada birden bire Seri ona;

- Ey, çocuk, Şükür nedir diye sorar

O da,

- "Allah'ın nimetleriyle Allah 'a isyan etmemektir." diye cevap verince,

Seri,

"Korkarım ki, senin Allah 'tan nasibin dilin olacaktır." der.

Bağdat okulunun kurucu sayılan Seri'nin öğretim yöntemi, Sokrat'a benzetilmektedir. O da diyalog yoluyla, tasavvuf üzerine düşüncelerini dile getirmiş, tartışmalar ve soru-cevap yöntemiyle çevresindekilerin gerekli sonucu bulmalarına yardımcı olmuştur.
Yeğeni ile arasındaki ilişki de Sokrates ile Eflatun'un ilişkisi gibidir. Herhangi bir yazılı eser bırakmamış, sözlerinin çoğu Cüneyd yoluyla bizlere ulaşmıştır.

Seri as- Sakatî'nin metoduyla yetişip olgunlaşan ve daha yirmi yaşındayken Ebu Sevr'in ders halkasında fetvalar vermeye başlayan Cüneyd-i Bağdadi'nin devrinin otoritelerinden ders almasının yanı sıra, yaşça kendisinden büyüklerde bile görülmeyen bir zekâ ve ilmî sorulara doğru cevaplar verme yeteneği, kısa zamanda ilerlemesine vesile olmuştur.

Bir gün, dönemin en önemli fıkıh alimlerinden İbn- u Surayc'ın kendisine sorduğu bir soruya birden fazla cevap verince,

İbn-u Surayc,

"Ey, Eba'l Kasım! Ben bu söylediğin cevaplardan üçü hariç, diğerlerini bilmiyordum, bunları bana tekrar et." der.

O da bu defa, başka cevaplar verir. İbn-u Surayc,
"Vallahi, bunları daha önce işitmemiştim, tekrar et" diye ısrar edince, yine farklı farklı cümleler dökülür ağzından...

Surayc'ın,

Bunları da daha önce duymamıştım, bari söyle de yazayım "teklifini:

"Eğer bunları ben söyleseydim, yazdırırdım." diye cevaplar.

Böylece, diline gelenlerin, kitaplardan ezberlenmiş bilgiler değil; Allah'ın Keremiyle dökülen sözler olduğunu bildirir.

O ilimi nereden aldığını soranlara da "Kırk yıl Allah 'ın huzurunda oturmamdan " yanıtını verir.

"Allah 'ın yeryüzüne çıkarıp insanların öğrenmesini mümkün kıldığı hiçbir ilim yoktur ki, Allah benim için de o ilimden bir pay ayırmış olmasın!" diyen Cüneyd, mükemmel bir kelam ilmi almasına rağmen, katı bir kelamcı olmamıştır.

Yaratıcıyı insanlara özgü sıfatlardan ve eksikliklerden tenzih etme konusunda tartışan bazı kelamcılara hitaben şunları söyler:

" Kendisinde kusur olması mümkün olmayanı, kusurdan tenzih etmek, kusurdur."

Diğer fırkaların görüşlerini sorularıyla çürüten ve bu gayeyle kitap hazırlayan İbn-u Kullab, aynı niyetle ona da bir adam gönderir ve düşüncelerini sordurtur.

Cüneyd de;

"Bizim yolumuz, ebedi olanı zamanda olandan ayırmak, kardeşlerden ve yerimizden yurdumuzdan kaçmak; olmuş ve olacak her şeyi unutmaktır." karşılığını verince,

Kullab,

"Bu öyle bir şeydir ki, biz onunla başa çıkamayız" der ve daha sonra bizzat sorduğu sorularına aldığı şaşırtıcı yanıtlar karşısında, Ebu'l Kasım Bağdadi 'nin ilimdeki üstünlüğünü itiraf eder.

Tasavvufu bizzat yaşamak, yaşadığını da sistemli bir şekilde ifade etmek yoluyla ameli ve nazari tasavvuf yolunu açan Bağdadi'nin yerleştirdiği prensipler günümüze kadar gelen birçok hareketi derinden etkilemektedir.
O, bilgisini ameliyle tamamlayarak, tasavvufun kâl değil, hâl ilmi olduğunu bilfiil gösterir.

Denebilir ki, onu tanımadan ve anlamadan tasavvufu algılamak imkânsızdır.

Tasavvuf üzerine yaptığı şu tanımlar meşhurdur:

"Tasavvuf, hiçbir bağ olmadan tamamiyle Allah ile olmandır."

"Tasavvuf Hakk'ın seni senden öldürmesi ve seni kendisiyle diriltmesidir."

Allah'tan başka her şeyin ortadan kalktığı, kendisi dahil bütün eşyanın Kadim varlık karşısında yok olduğu şeklinde açıkladığı Tevhid anlayışını çok derinlere götürmüş, insanın ancak Tevhid hâlinin getirdiği sarhoşluktan (sekr) sonraki sahv (uyanıklık) hâline geçmekle tam kemâline erişeceğini söyleyerek birçok taşkınlığın önüne geçmiştir.".

Bunun tam tersini kabul eden, yani sekri, sahv'dan daha üstün bulan Beyazıd-ı Bistami için:

"Ebu Yezid, hâlinin büyüklüğüne ve işaretinin yüceliğine rağmen, başlangıç hâlinden çıkamamıştır. Ondan kemâle ve nihayete delâlet edecek hiçbir söz işitmedim" der. Ama yine de ruhi yüceliğini takdir ederek "Onun bizim aramızdaki durumu Cebrail'in diğer melekler arasındaki durumu gibidir" ifadesini kullanır.

Halk arasında çok sevilen ve popüler bir zat olan Ebu Yezid, tasavvufi bir teolojik sistem meydana getirmemiş, dini yaşayışı ve sezgisi ona, kendi duyular alemini, Allah'ın Vahdaniyeti şeklinde göstermiştir. Zira "en yüksek hâlinde bu dünya Uluhiyet kazanır; halbuki Cüneyd'in en yüksek hâlinde fâni dünya yok olmaktadır..."

Uyanıklığın cemiyete dönüp irşâd vazifesi için gerekli olduğunu düşünen Cüneyd, kendini öğretime ve eserlerine vermiş, birçok da talebe yetiştirmiştir. Bunların arasında, Curayri, Şibli, Hallac-ı Mansur, Ebû Saîd el Arabi, Ca'fer al-Huldi gibi önemli şahsiyetleri sayabiliriz.

Yazılı öğretimden çok, sözlü olanı tercih ettiğinden yazıları da dağınık risaleler halindedir, aynı zamanda derin fikirlerinin avam arasında yayılmasından hoşlanmadığı için, fazla eser vermekten kaçınmıştır.

Söylediği sözler, yaptığı tasavvufi tefsirler, klasik tasavvuf kitaplarında toplanmıştır. Kendisine atfedilen çok sayıda eserden bugün elimizde kalan, sadece Rasail ( mektuplar) dir. Bu mektuplar, İslam tasavvufu terminolojisinin gelişmesindeki seyri göstermesi bakımından da önemlidir.

Genellikle yazılarında kapalı bir uslup kullanması, fikrinin kelimelerle ifade edilemeyecek bir özellik taşımasındandır. Ayrıca,okuyucunun durumunu da göz önüne aldığı için ihtiyatı elden bırakmaz,

"Lisanını zaptet, zamanının insanlarını iyi bil ve onlara bildiklerini söyle; bilmediklerini,anlamayacakları şeyleri söyleme. Zira bilmediğine düşman olmayan çok azdır" diyerek bunu başkalarına da tavsiye eder.

İtidal ve sadeliği hayatının her alanında sezilebilir. Ne yaşamdan kaçıp koyu bir zühde dalmış, ne de hayli yüklü olan servetinin yoluna engel olmasına izin vermiştir. Bazı sufilerin taşkın hallerine de sıcak bakmamış, ehli olmayanların eline sırların geçmesine razı olmamıştır.

Bütün dikkâtine,ılımlı davranışlarına rağmen,"küfür, dinsizlik ve zındıklık"la suçlanan Bağdat Okulunun diğer mensupları gibi, birçok defa suçlanır, karalanır, iftiralara uğrar, hatta tutuklanır...

Bu da bilmediğine düşman olanların her devirde hiç değişmeden, görevlerini yerine getirdiğini gösteriyor.

Ne var ki, onlar tarihin karanlığına gömülüp unutulurken, fikir semamızın yıldızları kendiliğinden ışık vermeye devam ediyor.

Ne mutlu o ışıktan bir zerre alanlara ...

Ahmet F. Yüksel


DAHA ÖTESİ

DAHA ÖTESİ (Çetin Altan'a Yanıt)

(Bu Yazı 1 - 2 Ocak 2000 tarihli Akşam Gazetesinde yayınlanmıştır.)

Sabahları uyanış bir başkadır. Yataktan asabi olarak kalkar bazıları, sıkıntılı bir günün başlangıcında olduğunu hisseder; bazısı da mutluluğu yakalayacak gibidir...

Şarkılar mınldanmaya başlamıştır bile... Kimileri cin fikirlidir...

Tembellere, zorla kalkanlara da sıkça rastlarsınız. Neşeli de, stresli de olunsa, artık güne adım atılmıştır.

Aslında, bütün bunların teknik bir açıklaması var; şayet gece uykunuzda, Mars'ın güçlü etkilerini almışsanız, sinirli, gergin, aceleci ve atak... Ay'ın ışınımlarını alımıışsanız, romantik, duygulu, hassas... Venüs'ten etkilenmişseniz, tembel, şairane, sevgi hoşluğu içinde... Jüpiter'den gelen esintiyle neşeli, hevesli, azimli, istekli... Satürn'ün tesirleri üzerinizde yoğunlaşmışsa, karamsar, sıkıntılı, kendini aşamayan... Merkür'ün etkileri ile uyanmış iseniz, hareketli, fikir dolu... Güneş'in yayınlarından etkilenmişseniz kendine güvenli, gururlu, mert, düşündüğünü anında uygulayan veya istediğinin hemen olmasını bekleyen bir hâl ile yaşama gözlerinizi açmanız mümkündür. Anlatılanlar, gerçek sebeplerdir; aslında evrendeki her oluşun sisteme göre bir izahı vardır. Hz. Resûlullah'ın beyaz giyiminden tutun, Ashâb-ı Kehfin üç yüz yıl aralıksız uyumasına kadar... Uyurken -pardon beyin uyumaz- aldığım tesirler, beni fazla etkilemediğinden, oldukça sakin kalkarım. Önce Besmele'nin aynasını, Mutlak Yaratıcıyı, Allah ismiyle kastedilen mânâyı algılamaya çalışırım... Vasıfsız olarak!..

Sonra sükrederim: “Bugün de sağlıklı ve şuurluyum… Ya rabbi çok şükür!..”

Zira, nankörlerden değilim... Kalktığımda ilk işim, malum hareketlerin akabinde, gazeteleri gözden geçirmek olur. Siyaseti sevmem ... Enflasyonla ilgili haberleri hiç okumam. Nasıl olsa, şöyle veya böyle zam, belirli bir kesime yüklenecek, zengin daha zengin hâle gelecektir...

Sporu severim... Aslında, iyi bir futbolcuydum, profesyoneldim... Takımlardan Fenerbahçe'yi ve Galatasaray'ı tutarım ...

ilki, genetik olacak...

ikincisi ise, bir gönül meselesidir...

Hemen söyleyeyim, hangi futbolcunun nasıl bir oyuncu olduğuna ilk görüşümde karar veririm. Gerçekten, bu yeteneğim var; onun dışında kapasitesiz birisiyim...

Bizde sabah kahvaltıları genelde öğle vakti yapılır. Eşim, geç yatıp geç kalktığı için; bu, kural hâline gelmiştir. Kendisine tahakküm etme anlayışı ile yaratılmadığım için de hiç sesimi çıkarmam. Sonra, internetin başına geçerek köşe yazarlannı gözden geçirir, bilimsel içerikli yazılan ararım, bulursam printer'ın ışığı yanmıştır.

Artık, Çetin Altan'a bakmanın zamanı gelmiştir. Onun için özel bir zamanım vardır.

Yetmiş iki yıllık yaşama ve tartışmasız bir vizyona sahip bu deneyimli kalemin yazılarını büyük bir zevkle takip ederim. Öğretici, yönlendirici bulurum...

Genetik özelliklerden olmalı, kendisi gibi çocukları da gazeteci-yazar sayın Altan'ın. Özellikle Ahmet Altan'ın evrenle ilgili yazılarını okumanızı tavsiye ederim. İnanın, ender rastlanacak türden güzel değinmeleri var... Çetin Altan'ın gazetesindeki köşesinde, zaman zaman mistik alana kayan ifadelerine rastlıyorum. Bir yazısı da ‘Evrenin düzeni inançlara göre değişmez’ diğerinde ise, ‘Cami vaazlarında astronomi de ele alınmalı’ demekte..: Ona göre; "insanlar hangi dine inanırlarsa inansınlar, ister Müslüman, ister Yahudi, ister Hıristiyan, ister Budist olsunlar veya bunların hiçbirine inanmasınlar, hepsi de evrenin yasalarına uymak zonındadırlar..."

"Su içmeden, yemek yemeden ve uyumadan yaşayamazlar,

Korunmadan seviştikleri zaman çocuk olur, Bir süre sonra ölürler.

Uçamazlar, On metre yükseklikten atlayamazlar,

Bunları aşmak için ne Yahudi olmak, ne Hıristiyan olmak yeterli..."

Gerçekten, söyledikleri çok doğru, belirli bir skalada fevkalade tespitlerdir. Sistem sistemdir, kişinin biyolojik yapısının çalışma şartlarında, iyi ve kötü ayrımı yoktur...

Mesela; Edison ile bir din görevlisini Marnıara Denizinin ortasına bırakın, şayet yüzme bilmiyorlarsa, ikisi de boğulmaya mahkûmdur. Edison hakkında bir şey söyleyemem, ama din görevlisi en azından Müslümandır!. Ancak, netice yine değişmeyecektir.

"Veya hacı olmak için arafatta vakfe anını bekliyorsunuz. Bu anda günahlarınız sıfırlanacaktır. O anda oradan hiç alakasız bir kişi geçmekte ve kendi kendine söylenmektedir..

"Bu adamlar niye burda toplanmış ki.. "

farkında olmadan o da hacı olmuş ve günahlarından kurtulmuştur.

Sistem sistemdir belirli yönlerde etkinliğini sürdürür. Bu misalleri çoğaltmak mümkün...

Ne var ki, Altan'ın "Evrenin düzeni, inançlara göre değişmez" şeklindeki sözleri, haklılık gösterse bile, sadece madde planında kalan değerlendirmelerdir ve görüşlerde kısıtlanmaya yol açmaktadır.

Zira, madde planının bir devamı ve getirisi vardır. "Evrenin düzeni böyledir" demek, yeterli değildir. Ayrıca, olayları pozitif bilimle değerlendirmeye çalışırsak; kesitsel algılama araçlarınızın tespitinin dışında, tamamen bir bütünsellik arz eden madde kavramından da söz etmek gerekecektir.

Daha 1900'lü yıllann başlarında, Einstein'ın "gördüğümüz objelerin, enerjinin yoğunlaşması" ile meydana geldiğini açıklaması, klasik bakış açılarını yerle bir etmişti.

Zira, görülen nesnelerin, kütlesel yapılarının olmadığı ortaya çıkmış, izafiyet kuramı, maddenin partiküler yapı taşlarından oluşmadığı gerçeğini gözler önüne sermişti. Değişim tarzı ile formüle edilen enerjinin madde skalasındaki görüntüsü, görme aracına bağlıydı.

Ünlü fizikçi Lavoisier'in; "var olan şey yok olmaz, yok olan şey de var olmaz" kuramına göre, enerji, asla yok olmayacak, insan ölüm ötesinde, astral ışınsal bedeninde, ürettikleri ile, artı ve eksileriyle beraber, aslını ve hakikâtini bilerek ya da bilmeyerek, canlı şuurlu bir biçimde sonsuza dek yaşamına devam edecektir.

Mistik alan, bu şartları vugulamaktadır. Tüm yanılgı bir oluşu sadece kesitsel algılama araçları doğrultusunda kabul etmek ve bitirmektir.

Allah Resûlü'nün iki yıla varan bir süre içinde, Hira Dağı'nın zirvesindeki mağarada, evrenimizin bilinmeyen yönlerini, muntazam entegrasyonla çalışan sistemin hatlarını çözmek için gösterdiği çaba esasen buydu...

Ona gelen ilk veri; "Oku" emri "içinde yaşadığın sistemin çalışma tarzını ve tüm etkinliklerini insanlığa anlat" anlamına geliyordu.

İşte; inanç faktörü, bu gizemli yolculuğa, sistemin bilinmeyen yönlerine yatırım yapabilme anlayışından kaynaklanıyor.

Kesin olan, bireyin istese de istemese de sonsuza dek yaşayacağıdır. Bir yerde bitirmek, tamamen görüntüye dayalı bir yaşam tarzını kabul etmek olur ki, hatalıdır....

Sayın Altan diyor ki; "10-60 yaş arasında, uyurken herkes 90 dakikada bir REM rüyası görür. Rüya süresinde erkeklerde ereksiyon olur, ya kadınlarda ne olur!

İşte henüz çözülememiş bir konu daha... Tıpkı Kozmos'un neden git gide hızlanarak genişlediği gibi...

Kozmos'un genişlemesinin, bir değil, sonsuz Big bang'ların varoluşundan kaynaklandığını 'Kozmik Takvimde insan' yazısında belirtmiştim. Şimdi, "çözülemeyen problemi" açalım...

"İnsanın sadece dinlenme değil, vüçudun restorasyonu, hücre bölünmesi, protein ve hormon sentezinin belli düzeylerde seyretmesi için uykuya ihtiyacı vardır.

Tüm uyku içinde yüzde 20-25'lik bir bölümü kapsayan, yaklaşık 80-100 dakikada bir yinelenen ve rüyaların çoğunun görüldüğü, kısaca REM (Rapid Eye Movement/Hızlı göz hareketleri) denilen bir dönem bulunur.

Bazı rüyaların cinsellikle ilgili olması, özellikle erkeklerde ereksiyona yol açması, REM dönemine rastgelen, Mars gezegeni ışımınıyla ilgilidir.

Daha çok, şiddet, hırs ve seks ismi ile belirtilen mânâları ihtiva eden bu tür tesirler, insan beyninde ereksiyon ile baglantılı bölümü (otonom sinir sisteminin parasempatik bölümünü) uyarır.

Böylece, erkek penisi veya kadında onun karşılığı olan clitoris, kanla dolarak büyüyüp kalınlaşır. Cins ayırımı olmaksızın, bir kısım insanlarda daha sonra, sempatik sistem de aktive olarak, uyku sırasında orgazm oluşmaktadır.

Bu fiil, tüm uyku boyunca sadece 1-2 dakikalık zaman diliminde meydana gelmesine rağmen; bütün geceye yayılmış gibi algılanmaktadır..." Zaman üstü boyutlarda hazırlanan Evrensel Kitap; "Biz insanlara çeşitli ömekler verdik, artık tefekkür edip, akıllarını kullanarak bu misallerle neyi anlatmak istediğimizi anlasınlar” demektedir.

Böylece ifade edilen Evrensel degerler, mutlaka dikkâte alınmalı ve bilinçli bir şekilde topluma yansıtılmalıdır.

İnsanca yaşamanın gereği de budur.

Ahmet F. Yüksel
İstanbul


DARWİN VE EVRİM TEORİSİ

Tarihi geriye sararsak, özellikle on beşinci yüzyıldan on sekizinci yüzyılın sonuna kadar, çok az sayıda bilimsel araştırma gerçekleştirildiğini görüyoruz. Ama, on dokuzuncu yüzyıl, bilim alanında altınçağı açtı. Bu devrede, doğa bilimcilerin çoğu, gezilere dayanarak çalışmalarını sürdürdüler. Genç bir bilim adamı olan Darwin de Evrim Kuramının temel taşlarını bu şekilde yerleştirmeye başladı.

Charles Darwin, 1809 yılında İngiltere’de doğdu. Babası onu on altı yaşında Edinburgh Üniversitesine gönderdi. Burada başladığı tıp ve daha sonra devam ettiği hukuk öğrenimini gereksiz bularak yarıda kesti. Ardından Cambridge Üniversitesine bağlı bir kolejde teoloji (dini bilimler) öğrenimi gördü. Fakat aklı, bilim çevresindeydi. O arada tanıştığı Botanikçi John Henslow’un önerisiyle, İngiliz Deniz Kuvvetleri için, dünya çevresinde harita yapmakla görevlendirilen gemiyle beş sene sürecek bir geziye çıkmaya karar verdi. Gemi,1831 yılında denize açıldı.

Gezi sırasında fosiller topladı, jeolojik katmanları inceledi, sayısız gözlemler yaptı. Arjantin’in Paspas denilen bölgelerinde soyu tükenmiş birçok hayvan nesli buldu. Jeolojik katmanların bünyesindeki fosillerin değişimini dikkatle izledi ve hayvan türlerinin değişik ortamlara yaptıkları uyumları saptadı.

Onun, canlıların yavaş yavaş değişmesine ilişkin düşüncesi, kendisi gibi bir bilim adamı olan ALFRED RUSSEL WALLACE’nin teorisine uygun düşmüştü.Ortak görüşleri şöyleydi: “Bütün canlılar bulundukları ortamdaki sayılarını muhafaza edecek matematiksel düzeylerin üzerinde üreme eğilimindedir. Doğal koşulların sabit kalabilmesi, yani ‘denge unsuru’nun oluşturulabilmesi için fazlalık, elimine edilir. Canlı populasyonların(1) hepsi mutasyon gösterir.”

Büyük baskılar sonunda, Wallace ile birlikte görüşlerinin yayımlanmasını kabul etti. Kısaltılmış adıyla “Origin Of Species” (Türlerin Kökeni) isimli bu kitap, ilk günde tüketildi.

Çalışmalarına aralıksız devam etti. İnsanın evrimi ile ilgili düşünceleri “Descent of man selection in relation sex” (İnsanın oluşumu ve Eşeye bağlı seçilim) adlı eseriyle yayımlandı. Darwin bu teorisinde, önceki inançlarda, özellikle mistisizm alanında benimsenen kalıpçı ve tamamen hayal mahsulü olan “Özel yaradılış”düşüncesini reddediyor, diğer memelilerin fizyolojik yapılarında olduğu gibi varoluşun evrimsel yasalara bağlı olduğunu savunuyordu.

Yerleşik inanış ve önyargıların aksine, Evrim Modeli, maden, nebat, hayvan ve insan dizilimiyle oluşmuştu. Çünkü, gerek jeoloji(2) ve paleontolojide(3) gerek embriyoloji(4) ya da karşılaştırmalı anatomide(5) birçok aşamada görüldüğü gibi, bir anda yaratılmanın olanaksızlığı ortaya konmuştu. Darwin,tepki almamak için “Tanrısal yaratılış”ile ilgili düşüncelerini kitabının son kısımlarına monte etti.

Zira ; insanlık tarihinin ilk dönemlerinden beri uygulanmakta olan eğitim yöntemleri, katı mistik inançların etkisi, ayrıca insanın kalıtsal yapısı, yeniliklere kapalı ve itirazcı olunmasına yol açmıştır. Günümüzde bile, gelişen bilim ve teknolojinin birtakım varsayımları devre dışı bırakmasına karşın,Evrim Kuramına tepkiler devam etmektedir.

Oysa mistisizm, gerçek yönüyle insan ismiyle işaret edilen ‘hücresel beden’ sahibi varlığın, insansı adıyla anıldığını, ona kendinden özellikler yükleyerek bir anlamda mutasyon oluşturduğunu haber veriyordu...

Bize göre Darwin’in tek eksikliği, Lamarck’ın “Organizmanın kendinde ve davranışlarındaki değişimler, çevredeki değişikliklerin sonucudur” görüşüne karşı, “Dış dünyanın işlemekte olan kendi yasaları ve kendi mekanizmaları vardır” derken, birimlerin hücre genetiğinde oluşan mutasyonda ve çevresel faktörlerin değişiminde Astrolojik tesirlerin varlığını hissetmemiş olmasıdır.

Düşünen beyinler arasında pek az bilim adamı Charles DARWIN kadar tepki çekmiştir. Yaşadığı dönemde, “Maymunla akrabalık bağın annen tarafından mı, baban tarafından mı?” diye alaya alınmıştı.

Ama, Newton yerçekimi ilkesiyle, devinim yasalarında nasıl yerini almışsa, Darwin de, insanın, ottan çiçeğe, amipten maymuna uzanan, organik dünyanın bir parçası olduğunu göstermiştir.

Onun fikirleri “Evrim Teorisi” adı altında, Tanrı’nın varlığına yer vermemekte, bir bakıma Mutlak Yaratıcı Gücün, varlığın özünde olduğunu kanıtlamaktadır.

Bugün insanlık alemi saygıyla önünde eğiliyor.
Aslında hep böyle olmuştur.

Araştırmaları, atılımcı görüşleri, sentezleri ile Darwin mükemmele yaklaşmıştır..

Ahmet F. Yüksel
Londra - 28.02.2000

Kaynakça
Prof.Dr.Ali Demirsoy; Yaşamın Temel Kuralları
Mini Sözlük
(1) Populasyon : Topluluk
(2) Jeoloji : Yer bilimi
(3) Paleontoloji : Jeolojik devirlerde, yeryüzünde
yaşamış varlıkları inceleyen bilim dalı
(4) Embriyoloji : Döllenmiş yumurtanın
gelişim evrelerini inceleyen bilim dalı
(5) Anatomi : İnsan, hayvan ve bitkilerin yapısını, organların birbiriyle olan ilgilerini inceleyen bilim


YILLAR

Dedikodu
Bir derin hastalığın adıdır dedikodu. Bardağın dolu yanını değil boş yanını görmekle start alır. Her nasıl bir neden ve gerekçe olursa olsun, gayet laubali bir şekilde, hedef alındığı kişinin arkasından, onun istemediği veya tasvip etmediği şeylerin söylenilmesi halini yansıtır bu kavram. Tez ve antitez düşünce yetersizliğinin bir sonucudur. Yapanı feci halde kündeye getirir.

Hepimiz biliyoruz ki; sıradışı olmanın en üstün özelliği, toplumsal yaşamda çok olumsuz bir vasıf olarak kabul edilen bu olgudan uzak durmaktır.

Bazı menfi işlerin içine dalanlar, bir noktadan sonra, ne yazık ki bu güçlü duygunun rehavetine kapılıp, kendilerini tutamaz hale gelebiliyor. Olayı bu gerçeğin ışığında düşünürsek, dedikodunun kendiliğinden ortaya çıktığını kabul edebiliriz.
Kendine hakim olamayan bir kısım insanların bu değersiz kavramı topluma kabul ettirmeye, şekillendirmeye çalışmaları anlaşılır gibi değildir. Ne var ki, sağduyu sahipleri zaman zaman düşüncelerini bir çember içine almak isteyen bu amansız hastalığın dışında kalarak, yaşamlarında yepyeni bir sayfa açabilir. Onun tuzaklarına düşen birey ise helak olup gider.
Kendine sahip olabilen insanların asla düşünmek istemedikleri bir koşuldur, dedikodu eylemi!..

İnsanların asla anlamamakta ısrar ettiği bu boyut, tarih boyunca insanın yakasını bırakmamış ve pek farklılık göstermemiştir...

Bu nitelik Hz Resullûllah tarafından belirgin bir şekilde şöyle tarif edilmiştir:
“Kardeşinin etini yemek !..”

Dedikodu, kapsamlı bir olay... O, işin mantıklı bulunduğuna işaret etmez. Olsa olsa abuk sabuk bir iş olduğuna işaret eder. Kısacası, dedikodu homojenleşmeyi önler diyebiliriz. Paylaşımcıların, konulara derinlemesine bakmadan ve analiz etmeden yaptıkları yaklaşım bunu göstermektedir. Olumsuzluğu paylaşan insanların dostluğu ise gerçek değil sahtedir. Onlar bir şeyler üretmek imkânı bulamamakta ve fasit bir daire içinde dönüp durmaktadır.
Bu yöndeki mistik hassasiyeti ağızlarına almamaları, ilkelere ve kurallara uymamaları bunun göstergesidir.
Dedikoduyu yapanların en büyük şanssızlığı, büyük hatalarından ötürü kaybettiklerinin ve ileride hesap vereceklerinin farkında olmamalarıdır. Bu şekilde davranmayı kimse önermez. Dedikodunun nelere mal olacağı açıkça belli iken, bu olumsuz etmene yine de devam etmek akıl almaz bir iştir. Toplum içinde onlara sıcak bir yaklaşım yapılamaz.

Dedikodu bireyler arasında diyalog kopukluğuna neden olduğu gibi, bir takım faaliyetler sonucu yoğunlaşarak toplumu etkileyebilir hale de gelir. Dedikoduya meyli olan, bu imkânı kendi yaratır veya imkân bulunca çok geçmeden aktif duruma geçer. Ancak, dedikoduyu meziyet gibi düşünenlerin de sorunları asla bitmez. Dedikodu yapan bir bireyin geldiği sınır bellidir. Bütünüyle bakıldığında, dünyanın bir çok yerinde insanlar, bu olumsuz koşuldan nasibini almış durumda görülüyor.

Bazı insanlar ise dedikodunun değil, ilmin peşindedir. Onlar, kesinlikle kendilerindeki mevcut eksikliğin giderilmesinde zaman kaybına uğramayı göze alamayan geçmişle uğraş vermeyenlerdir. İstikrar denen kavram ancak toplumun bu kesimi için geçerli olur..

İnanan bir insan, bilir ki; asıl hedef dedikodusuz bir ortamda yaşamak ve kendisiyle barışık olmaktır. Toplumsal kesimleri fazlaca geren ve toplumu neredeyse ikiye bölen, yapılanı gündemden düşürmeyen, bu tiksinti verici durumdan kurtulmak şarttır.

Mantıklı düşünen ve sorumluluk taşıyan bir İnsan bu tür yaşamı görmezlikten gelmesi mümkün değildir..

İstanbul - 26.12.2002


DEĞERLİ NOTLAR

Şayet fırsat bulursam yapageldiğim en keyif verici işlerimden biri, darmadağınık masama bir çeki düzen vermek, bölük pörçük kesimiş yazıları gazete ve dergi kupürlerini tekrar gözden geçirmek, güncel olanları ayıklamak, birer depo gibi kullandığım ve çok eski yazıları sakladığım eski püskü büfenin çekmecelerindeki dosyaları yeniden düzenlemek, işi bitenleri ise çöp tenekesine havale etmektir.
Sonra sıra internette sitemde çıkan yazıların asıllarını 'My Documents' dan delete etmeye gelmiştir. Sonuçta temizlik ve ayıklama işi tüm hızıyla devam etmektedir. Bu arada ICQ dan gelen dosyaları ve 'sık kullanılanlara' aldığım önemli dökümanları tekrar gözden geçiririm. Aktif rol üstlenenleri saklar, fayda getirmeyecek ve asla işime yaramayacak ve bence artık anlamı kalmamış kimi haber ve yazıları doğru PC nin çöp kutusuna havale ederim.
Dedim ya Düzenlemek ve ayıklamak benim işimdir.
Bu çalışmaları sözüm ona kendimi yenilenmenin bir şartı gibi kabul ederim. Böylece biraz rahatladığımı ve sanki bir yükten kurtulmuşçasına sevindiğimi ve güçlü bir yaşam enerjisi kazandığımı hissederim. Ve oldukça mutluyumdur
Geçen haftaki düzenleme/ayıklama çalışmalarımda ilginizi çekeceğini ümit ettiğim önemli notlar buldum.
Bugün birbirinden kopuk olan ama her biri insanı düşünceye sevk edecek bu verileri sizinle paylaşmak istedim.

İnsanın cehennemi de vehminden kerameti de vehminden kaynaklanmaktadır. Kişinin kerameti ne kadar yüksek ise vehim gücü de o kadar yüksektir. Burası işin sır noktasıdır. Mesela; Vehim, kişiyi dört şiddetinde yakıyor ise dört şiddetinde de kerameti olur. Yanma gücü sekiz derece ise, vehim tasarruf altına alındığı takdirde, sekiz derecelik keramet ortaya konur.

Kişinin cehennemden çıkması demek, iman yollu olarak vehmini tasarruf altına alması demektir. Kişi vehminin kuvvet derecesine göre keramet sahibidir.
İmanlı kişi mutlaka cehennemden çıkıp cennetini yaşar. (Vehmini tasarruf altına alarak.)
Vehim gücü ile olmasını istediğin birşeyi eğer çok istersen mutlaka oluşturursun.Havada uçar suda yürürsün. Beden olmadığın konusunda tatmine ulaşınca beden seni hiç ilgilendirmediğinde, hem bu beden olduğunun farkında olacaksın, hem de bu beden seni hiç ilgilendirmeyecek.
Bazı yüksek derecedeki evliyada vehim gücü düşüktür. O velinin derecesinin düşük olduğu sanılır. Kerametinin olmadığı sanılır. Gerçek keramet ilmi keramettir. Keramet Allah’ın bir ikramıdır.

* * *

Her olay cinni değildir. Çok önceleri bilinç altında kalan bir hadisenin suretlenerek bizim karşımıza çıkmasıdır. Bizler çok defa yıllar önce başımızdan geçen çok ciddi bir olayı gülerek anlatırız. Başımızdan şöyle bir şey geçmişti, meğer hiç üzülmeye değmezmiş deriz. Başımıza gelecek şu olaya günün birinde, gülerek bakacağım, o halde hiç üzülmeye değmez, bu da geçer demek lazım.

* * *

Düşünceni Allah’a değil, Allah ismi ile işaret edilen varlığa yönlendirirsen doğru yoldasın. Aksi takdirde makas değiştirip, ray atlayıp, başka yola girersin. Bundan sonra bütün düşüncelerin yalnız bu yola girer.

* * *

Vahdeti kabul etmek demek; Allah’ın esmasının herkezde eşit oranda olduğuna iman etmek demektir.

* * *

İnsanlar arasındaki fark, esmaları ortaya koyma oranındaki farktır.

* * *

Kişinin mertebesi iman nuru kadardır.

* * *

Yakiyne ermek, birşeyin nedenini, niçinini, hangi gayeye yönelik olduğunu bilmektir. (mertebe farkı)

* * *

Nokta İnsan-ı Kâmildir. Kişiliği ile İnsan-ı Kâmil, Hayatiyeti ile Ruh-u Azam, kudret sıfatı ile Nefs-i Kül, ilmi ile Akl-ı Evvel, hüviyeti nedeni ile Hakikat-ı Muhammadiyye dir. İnsan bu nokta içinde yoktur. Yani insan noktaya ulaşamamıştır. Ancak K’ nın meydana getirdiği açı içindedir. Nokta Zat’ın bir AN’ının eseridir. Nokta ise Zat’ın ilminde ve indinde hiçtir. Dolayısı ile insanın Allah’ı tanıması mümkün değildir.

K yayılma noktasıdır. (Alem-i Lahut’tur) Noktadan çıkan sonsuz sayıda K var. Yani sonsuz sayıda açı var. Sonsuz sayıda İnsan-ı Kâmil var. İnsan bu açılardan bir tanesinde yer alıyor. ”Her an yeni bir şan’dadır” derken, sonsuz açıya işaret ediliyor. İçinde bulunulan açıdan noktaya ulaşmak, noktayı idrak etmek mümkün değildir.

* * *

Daima ÖZ’den, enerjiden, hatta enerjiden de ötesinde kendimizi özde bulup, alemleri seyretmek esas olmalıdır.
Yani herşeyi afakta değil, ÖZ’den dışarı doğru bulmak gerekir.

* * *

Mutmainne nin derunu Radiyye, Mardiyye nin derunu Safiyye dir.

* * *

Cehennemden iman ile çıkılır. Cennet ve Cehennem yaşamının bir bölümü burda dünya hayatında yaşanmaktadır. Manevi yanma maddi yanmaya nazaran çok uzun süreler alır. Maddi yanma beyin merkezleri tahrip olunca biter.

* * *

Plânetlerden gelen tesirler kabir yaşamında da devam eder. Plânetlerin tesirleri, kişinin şartlanmalarına ve değer yargılarına göre değişir.Yani genelde herkese eşit oranda gelen tesir, kişilerde olan değer yargılarına göre değişir.

* * *

İçine girdiğin olayda rahatsız olmamaya bakacak ve öyle devam edeceksin. Bağışıklık kazandığın, yani ateşi seni rahatsız etmediği anda yanma biter.

* * *

Duyguların kökeninde Allah’ı görmeme vardır. Duygusallıkla yapılan her iş ve davranış seni yakar, sana vebal getirir, seni Allah’tan perdeler.

* * *

Kadın, Kudretle.
Erkek, Hikmetle zahir olmuştur.
Kudret şartları, hikmet kurallarına bağlı değildir. Kadında kudret sıfatı ağır basar.Erkeğin kırk yılda ulaştığına, kadın kırk günde ulaşır. Erkek her işi akıl ve mantık yolu ile çözer. Kadın ahiret, erkek dünya hayatına örnektir.
Kadın, duygusallığı nedeni ile kazandıklarını bir anda kaybeder. Sezgi gücü kuvvetlidir. Kırk günde kazandığını, kırk saniyede kaybeder. Kadındaki kudret sıfatını ve kadını anlamayan bir erkek Allah’ı hiç anlayamaz. (Kadını hiçbir zaman anlamak mümkün değildir.)

* * *

SORU- Emir Alemi nedir? Her emr’den sêlam getirir’in manası ne demektir?

CEVAP- Emr Alemi, Hüküm Alemi, (Melekût Alemi) esmanın hükmünün melaikede açığa çıkışı, her bir esmanın kendi yönünden selâmıdır, selâmettir.
Esmanın hükmü melaikede açığa çıkıyor. Ancak insanın henüz varlığı söz konusu değil. Burası aynı zamanda Misal Alemidir. Bu alem esmanın melaikede açığa çıkışı nedeni ile meydana geliyor. Bu alemi melaikeler oluşturuyor.
Ancak madde alemi Misal Aleminden meydana gelmiştir. Burada her bir melaike bir suret ifade eder.

* * *

Alâ Muhammed, Muhammed’in ehline demektir.

* * *

B’nin altındaki noktayım; öze daha yakınım, öz boyuttayım demektir.

* * *

SORU- İman Aklın eserimidir?

CEVAP- İman ve akıl ayrı ayrı şeylerdir. İman Mümin isminin manasının aşikâre çıkışıdır. Bilinç, akıl yetersiz kalınca imanı kullanır. İman nurunu kullanacağı zaman akla ihtiyacı yoktur. Kişinin mertebesi iman nuru kadardır. Akıl vehmi ancak iman nuru ile aşar.

Aşağıdaki ilave kesinlik kazanmıştır..
Ya Cabir, Allah önce nurumu yarattı.
Ya Cabir, Allah önce aklımı yarattı. (Hadis)

* * *

Aşkın sonu seyirdir.

* * *

Yunus’un sözü “Arar idim Allah’ı, buldum. Buldum da ne oldu?”
(Bu konuyu derin bir tefekkürle açmak gerekir)

* * *

Aşkta geri adım yoktur.
Aşkın alameti odur ki veremiyeceği hiçbir şey yoktur. Her an için.

* * *

Tesadüf kelimesini kullandığın zaman, imansız oluyorsun. Tesadüf etti veya tesadüfen oldu veya ne tesadüf gibi kelimeler kullanıldığı anda imansız kalıyorsun. Zira “olmasaydı” diye bir şey yoktur.Olmuş olanı yaşayacaksın.

* * *

Maun suresi, eraeytelleziy'nin manası mealen; Onların vay haline, dini yalanlıyorlar, zekatı infakı yalanlıyorlar. Dini yalanlamak demek sistemi yalanlamak demektir.

* * *

Namazda okuduğun ayetlerin manasını mutlaka bileceksin. Çünkü insan şuurlu varlıktır. Neyin niçin yapıldığını bilmek zorundadır.

* * *

Her şey bu dünyada görülüyor. Öbür tarafa hiçbir şey kalmıyor. Herkes yaptığının karşılığını anında veya mutlaka bu dünyada alıyor.

* * *

Cehennem kişiye azap veren ortam ve şartlardır.

* * *

Bu dünyada yaşarken neler kaybettiğimizin farkında değiliz. Ölüm ötesinde bunu farkediş cehennemdir.

* * *

SORU - Allah’ın iki eli ne demektir?

CEVAP - İki elden murat, Allah’ın Kudret ve Hikmet sıfatlarıdır. Adem ile Havvanın yaratılması, Kudret ve Hikmet sıfatlarının zuhurudur.

* * *

Hz.Ademde vehim olmaması, aklından geçirdiği her şeyin anında olmasıdır. Bu da cennet yaşamıdır. Çünkü adem kendini bir beden olarak kabul etmiyordu.

Ademin şuur boyutunda yaşarken kendini beden boyutunda bulması, kendini beden olarak kabul etmesi, cennetten çıkarılma olayı olarak anlatılır.

* * *

Maun suresi:
Fatiha’daki iyyakenâbüdü ve iyyakenestain ayeti ile bağlantılıdır.

* * *

Ümmül kitap tüm yaratılmış sistemdir.

Melikiyyet ve malikiyet dışarıdan değil, her birimin özünden gelen bir biçimde ilahi bir kudretle aşikare çıkmasıdır.
(Yeni melik malik olduğunun idrakıdır.)

* * *

Her birim mutlak olarak Allah'a teslim halindedir. Bu islamdır. Din ise sistemdir.

* * *

Her bir suretten dilediği anda dilediği gib tasarruf eden “O’dur”

* * *

Fatihanın manasını bilerek okuyun.

* * *

Kişinin arınmadan geçme sürecinin ortamının adı cehennemdir.

* * *

Emanet ehline verilmez ise o topluluğun kıyameti yakındır. (Hadis)

* * *

Sadaka ve dua, belayı def eder.

* * *

Her hutbe farzdır. (Hz. Muhammed ve dört halifenin hutbeleri farzdır) Diğer kişilerin yani devletin atadığı kişilerin hutbesi farz değildir. Şayet birisi çıkar da allah rızası için hutbe verir ise onu dinlemek farzdır.

* * *

BERAAT GECESİ

Görevli melekler, levh-i mahvuz’dan o kişi hakkındaki hükümlerin değişmesini mümkün kılarlar.

Ayan-ı sabite: Ana program
Levh-i mahvuz: Tali program

Ana programdaki değişiklik olmaz. Tali programda yani levh-i mahvuzda hükümlerin değişmesi dua ve zikirle mümkündür. Zira hüküm zaten “değişebilir” hükmüyle yazılmıştır.

Ayan-ı sabitede değişiklik olmaz ancak levh-i mahvuzda değişiklik olur. “Dua ve zikir kitabı sırf bu ve buna benzer konularda dua edilsin diye yazılmıştır.

* * *

İmkanı olup da hacca gitmeyenin cenaze namazı kılınmaz. Hac niyeti vebali kaldırır. Bir kişi hacca niyetlenir de gidemeden ölürse, sadece üzerinden vebali kalkar. Ölmüş bir kişinin yerine hacca gitmek ölen o kişi üzerindeki vebali kaldırır. Sıfırlama hiç bir zaman olamaz.

* * *

Daha önceden kendi adına hacca gitmeyen bir kişi başkasının adına yani vekaleten hacca gidemez.

* * *

Menideki sperm genetik programdır. Spermin alt boyutları enerjidir.

A) Tek hücrede yazılı “kod” vardır.

B) Su – Mineral karışımı halindeki yaşam.

C) 120. Günden sonraki ruh üretildiğinde insani yaşam.
120. Günde beyin hücreleri dalga yayınına başlıyor.

* * *

Enerjide boyut ve tür değişir.

* * *

İnsan beyni ürettiği ve yaydığı dalgalara kendi özelliklerini yüklüyor. Ölüm ötesinde kendi ürettikleri suretlenerek karşısına çıktığı için bir süre öldüğünün farkına varmıyor.

* * *

BULUĞ ÇAĞI: Sex hormonlarının beyni etkilemeye başladığı andır.

* * *

İnsandaki beyin dalgaları, bitkinin genetik formasyonunu etkiler.

* * *

İnsanla – İnsan
İnsanla – Hayvan
Hayvanla – Bitki arasında beyin kanalı ile her türlü iletişim vardır.

* * *

Bir nebat hayatiyetini devam ettirmek ve kendine zarar verenlerin etkisinden kendisini korumak için kökünü daha derinlere gönderir.

* * *

BİLİNÇ: Çokluk noktasından, ne kadar teklik noktasına inerse, o kadar varlığı kapsamına alır.

Resul/Nebi : Allahtan “özünden” aldığı ilmi ulaştırandır.

RAHM:
a) Var eden
b) Var ettiğini üreten
c) Ürettiğini koruyan

RAHİM: Allahın kudret sıfatının ortaya çıktığı yer.

* * *

Ana hakkı babadan 3 kat fazladır.

* * *

Besmelede “Allah”tan sonra gelen isim “rahman”dır.

* * *

Her birimin varlığı onun zikridir.

* * *

Her birim hangi gaye ile varedilmiş ise, o varediliş gayesine uygun davranış ortaya koyar.

Sevgiyle Kalın.

Londra - 17.06.2001


DEĞİŞİK BİR KONU...

Biliyorsunuz, Merkür 5 – 25 Kasım tarihleri arasında rotara girdi.... Merkür rotarda iken prensip olarak, kesin kararlar almak, yeniliklere girişmek çok isabetli olmaz... Sebebi; fikir ve zeka gezegeni Merkür’ün rotar dönemlerinde iken beyinlere normal tesirler göndermemesi veya gelen tesirlerin farklı ve genelde yanlış algılanmasına vesile olmasıdır...

Başka bir ifadeyle, bireyin fikirsel işlerlik kapasitesi düşüklüğü, yavaşlaması veya pratik zekanın durgunluğu söz konusudur, denebilir....

Bu etmenleri göz önünde bulundurarak, haftanın sohbetinde değişik bir konuya yer vermek istedim...

Ulusal takımımızın final maçlarına şöyle bir göz atalım....

Gerek İrlanda ‘da, gerekse Türkiye’de oynanan maçlarda takımımızın Avrupa düzeyine geldiğini hepimiz memnuniyetle gözlemledik... Bu kapasiteye Galatasaray ile ulaştık desek doğruyu söylemiş oluruz...

Gelelim her iki maçın kritiğine:

Milli Takımımız bu müsabakalarda gerçekten çok iyi mücadele örneği verdi ve galibiyeti kaçıran taraf oldu. Sayın Denizli, takımı maçlara çok iyi motive etmiş, arkadaşlık düzeyinin belli bir seviyeye gelmesini temin etmiştir...

Müsabakalarda en göze batan isimler, ortada virtiöz Sergen, geride Alpay, kalede ise Rüştü idi...

Diğer taraftan, toplumsal yapımızın her kesiminde görülen garipleşme milli takımımızın seçiminde de kendini gösteriyor. Örneğin; Denizli’nin inadı bırakıp, genç Fevzi’yi Rüştü’nün arkasına almasının zamanı geldi... Ayrıca, kendi takımında oynayamayan bir futbolcuyu Milli takıma davet etmenin bir mantığı yok gibi... Oysa ki; Avrupa basınında bile günün konusu olan bir futbolcuyu ( Emre GS), Sergen’in yanına monte etmek daha mantıklı gibi görülüyor...

Bütün bunlar, Mustafa Denizli‘nin eksileri ve artıları.......

Temennimiz, sporda veya günlük yaşamda daha objektif kararlar alınarak her olgunun okunmasını temin edebilmektir...

Milli takımımıza gönül dolusu sevgiler ve başarılar....
Haftaya buluşmak üzere şimdilik hoşça kalın....

Ahmet F. Yüksel


DEĞİŞİM FAKTÖRÜ

Zihni dönüşümlerin birçoğu, algılama farklılıkları ile ilgilidir. İnsan, kısır döngü yaratmaksızın varoluş amacını yaşamaya ancak bu şekilde ulaşır.

Ülkemizde de çok farklı düşünce ve inanışları olan, fiillerini değişik zeminlere taşımak isteyen epeyce kabarık sayıda insan grubu bulunmaktadır.
Ancak, demokratik bir ülkede, hür düşünceyle yaşama imkânı Anayasa ile garanti altına alınmışken zaman zaman karşılaşılan uygulamaların, düşünce ve inançlardaki çeşitliliğe sınır getirdiği görülmektedir.

Son zamanlarda bir yandan , kılık- kıyafet ve sakal konusunda farklı tercihleri olan gençlerle, türbanlı bayanların; diğer taraftan farklı dinlere mensup, örneğin bağımsız protestan kiliselerine giden vatandaşlarımızın bazı zorluklarla karşılaşması, söylenenlere örnek teşkil etmededir.
Aşırıya kaçmamak şartıyla, inançların özgürce yaşanması, mistisizmde "Zorlama Yoktur" hükmüyle kesin olarak vurgulanmış ve bireysel düşüncelerdeki abartı da "orta yolu tercih etme" anlayışıyla dengelenmiştir.

Bir yerlere ulaşmak, insanın yaşam gayesidir.
Özünden gelen ve dur durak bilmeyen bu düşünce ile bağımsız yaşayabilme çabasının dışa "demokratikleşme" tablosu şeklinde yansıdığı dikkâte alınırsa, belli ölçüler içinde serbest davranabilme ve istendiği gibi ibadet edebilme imkânı, vazgeçilmez ilke olarak kabul edilmelidir.
İnanç verileri, farklı alanlarda değişik amaçlara dönük biçimde değerlendirilirken, Hıristiyanlıktan İslamiyet’e, Müslümanlıktan Budizm’e geçenler, Ateistken koyu bir dindar haline gelenler, fikrini asla değiştirmeyenler olduğu gibi, Çingene toplumu gibi neye inandığı dahi belli olmayanlar da mevcut...

Bazı ekollerin ortaya koyduğu fikir birikimleri de, konuyu uzaktan takip edenlerce yaşam biçimi olarak kabul ediliyor; keyif verebiliyor.
Ya da, iftihar vesilesi haline gelen bir dizi abartılı tavırla yerin dibine sokulup "terk edilenler" sınıfında yerini alabiliyor.
Anlatılanlar, her gün karşılaştığımız olaylardandır.

İnsan, baskı olmaksızın yaşama anlayışına dayalı tavırlar ortaya koyarken, aşırılığa kaçmama hususunda kendini frenlemeli ve dengeleyebilmelidir.
Aksi takdirde, aynen özgür yaşayabilme isteği gibi, kişinin özünden gelenler arasında yer alan menfi duygular da ortaya çıkarsa, iyi sonuçlar vermeyecek ve fayda getirmeyecektir.

Ahmet F. Yüksel
İstanbul - 25 Ocak 2000


DEĞİŞİMLER

İnternet dünyası son bir yıl içinde rüyada görse inanamayacağı atakları gerçekleştirdii.

Bu yöndeki gelişmeler umut ve güven veriyor.

İnternet abone sayılarının giderek artmasına paralel olarak internet servis sağlayıcılığı yapan şirketler de sözkonusu pazardan en büyük payı kapmak için şaşırtıcı düzeyde fiyat indirimlerine gidiyorlar.

Yapılan araştırmada bir yıl öncesine göre internet abone sayısının 580 binlerden 1.2 milyona çıktığı gözlemirken, aylık bağlantı fiyatları 40 dolardan 10 dolar seviyesine düştü.
Hatta yıllık 14 dolara bağlantı fiyatı uygulayan şirketler var.

Bir yıl öncesine göre abone sayıları neredeyse yüzde 120 oranında artarken abonelik bağlantı fiyatları yüzde 80'e varan oranda geriledi..
Uzmanlar, 2005'te Türkiye'de 16.5 milyon abone olacağını tahmin ediyor.

Bu ara pıtrak gibi çoğalan sitelerin yanında, çok önemli bir sitenin ise sayfalarını okurlarına kapattığı gözlemlendi.
Buna tam bir kapanma diyemiyeceğiz.
Zira sayfa bütünlüğü bir başka sitede yine devam edecek.
Üzüntülerini dile getiren dostlara kaygılarının yersiz olduğunu söylemek isterim.
Kapatma eylemi şu an değil, uzun süredir düşünülen bir nedenle gerçekleştirilmiştir.
“Mevlam neyler, neylerse güzel eyler” demiş diyen..

İstanbul - 22.5.2000


DEĞİŞMEK

Nüfusumuz genç, sıkıntılarla dolu bir ülkeyiz.

Feryatların çoğu da anne ve babalardan gelmiştir. Bitmek bilmeyen bu haykırışlara 17 Ağustos depremi tuz biber ekti...

Artçılarla beraber, iki binden fazla deprem, on beş bin küsur kaybı yaşadı bu ülke insanı, onca acının üstüne...

Bir de 5.8’ lik ,merkez üssü İzmit olan yeni bir deprem, yaşamı işkence boyutuna getirdi. Anne babaların gece gündüz evlerine girmeyip sokaklarda meçhul bir akıbeti sessizce bekleyişi, acılara, ıstıraplara yenilerinin ekleneceği düşüncesi; ekranlarda ise dünü tam, bugünü kayıp bitiren insanların görüntüleri...

Göçüklerden, enkaz altından çıkarılan cesetlerin hayallerden silinemeyişi, yarınını yaşamayı umarken,feci sonuçla karşılaşanların görüntüleri, hıçkırıklar, evsiz barksız kalanlar, ağlayan çocuklar, iniltiler, mezara evladını kefenle taşıyan babalar, gerçekten dehşet veren manzaralar....

Ve bütün şartlara rağmen değişmeyen,

Umursamayan İnsan yapıları...

İbret alınması gereken birçok sahne, her Allah’ın günü ekranlarda, basında boy gösterirken, tabiatını kontrol edemeyen kişiler... Çağdaşlık, özgürlük adı altında nimetlerin tadını çıkarıp isteklere köle olma tutkuları,

Bunun yanında;

Yağmacılar, istifçiler, talancılar...

Hüzün dolu görüntülere gözlerini kapatıp, bunca keder, elem ve acı varken, yediği yemeği dahi beğenmeyen, oturduğu evdeki değişikliğe asla yanaşmayan, Allahın bir selamını esirgeyen kafalar, manevi yardımı elinin tersiyle itenler, uyarılara gülüp geçenler...

Dünü çoktan unutmuş, şartların, çaresizliklerin getirdiği zorlukların her gün artmasına karşın, çürük bozuk benliklerin hiçbir istekten asla taviz vermeyişi, nefretin ve kinin alabildiğine coşması...

Böyle bir ortamda değişmesi gerekmez miydi İnsana ait içgüdülerin.

Bu fırsat, Rahmet olarak kabul edilip değerlendirilemez miydi...!.

Ama, değişmiyor, fıtrat kolay kolay dönüşmüyor.

Hz. Resulallah’ın;

“Bir dağın yer değiştirdiğini duyarsanız ona inanın; ancak bir insanın huy değiştirdiğini duyduğunuzda ona inanmayın” sözleri, yaşananlara ne güzel bir örnek değil mi?..

Değerli dostlarım;

Demek ki,

Kolay bir şey değilmiş değişmek...!

Haftaya buluşmak üzere...

Ahmet F. Yüksel


YILLAR

Değişmezlik Vasfı...
B ize ders verme fırsatını bir an dahi olsa elden bırakmayan Hz. Resulûllah’ın; “ Şu dağın yer değiştirdiğini görürseniz ona inanın, ama bir insanın huy değiştirdiğini görürseniz inanmayın.” şeklindeki sözleri, bir bakıma, “gül bahçesi için bülbül, gübre yığını için pislik böceği, ateş için semender” deyimi ile benzerlik taşımaktadır.

Konuyla ilgili olarak Allah Resulü’nün şu hadisi de çok ilginçtir:

“ Doğu tarafından gelen, istemedikleri halde cennete sevk edilen birtakım insanlara hayret ettim.”

Belki karamsar karşılanacak, ama tamamen gerçeği yansıtan bu tablodan, bizler, insanların yaratılış amaçlarının sınıflandırıldığını, terkibi ve kimyasal yapısının bu ayrımı oluşturduğunu ve kolay kolayda değişmediğini anlıyoruz.

Dünyanın her devirde yeni bir gelişme sürecine girmesi, insanın değişmesi anlamına gelmiyor. İnsana egemen olan bakış açısında önemli bir değişiklik olmadığını, samimiyetsizliğinin, derin korkularının, kısaca huy ve karakter yapısındaki konumun aynen devam edegittiğini söylemek bu algılamada mümkün.

Konuyu analiz ederek neticeye ulaşmaya çalışalım:

Şöyle bir düşünün eskiden nasıldık?... Arada fark görebiliyor muyuz?... Şimdi çok farklı olduğumuzu söyleyemeyeceğim; çünkü tespit edilen bir şey varsa, o da değişmezlik tarafımızın ağır bastığı, hatta değişimin hemen hemen hiç olmadığıdır.

Bu açıdan bakılırsa toplumsal bilinçaltımız karıştırıldığında, çıkan sonuçları, gelişmeleri doğrulayan bu ipuçlarını kolayca yakalıyoruz. Bu yaklaşım, bireydeki ahlaki zaafı anlamayı, gerçeği görmeyi getirir.

İnsani yaşam, kişilerin kendi yaşantılarını başkalarıyla karıştırmamayı, ilkesizliği, çifte standardı, samimiyetsizliği bırakmayı, kuşkularını yanındakine bulaştırmamayı öngörür. Dolayısıyla, kabul görmediği bir fikrinden ötürü kimseyi değiştirmeye, etrafı kırıp geçirmeye, talan edip kurutmaya hakkı yoktur. Ya da bir nedenden ötürü sorgulama yapacaksa veya bir şeyleri değiştirmek için ısrarla inat ediyorsa, önce buna kendi hayatından başlamayı denemelidir. Görülecek ki; değiştirmeye çalıştığı kişinin, yer etmiş bir yığın duygusundan kurtulabilmesine pek imkân yoktur.

“Anlatılanlara istinaden değişimin olmadığını kabullenebilir miyiz?” sorusuna verilecek yanıt ise şöyledir:

Bir insana baskı yoluyla yapılan bir değişim söz konusu ise ve bunda muvaffak olunuyorsa, temelde bu, o kişinin ayanı sabitesindeki program ile ilgilidir. Yani kendisindeki kabiliyet ve istidat istikametinde açığa çıkması için yapılıyordur. Bu da bir baskı ve değişim gibi kabullenilemez. Orijin hali öyledir. Görüntüsü ile ilgili değildir. Ancak, dışta değiştirilmek isteniyor gibi algılanabilir. Ehlinden başka kimse de işin bu yanına vakıf olamaz.

İnsan değişir diyenler aldanıyor!...

İstanbul - 04.01.2003


DELİLİK

Kent merkezine gidiş/geliş esnasında yanından geçmek zorunda kaldığım, oldukça geniş bir alan üzerine kurulmuş hastanenin bahçesinde gezinen, ancak her hali ile, “normal” sağlıklı insanlardan farklı çizgilere sahip, mağdur insanların varlığına tanık olmuşumdur.
Halkın da görebileceği sahada, kendilerine ayrılan yerlerde gezinebilen bu bireyler, toplum içinde “psikiyatrik vak’a” olarak tanımlanıyorlar.

Delilik, aslında topluma aşırı derecede ters düşen, belki ahlâk kavramıyla dahi özdeşleşemeyen, kendine özgü karmakarışık duygular biçimi olarak ifade ediliyor. Bu tabir, normal insanlar için, kaçınılması, sakınılması gereken ve korku yaratan bir simge olmuştur her devirde...
Psikiyatride bugünkü terminoloji ile ‘’psikoz’’, yani, realiteden kopma, olmayanı varsayma, içine kapanma, çevreyle bağlantıyı kesip" ego (benlik) dağıldığı için içgüdüsel dürtüleri süzemeden dışa vuran bir yaşam biçimi olarak tanımlanmaktadır...
’Nöroz’ lar, ise genel bir anlatımla, dürtü ve düşüncelerin yanlış yorumlanmasına bağlı semptomlar gösterdikleri için, tolere edilebilen ‘’hastalıklar’’ sınıfına girer.

“Delilik” adı altında toplanan çok çeşitli değerlendirmeler var.
ABD’deki psikiyatri uygulamalarında zenci kölelerin, çalıştıkları yerden tekrar tekrar kaçmalarının hastalık olarak nitelendirilip “drapetomani” diye adlandırılmasından tutun, Rus ordularının Çekoslovakya’yı işgâlini protesto eden bir avuç aydının Moskova’daki tımarhanelere kapatılmalarına kadar birçok örneğe rastlamak mümkün...
Geçmişte olduğu gibi bugün de, istenmeyen mecburi hizmetleri (yapılan atamalar için) durdurabilmek amacıyla “deli” raporu almak isteyen vatandaşlarımız mevcut. Bu isimle vasıflanmak, kişiyi sorumluluklarından, ‘’normal’’ toplumsal hayatın gereklerinden soyutlamak için ideal bir fırsat...

Yine, yaşlı ve zengin büyüklerimizden kalabilecek mirasın büyük bir bölümünü, ölümünü beklemeksizin elde edebilmek gayesiyle zavallı insanları psikiyatrik bir hastalığa yakalanmış gibi gösterip heyet raporuna başvuranların sayıları da az değil.
Yani psikiyatrinin bu görünmez yönünden faydalanıp biçare insanlara bir de “deli” yaftası yapıştırmak, onları egemen düzene ayak uyduramamakla vasıflandırmak mümkün.

Konunun temelinde, ’’o’’ toplumu oluşturan bireylerin şartlanmaları ve değer yargılarına uygun davranmamak, insanları alıştıklarından koparacak düzeyde ani kararlı yorum ve uygulamalar yatıyor.

Bu arada hemen belirtmekte yarar var; bazı bilim adamlarının bu koşullarda beyin korteksinin işlevini yitirdiğini söylemelerinin yanı sıra, görüşlerine başvurduğumuz Prof. Dr. Mehmet Kerem Doksat’ın açıklamaları bir hayli farklı.
Sayın Doksat şöyle diyor:
" Psikozlarda beynin korteksini de, subkortikal yapılarını da kapsayan işlevsel modülleri arasında bir iletişim bozukluğu, geri- ve ileri-bildirim arızası söz konusudur. Korteks devre dışı kalırsa kişi ancak komaya girer veya bizim subkortikal hayvan dediğimiz, şuursuz bir hilkat garibesine dönüşür. Psikotiklerde stresin (zorlanmanın) yok gibi olması" ifadesi yerine oturmaz. Tedavi görmeyen şizofrenlerin %25-30'u intihar eder ve çoğu da hastalıklarının getirdiği stres yüzünden bunu yapar “

Geçmişe döndüğümüzde, pek çok ünlü insanın “Deli” sıfatı ile anıldığını görebiliyoruz. Psikiyatrinin anavatanı sayılabilecek Almanya’da fırtınalar koparan, insan kasabı olarak nitelenmiş Hitler için deli lâkabı pek uygun düşmese de “ağır bir narsisist-borderline kişilik bozukluğu" tanısı konabilmektedir. Esasen, büyük işler yapmış (hayırlı veya hayırsız) bütün büyük liderler sıra dışı kişilik ve mikropsikotik özellikler arz ederler: Çok zekidirler, kişilik sorunları ve sıradan insanlardan farklı perspektifleri, karizmaları vardır vs... Roma’yı alevler içinde bırakan “Neron” ve deli namıyla ünlü, tahta göz diken kardeşlerini acımadan boğazlatan Osmanlı padişahlarını da örneklere dahil edebiliriz.

Aslına bakılırsa, temel kabullerimizin, şartlanmalarımızın dışında düşünebilmek, bizi birimsel bir varlık olmaktan çıkarıp, sonsuz sınırsız bir genişliğe ulaştıracaktır. Bu çalışmalar çerçevesinde yapılacak delilik niteliğindeki hareketleri de apayrı bir düzeyde ele almak gerekir.

Deliliğin bir başka yönlü tanımlaması mistisizmde geçiyor. Mistisizmin deliliğe getirdiği değişik bakış açısını şu örnekle özetleyebiliriz :

Sehl b. Abdullah Tüsteri Hazretlerine dediler ki, "Bir şahsın hareket-i ebvâbın (kapıların hareketi) muharrike ( hareket ettiren) nisbeti ne ise, benim fiilimin dahi irade-i Hakk'a nisbeti öyledir."

Bu şahıs hakkında ne buyurursunuz?

Cevap verdi Sehl :
"Eğer bu sözü söyleyen kimse şeriat kurallarına riayet ve ahkam-ı ubudiyyeti (kulluk hükümleri) muhafaza ediyorsa sıddıklardan birisidir veya bu sözü kendi nefsinden iskat-ı melamet ( levm etmeyi düşünme ) kendini ma'zur göstermek için söylüyorsa zındıklardan birisidir. Bunlar bu hal-i istiğrak ( istiğrak hali ) içinde cem-i hareket ( tüm hareketlerinde ) ve sekanatında ( hareketsizlikte ) mazurdurlar.
Bunlardan muhalif-i şer, ahval ve harekat zuhurunu gören sıddıklar, fenafillah makamını geçip bakabillah mertebesinde sahih-i temkin ( temkin ehli ) olmuşlardır. Bunlar kendi mertebelerine nazaran bu taifeye " zındık" (deli ) derler. İşte sıddık bir kimse, hakkında " zındık" olduğuna şehadet etmedikçe insanın derce-i hakikate vasıl ve baliğ olamayacağının işareti budur.
“Fenaya ermeden de hakikât anlaşılamaz” denmektedir. Istılah-ı sufiyyede (tasavvuf terimlerinde ) zındık vasfı taşıyan bu kimselerin yukarıda bahsi geçen delilerle bir ilgisinin olmadığı, “meczub” lâkabı ile anıldığı kendini,aslını,hakikâtini tanıyan özüne vakıf bireyler olduğunu söylemekte yarar var.

İstanbul - 23.8.2000

Akşam Gazetesi - 08.12.2000
Yeni Dünya Dergisi - Şubat 2001


YILLAR

Denge...
D enge insan yaşamında çok önemli bir faktör. Yunus Emre birbirinden güzel dizelerinden birinde bunu bakın ne kadar güzel tanımlıyor:
“ Kırk küpü üstü üste dizseler, aralarından bir tanesini çekseler, seyredin siz gümbürtüyü ! ”

Çağımız ‘uzay çağı', 'iletişim çağı' . Böyle olması güzel. Ne yazık ki bu konum, dengeli bir yaşamın varlığına işaret etmiyor. Yani insanlık adına yapılan her eylemin yerini bulmadığını, arzuların, taleplerin pek mantıklı bir yönde işlemediğini görüyoruz.
Evet dengesiz bir yaşamdan kimse hoşlanmaz. Eksik olan yan, davranış bozukluğu. Bunu bir türlü yerine oturtamıyoruz.

Etrafa küçümseyerek bakan, kendini küçük görüp aşağılık duygusuyla yaşayan, ya da geçmişi fazlasıyla pembe bir nostaljiyle değerlendiren bir kimsenin dengeli bir hayatı yakalaması kolay değil. Belki herkes yaşadığından memnun, ama dengeli olamamaktan hoşnut değil veya dengesizliğinden haberi bile yok. Örneğin; en basit bir etken, insanı mutluluğa boğup keyif içinde bırakırken, tabir yerinde ise; “İncir kabuğunu doldurmayacak” bir neden de alabildiğine mutsuz edebiliyor. Anlık dengesiz bir davranış bizleri karamsarlığa itebiliyor. Bu hal süre giderken kişi kendinde yarattığı boşluğu nedense görmezlikten geliyor. Sebebini arayıp bulmak yerine, akla hayale gelmedik icatlar oluşturuyor. Bir bakıma değerlerin onu kıskıvrak içine almasına, en basit koşullarda bile insan kılığından çıkmasına izin veriyor.

Eskiden imkânlar kıttı. İnsanların aç, sefil, olması için hadi bir bahane vardı diyelim. Bir anlamda dünyada herkesi rahat rahat besleyecek, barındıracak koşullar, kısaca kaynaklar mevcut değildi. Şimdi ise belirttiğimiz üzere uzay çağındayız ve durum tamamen farklı. Tüm dünyayı rahatlıkla doyuracak, kaynak da, teknoloji de, iletişim araçları da var. Ama ortada aşırı uçların varlığı söz konusu. Bir yerde alabildiğine zenginlik diğer tarafta açlık hüküm sürmüyor mu.? Oldukça aşırıya kaçan bu fakirliğin, sefilliğin veya lüksün dengesizliğin yeri anlamı ne ? Aynı dünyayı paylaşan insanlar arasındaki dengesizliğin altında ne çıkarlar yatıyor acaba ?.

Aslında dengeli olmak ve dengeleri sağlamak da yine bizim elimizde...

Efendimizin bir hadisi de konuya ışık tutacak türden. Bakın ne diyor:
“ Komşusu açken, tok olarak yatan bizden değildir. ”
Demek ortada bir tutarsızlık/dengesizlik var ki bunları söylüyor. Ve bizleri orta yolu bulmaya davet ediyor...

Hemen hatırlatalım. Konuyu analiz ederken akla gelen bir olgu var: Kader!.. Her olayı bu sözcüğe bağlamak işin kolay yanı. Kanaatimce iyi bir bahane de değil. Her şeyi Kadere bağlarsak işin içinden çıkamayız. Biz meseleyi “Kader” konusunun dışında düşünmeliyiz. Bu açıdan bakıldığında saptanan şey şu; İnsanlar; çözemeyecekleri şeye sıkı sıkı sarılmış, çözebileceklerine ise aldırış bile etmiyor, çözüm bulmak için uğraşmıyor. Kader deyip kestirip atıyor. İşte bu da dengesizliğin bir başka işareti…

Kısacası; denge konusunda, karamsarlığa şuursuzca, sorgusuz sualsiz teslim oluyoruz,

Bizler halife unvanını almış soylu yaratıklarız!...
Yeter ki; her şeyi doğru olarak kabullenmeyelim veya reddetmeyelim; kendimizi kullanmayı bilelim. Gelin, kuru gürültüye kapılmayalım, aşırıya kaçmayıp dengeli olmaya çalışalım...

İstanbul - 23.01.2003


DEPREM ANALİZİ

“MARMARA YİNE SALLANDI!”

“5.8’LİK AFET!”

“ARTÇI DA VURDU!”

“ON KİŞİ ÖLDÜ; BEŞ YÜZ’E YAKIN YARALI!”

“YEDİ İLDE ÖĞRETİME ARA VERİLDİ...”

14 Eylül 1999 tarihli gazetelerin manşetlerinden birkaçı böyleydi...

17 Ağustos’ ta Marmara Bölgesinde meydana gelen ve Anadolu Yarımadası ile Ege Denizinde son iki yüz yıldır yaşanmış en geniş hasar alanı yaratan felaketin yaraları henüz sarılmadan ikinci bir sarsıntı ile uyarıldı Türkiye...

Uzmanlar, ilkinden bu yana, 2610 kez yer hareketi olduğunu belirtiyor... Çoğu hissedilmedi; ama 5.8 büyüklüğündeki, üstelik artçı nitelikteki bir depremin beklenenin üstünde kayba ve hasara yol açması düşündürücüydü. Bazı yorumlara göre, insanların kapıldığı rehavetin sonucuydu, tedbir alma ve kurtarma çalışmalarındaki aksama da onu gösteriyordu...

Günlük tempoyu, alışkanlıkları, yerleşik düzeni alt üst eden, beklentileri askıya alan bu tedirgin edici yepyeni yaşam biçimi, her şeyi yeni baştan düşünme, sorgulama gereğini getirdi önümüze, tabii bilinçlenmeyi de...

Doğanın kendi diliyle anlatmak istediklerine kulak vermeye zorladı hepimizi...

Biz de, öncelikle bu olguyu tanıyarak çeşitli yönlerden değerlendirmek gereğini hissettik...

Ve bilimsel verileri taramakla yola çıkalım istedik,

Evet, soğuk, ürpertici bir kelime Deprem... Akla hemen yıkımı, binlerce can ve mal kaybını getiriyor. Öte yandan da, Dünyadaki altı milyar insan, hayvanlar ve bitkiler de o sayede canlılığını devam ettiriyor. Nasıl mı?

4,5 milyar yıldır soğumaya devam eden Dünyamızın dış kabuğu, sıcak magma tabakasının (diğer adıyla mantosunun) üzerinde yüzmektedir. Zaman zaman basıncın etkisiyle yerkabuğu gerilerek kırılarak parçalara ayrılır. İşte “levha” adı verilen bu parçaların devinimiyle yaşam için gereken karbon gibi gazların uygun oranlarda tutulması gerçekleşir. Biriken gazlar, başka levhaların altına dalan kabuk parçalarıyla yeniden Dünyanın sıcak mantosunun altına dolar. Okyanus diplerinde yeni oluşan kabuklarla birlikte ihtiyacımız olan gazlar ortaya çıkar ki, bu da hayat için en önemli koşul olan ılıman iklimi sağlar.

Böylece Dünya, Mars gibi buzlarla kaplı olmaktan ya da Venüs gibi bir Cehennem haline gelmekten kurtulur .

Kıta ve okyanusları taşıyan levhalar, yılda birkaç santimetrelik hızla sürüklenir, ısı farkı sebebiyle birbirlerini durmadan itip çekerler...

Böylece, levha sınırlarında, gittikçe artan gerilmeler meydana gelir. Birbirlerine yaklaştıkları bazı yerlerde, okyanus tabanları kıtaların altına dalar. (Kıta kabukları okyanuslarınkinden daha hafif bir malzemeden oluştuğu için mantonun içine giremez.) Sonunda, fay hatları diye adlandırılan daha zayıf bölgelerde, kırılma ve yırtılmalar olur. Biz onu “deprem” olarak algılarız.

Bu verilere dayanılarak, 540 milyon yılda yeryüzü coğrafyasının tek parça süper bir kıta görünümünden günümüze gelene kadar, dokuz kez değiştiği ileri sürülmektedir; beş milyar yıl daha ömrü varsa, bir o kadar daha değişebileceği söylenebilir

Uzun zamanda toplanan şekil değiştirme enerjisi, yırtılma sonucunda yerkabuğunun taşıyabileceği seviyeye ani boşalma ile inince, gevşeme meydana getirir. Gevşeme, yani sarsıntılarının meydana gelme aralığı açıldıkça, kabukta biriken enerji artarak daha sonraki yer hareketinin şiddetini artırır.

Yırtılmanın fay yüzeyinde ne kadarlık bir alan üzerinde gerçekleştiği, hareketin büyüklüğünü belirler. Kaymanın oluşturduğu saha büyüdükçe, etki alanı genişler.

Odak derinliği de meydana gelebilecek hasarı gösteren önemli bir büyüklüktür. Örneğin, 60 km. den az olunca sığ, 60-300 km. arası orta, 300’km.’den fazla ise, derin depremler söz konusudur. Yıkıma yol açanlar, genellikle sığ olanlardır.

Derin depremlerin, yüzeydeki etkisi az olurken, yaygınlık artar. Sığ olarak nitelenenler ise, odağa en yakın yüzeyi büyük ölçüde etkiler. Uzaklaştıkça azalan bu etki, daha az yaygın bir çevrede hissedilir. Ülkemizdeki depremlerin odak derinliği genellikle 10-30 km. arasındadır.

Ayrıca, ortaya çıkan hasar, yapıların dayanım düzeyi ile çok yakından ilgili olduğundan aynı sarsıntı sağlam yapıların olduğu bölgede daha az, dayanıksız yapıların bulunduğu yörede ise daha şiddetli görülebilir.

Depremlerin yeryüzündeki dağılımına bakıldığında , özellikle bugün aktif olan levha sınırları boyunca sıralandığı görülür. Pasifik Okyanusunu çevreleyen, özellikle de Japonya üzerinde etkili olan Pasifik kuşağı ile Cebeli-Tarık’tan Endonezya Adalarına kadar uzanan ve Türkiye ile yakın komşularımızı da içine alan hat, en büyük iki kuşak kabul edilmektedir...

Kızıldeniz boyunca bugün de devam eden deniz tabanı yayılması,

Arabistan levhasını Afrika levhasından ayırmış, kuzeye ilerlemesini sağlamıştı. Böylece Arabistan levhası, Avrasya levhasının altına girip güneydoğu sınırımıza paralel geçen bir hat boyunca Anadolu’yu sıkıştırmaya başladı. Kuzey ve Doğu Anadolu Fayı gibi belli başlı yerkabuğu kırıklarını oluşturan ya da var olanları aktif hale getiren sıkışma, milyonlarca yıldan beri devam ediyor ve Kuzey Anadolu Fayının güney bölümünün giderek batıya kaydığı görülüyor.

İşte, 17 Ağustos İzmit depremi, Marmara’nın batısından Erzincan’a uzanan, toplam uzunluğu 1000.’km.yi bulan bu fayın Adapazarı-Yalova arasında kalan 120 km.’ lik kısmının yırtılmasıyla meydana gelmiştir. Yırtılma boyunca Orta Anadolu’nun o bölümü, kuzeydeki kısmına göre 2,5 metre batıya ilerlemiştir.

Bilim adamları bu olaydan sonra, Marmara Denizi içinde yeni, genç bir hat tespit ettiklerini, hattın İstanbul’da büyük bir zelzeleye yol açacak nitelikte olduğunu belirtiyor ve üç ay ile otuz yıl gibi bir süre veriyorlar. Ancak, İstanbul’daki faylar her iki taraftan yüklenmiş halde olduğundan, otuz yılı bulmayacağını da ekliyorlar.

Özellikle, Türkiye, Çin, ABD, Japonya, Rusya gibi ülkelerde önceden tahmin yapabilmek hayati önem taşıyor. Çünkü, Pasifik çevresi, Akdeniz gibi levha etkileşimlerinin yoğun olduğu bölgelerde Tokyo, Şanghay, İstanbul, Los Angeles, San Francisco gibi büyük kentler yer alıyor.

Levhaların sınırlarındaki ilerleyişe bakarak yer tesbiti yapılabilse bile, tarih konusunda kesin bilgiye ulaşmak şimdilik çok zor. Ama, Amerikalılar, erken uyarı yeteneğinin giderek geliştiğini, yeterli yatırımın yapılması koşuluyla ileride bunun hava raporu gibi rutin bir uygulama haline geleceğini bildiriyorlar.

Deprem, milyonlarca yıldır içi içe yaşadığımız bir doğa olayı, Yağmur, Gök gürültüsü gibi... Ama, böylesi yıkıma yol açan bir felakete dönüşmesinin bizlere bağlı olan iç ve dış sebepleri var: Görünür olanların arasında, doğayı tanımama, eldeki bilgiyi hayata geçirememe, kötü yapılaşma, çağın gerisinde kalan kısa vadeli tedbirler, organizasyon eksikliği, atıl hale gelmiş yasalar, denetlemedeki aksamalar ve daha yüzlercesi sayılabilir...

Ayrıca, evrendeki sistemde hiçbir oluşun diğerinden bağımsız gerçekleşmediğini, insanın bu noktadaki rolünü, beyinler arası iletişimin, üretimin fonksiyonlarını hissetmeyi başardığımızda, iç sebepleri de anlamaya , çözümlemeye başlayabiliriz.

Her sarsıntıdan sonra ilme, akla ve sağduyuya ne denli gereksinimiz olduğunu bir kez daha hatırlamak gereğini duyuyoruz... Bunları göz ardı ettiğimizde ise, olabilecekler somut şekilde önümüze geliyor.

Ders alabilirsek!..

Ahmet F.Yüksel


DEPREM FELAKETİNDE İNSAN GÖRÜNTÜLERİ

Sabaha yakın, hepimizi uykuda yakalayan depremin şiddetinin büyüklüğünü göz önünde bulundurursak, “ucuz atlattık” diyebiliriz.

O anı, gıcırtılı, karışık sesleri aynen bir beşik gibi kırk beş saniye süresince sallanışımızı, sonra da sokaklara dökülüşümüzü unutmak mümkün mü?.. Herhâlde, ömür boyu UNUTAMAYACAĞIZ!..

Deprem anından itibaren medya, yayına başladı. Biz sokakta olduğumuz için, kulaklarımız radyoda idi. Kesik kesik gürültülü ortam içinde, spikerler yine de inanılmaz bir gayretle olayın boyutlarından bizleri haberdar ediyordu...

Etrafımdaki insanların çoğu, şaşırmış durumda idi. Sabah erken kalkıp işine gitmek isteyenler mi, sokağı podyum sanıp salınarak yürüyen genç kızlar mı !..

Hepsi şoktaydı !..

İlk akla gelen, yakınların aranmasıydı. Çünkü insanlar, müthiş depremin meydana getirdiği can ve mal kaybını, yakınlarının bulunduğu bölgeleri de dikkâte alarak merak ediyorlardı.

Özel radyoları kutlamak gerekir. Anında yayına başladılar, korkusuzca. Sadece bana biraz tuhaf gelen, haber aralarında çalan parçalardaki seçimdi...

Rober Hatemo’dan, Tarkan’dan pop türünde şarkılar...

Kur’an okunsaydı, daha iyi değil miydi !.. İnsanları perişanlıktan kurtaracak tek şifa oydu... Uzayı, zamanı, insanı, evren içre evrenleri anlatan ve insanları karanlıktan Nur’a götürecek Kur’an’ı, yatak odalarının başucuna hapsetmek ne derece doğru olabilir ki!..

Dedik ya, şok vardı, normal kabul etmek gerekir...

Sefaköy’de , Avcılar’da çöken binaları, taksici radyocu işbirliği sayesinde öğrendik.

Bilahare, TV kanalları, helikopterlerle, ekipleri ile birlikte ulaşılamayan yerlere vardılar.

Bütün anlatılanlar, görünenin kâğıda dökümünden başka bir şey değildir.

Ayrıca, depremde eski binaların ayakta kalışı, yenilerin de hâlinin ortada oluşu, bir bakıma ahlâki seviyenin nerede olduğunu gösteren bir örnek teşkil etmektedir.

22 Ağustos 1999 Pazar yazısında Çetin Altan, bakın neler söylemiş:

“Bütün bu çalışmalardan Türkiye’deki bilim çevrelerinin de haberi vardı.

Öylesine vardı ki , 19 Mart 1999’ da ‘Kocaeli depreme ne kadar hazır?’ konulu bir panel düzenlenmiştir.

Bu panele İTÜ Jeofizik Öğretim Üyesi Doç. Dr .Oğuz Gündoğdu başta olmak üzere , Kocaeli Vali Yardımcısı, Belediye Başkanı, Sivil Savunma, Bayındırlık ve Kızılay temsilcileri katılmıştır.

Ve panel, özür dileyerek söylüyorum; tabiri âmiyânesiyle davulcu osuruğu gibi, öyle kayıp gitmişti.”

İstanbul’a doğru yola çıkan bu deprem, inanılmaz tragedyalara sahne oldu. Değişen yaşam koşulları, sönen ocaklar, ileriye dönük hayaller, sakatlıklar, hastalıklar...

Bir sis bulutu gibi geldi, alacağını alıp götürdü. Dün değişik hayalleri olanlar, bugün çok farklı dünyalara göçüp gittiler... Kalanlar ise, hâlen şokta... Bu beyinler nasıl toparlanır bilinmez...

Şimdi diğer faktöre geçelim;

Astroloji gerçeğine....

Astroloji hiçbir zaman ‘şu tarihte, şu saâtte şu olacak’ gibi kesin kararlar vererek oluşun tam adını koymamızı söylemez.

Ancak, belli ve kesinleşmiş verilerden yola çıkarak, çeşitli olasılıkları görebilmemizi ve gerekli önlemleri almamıza ışık tutar...Güneş tutulumu, eski çağlardan beri, farklı kültür ve inançlarda, genellikle bir felâket habercisi olarak kabul edilmiştir, ki bunda gerçek payı yok değildir.

11 Ağustos’ta bir şölen olarak kabul ettiğimiz, koşa koşa seyrine daldığımız, ülkemizde görüldüğü için gururlandığımız, asrın son Güneş tutulumunun, asrın son felâket habercisi olabileceğini tabii ki, düşünmek istemedik.

Bilemediğimiz çok daha önemli faktörlerin var olduğunu kabul ediyoruz. Sadece, bilebildiğimiz bir faktör olarak, kozmik uyarıcılar yönünden; bu acı felâketin startı, 7 Ağustosta verildi. Daha evvel Ağustos 1999 yorumlarını verdiğimiz sitede, Satürn-Uranüs-Mars T KAREsinin çok güçlü, coşturucu, zorlayıcı patlayıcı ve kazalara açık bir etki yarattığını yazmıştık. Aslan burcunda 11 Ağustosta meydana gelen Tam Güneş tutulması ile bu pozisyona Ay-Güneş etkileri de ikinci bir yükleme getirdi. Türkiye’nin iç burcunun Akrep olması, gerek Tam Güneş tutulumundan, gerek Boğadaki Satürn ile Kovadaki Uranüs gücünden çok fazla etkilenmesi demektir.

Ve nihayet, deprem günü Akrep burcuna giren Ay, son tetiği çekmiş, fay hatlarında biriken tüm enerjilerin güçlü bir şekilde dışarıya çıkmasına yol vermiştir.

Ünlü astrolog Yasemin Boran da Hürriyet Gazetesinde, depremin Güneş tutulması ile bağlantılı olduğunu işaret ederken “ Doğrusu, etkilerin bu kadar çabuk olduğunu beklemiyordum. “ demiştir.

18 Ağustos 1999 Çarşamba günkü yazısında...

Güneş tutulmasının bir başka anlamı da, değişiklikler ve eskiye dönüştür. Bunlar acı verir. Alışkanlıklardan vazgeçmeye, şartlanmalardan kurtulmaya zorlar. Eskiye dönüş menfi yönde algılanmamalı; kişiye, daha önceki birikimlerini kullanarak öğreticilik vasıflarını da getirebilir.

Şimdi, hepimiz için pek çok şey değişti. Artık pişmanlık değil; daha hassas, daha düşünceli olmak, ibret almak ve değişmek zamanı...

Ahmet F. Yüksel & Nuran Tuncel


DEPREM FELAKETİNDE İNSAN GÖRÜNTÜLERİ

DEPREM FELAKETİNDE İNSAN GÖRÜNTÜLERİ - 2

Son yılların en büyük felaketini 7.4 şiddetinde yaşadık.

Ardından bir Düzce faciası..

Bu dert Daha bitmedi, bitecek gibi de görünmüyor..

Türkiyem mahzun, Ülke insanı üzgün solgun. TV ekranları önünüze uzun süreli canlı yayınlarla ölü ve yaralı rakamları getiriyor..

Hepimizin yüreklerini yakan, yaşam yolunda yalnız, evsiz-barksız, çaresizlik ve acılar içinde ve şok ta bırakan bu depremler,bir bakıma, savaş sonrasında hâlâ barınma sorununu çözemeyen Kosovalıların yaşadığı dram ile bütünleşti.

Henüz açmazlar halledilmiş değil, iki ülke üzerinde yaşayanlar için...

Deprem demek sadece enkaz altında kalan insanlar demek değil,biliyorsunuz ki kurtulanları da soğuk buz gibi geceler bekliyor. Nitekim odun,lastik ne varsa yakıp ısınan vatandaşlarımızın görüntüleri geçmeye başlıyor.

Bir aile çocukları enkaz altında kalmış ağlıyor,Büyükanne ağıtlar yakıyor. Adapazarından kurtulduk burada yakalandık diye dövünenlerin sayısı az değil..

Onca haber vaatler başladığı yerde bitiyor,geçerliliğini yitiriyor..

17 Ağustostan miras kalan trajedi Düzce-Bolu kentlerine boy göstermede..

Ya kışı geçirmek için yardım yeterli olmazsa ? ..

İnsanımız cadıra mahkum oldu şöyle veya böyle..

Ne olacak?

Daha hangi şartlarla karşılaşacağız?..

Sonumuz nereye varacak!..

Böyle olayların, âfetlerin ardından akla ister istemez şu sorular geliyor;

Kader mi başımıza gelenler?

Kişisel tutkular mı?

Yoksa ihmâlin sonuçları mı?

Kendimizi yoklamanın tam zamanı!..

Yaşadığımız şeyleri, olup bitenleri Amentü‘nün esasları içinde değerlendirebiliyor muyuz.?

Veya “bunca masum insanın acıya boğulmasına yol açan sebeplerin Allah’ın rahmeti ve ile ilgisi olamaz” mı diyoruz?

Amacım,

“Kader nedir, ne değildir “ ihmale kapı açan çanak tutan yaşantımız” veya “tüm yaşananlar kaderdir” gibi düşünce hacmini yansıtan görüşlerle ve eleştireler uzanmak değil,Ulus olarak vatanına düşkün bir fert ,bir ülke insanı olarak bu acıyı paylaşmak bu yöndeki tüm görüşlerle birlikte mistik verileri de hatırlatmak ve söylenenleri tartışarak doğru bir zemine oturtulmasını sağlamaktır.

‘Deprem Felaketinde İnsan manzaralar’ını bu şekilde değerlendirmeye çalıştım.

Önce, konuyla ilgili Kur’an Âyetlerini örnek alalım ;

“Allah onların kalplerini ve kulaklarını mühürlemiştir. Gözlerinde de perde vardır. Ve büyük azab onlar içindir.” (Bakara 2/7)

“Allah dileseydi,onları doğru yola toplardı. Sakın bilmeyenlerden olma.” (Enam 6/35)

“Allah, her dişinin Rahminde taşıdığını, Rahimlerin düşürdüğünü ve alıkoyduğunu bilir. O’nun katında her şey bir ‘kader’ (mikdar) e göredir.” (Ra’d 13/8)

“Allah ,sizi de yaptıklarınızı da yaratmıştır.” (Saffat 37/96)

“Şüphesiz, biz her şeyi bir ölçüye (kadere) göre yaratmışızdır.” (Kamer 54/49)

“Yeryüzünde ve sizin başınıza gelen bir musibet yoktur ki, biz onu yaratmadan önce o, kitapta bulunmasın. Doğrusu, bu Allah’a kolaydır.” (Hadid 57/22)

“Allah istemedikçe, siz isteyemezsiniz.” (İnsan 30)

“Yürür hiçbir mahluk hariç olmamak üzere, hepsini, alnından çekip yürüten O’dur.” (Hud 56)

“De ki : Hepsi de kendi programları doğrultusunda (şaküllerinde) fiiller ortaya koyarlar.” (İsra 84)

“Dilediğini yapar.” (Büruc 16)

“Yaptıklarından sual sorulmaz.” (Enbiya 23)

“Allah de, ötesini bırak.” (En’am 91)

Şimdi, Hadisleri gözden geçirelim ;

“Ebu’l-Esved ed-Dieliyy şöyle dedi:İmran ibn Husayn radıya’llâhu anh bir gün bana şöyle sordu:

-İnsanların yapmakta oldukları ve emek çekip didindikleri şeye ne dersin?.. Kendilerine hüküm olunan ve sebkât etmiş bulunan kaderden, kendilerine gelip geçen bir şey midir?.. Yahut Nebi ve Resullerinin getirdiği şeylerden olup da kendilerini karşılayacak ve aleyhlerine delil sâbit oluveren şeylerden midir?..

-Hayır!.. (karşılacakları tesadüfî işler değil). Lâkin, geçmişte kendilerine yazılan ve kendilerine gelip çatan bir şeydir!.. dedim. Bunun üzerine İmran bin Husayn sordu:

- Öyle ise bu, insanlara ZULÜM olmuyor mu?..

Bu sözden şiddetle korktum ve şöyle dedim:

- Her şey Allâh'ın mahlûkudur ve elinin mülküdür!..

“O YAPTIKLARINDAN MES'UL OLMAZ; FAKAT ONLAR MES'UL OLURLAR!.." (Enbiya-23)

-Allâh sana merhamet buyursun!.. Ben sana sorduğum şeylerle ancak senin aklını imtihan etmek istedim.

Müzeyn kabilesinden iki kişi, Resûlullah’ın yanına geldiler ve şöyle sordular:

-Yâ Resûlullah!.. İnsanların bugün yapmakta oldukları ve emek çekip didinegeldikleri şeye ne buyurursun?.. Bu üzerlerine hüküm edilen ve önceden yazılan bir kaderden olarak, kendilerine isabet eden bir şey midir?.. Yahut, Nebi ve Resullerinin getirdiği, üzerlerine hüccet sâbit olan şeylerden olarak, kendilerinin karşılayacakları şeyler içinde midir?..

Resûlullah Sallallâhu Aleyhi ve Sellem şöyle buyurdu:

- Hayır!.. Bu ikinci şekil değil!.. ÜZERLERİNE HÜKÜM OLUNAN VE KENDİLERİNE GELEN BİR ŞEYDİR (kaderdir). Azîz ve Celîl olan Allâh’ın kitabında bunun tasdiki şu Âyettir:

“HER BİR NEFSE VE ONU DÜZENLEYENE, SONRA DA ONA HEM KÖTÜLÜĞÜ, HEM KORUNMASINI iLHAM EDENE...” (Şems-7/8)

* * *

-Câbir radıyallâhu anh şöyle dedi:

Surûkatubnu Mâlik ibn Cu'şûm geldi ve şöyle sordu:

- Yâ Resûlullah!.. Bize DİNİMİZİN ASLINI BEYAN ET!.. Bugünkü amel neyin içindedir?.. Bunun bilgisine nispetle, biz sanki, şimdi yaratılmış gibiyiz. Bugünün ameli, kalemlerin yazıp da kuruduğu, takdirlerin cereyan ettiği işler içinde midir?.. Yoksa, karşılaşacağımız işler içinde midir?

Resûlullah Sallallâhu Aleyhi ve Sellem:

- Hayır!.. Bugünkü iş, yeniden oluşacak işler içinde değildir!.. Fakat kalemlerin yazıp kuruduğu, takdirlerin cereyan etmiş olduğu işler içindedir!.. Buyurdu.

Surâka bu defa sordu:

- Öyle ise, amel ne için?..

Züheyr dedi ki: “Bundan sonra Ebu Zübeyr anlamadığım bir şey konuştu; ben ‘ne dedi?’ diye sordum:

”Amel ediniz, çünkü herkese kolaylaştırılmıştır!.” buyurdu.

* * *

-Abdullahibn Mes’ud radıya’llâhu anh şöyle dedi:

Bize dâima doğru söyleyen ve kendisine de doğru bildirilen Resûlullah Salla’llâhu Aleyhi ve Sellem şöyle buyurdu.

- Sizin birinizin ana-baba maddeleri kırk gün anasının karnında toplanır. Sonra, o maddeler o kadar zaman içinde katı bir kan pıhtısı halini alır. Sonra, yine o kadar zaman içerisinde bir çiğnem ete tahavvül eder. (Yüz yirminci günde) ona bir melek gönderilir de bu melek, ona ruhu nefheder. Ve melek, dört kelime ile yani rızkını, ecelini, âmelini, said ve şakî olduğunu yazmakla emrolunur.

Kendisinden başka Hak ilâh olmayan Allâh’a yemin ederim ki; sizden biriniz Cennet ehlinin âmeliyle âmel etmekte devam eder. Nihayet kendisi ile Cennet arasında bir zirâ’dan başka mesafe kalmaz!.. Bu sırada, yazı o kişinin önüne geçer!.. Bu defa o kişi Cehennem ehlinin ameliyle âmel etmeye devam eder. Ve yine sizden biriniz Cehennem ehlinin âmeliyle âmel eder, nihayet kendisiyle Cehennem arasında ancak bir zirâ' mesafe kalır. Bu sırada, yazı önüne geçer!.. Bu defa da o kimse Cennet ehlinin âmeliyle âmel eder ve Cennet’e girer!.’

* * *

Enesibn Mâlik radıya’llâhu anh şu Hadîsi Resûlullah'a bağladı:

Resûlullah şöyle buyurmuştur:

- Şüphesiz Azîz ve Celîl olan Allâh rahime bir melek tevkil etmiştir.

-Melek, "Ey Rabbım bir nutfedir; ey Rabbım bir kan pıhtısıdır; ey Rabbım bir çiğnem ettir" der.

Allâh bir mahlûk hükmedip yaratmak istediğinde Melek,

"ey Rabbım erkek midir, yahut dişi midir; şakî midir yahud saîd midir; rızkı nedir; ecelî nedir?" sorularını sorar. BUNLAR ANASININ KARNINDA iKEN BÖYLECE YAZILIR!.."* * *Hazreti Ali Radıyallâhu anh şöyle anlattı:

- Biz bir defasında Bâki-ül Garkad mezarlığında bir cenâzede bulunduk. Resûlullah Sallallâhu Aleyhi ve Sellem, yanımıza gelip oturdu. Biz de etrafına oturduk. Resûlullah’ın beraberinde bir asâ vardı. Resûlullah başını eğdi ve düşünceli bir halde elindeki asâ ile yere vurup dürtüştürmeye, çizgiler ve izler meydana getirmeye başladı. Sonra:-Sizden hiçbir kişi ve yaratılmış hiçbir nefis müstesna olmamak üzere, muhakkak Cennet’teki ve Cehennem’deki yerini Allâh yazmıştır!.. Ve herkesin şakî veya saîd olduğu muhakkak yazılmıştır!..Buyurdu. Bunun üzerine sahabîlerden bir kimse şöyle sordu:

- Ya Resûlullah, öyle ise bizler âmeli terk edip, bu yazımız üzerine kalalım mı?..Resûlullah şöyle buyurdu:

- Saîd olan kimse, saâdet ehlinin âmeline ulaşacaktır. Şakî olan kimse de, şekâvet ehlinin âmeline ulaşacaktır. Sizler âmel edip çalışın!.. Çünki herkese kolaylaştırılmıştır!.. Sâid olan Saâdet ehlinin ameline KOLAYLAŞTIRILIR, şakî olan da şekâvet ehlinin AMELİNE KOLAYLAŞTIRILIR.

Sonra Resûlullah şu Âyetleri okudu:

-BUNDAN SONRA KİM VERİR VE SAKINIRSA, O en güzeli de tasdik ederse, biz de onu en kolaya hazırlarız. Ama, kim cimrilik eder, kendisini müstağni görür en güzeli olan sayarsa, biz de onu en güç olan için hazırlayacağız" (Leyl- 5/10)

İmran İbn Husayn radıyallâhu anh şöyle dedi: Bir kimse tarafından şöyle soruldu: -Ya Resûlullah! Cennet ehli, ateş ehlinden (ayırt edilip) bilindi mi?.. Resûlullah Salla’llâhu Aleyhi ve Sellem: -Evet!... Yine o zât tarafından: ”Öyle ise amel edenler niye böyle çalışıp duruyorlar?..” denildi. Resûlullah Salla’llâhu Aleyhi ve Sellem: -Herkes niçin yaratıldı ise, onun yolları kendisine kolaylaştırılmıştır!..

Ebû Hüreyre radıya’llâhu anh,

“Resûlullah Salla’llâhu Aleyhi ve Sellem şöyle buyurdu”, dedi: -Hakikâten öyle adam vardır ki; uzun zaman Cennet ehlinin amelini işler; sonra onun bu yaptıkları, ateş ehlinin ameli ile son bulup, mühürlenir. Kezâ, kişi uzun zaman, ateş ehlinin amelini işler; sonra da onun bu ameli, Cennet ehlinin ameliyle son bulup, mühürlenir!..

Sehl ibn Sâ’d es Saidiyy radıya’llâhu anh der ki;

Resûlullah Salla’llâhu Aleyhi ve Sellem şöyle buyurdu: -Hakikâten öyle adam vardır ki, insanlara zâhir olan hâlleri ile muhakkak Cennet ehli ameli yapar!.. Halbuki kendisi ateş ehlindendir!.. Ve yine öyle adam vardır ki, insanlara görünüşte, mutlak ateş ehlinin amelini işler, halbuki kendisi Cennet ehlindendir!..

Tâvûs şöyle dedi: Ben Resûlullah’ın sahabîlerinden birçok insanlara eriştim. Onlar "HER ŞEY KADER iLEDİR" diyorlardı. Ben, Abdullah ibn Ömer radıyallâhu anh’tan şöyle işittim:

Resûlullah Salla’llâhu Aleyhi ve Sellem buyurdu ki:-HER ŞEY KADER iLEDİR!.. HATTA ÂCİZLİK iLE ZEKÂ VE BECERİKLİLİK BİLE!.. Yahut BECERİKLİLİK ve ZEKA iLE ÂCİZLİK BİLE...

İbn Abbas radıyallâhu anh şöyle anlatıyor: Ebû Hureyre'nin, “Resûlullah Salla’llâhu Aleyhi ve Sellem şöyle buyurdu” diyerek, rivâyet ettiği şu Hadîstekinden daha küçük, günâha benzer hiçbir şey görmedim!..

Resûlullah Salla’llâhu Aleyhi ve Sellem şöyle buyurmuştur:-Allâh âdemoğluna zinâdan nasibini takdir etmiştir!.. Hiç şüphesiz, âdemoğlu takdir edilmiş olan bu âkıbete erişecektir!..

İmdî, göz zinâsı bakmak, dil zinâsı konuşmaktır. Nefis temennî eder ve iştahlanır.

Tenâsül uzvu ise, bu organların hepsinin arzularını ya gerçekleştirir, yahut yalanlar. (Buharî;Tecrid-2132)

Ubeyy İbn Kâ’b radıya’llâhu anh şöyle dedi:Resûlullah Salla’llâhu Aleyhi ve Sellem buyurdu:

- Hızır’ın öldürmüş olduğu çocuk, KÂFİR OLARAK TABİATLANDIRILMIŞTIR!!.. Eğer yaşasaydı, muhakkak ana ve babasını azgınlık, tecâvüz ve kâfirlikle sarıp bürüyecekti!..

Mü’minlerin anası Hz. Aişe radıyallâhu anha şöyle dedi:

Bir küçük çocuk vefât etti; ben,

-Ne mutlu ona, o Cennet serçelerinden bir serçe’ deyiverdim. Bunun üzerine, Resûlullah Salla’llâhu Aleyhi ve Sellem şöyle buyurdu: -Sen bilmez misin ki, Allâh Cennet’i yaratmış, Cehennem’i de yaratmıştır!.. Sonra, şunun için bir ehil yaratmış, bunun için de bir ehil yaratmıştır!.."

Mü’minlerin anası Hz. Aişe şöyle anlattı: Resûlullah Salla’llâhu Aleyhi ve Sellem, ensârdan küçük bir çocuk cenâzesine çağrıldı. Ben,-Saadet ona!.. O Cennet serçelerinden bir serçe kuşudur!.. Kötülük işlemedi!.. Kötülük yapacak bir çağa erişemedi!.. dedim. Resûlullah Salla’llâhu Aleyhi ve Sellem şöyle dedi:-Şundan başkası mı olacak Yâ Aişe!.. Allâh Cennet için bir halk yarattı ki; onlar daha babalarının sulblerinde bulunurlarken, Allâh onları Cennet için yaratmıştır!.. Ve kezâ Allâh, ateş için öyle bir ahâli yaratmıştır ki, onlar henüz babalarının sulblerinde bulunurlarken, Allâh onları ateş için yaratmıştır!..

Yezîd ibn Hürmüz ile Abdurrahman el A’râc dediler ki:-Biz Ebû Hureyre'den işittik, şöyle dedi,

Resûlullah Salla'llâhu Aleyhi ve Sellem şöyle buyurdu:- Adem ile Musâ Aleyhisselâm, RABLARI KATINDA birbirlerine karşı delil getirerek tartıştılar. Neticede Adem, Musâ'ya HÜCCETLE galebe etti. Musâ:” Sen Allâh'ın kendi eliyle yarattığı; kendi Rûh'undan rûh üflediği; meleklerini secde ettirdiği; Cennetinde iskân edip oturttuğu; sonra da yapmış olduğun hatadan dolayı insanları arza indirten Adem misin?” diye sordu. Adem:”Sen Allâh’ın Resûllükle ve kelâmıyla mümtaz kılıp seçtiği; içinde her şeyin beyânı bulunan levhaları verdiği ve yavaşça konuşucu olarak seni kendisine yaklaştırdığı Musâ'sın!.. Benim yaratılmamdan kaç sene önce Allâh'ın Tevrat’ı yazdığını biliyorsun!..” dedi. Musâ:”Kırk yıl önce!..” dedi.

Adem:” Peki, Tevrat’ın içinde, "VE ADEM RABBİNE ASİ OLDU da ŞAŞIP KALDI". (Taha:121) Âyetini buldun mu?..” diye sordu.

Musâ dedi: "Evet buldum..." Adem: ”Öyle ise, Allâh’ın beni yaratmasından kırk sene önce, benim yapmamı üzerime takdir ettiği işi yapmamdan dolayı beni azarlayıp, kınıyorsun!.. “dedi. Resûlullah Salla’llâhu Aleyhi ve Sellem:- "Böylece Adem, Musâ'yı hüccet ile mağlup etmiştir." dedi.

Abdullah ibn Amr ibn As radıya’llâhu anh şöyle dedi: Ben Resûlullah Salla’llâhu Aleyhi ve Sellem’den duydum, şöyle buyurdu: -Allâh mahlûkâtın KADERLERİNİ semâları ve arzı yaratmasından ELLİ BİN sene EVVEL YAZMIŞTIR!..

Ebû Hureyre radıya’llâhu anh, “Resûlullah Salla’llâhu Aleyhi ve Sellem şöyle buyurdu” dedi: - Her birinde hayır olmakla beraber, Allâh’a göre kuvvetli mü’min, zâif mü’minden daha hayırlı ve sevimlidir. Sana yararlı şeyler üzerinde hırs ile çalış, Allâh’tan yardım iste, acze düşme.

EĞER SANA BİR ŞEY, BİR MUSİBET GELİP iSÂBET EDERSE, "KEŞKE ben böyle yapmasaydım, böyle olurdu" deme!..

Fakat, “Allâh BÖYLE TAKDİR ETMİŞ, O DİLEDİĞİNİ YAPAR!.." de. Zirâ, bu "KEŞKE", ( demeseydim) kelimesi, şeytanın amelini açar!..

Bu bölümde de SÜNEN-İ TIRMİZİ isimli Hadîs kitabından yine‘Kader’ konusundaki bir kısım Hadîs-i Şerîfleri naklediyoruz:

Abdullah bin Ömer radıya’llâhu anh’tan rivâyet edilmiştir: Ömer radıya’llâhu anh: - Yâ Resûlullah! Yapmakta olduğumuz işin, yeni oluşan bir iş, veya bir başlangıç mı olduğu; yoksa önceden tamamlanan bir işte mi çalıştığımız kanâatindesin?.. Resûlullah Salla’llâhu Aleyhi ve Sellem, şöyle buyurdu: - Ey Hattaboğlu, önceden tamamlanan bir işte!.. Herkes kolaylıkla başaracaktır!.. Ne var ki, saadet ehlinden olan saadet için çalışacak; şekâvet ehlinden olan da şekâvet için çalışacaktır!

Selman radıyallâhu anh’tan rivâyet olunmuştur: Resûlullah Sallallâhu Aleyhi ve Sellem, şöyle buyurdu: - Kazayı ancak duâ önler ve ömrü yalnız iyilik artırır!..

Ebû Hizâme radıya’llâhu anh’tan rivâyet edilmiştir: Bir adam Resûlullah’a gelerek sordu:- Yaptırdığımız afsun (okunma)ların, tedâvide kullandığımız ilaçların ve tuttuğumuz perhizlerin, Allâh’ın kaderinden herhangi bir şeyi önleyeceği görüşünde misin?.. - Onlar da Allâh’ın kaderindendir!- Ademoğlu, yanı başında 99 ölüm olduğu hâlde sûretlenmiştir!.. Şayet bu ölüm tehlikelerini atlatır ise, ihtiyarlığa düşer ve neticede ölür!..

Hazreti Ali radıya’llâhu anh’tan rivâyet olmuştur: - Kul , dört esasa imân etmedikçe mü’min olamaz!.. Allâh’tan başka ilâh olmadığına, Benim Resûlü olup Hak ile gönderdiğine, ölüme,öldükten sonra yaşamaya ve kadere imân edecek.

Câbir bin Abdullah radıya’llâhu anh’tan rivayet edilmiştir;

Resûlullah Salla’llâhu Aleyhi ve Sellem şöyle buyurmuştur:

- Bir kul, hayrı ve şerri ile kadere imân etmedikçe; kendisine isabet edenin ondan şaşmasına; kendisine isabet etmeyenin de ona isabet etmesine kesinlikle imkân olmadığını bilmedikçe; mü’min olmaz!..

Abdullah bin Amr radıya’llâhu anh’tan rivayet edilmiştir:

Resûlullah Salla’llâhu Aleyhi ve Sellem, elinde iki kitap (tutuyormuşçasına) üzerimize çıkageldi ve:

“ Bu kitabın ne olduğunu biliyor musunuz?..”buyurdu.

” Hayır yâ Resûlullah! Ancak bize bildirirsen...” dedik.

Bunun üzerine sağ elindeki kitap için;

“Bu, âlemlerin Rab’bından bir kitaptır!.. Cennet’e gireceklerin adları, baba ve kabilelerinin isimleri, bu kitapta mevcuttur!.. Orada son kişilerine kadar icmalen yazılmıştır ki, artık onlar kesinlikle artırılmayacak ve eksiltilmeyecektir!..”

Sonra sol elindeki kitap için de;

“Bu da âlemlerin Rab’bından bir kitaptır. Cehennem’e gireceklerin adları, baba ve kabilelerinin isimleri bu kitapta mevcuttur. Orada son kişilerine kadar icmalen yazılmıştır. Artık, onlar asla artırılmayacak ve eksiltilmeyecektir!..”

”Yâ Resûlullah! Durum önceden tamamlanmış ise; o hâlde amel neye yarar?..”

Resûlullah Salla’llâhu Aleyhi ve Sellem şöyle buyurdu:

” Doğru olun ve mutedil davranın. Çünkü, Cennet’e girecek kişi, her ne amel işlemiş olursa olsun, onun ameli, Cennet ehlinin ameli ile son bulacaktır!.. Cehennem’e girecek kişi de, ne amel işlemiş olursa olsun Cehennem ehlinin ameli ile ameline son verecektir!.. Rabbimiz KULLARIN KADERİNİ TAYİN ETMİŞTİR!.. Bir bölük Cehennem’dedir!..”

İbn-i Mes’ûd radıyallâhu anh’tan:

Resûlullah Salla’llâhu Aleyhi ve Sellem, bize hutbe irâd ederek:

”Hiçbir şey, hiçbir şeye hastalığını bulaştıramaz!..”

Bunun üzerine bir Arabî sordu:

- Ya Resûlullah, haşefesi uyuzlu erkek deveyi ağıla alıyoruz ve sonra bütün develeri uyuz yapıyor!?..

Resûlullah şöyle buyurdu:

- O halde birinci deveyi uyuz yapan kimdir?.. Advâ ve sefer yoktur!.. ALLAH HER NEFSİ YARATMIŞ, ONUN HAYATINI, RIZKINI, KARŞILAŞACAKLARINI TAKDİR ETMİŞTİR!

Buharî’den. Ebû Hureyre radıya’llâhu anh’tan;

Resûlullah Salla’llâhu Aleyhi ve Sellem şöyle buyurmuştur:

- Hiçbir kişiyi onun güzel işi ve ibâdeti Cennet’e koyamaz!..

Bunun üzerine ashabı sordu:

- Seni de mi koymaz Yâ Resûlullah?..

Resûli Ekrem şöyle cevap verdi:

- Evet, beni de!.. Allâh’ın fazlı ve rahmeti beni kuşattığı için Cennet’e girerim. Bu sebeple ashabım, iş ve ibâdetinizde ifrat ve tefritten sakının! Doğru yoldan gidip Allâh’a yaklaşınız. Sakın hiçbiriniz ölümü temenni etmesin!.. Çünkü o, hayır sahibi ise, hayrını artırması umulur; günâhkâr ise tevbe ederek ölmesi beklenebilir. (Tecrid-1918)

Abdullah bir Amr radıya’llâhu anh’tan rivayet olunmuştur:

Resûlullah Sallallâhu Aleyhi ve Sellem şöyle buyurdu:

- Muhakkak, yüce Allâh, yarattıklarını bir karanlık içinde yarattı. Sonra onlara nurundan saçtı!.. Bu nurdan nasibini alan kimse hidayete erdi!.. Nasibini alamayan da dalâlete saptı!.. Bunun için ALLAH'IN İLMİNE GÖRE, KALEM KURUDU!.. (Tırmizi-2780)

Zeyd bin Sâbit radıya’llâhu anh şöyle dedi:

- Ben Resûlullah Salla’llâhu Aleyhi ve Sellem’den duydum, şöyle buyurdu:

“Eğer Allâh, sahibi olduğu göklerin halkını ve yerin halkını azâplandırsa idi, onlara zulmetmeden azâp vermiş olurdu!..

Eğer, onlara merhamet etse idi, Allâh’ın rahmeti onlar için, kendileri için, işledikleri amellerinin karşılığından daha hayırlı olurdu.

Ve eğer senin, Uhud Dağı kadar altının olup, hepsini Allâh yolunda harcamış olsaydın; sen, kaderin hepsine inanmadıkça ve SENİN BAŞINA GELMİŞ OLAN ŞEYLERİN GELMEMESİNİN MÜMKÜN OLMADIĞINI ve başına gelmemiş olan şeylerin de gelmesine imkân olmadığını bilmedikçe (kabul olmazdı). Kezâ, anlatılan bu inançtan başka bir akide üzerine ölürsen, şüphesiz Cehennem’e gireceğini kesin olarak bilmedikçe, senden kabul edilmezdi.” (İbn-i Mâce; Mukaddime)

Süraka bin Cü’şum radıya’llâhu anh’tan rivayet edildiğine göre, kendisi şöyle demiştir:

- Ben Resûli Ekrem Salla’llâhu Aleyhi ve Sellem’e dedim ki:

“Yâ Resûlullah!.. AMEL, kaderleri çizen kalemin yazdığı mukadderâtın cümlesinde mi ki, artık kalem onun işini tamamlamış ve kurumuştur?.. Yoksa AMEL, (için geçmişte bir kader söz konusu olmayıp) istikbalde takınacağı tavra göre mi?..”

Resûlullah Salla’llâhu Aleyhi ve Sellem buyurdu:

-FİİLİN, kader ile tesbit edilmiş olan mukadderâttan olup, kâlemin yazıp kuruduğu hususlar içindedir!.. Herkes ne için yaratıldı ise ona müyesser kılınır!.. (İbn-i Mâce Mukaddime)

Resulullah (s.a.v.) Efendimiz şöyle buyurmuştur;

“Her doğan tabii fıtrat üzere doğar. Sonra onu, ana ve babası, Yahudi, Hristiyan veya ateşperest yapar.”

“Allah Teala Adem’i yarattı. Sonra sağıyla (yemini ile) onun sırtını sıvazladı da ondan bir kısım zürriyet çıkardı ve ‘bunları Cennet için yarattım da onlar Cennet ehline uygun ameller işlerler’ dedi. Sonra (yine) sırtını sıvazladı ve bir kısım zürriyet (daha) çıkardı. Ve ‘bunları da Cehennem için yarattım. Cehennem ehline uygun ameller işlerler’ buyurdu.” (Ebu Davud)

Bir başka Hadisi Şerifte de şöyle söylenmektedir;

“Ebedi saadete eren (mü’min) annesinin karnında “mü’min” diye yazılan kimsedir. Bedbaht da annesinin karnında “bedbaht” diye yazılan kimsedir.” (Müslim)

Basında depremden bu yana çeşitli yazılar yayınlandı...

Usta kalemler ise şöyle diyor ;

Kul azmayınca belâ nâzil olmaz... Allah bizlere hidâyet ihsan buyursun... Kurunun yanında nîce yaşlar da yanıyor!
Birkaç kişinin tamah ve hırsızlığı binlerle insanın yaşamına son verirse... Buna da göz yumulursa, o zaman, "Allah daha beterinden korusun" diye dua etmekten başka çare kalmaz!.
Tüm dostlarıma Allah'tan selâmet ve sıkıntıyı aşmada kolaylık niyaz ederim...
İbret alalım, ıslâh olalım, selâmet bulalım... Beterinden Allah korusun cümlemizi...

Dünya yaşamı, senaryoyu Yazanın hükmüdür.

Akıllı insan, olmuşun tartışmasını bırakır; içinde bulunduğu sıkıntıdan çıkmanın çarelerini arar.

Karşınızdakinin hükmünü değiştirtmeye kalkmayınız!. Onunla bunu tartışmayınız dahi!.

O öyle istiyorsa; peki, deyip; kendi yolunuzu yeniden düzenleyiniz!.

Akan sudan ibret alınız… Karşısına kaya çıkınca, yolunu değiştirip ilerlemesine devam eder!.

Herkes, takdirindekine ulaşmak için, gerekeni yapmaktadır…

Nasibi olan, nasibini almak için; nasipsiz olan önündekini tepmek için ne lâzımsa o davranışı ortaya koymaktadır.

Siz hak bildiğiniz yolda, tek başınıza da kalsanız yolunuza devam ediniz imanınız istikâmetinde!.

İlmi tepen, gafleti seçmiştir!.. Tercihinin sonuçlarını yaşamaya da mahkûmdur.

Ölümün soğuk nefesini hissettirdi yüz binlerle, milyonlarla insana; bir gece aniden…

Binlerle insanı bir anda çekip alıverdi yanına!

Ahretlerini veripte satın aldıkları dünyalıkları çıkıverdi ellerinden! Belki imanları kaldı ellerinde, belki o bile değil!.

Aniden geliverdi!. Şimdi sevdikleri bile yanlarında değil!.

Umutları vardı gece yatarken… Yarınları vardı… Yapacakları; hayâlleri vardı… Hepsi tuz buz oldu aniden!.

Evsiz, ailesiz, üstsüz-başsız on binler!.

Hâlâ mı dünyalık için kavga… Hâlâ mı dünyalık için kırgınlık?

KARA BULUTLAR başladı çiselemeye!

İbret almayanların başına gelecek, daha büyük belâlar var herhalde!.

Anlayış özürlüler, kapsamını fark edemedi bu uyarıların:

"Biz hiç bir memleketi uyarıcıları olmadan helâk etmemişizdir... Uyarı=hatırlatma olur; biz zâlimler değiliz..." (Şuara:208-209

"Biz, Rasul bâ'setmedikçe, azap edici olmadık..." (İsra:15)

Ahmakların, "Nebi" ve "Rasul" kelimelerinin anlamlarını "peygamber" kelimesiyle örttüklerinden beri; çok önemli sır ulaşılmaz derinliklerde kayboldu gitti!.. Bu yüzden de, "uyarılar ve nereden geldikleri" fark edilemez oldu!.

Bâtının, özün, hakikatin, sistemin seslenişi, bir mekân veya kişiyle kayıtlanmaksızın âşikâr olduğunda, "Risâlet" işleviyle karşılaşmıştır o toplum ya da fert!.

“RASUL”ün uyarıcı; uyarıcının, RASUL olduğunu; Allah seslenişine aracılık ettiğini algılayamamışlardır anlayışı kısıtlılar!.

Nübüvvet son bulmuştur ama Risâlet yani “Allah’ın uyarısı” kıyâmete kadar devam eder… Buradaki “Risâletin” anlamı “Nübüvvet” değildir.

Dolayısıyla, Allah uyarısı, o topluma veya ferde, dâima, önceden bir isim veya resim altında ulaşır!. Bu dünyadaki her toplum veya fert için dahi böyledir. Bu uyarıyı önemsemeyenler ise, sonuçlarına çok acı şekilde katlanmak zorundadır!.

“Eğer biz onları, ondan (Rasul uyarısından) önce azab ile helâk etseydik,elbette şöyle derlerdi:

-Rabbimiz keşke bize bir râsul irsâl etseydin de, biz de bu zillet ve rüsvaylığa düşmeden önce, senin yaratmış olduğun sistem ve düzeni dikkate alarak yaşasaydık!” (Ta-Ha:134)

AHMED HULÛSİ ( Sistemin Seslenişi )

Tarihimizin en büyük, en acılı felaketlerinden birine maruz kaldık. Maddi zarar korkunç boyutta. Ama ondan önemlisi binlerce can verdik. Bazı hurafe manyaklarının söylediği gibi ; Allah bizi cezalandırdığı için değil, üzerinde yaşadığımız toprağın deprem kuşağında yer alışının gereğini yapmamış olmak yüzünden...

Yaşadığımız toprağın iklim koşullarına uygun bir hayat ve yapılaşma tarzı oluşturmak nasıl zorunlu ise, deprem kuşağında olmanızın getirdiği koşulları yerine getirmeniz de öylesine zorunludur. Aksi halde, aynı tabiat olayı, bu koşullara uyanlara bir, size yüz kahır çektirir. Gereken tedbirleri almayanlar bu kahır faturasını Allah’a veya başkasına ciro edemezler. Çünkü, “Allah insanlara zulmetmez, insanlar kendilerine zulmediyorlar.” (Kur’an)” YAŞAR NURİ ÖZTÜRK( Hürriyet Gazetesi )

BEBEK

Yıkıntının ardından çevresinde hiç canlı kalmamış, tek başına bir bebek çıkarttılar. Esnedi, yumruğu ile tozlu gözlerini ovaladı, etrafına şaşkın şaşkın bakındı.

Bilemezsin bebek...

Akrika, Asya’ya yaslandı, böyle oldu.

Koca iki kıta, birer su aygırı gibi depreştiler homurdandılar, birbirlerine yanaştılar. Deprem aslında yerin yirmi kilometre altında olur diyorlar.

Bir yanda Asya, bir yanda Afrika...

İkisinin ortasında sen... Bekir Çoşkun (Onuncu Köy)

Yonca Evcimik, ‘Hemen annemin evine gittim ve orada sabahladım. Her şeyin anlamsız olduğunu ve ne kadar çaresiz olduğumuzu düşündüm” dedi.

Basından deprem süresince yansımaların dökümü ise aşağıdaki şekilde ;

ATLANTADA HAZİN TÖREN

Tatil için geldikleri Yalova’da depremde ölen Kılıç Aile’sinin dört çocuğu, ABD’nin Atlanta Kenti’ndeki hazin bir törenle toprağa verildi. Dede Kemp törende torunu David’e ‘Cennet’te oyuncak arabanı dikkatli kullan’ diye seslendi. (Hürriyet Gazetesi)

Kolu askıda bir er yanımızda beliriyor. İşaret ediyor. “İşte benim bitişiğimdeki İlyas’ın ranzası!” Adı Mesut Bulut. Sivas-Yıldızeli’nden. Depreme yakalandığı gece, askerliğinin 25. Günündeydi henüz. O ölüm presinden, yatakhaneden sağ çıkmış şanslı erlerden biriydi. Bir solukta anlatıyor o anı ve sonrasını. Ben de soluğumu tutup dinliyor, ağlamamaya çalışarak yazıyorum, yazıyorum.

Mesut yatakhanenin ikinci katında. İki katlı ranzanın alt katında uyuyor. Sarsıntıyla birlikte fırlıyor yataktan. “Kapıya baktım kapalı, pencereye baktım o da kapalı, betonun üzerime geldiğini gördüm. Ranzama kaçtım, beton üst ranzaya çöktü. Birkaç dakika nefes alamadım. Nişanlım Duygu’yu düşündüm. Zorladım kendimi, kuvvet geldi bana. Döşeğin yaylı olmasından faydalandım, altımda bir çukur oluşturup yere attım kendimi.

Ağlamaya başladım. Duygu’yu gördüm, başkasıyla evlenmiş. Bağırdım arkasından, beni unutma sakın!.. Annemi gördüm. Vallahi. Kefen içindeydim.. (Akşam Gazetesi)

Kartal Eğitim ve Araştırma Hastahanesinde asistan olarak görev yapıyordu beyin cerrahı Gürsel Polat. Aynı Hastahanede görev yapan hemşire Reyhan Polat’a duyduğu aşk sununda nikah masasında noktalandı. Genç çift Yalova’ya tayin oldu. Büyük umutlarla geldikleri Yalova’da umut oldular, şifa dağıttılar.

Aradan bir yıl geçti ve Polat çifti tanıştıkları Hastaneye Kartal’a ceset torbası içinde geldiler. Çünkü ikisi de korkunç depremde göçük altında kalarak can vermişlerdi. Eğitim Hastanesi çalışanları sevgi seliyle Yalova’ya uğurladıkları Polat çiftini bu kez de göz yaşlarıyla ebedi istirahatgahlarına uğurladılar. (Akşam Gazetesi)

45 SANİYELİK DERS

Yanı başımdan bir ses ; “Ağabey bir sigaranı alabilir miyim?”

Birkaç metre ötede battaniyeye sarılmış esmer çehreli, kalın bıyıklı genç adama paketi ve çakmağı uzatıyorum. Yanıma çöküyor. “Benim patron cesur adam. Deprem başlayınca odasına koştum, namaza durmuştu. Oda sarsılıyor, o namaza devam ediyordu. ‘Zelzele var, gidelim ağam’ diyorum. Yanıtı ‘Allah’ın dediği olur.’ Çok sakindi, namazını bitirdi, yatağına girdi. Ben odama dönemedim buraya geldim.” Kimsin, ne yaparsın diyorum. Siverekli kürt olduğunu söylüyor. Sedat Bucak’ın kardeşinin korumasıymış. Patron içerde koruma dışarda. Kimsenin kimseyi kınıyacak hali yok. Candan aziz ne var ki alemde... (basından alıntılar..)

KAHRAMAN KÖPEK 7 KİŞİYİ KURTARDI

Marmarayı vuran 7.4şiddetindeki depremden büyük hasar gören Gölcük’te kurtarma çalışmaları yavaşlarken enkaz kaldırma çalışmaları tüm hızıyla devam ediyor. 3 günden beri arama ve kurtarma çalışmalarına katılan Fransız ekibinin kahraman köpeği “sasha” bugüne kadar enkaz altından 7 kişinin kurtarılmasını sağladı. Yaptığının doğal olarak farkında bile olmayan kurtarma köpeğinin en büyük ödülü canlı bir insanı bulduktan sonra sahibinin kendisine verdiği şekerle mutlu oluyor. (Akşam Gazetesi)

YENİDEN DOĞDULAR

Umutların tükendiği kurtarma çalışmalarında, mucizeler bilime meydan okuyor. Küçük bir boşluktan havalanan kanarya 14 yaşındaki Elif Gündüz’ün de 80 saat sonra bulunup çıkarılmasını sağladı.

Yalova’da küçük Özge 90 saat sonra beton mezardan sağ çıktı. Eskişehir’de 10 yaşındaki Seval ve ablası Gülşen Altıntaş, Yalova’da 9 aylık bebek, Gölcük’te Ayper Şirin (17) 4 gün sonra tekrar doğdu. (Akşam Gazetesi)

YUNANLILARDAN CAMİLİ ÇADIRKÖY

Atİna Belediye Başkanı Dimitris Avramopolos, öncekigün İstanbul’da deprem bölgelerini Ali Müfit Gürtuna ile gezdikten sonra ortak bir basın toplantısı düzenledi. Belediye Sarayı’na gelişinde Başkan Gürtuna tarafından törenle karşılanan Atina Belediye Başkanı ziyaretinin üzücü şartlarda gerçekleştiğini belirterek “Bu durumun iki halkın birbirine yaklaşması için bir yol olmasını temenni ederim. Yeni bir yol açılmış olsun, anlaşmazlıklar ve kötü anılar silinsin ve yeni bir yol bizi bekliyor olsun” dedi.

Deprem felaketini ilk günden beri yakından takip ettiklerini ve ülkesindeki 5 büyük belediye ile işbirliği içinde ortak yardım projeleri ortaya koyduklarını belirten Atina Belediye Başkanı “İlk etapta ilaç, tıbbi malzeme, battaniye ve dayanıklı yiyecek maddeleri gönderdik. Orta vadede ise üç tane çadır köy kurma projemiz var. Uzun vadede ise prefabrik bir köy kuracağız” dedi.

CAMİLİ ÇADIRKÖYLER

Atina Belediye Başkanı, kuracakları üç çadır köyün projelerini de Başkan Gürtuna’ya verdi. Her biri 327 kişilik olan çadırköy projesinin ortasında bir de cami yapılmasının öngörülmesi dikkat çekti.

Başkan Gürtuna’nın kendisini çok sıcak karşıladığını ve büyük ilgi gösterdiğini kaydeden Atina Belediye Başkanı “Bizi buraya en önemli varlığımız kalbimiz getirdi” şeklinde konuştu.

Başkan Gürtuna da, zor günlerin getirdiği bu yakın ilginin daha gelişerek devam etmesi dileğinde bulundu ve “iki komşu ülkenin yaşadığımız falaketin acılarını paylaşma konusunda gösterdiği duyarlılığın, diplomasinin ve siyasetin ötesinde başka anlamları olduğunu görmüş bulunuyoruz. Sayın meslektaşımın bu ziyareti bizim için aynı bir anlam taşımaktadır. Şahsında bütün Yunan halkına gösterdikleri yardımseverlik ve hassasiyet sebebiyle teşekkür ediyorum” dedi.(Milli Gazete) ŞABAN KALAFAT

Fay Hattının hedefi sanki deniz. Evlerin arasından kendine yol buluyor. Şans bu evlerin yüzüne gülüyor.”(Star Gazetesi)

KAHRAMAN TELSİZCİLER YIKILMADI

Marmara sarsıldı, onlar sarsılmadı. Depremin ilk saatlerinden itibaren kesintisiz haberleşmeyi sağlayan Telsiz ve Radyo Amatörleri Cemiyeti üyeleri, pahalı bir hobi dedikleri uğraşlarıyla Marmarayı Umut Hattıyla Türkiyeyle buluşturdular. Marmara saat 03.02 de sallandığında telefon ve cep telefonlarını kapsayan bütün iletişim ağı çöktü. Tüm dünyada olduğu gibi amatör telsizciler devreye girerek felaket bölgelerinden ilk mesajları, ilkyardım çağrılarını iletmeye başladılar. Türkiyede 37 şubesi 1300’e yakın üyesi bulunan Ccemiyet gönüllüleri Erzincan, Dinar, Adana depremleri İzmir ve Batı Karadeniz sel felaketlerinde olduğu gibi Körfez depreminde de iletişimin ve deprem bölgesiyle ilişkilerin kalbi oldu. Başbakanlık Kriz Merkezi, İstanbul Kriz Merkezi, Sivil Savunma Genel Müdürlüğü, Kızılay, TSA, Karayolları, DSİ, Köy Hizmetleri, Belediyeler başta olmak üzere arama kurtarma çalışması yürüten AKUT ve yabancı kurtarma ekiplerinin birbirleriyle iletişimi bu telsizci kahramanlar sağladı. TRAC ekibi kısa dalgadan sadece yurt içi değil, yurt dışından Almanya, Bulgaristan başta olmak üzere bir çok ülkeyle görüşmeyi de gerçekleştirdi.(Zaman Gazetesi)

KAYBEDİLEN EŞİN ACISI

Gölcük Şehitler Mahallesindeki evlerinde eşiyle birlikte uyurken yakalamış deprem Saadet Özer’i.. Üç yaşındaki oğluyla birlikte kurtulan ancak eşini enkaz altında cansız bırakan Saadet Özer kabus dakikalarını şöyle anlatıyor;

Ne olduğunu anlayamadım. Yataktan kalkmaya fırsatımız olmadı. Sarsıntı bittikten sonra baktım kocamdan ses seda yok. Kocam ölmüştü. Ne kadar zaman geçmişti bilmiyorum. Kolum beton altında kalmıştı. Ev sahibimizin sesini duydum. Çok uğraştılar beni kurtarmak için. Hastahaneye götürülürken oğlumu gördüm. Keşke ben de ölseydim diyorum, ama sonra çocuğumu düşünüp güçlü olmaya çalışıyorum.Fakat ne yapacağımı bilemiyorum. Artık ne bize bakacak birisi, ne de başımızı sokacak bir evimiz var.(Sabah Gazetesi)

BU AKŞAM ÖLÜRÜM

Yer Adapazarı... Ceset kokan enkaz yığınları arasında kurtarma ekipleri köpekleriyle beraber koşar adım can kurtarmaya giderken, umut kesilmiş bir beton yığını arasında küçük bir kağıt parçası dikkat çekiyor. “Bu gece ölürüm” başlığı atılmış bir şiir bu...

Okuduğumuzda dehşete düşüyoruz. Şiiri yazanın sağ olup olmadığını bilmiyoruz bile. Ama yıkıntılardaki drama bir nevi tercüman oluyor.

Bir uçurum gibi düşerim gözlerinden, Gözlerin beni tutamaz...

Düşlerinde büyürüm, kabusun olur ölürüm...

Bir şiir yazarım bir türkü söylerim, Bir sen olurum bir ben olurum...

Bu akşam ölürüm sırf senin için, beni ölüm bile anlamaz...

(Basından Alıntılar)

Toplumun bu yöndeki dertlerini saymakla bitirmemiz çok zordur. Biz size olanlardan bir demet sunmaya çalıştık.

Acıları çeken bilir,

Ancak,

Nasıl bir akabe'de yaşıyoruz, biraz düşünelim.

Ortaya konan bütün veriler "kader" görüşünün ağırlıklı olmasına neden teşkil ediyor. Yaşananlarda mutlaka tevekkül anlayışı gerekli.

Aklı Selim sahipleri için...

Ahmet F. Yüksel


DEPREM FELAKETİNDE İNSAN GÖRÜNTÜLERİ

DEPREM FELAKETİNDE İNSAN GÖRÜNTÜLERİ - 3

İmran İbn Husayn radıyallâhu anh şöyle dedi: Bir kimse tarafından şöyle soruldu: -Ya Resûlullah! Cennet ehli, ateş ehlinden (ayırt edilip) bilindi mi?.. Resûlullah Salla’llâhu Aleyhi ve Sellem: -Evet!... Yine o zât tarafından: ”Öyle ise amel edenler niye böyle çalışıp duruyorlar?..” denildi. Resûlullah Salla’llâhu Aleyhi ve Sellem: -Herkes niçin yaratıldı ise, onun yolları kendisine kolaylaştırılmıştır!..

Ebû Hüreyre radıya’llâhu anh,

“Resûlullah Salla’llâhu Aleyhi ve Sellem şöyle buyurdu”, dedi: -Hakikâten öyle adam vardır ki; uzun zaman Cennet ehlinin amelini işler; sonra onun bu yaptıkları, ateş ehlinin ameli ile son bulup, mühürlenir. Kezâ, kişi uzun zaman, ateş ehlinin amelini işler; sonra da onun bu ameli, Cennet ehlinin ameliyle son bulup, mühürlenir!..

Sehl ibn Sâ’d es Saidiyy radıya’llâhu anh der ki;

Resûlullah Salla’llâhu Aleyhi ve Sellem şöyle buyurdu: -Hakikâten öyle adam vardır ki, insanlara zâhir olan hâlleri ile muhakkak Cennet ehli ameli yapar!.. Halbuki kendisi ateş ehlindendir!.. Ve yine öyle adam vardır ki, insanlara görünüşte, mutlak ateş ehlinin amelini işler, halbuki kendisi Cennet ehlindendir!..

Tâvûs şöyle dedi: Ben Resûlullah’ın sahabîlerinden birçok insanlara eriştim. Onlar "HER ŞEY KADER iLEDİR" diyorlardı. Ben, Abdullah ibn Ömer radıyallâhu anh’tan şöyle işittim:

Resûlullah Salla’llâhu Aleyhi ve Sellem buyurdu ki:-HER ŞEY KADER iLEDİR!.. HATTA ÂCİZLİK iLE ZEKÂ VE BECERİKLİLİK BİLE!.. Yahut BECERİKLİLİK ve ZEKA iLE ÂCİZLİK BİLE...

İbn Abbas radıyallâhu anh şöyle anlatıyor: Ebû Hureyre'nin, “Resûlullah Salla’llâhu Aleyhi ve Sellem şöyle buyurdu” diyerek, rivâyet ettiği şu Hadîstekinden daha küçük, günâha benzer hiçbir şey görmedim!..

Resûlullah Salla’llâhu Aleyhi ve Sellem şöyle buyurmuştur:-Allâh âdemoğluna zinâdan nasibini takdir etmiştir!.. Hiç şüphesiz, âdemoğlu takdir edilmiş olan bu âkıbete erişecektir!..

İmdî, göz zinâsı bakmak, dil zinâsı konuşmaktır. Nefis temennî eder ve iştahlanır.

Tenâsül uzvu ise, bu organların hepsinin arzularını ya gerçekleştirir, yahut yalanlar. (Buharî;Tecrid-2132)

Ubeyy İbn Kâ’b radıya’llâhu anh şöyle dedi:Resûlullah Salla’llâhu Aleyhi ve Sellem buyurdu:

- Hızır’ın öldürmüş olduğu çocuk, KÂFİR OLARAK TABİATLANDIRILMIŞTIR!!.. Eğer yaşasaydı, muhakkak ana ve babasını azgınlık, tecâvüz ve kâfirlikle sarıp bürüyecekti!..

Mü’minlerin anası Hz. Aişe radıyallâhu anha şöyle dedi:

Bir küçük çocuk vefât etti; ben,

-Ne mutlu ona, o Cennet serçelerinden bir serçe’ deyiverdim. Bunun üzerine, Resûlullah Salla’llâhu Aleyhi ve Sellem şöyle buyurdu: -Sen bilmez misin ki, Allâh Cennet’i yaratmış, Cehennem’i de yaratmıştır!.. Sonra, şunun için bir ehil yaratmış, bunun için de bir ehil yaratmıştır!.."

Mü’minlerin anası Hz. Aişe şöyle anlattı: Resûlullah Salla’llâhu Aleyhi ve Sellem, ensârdan küçük bir çocuk cenâzesine çağrıldı. Ben,-Saadet ona!.. O Cennet serçelerinden bir serçe kuşudur!.. Kötülük işlemedi!.. Kötülük yapacak bir çağa erişemedi!.. dedim. Resûlullah Salla’llâhu Aleyhi ve Sellem şöyle dedi:-Şundan başkası mı olacak Yâ Aişe!.. Allâh Cennet için bir halk yarattı ki; onlar daha babalarının sulblerinde bulunurlarken, Allâh onları Cennet için yaratmıştır!.. Ve kezâ Allâh, ateş için öyle bir ahâli yaratmıştır ki, onlar henüz babalarının sulblerinde bulunurlarken, Allâh onları ateş için yaratmıştır!..

Yezîd ibn Hürmüz ile Abdurrahman el A’râc dediler ki:-Biz Ebû Hureyre'den işittik, şöyle dedi,

Resûlullah Salla'llâhu Aleyhi ve Sellem şöyle buyurdu:- Adem ile Musâ Aleyhisselâm, RABLARI KATINDA birbirlerine karşı delil getirerek tartıştılar. Neticede Adem, Musâ'ya HÜCCETLE galebe etti. Musâ:” Sen Allâh'ın kendi eliyle yarattığı; kendi Rûh'undan rûh üflediği; meleklerini secde ettirdiği; Cennetinde iskân edip oturttuğu; sonra da yapmış olduğun hatadan dolayı insanları arza indirten Adem misin?” diye sordu. Adem:”Sen Allâh’ın Resûllükle ve kelâmıyla mümtaz kılıp seçtiği; içinde her şeyin beyânı bulunan levhaları verdiği ve yavaşça konuşucu olarak seni kendisine yaklaştırdığı Musâ'sın!.. Benim yaratılmamdan kaç sene önce Allâh'ın Tevrat’ı yazdığını biliyorsun!..” dedi. Musâ:”Kırk yıl önce!..” dedi.

Adem:” Peki, Tevrat’ın içinde, "VE ADEM RABBİNE ASİ OLDU da ŞAŞIP KALDI". (Taha:121) Âyetini buldun mu?..” diye sordu.

Musâ dedi: "Evet buldum..." Adem: ”Öyle ise, Allâh’ın beni yaratmasından kırk sene önce, benim yapmamı üzerime takdir ettiği işi yapmamdan dolayı beni azarlayıp, kınıyorsun!.. “dedi. Resûlullah Salla’llâhu Aleyhi ve Sellem:- "Böylece Adem, Musâ'yı hüccet ile mağlup etmiştir." dedi.

Abdullah ibn Amr ibn As radıya’llâhu anh şöyle dedi: Ben Resûlullah Salla’llâhu Aleyhi ve Sellem’den duydum, şöyle buyurdu: -Allâh mahlûkâtın KADERLERİNİ semâları ve arzı yaratmasından ELLİ BİN sene EVVEL YAZMIŞTIR!..

Ebû Hureyre radıya’llâhu anh, “Resûlullah Salla’llâhu Aleyhi ve Sellem şöyle buyurdu” dedi: - Her birinde hayır olmakla beraber, Allâh’a göre kuvvetli mü’min, zâif mü’minden daha hayırlı ve sevimlidir. Sana yararlı şeyler üzerinde hırs ile çalış, Allâh’tan yardım iste, acze düşme.

EĞER SANA BİR ŞEY, BİR MUSİBET GELİP iSÂBET EDERSE, "KEŞKE ben böyle yapmasaydım, böyle olurdu" deme!..

Fakat, “Allâh BÖYLE TAKDİR ETMİŞ, O DİLEDİĞİNİ YAPAR!.." de. Zirâ, bu "KEŞKE", ( demeseydim) kelimesi, şeytanın amelini açar!..

Bu bölümde de SÜNEN-İ TIRMİZİ isimli Hadîs kitabından yine‘Kader’ konusundaki bir kısım Hadîs-i Şerîfleri naklediyoruz:

Abdullah bin Ömer radıya’llâhu anh’tan rivâyet edilmiştir: Ömer radıya’llâhu anh: - Yâ Resûlullah! Yapmakta olduğumuz işin, yeni oluşan bir iş, veya bir başlangıç mı olduğu; yoksa önceden tamamlanan bir işte mi çalıştığımız kanâatindesin?.. Resûlullah Salla’llâhu Aleyhi ve Sellem, şöyle buyurdu: - Ey Hattaboğlu, önceden tamamlanan bir işte!.. Herkes kolaylıkla başaracaktır!.. Ne var ki, saadet ehlinden olan saadet için çalışacak; şekâvet ehlinden olan da şekâvet için çalışacaktır!

Selman radıyallâhu anh’tan rivâyet olunmuştur: Resûlullah Sallallâhu Aleyhi ve Sellem, şöyle buyurdu: - Kazayı ancak duâ önler ve ömrü yalnız iyilik artırır!..

Ebû Hizâme radıya’llâhu anh’tan rivâyet edilmiştir: Bir adam Resûlullah’a gelerek sordu:- Yaptırdığımız afsun (okunma)ların, tedâvide kullandığımız ilaçların ve tuttuğumuz perhizlerin, Allâh’ın kaderinden herhangi bir şeyi önleyeceği görüşünde misin?.. - Onlar da Allâh’ın kaderindendir!- Ademoğlu, yanı başında 99 ölüm olduğu hâlde sûretlenmiştir!.. Şayet bu ölüm tehlikelerini atlatır ise, ihtiyarlığa düşer ve neticede ölür!..

Hazreti Ali radıya’llâhu anh’tan rivâyet olmuştur: - Kul , dört esasa imân etmedikçe mü’min olamaz!.. Allâh’tan başka ilâh olmadığına, Benim Resûlü olup Hak ile gönderdiğine, ölüme,öldükten sonra yaşamaya ve kadere imân edecek.

Ahmet F. Yüksel


DEPREMİN YARATTIĞI SINIF FARKLARI

www.ahmedhulusi.com sitesini ziyaret edenler Sistemin Seslenişi köşesinde yeni bir depremin artık İstanbul’da olmayacağını bu kentin yükünü diğer şehirlerin paylaşacağını okumuşlardır.

Son günlerde İstanbul depremi hakkında artan spekülasyonları göz önünde bulundururken, bu hususu tekrar hatırlatmakta fayda görüyorum.

Kesin olan bir şey varsa, o da depremin yakamızı bırakmayacağıdır!
Bu olguyu ulusça biliriz.
Acılarını yudum yudum yaşadık.
Diğer taraftan, basından ve televizyondan izleyebildiğimiz kadarı ile, olası bir depremin yol açabileceği şartlar, İstanbul’u bölgelere ayırıp adeta bir deprem sınıfı yarattı.
Tespitlere göre, deprem kuşağındaki taşınmaz mülklerin değerleri süratle düşerken, tehlikesiz bölge olduğu ilan edilen yerlerde ise rayiç bedelleri üçe katlandı.

Depremin ivme kazanışı, Cin gözlü insanların anlayışınca bizlere şunu anlatmak istiyor:
“Sağlam bölgelerden yer alırsan biraz pahalı olur, ama yaşamın garanti altına girer”.

Yani, deprem ihtimali bir anda sosyolojik bir sınıf oluşturdu halkın arasında!
Maddi olanaklara göre yaşam...

Ya manevi yanı?..
İnsanların beyin datalarına bir logo olarak yerleşmiş bulunan deprem korkusu yeniden hareketlendi.
Kâbus dolu günler geri mi geliyor acaba?
Halkımızın zaten zor şartlarda, geçim sıkıntısı içinde yaşadığını düşündüğümüzde, konu daha da ciddi boyutlarla ulaşıyor.
Yaşanılan gerçekler, maalesef, İnsanoğlunun Evrenselliğin aynası Kur’an’ın uyarılarını pek gözlemleyemediğini ortaya koyuyor.
Gerçekten içinde bulunduğumuz hâl içler acısı...
Kimsenin yaşantı biçimini araştırmaya, eleştirmeye, hakkımız yok ancak, geleceği görmek isteyene, "meleki boyutun beşeri boyuta müdahalesi" şeklinde tanımlanan vahyin “...Allah’ın azabı çetin olur” Âyeti ile yapılan ikazını tekrarlayalım...

Ahmet F. Yüksel
İstanbul - 11.3.2000


DERBİ ÖNCESİ VE SONRASI

Geçen hafta Cumartesi günü oynanan Fenerbahçe- Galatasaray karşılaşması, Galatasaray açısından skor bakımından olmasa da, diğer yönleri ile bir hayli düşündürücüydü. Bazı sorunları gözler önüne seriverdi.

Galatasaray sadece ülkenin değil, Avrupa’nın bile en iyi top oynayan ekiplerinden biri. Her şeyi iyi, güzel veyerli yerinde. Bunu peşinen kabullenmek gerekiyor. Ama, taraftarın, yöneticilerin, hatta futbolcuların bile farkına varamadıkları bir şey var. Psikolojik bakımdan bir çöküntü içinde olduklarından haberleri yok. Bu düşüncenin sağlam zemine bastığını derbi maçında gördük. Bir değil, tam dört futbolcunun oyundan atılması çökmenin işaretidir.. Tahmin ediyorum ki, tarih böyle bir derbiyi bir daha kolay kolay yakalayamaz. Oyun bakımından değil tabi ki söylediklerim.

Galatasaray’ ı bu şartlara sürükleyen sebeplerin başında yoğun maç trafiği gösterilebilir. Ama bence bu makul sayılabilecek bir etmen değil. Avrupa‘da başa baş oynadıkları rakipleri de aynı ölçüde müsabakalar yapıyor, ama böylesine duruma düşmüyorlar.
Sebep, yukarıda bahsettiğimiz gibi tamamen psikolojik...

Filmi geriye alalım ve önceki yıllara dönelim. Hagi’ nin ülkemizde hangi yönleri ile bir hayli popüler olduğunu düşünelim... Oynadığı bir maçın doğru dürüst kavgasız, patırtısız, gürültüsüz bittiği söylenebilir mi ? sanmıyorum..Adam kalktı, hakemin yüzüne tükürdü. Kimsenin gıkı çıkmadı. Çıkaramadı desek daha doğru söylemiş oluruz. Üstüne üstlük bir de hayranları tarafından korunmaya alındı. Ve çoğu kere söylediğim gibi her maçta gösteri haline getirdiği bu taşkın hareketleri diğer oyunculara yansıdı. O asabiyetini diğerlerine aşıladı. Bir bakıma onun ahlâkı ile ahlâklandılar.
Her etapta onun bu fevri davranışlarını sempati ile karşılayanlar, şimdi kara kara düşünmek zorundalar. Bugün Galatasaray psikologlar tarafından incelemeye alınıyor. Beşiktaş- Ankaragücü maçında oyundan haksız yere atılan Ankaragüçlü Yılmaz'ın hakemin elini sıkarak sahayı terk etmesi herhalde bazı şeyleri anlatmak için yeterlidir

Akla takılan bir soru şu: “ Neden Okan ve Emre burada sürdürdükleri basitliği İtalya’da yapmıyorlar ? Orada da aynı kurallar geçerli, hakemler de hata yapıyor!..’’
Sebebi açık ve belli...
İyi eğitim almış, sporu meslek edinmiş, duracağı yeri bilen insanların yanında oynadıkları, aynı zamanda iyi yönetildikleri için... Bu tür hareketlere tevessül ettikleri takdirde, bir daha takımlarının yüzünü göremeyeceklerinin bilinci içindeler. Şimdi kuzu gibi oldular. Artık, sakin olmasını öğrendiler. Demek ki, o haleti ruhiyeden sıyrılmayı becerebildiler. Türkiyenin başarılarla dolu bu ekibinin artık biran önce kendini toparlaması şart.

Derbi maçının pek kaliteli geçtiği söylenemez. Rapaiç bu maçı kurtaran topçu oldu diyebilirim. Bir gol attı, Emre’ nin oyundan atılmasını sağladı. Doksana giden frikiğini Tafarel’den çok daha iyi bir kaleci, ama aynı zamanda bir megaloman olan Mondragon çıkardı. Daha ne yapsın? Yürüyemeyen adam, şimdi eski kimliğine bürünmek üzere sanki.

Maçın tartışmaya açık olan diğer bir yönü ise şöyle:
“Fener, oyunda kalan yedi kişilik Galatasaray’ a neden gol atamadı?” Bence atamadı değil atmadı. Benim mantığım böyle kabul ediyor.
Akın için bir teşebbüste bulunmayı aklının ucundan bile geçirmedi diyebilirim. Üzerine kasten gitmedi... Zira hakları şu veya bu nedenle elinden alınan bir takıma yüklenmek ona yakışmaz..
İyi bilinsin ki, Fenerbahçe fırsatları kullanan, öç alan bir ekip değildir.
Galatasaray’ ın ezildiğini de görmek istemez!
Asil bir takımdır.
Tarih onu böyle bilir.

İstanbul - 18.02.2002


DERVİŞ

Bu sözcük Farsça'da ''yoksul'' yada ''dilenci'' anlamına geliyor. Bizde ise kendini Allah’a adayarak gerçeğin özüne ulaşmak için tasavvuf yoluna girene deniyor.
''Derviş'' ile ''Mürit '' eşanlamlıdır, kendini şeyhine adamış kişiyi vurgular.
Çarpık,eksik, karışık, hırlı yada hırsız, oynak, zıpır, beceriksiz, yeteneksiz nitelikli bireylerin Derviş olabilmesi mümkün değildir.
Derviş için gaye sadece “ Öğrenmek ve Yaşamaktır “.

Yaşamak yani hayatı özümsemek, içine sindirmektir. Bu nedenle kendinle ve düzenle hesaplaşmaktır. Ama hesaplaşmanın yeri .kendi içinde olur.
Hayat ona bir “Ayna” dır. Nerede ve hangi koşulda olursa olsun ona bakmaktan kaçınmaz...
Dervişe göre insanlık alemi merdivenin ilk basamağıdır. Onun ruhu ve düşüncesi, sadece bu aleme hizmet etmek için vardır.
Geçmişte yaşanan hiçbir şey, onda iz bırakmaz. O kendinde bir yokluk ve kayıp hissi görmez. Hüzünlü olamaz. Zira hüzün kaybetme duygusunun gün gün büyüyüşüdür. Onda heyecan da bulunmaz, Bu duygu kaybetme hissinin yok oluşu ile birlikte kendinde iflas etmiştir.
O bugüne ışık tutar. Dünya ile olan ilişkisini bambaşka bir yörüngeye oturtmasını bilmiştir. “ Bilgiyi ” “ en önemli miras ” gibi kabul eder. Bütün kutsal kitapların “ oku ” demesi onun varmak istediği ilk noktalardan biridir. Onlar dünya üzerinde mabet aramazlar. Her alanı kutsal bilirler. Çalışmalarını yüksünmeden yaparlar.

Yarını kurmanın hırsı, tutkusu, günümüz insanlarının sahip olduğu vazgeçilmez arzuları onda yoktur. Dürüstlükten ve şeffaflıktan vazgeçmez, çünkü gayesi sınırlı insani niteliklerden arınmaktır. Kişilik analizlerinden kaçınır. Bu nedenle daima saydamdır. Ortalıkta efe gibi dolaştığına şahit olamazsınız. Cebini doldurmayı asla düşünmez. Son anda fikir değiştirmez. Derviş hantal, obur ve şişman değil, narin ve zayıftır. Manen aşağılanmaya razıdır. O kötü/yaramaz damgasını bilerek üzerine almıştır. Üzüntülü de olamaz. Onu kendini beğenmişliği ile ve şaibelerle dolu bir hayatın içinde bulamazsınız. Anlaşılması insanoğlunun yepyeni bir bilince ulaşmasıyla mümkün olur. Onların gülünç olduklarına ve saçmaladıklarına şahit olunamaz.

En büyük özelliği kitle psikolojisi ve sıradan insan ilişkisi ve davranışlarıyla kolaylıkla uyuşmasıdır.

Derviş kendini kayıtsız şartsız mistisizmin destekçisi gibi kabul eder.

Derviş yurtseverlik duygusuyla bütünleşir.

“ Ben ” lik kavramı ile birlikte yaşamaz.

Derviş rasyonel düşünme imkânına sahiptir. Rutin konulara bile gerekli hassasiyeti gösterir.

Derviş bir konuyu bilmese de “ Kim hangi yandaysa bende o yandayım.” demez. Olabildiği kadar nesneldir. Derviş sadece birbirlerine sempati ile bakan ve kollayan bir grubun üyesi değildir.

Ciddiyete ters düşen, mantığa abes gelen ve abuk-sabuğu ayırt eden zeki-akıllı bir beyin fonksiyonuna sahiptir.

Sizin anlayacağınız “ Derviş ” kişiler, ciddi kallavi olan, seçilmiş insanlardır. Dervişin yorumlarıyla işin içinden çıkılmaz denilen dünya daha iyi tanınabilir, yorumlanabilir. Gerçekler algılanabilir. Onlar insana aynalık görevini üstlenmişlerdir.

Onları alâlade bireyler görme gibi bir basitlikten sıyrılmak, mantıklı olur. Bunları kişisel gözlemlerime dayanarak söyledim.

Onlara selam olsun!..

İstanbul - 23.05.2001

Akşam Gazetesi - 03 Aralık 2001


DEVE

Abuk sabuk, eğri büğrü, karma karışık, başarısız bir olayın dile getirilmesi, daha iyi anlaşılması, pek çok kısır döngüden kurtulunması istendiğinde, onun şekilsiz ve kocaman görünümü hafsalalarda canlandırılarak daha net yorumlara gidildiği malumunuzdur.
Deveden bahsediyorum !
Bu hayvan bazı toplumların kültür kümeleri içinde yer alır. Onun için bir çok atasözleri, deyişler üretilmiştir:
Devenin nalbanda baktığı gibi bakma!...
Deveyi hamuduyla yutmak...
Deve gibi...
Deve değil ki yedi yerinden boğazlayasın...
Devenin başı...
Deveye “ Boynun eğri ” demişler, “ Nerem doğru ki ” diye yanıt vermiş...
Deveye hendek atlatmak...
Deve yürekli... gibi
Daha hatırlayamadığım bir sürü deyişler de olabilir.
İşin tuhafı onunla ilgili bu derin karamsarlığın temelinde yatan neden, pek tabiki fiziki görünümünden kaynaklanması, huyu-suyu ile alâkası olmaması.. Bu sakin yaratılışlı hayvanın varoluş gayesi; bedeni, beyni ve hisleriyle ele alındığında; en mükemmel ve en dayanıklı canlı olarak temayüz eden insanoğluna, etiyle, sütüyle ve inanılmaz gücüyle hizmet edebilmesi.

Enteresan olan ise, 1960' tan bu yana dünyanın, iletişim sayesinde bir küresel köye dönüşmesine ve bu muazzam gelişim çizgisini yakalamasına rağmen, bazı ülkelerde coğrafi konum veya alışkanlık nedeniyle halen deve ile taşımacılığın devam etmesi. Yanlış anlamayın ama bu bir gerçek!...
Devenin bir çok özelliği var; ama farkedilemeyen bir yanı var ki o da, yer altından geçen ley hatlarını yani müsbet akım kanallarını sezinlemede çok mahir olması. Bir devenin çöktüğü yer, dinlenmek ve derin bir nefes alabilmek için ideal bir mekân olarak kabul edilir...

Mistik boyutlarda da Nebi/Deve ilişkisini duymuşsunuzdur. Hz. İsa’nın, onun adını kullanarak mecazen söylediği meşhur bir sözü var: “ Bir insanı göklerin melekûtuna ulaştırmak, bir deveyi iğne deliğinden geçirmekten daha zordur. ”
Herhalde devenin iğnenin deliğinden geçebileceğini düşünemezsiniz? Göklerin melekûtuna ulaşmak alabildiğine zor bir şey demek istiyor.

Hz. Resulullah'ın da çok sevdiği bir devesi vardı. Kendisi muhtelif zamanlarda devesini cennete götüreceğini söylemiştir.
“ Bir hayvanın ruhu olmadığına göre deve, nasıl olur da cennete girer ? " diyerek itiraz edenlere veya konuyu çözemeyenlere gerekli yanıtımız şöyle:
Cennete giren her insan, halifelik özelliğini ortaya koyar. Halifelik vasfı, bireyin kendinde mevcut isimleri kuvveden fiile çıkarması ile mümkündür. Hz. Muhammed kendinde var olan “Mucit ” ( İcad edici ) isminin gereği olarak dünya üzerinde sahip olduğu devesinin bir benzerini şekillendirip yaratacak, böylece devesi cennete girmiş olacaktır. İşin enteresan yanı, yaşamı boyunca kullandığı devenin cismani yapısı yok olup giderken kaybolmayan enerjisi ('Biz, her şeyi çift olarak yarattık' ayetini hatırlayın) yeniden varolacak ve bir gezegenin hammaddesi içinde yer alacaktır.

İstanbul - 19.09.2001

12/11/2002 Akşam Gazetesi


DİN

Mistisizm teorik bir olgudur. Bu teoriyi en iyi ortaya koyan da, Resûl ve Nebilerdir.
Kur’ansal hükümlere inanan her insan “ Hakk’ı tavsiye etme” doğrultusunda dini anlatmakla görevlidir. Dini anlatanın Allah adına konuşma yetkisi olmayabilir; ama algılayabildiği nispette konuşabilir. Bu yetkiyi bizzat Kur’an, insana vermiştir.
Benim inancım böyledir.
İnancımı aktarmalıyım, menfaat beklemeden...
Bu, son derece ciddi, konularında bilgili olup meselelerin derinliğine inebilenlerin işidir.
Ben de derinliğine varabildiğim yerlere kadar size anlatmalıyım:

İslâm , “Slim” ve “”Selâmet” kökünden gelir ve“selâmete ermek” demektir. Ama bu kavramlar, iki ayrı varlıktan birinin diğerine teslim olması şeklinde değil, yaratılanın, özünde Yaratıcıyı bulması anlamında değerlendirilmelidir.
"Allah’ın kanunlarında bir değişiklik olmaz” hükmü, din ile, bireyin kendi aslını ve hakikâtini bilmesi de (selâmete ermenin gerçek anlamı budur ) İslâm ile ilgilidir.
Mistisizm ise, din ve İslam kavramlarının ikisini de kapsamaktadır.

Din, Mutlak Yaratıcı tarafından, Resûl ve Nebiler aracılığıyla insana ve cine ulaştırılmış emir ile yasakları içeren ilâhi hükümler bütünüdür. Anlaşılması gereken bir teoridir.
Sistemi anlatır. Yeryüzünde mevcut, işler haldeki kuralları anlatır.
Bu kuralların ahiret yaşantısı ile bağlantısını temin eder; insanların ebedi mutluluğunu sağlar. Sonsuzluğu düşünen bireyler, yaşamlarını, dinin öngördüğü kuralları zedelemeden düzenlemeye koyulur.

Delile dayanmayan olgulara katiyen yer vermeyen din, tüm hayatın aksiyonlarını aydınlatabilecek bir projektör gibidir. Onun aydınlatmakta aciz kaldığı bir nokta bile mevcut değildir. Zira, sorulara yanıt için vardır.
Dindar kişi, bazı gerçekleri, bilimselliği tanımak zorundadır.

Mistisizm, insanlara tanrının olmadığını öğretir. Bize tanrı değil, kullluğun da olmadığını, kulluğun göreceli olduğunu, aslına dönüş ile bunun algılanabileceğini anlatır.
Mistisizm, en yüce inanış, iman ile start aldırırken, “Hâlâ tefekkür etmiyor musunuz ?” uyarısıyla bireyleri düşünce ye davet eder.

Varsayımlar dini etkilemez. Dinle uğraşıyor diye, hiç kimseye sinirlenmemize ve üzülmemize gerek yoktur.

Din, geçim, yani rızık konusunda bireye düşen görevin, çalışma olduğunu bildirir. Ancak çalışma da anladığımız mânâda bir etken değildir; aslında, şuur boyutundaki değişimlerle alakalıdır.
Dinsel belirtilere göre, ana rahminde tespit edilen “varış noktası” asla değişmeyecektir.

Mistisizm, dünyayı yaratanın tanrı olmadığını, yaratılma kavramının yaratanla özdeşleştiğini, “halife” unvanını alan insanın, insanca düşüncelerden arınmış olması gerektiğini vurgular, Kibir ve kendini beğenmenin bir gerçekliği yansıtamayacağını, alçak gönüllülüğün de gurur gibi değerler arasında sayılabileceğini bildirir. Tanrıya bir yöneliş olamayacağına göre, bireyde artı ve eksinin nötr edilmesi gerçeğinden bahsederken, bu olguların asla kaybolmayacağını, bireyin ürettiği ve her an kendisiyle beraber var olan varlıkların, stres ( azap ) denen rahatsızlığı yaratabileceğine değinir.

Din, iktidardayken, yönetirken, geçim yollarını düşünürken, bireyselliğin yok sayılmasını, bu konumları hazırlayanın Mutlak Varlık olduğunu,tanrının olamayacağını, bize bahşedeceği nimetlerin olmadığını, Allah’ın kulu gibi davranmayı öğretir.
Bu temel bir derstir.

Ayrıntılı olan başka bir nokta da, mistisizmin, bizim zihnimiz ve aklımızı kurtarmak için gelmiş olmasıdır. Çıkarlarımız ile dış bağımlılıklarımızın bizi filanca gruba, sınıfa veya benzerlerine yönlendirmesine engel olur.

Dinin siyaset ile bağlantısı yoktur.

Din, ekonomi ve siyaset teorileri sunmamıştır.
Bu konular ile Din arasında bağlantı, ilişki ararsak pek fazla bir sonuç elde edebileceğimizi düşünmeyelim.
Anlatılanları algılamak için yeterli oksijenin beyne gitmesi, insanın tüm konulara müdahale edebilecek yetenekte olması şarttır.

Dine göre aklın yolu birdir; insanlar ancak akılları nispetinde bir yerlere varabilecektir.
Din, mantığımızın özgürce işlemesini engelleyecek bir engeli tanımaz..
İç düşmanlarımıza, yani duygularımıza gelince, onlardan mutlaka arınılmasını, bireyin “tahir” olmasını öngörür.
Sathi bilgilerimiz, heveslerimiz, arzularımız, kinlerimiz ile hırslarımızın yok edilmesini ister.
Ve din, normal bireylere hitap ederek normal uygulamaları öngörür.
Şayet insanlar anormal, yetersiz olursa ne din, ne de ahlâk koşullarının onda geçerliliğinden söz edilebilir.Nakledilen geleneksel anlayış,dini anlayış değildir.

Mistisizm samimilik ve içsel temizliği bir “ibadet”, bağımlılıktan kurtulmayı “mücahede” şeklinde kabul eder.
Peygamberlerin misyonu, mutlak kulluğu ve ibadet yönlü çalışmaları, putlar ile batıldan uzak durmayı öğretmektir.
Mistisizmi öğrenen insan, bu tür şeylerden uzak durur.

Mistisizm, insan hayatının yönünü tayin eder. Toplumların sosyal ve ölüm ötesi yaşamları dinle açıklığa kavuşur.

Bu yazıyı yazarken oldukça sıkıntı çektiğimi itiraf etmeliyim. Dinin bilinen yönlerinden ziyade, farklı taraflarını ortaya koyabilmek için...

Mekke - 30.11.2000

Akşam Gazetesi - 27.11.2000


DİN NEDİR?

G erçek anlamda İslâmiyet var mı?

Varsa nedir ve hangisidir?

Bu gibi sorulara yanıt arayan, kafası çarpık mantıkla şartlanmamış, önyargılarla donanmamış, din ile düzlüğe çıkacağına inanan, güvenenlere bu konu ile ilgili olarak anlatmak istediğim şeyler var.

İslamiyet; çağdaş bilime tartışmasız bir biçimde ön plânda yer veriyor “Tekniğin bu şekilde geliştiğini, bilgi çağına böyle gelindiğini“ kabul eder, evrensel mesajların, ancak bilimsellikle çözülebileceğini, deşifre edilebileceğini vurgularken, bilimsel düşüncenin, bilim ruhunun insanlığın ufkunun genişletebildiğini savunuyor.

Allah indinde tek bir din bulunmaktadır. Bu noktaya atıfta bulunan Kur’an "Allah indinde din İslâmdır" demektedir.
Çünkü, bütün semavi dinler, İslamiyet adı altında tek bir dinde toplanmışlardır. Ayrı ayrı isimlendirilmeleri, ortaya koydukları anlayışların farklılığından ötürü değil, bireylerin algılama kapasiteleriyle ilgilidir...
Şayet dar bir perspektiften bakılmazsa , Yahudiliğin ve Hıristiyanlığın İslâmı anlattığı müşahade edilecektir... İlahi bir takdir gereği, dinler arasında sadece boyut farklılıkları bulunmaktadır. Bu fark bütünün/tekin zahire yansıması olarak değerlendirilmelidir. Öz’ de aynı şeyler paylaşılmaktadır. Görevi Hak ile Halk arasında köprü kurmak, bireyler ve toplumlar arası diyaloğu pekiştirmek olan Resul/Nebilerin getirisinin birbirlerinden farklı olmasının nedeni; eskiden hayvan gibi dört ayak üzerinde yürüyen, sonra iki ayak üzerine dikilen insanın, tekâmülü ile alakalıdır. Mutlak yaratıcıda kabul edilmez bu nitelik, ancak insan için söz konusudur.. İnsanlık tarihinin evrelerini dikkate alan mistisizmin, büyük bir olgunlukla insanlığa yaklaşım içinde bulunduğunu göstermesi bakımından fevkalade önemlidir.

Mistisizm; bireylerin mutlak yaratıcı ile ilişkilerini düzenlerken, dünyanın nimetlerinden sonuna kadar yararlanan, iyi eğitim görmüş, iyi yaşamasını bilmiş, madde tutsağı olmuş bireylere uyarıda bulunarak, öte yaşamın varlığından bahsederek bu konudaki inandırıcılığını ortaya koyar..Mistik anlayış inanç üzerine inşa edilmiştir. İnanç olgusu insandaki bir çok zaafı önler ve hissedene bir olgunluk kazandırır.

Gerek Müslümanlıkta olsun, gerekse Hıristiyanlıkta olsun, hiçbir semavi dinde ruhban sınıfı yoktur.
Örneğin, Müslümanlıkta aklı eren herhangi bir mümin, cemaatin önüne geçer ve o an için imamlık görevini üstlenir ve namaz kıldırır.
Gerçek anlamda camilerde görevli bir imam bulunmaz..Cemaat içinden Arapçayı en iyi bilen imamlık görevini ifa eder.
Arkasındaki saf ise, namazı kıldıracak imamın yanlışlıklarını düzeltmek için vardır.
Namazın kılınmasındaki görsel adap budur. Her mümin istediği her yerde; camide, kilisede, dağda, bayırda, ovada, ticarethanede, sinemada, ayakta ve otururken ibadetini eda edebilir. Zikrini yapabilir. Bu tür çalışmaların yapılmasında mekan/mabet tercihi yoktur.
Dar fikirli bireylerin, ibadetlerini sadece mabetlerde yapılabileceğini savunması yanlıştır. İslâm her mekanı bir mabet olarak kabul etmiştir.
İbadet denilen çalışmalar bütünü; bir tanrının önünde tapınma değil, "tamamen kişinin kendisi" ile alakalı olup, sistemin işleyen acımasız çarklarına karşı, korunmak için yapılmaktadır. Kur’an bu tür hareketlerin en güzel örneklerini Muttakiler’in yaşadığı boyutta veriyor..

Şiddet ve terör dışında herşeyi bir mantığa ve akıl yürütmeye dayandırmak mümkündür. Mistisizm, mantık/şuur düzeyindeki tüm görüşleri teşvik eder, engellemez. Mistisizm, şiddete, teröre ve kendisi için düzenlenen yıpratıcı mahiyetteki safsata anketlerine asla malzeme olamaz... İslam felsefesindeki Cihad anlayışı; şiddet kullanarak dünyayı kafirlerden temizlemek değildir. Cihadın sadece savaş olduğunu iddia edenler, asıl savaşın nasıl olacağını kaçırmasınlar. Bu savaşı kaba bir şekilde söylüyorum " süngü savaşı" "Göğüs göğüse savaş" gibi kabul edenler, gerçek savaşın, insanın kendini tanıması yolunda verildiğini unutmasınlar. Mevlana’ nın şu sözleri bakın ne kadar da anlamlıdır. “ başkalarının savaşıyla uğraşayım derken kendindeki yaman savaşı kaçırma. “
İslâmiyetin; tüm dünyaya egemen olması diye bir şey düşünmek, son derece mantıksız olur.
Özü hiçlik olan bir olgunun, çoklukla övünmesi mümkün müdür.? Tabii ki hayır..

Hz.Muhammed dönemindeki savaşlardan ilham alıp, onun elinde kılıç ile kafirlerin üzerine yürümesini, İslâmın tüm dünyaya yayılmak istenilişi gibi kabullenmek, gerçekçi bir düşünce tarzı olamaz. Hz.Muhammed'in yaptığı savaşlarda gaye kendilerine mani olmak isteyen güçlere karşı, İslamın devamlılığnı temin etmekti.
Cihad; İnsanın kendi nefsiyle yaptığı mücadelenin adıdır. İnsan, bireysel anlamda nefsi ile yaptığı bu mücadelede galip gelirse, kendini ve aslını tanır.
Cihad sözcüğünden anlaşılması gereken budur.

Yukarıda belirttiğimiz gibi İslâmın özünde ruhban sınıfı yoktur. Dört halife (Hülafay-ı Raşidin) döneminden sonra icat edilmiştir. Bu konuda Hz Resulûllah’ın buyruğu kesinlik kazanmaktadır.
“Benden sonra hilafet otuz yıldır !”.

Onun bu mübarek sözlerinden de anlaşılacağı gibi Hz. Ebubekir, Hz. Ömer, Hz.Osman ve Hz.Ali den sonra hilafet sona ermiştir.

Bu halifelerin Hz.Muhammed’ in özelliklerinden hiçbirini taşımaması ve sadece siyasi yetkileri açısından onun halifesi oldukları görüşü hayal mahsulünün neticesidir.. Onlar bütünü ile olmasa bile bir yönleriyle Hz.Muhammed’in vasıflarına ayna olan zatlardı. Kaldı ki Hz.Muhammed’ i siyasi bir kisveye büründürmek hatalıdır. O siyaseti asla düşünmemiştir.

Müslümanlığın başına cahil ve tufeyli kimselerin , sonradan musallat ettiği şartlar, asla dinsel kurallar içinde yer almaz. Din; beş duyu araçları ile tesbit edilmesi mümkün olmayan melek ve cin gibi varlıkları, evrensel sistem içinde yıldız konumlarının geleceği belirlemesini, kısaca Astroloji bilimini, kader, nazar, büyü gibi konuları kabul ederken, dünyamıza nasıl ve nereden girdiği belli olmayan Ufo denen varlıkları ise red eder.Dünyadışı ziyaretçilerin uçan daireleriyle yer küremize inişlerini anlatan hikayeler dinde yer edinemez. Mistisizmin kabul ettiği konular akıl dışı eğilimler değildir.Her birinin teknik, bilime dayanan açıklamaları vardır.Doğunun efsane görüşü Reankarnasyon (Yani ruhun tekrar başka bir bedene girerek dünya üzerine dönmesi) kandırmacası Mistisizm de yer bulamaz.
İslâmcı hareketler, cahil toplumların tepkisel refleksleri olarak kabul edilemez. “Toplum düşmanı,” "psikopat" gibi imajlar İslâm kültürü ve safları arasında yer edinemez. İslâma inanan bireyin kendini ve toplumu tanıması ve üzerine düşen görevi yapması zorunludur.. İslamiyet atılımcı ve değişimci olmayı teşvik eder. Bağnaz ve yobaz insanlar İslâmiyeti temsil edemezler. İslâmiyet fanatik görüşleri kabul etmez.

İslâmi uygulamalar, bedensel ölüme kadar yapılması gereken ibadetlerin yanı sıra, bireylerin özünde mevcut olan mutlak yaratıcı ile ilişkilerini düzenler.
Derin iman sahiplerinin, hurafe diye tanımlanan boş kurallara aldırmayıp, tutucu bir anlayış dışında, çağdaş, uygar değerlendirmelerle mistisizme yaklaşmaları gerekir

Diğer yandan, bazı çevrelerin sorumluluklarını unutmadan, Mistisizme karşı vahşi saldırılar yerine, sağduyulu, uygarlığı ve insanlığı gözeterek yaklaşım yapmaları işin en mantıklı tarafı olacaktır.
Zira din; gittikçe saygınlığı tartışılır hale gelen, kültürsüzleşen, içeriksizleşen, bilimsizleşen, topluma, bir ışık ve umut kaynağıdır.
İnsanoğluna umudu yaşatmanın yolu, bu yolu açık tutmaktan geçiyor.

İstanbul - 09.10.2001

Akşam Gazetesi - 16-17 Kasım 2001
Digiturk-Haberturk Kanalı


DIŞA ATABİLMEK

Varlık Alemi...
İster “tabiat” deyin adına, ister “doğa kanunu” veya “Allah’ın kanunu...”

Allah’ın isim ve sıfatlarının, (Esma-ül Hüsna’nın) kuvveden fiile çıkması, bir anlamda dışa açılması ile, Allah ismiyle işaret edilenin, zahir (beliren, kendini dışa vuran) ismiyle, varlıklar aleminde, eşya ve olaylar halinde bize kendini göstermesi değil midir?

Öte yandan evrende Halife olarak var olan, sonsuzluğu algılayabilecek kimdir?

Zahir belli olduğunda, idrak yoluyla algılandığında, batın zahirdekinden, zahir batındakinden farklı mıdır?..

Şu halde; arz, yeryüzü, doğa kanunları, sistemi dediğimiz nedir?.....

Doğanın güzelliklerini korumağa kalktığımızda neyi korumuş olabiliriz?..

Esma-ül Hüsna’ da sıralanan 99 ismin belirli bir oranı, “güzellik, güzeli halk etme, güzeli sevme” anlamlarını taşıyan sözcüklerden oluşurken, şayet Cemil (güzel olan ve güzeli seven) isminin mânâsı kuvveden fiile çıkmışsa ve Vedud (her mahâlde sevilen)’un mânâsı karşınızdakinde zahir olmuşsa;
Güzel olan kim?..
Güzeli seven kim?..
Her mahâlde sevilen kim?..
Hz. Rasulullah’ın “ Şu dağı görüyor musunuz? O bizi sever, biz de onu severiz” sözleriyle ne demek istediğini anlayabiliyor muyuz?..

Yeryüzünün sahibi, isim ve sıfatlarıyla, yaşadığımız boyutta yoğunlaşırken, sonsuz ve sınırsız oluşu dolayısıyla BEN liğini ve ZÂT’ını bir başka boyutta bırakmayacağına, Ehad’ oluşunu "bölünmez, parçalanmaz, cüzlere ayrılmaz" vasıfları ile varlık alemi tecezzi kabul etmeyeceğine göre;
Allah’ın Zat’ına dayanan isim ve sıfatlar, bu alemde, görünen ve basiretle algılanan vechi meydana getirdiğinde, Soyutun somuttan ayrılabilmesi düşünülebilir mi?
Kim acaba?
Kötülenen,
Aşağılanan,
Terk edilen,
Hor ve hakir görülen
Veya arzulanan...

Sizce kim!..
Ne dersiniz?..

Allah’ın mülkünün ve hükmünün dışına çıkabilmek söz konusu olmadığına göre...

Ahmet F. Yüksel
Londra - 28.2.2000


DNA ŞİFRESİ ÇÖZÜLDÜ

Popüler bilim, araştırmalarındaki sınırsızlığını çağımızın belki de en önemli nedenine “gen” lere yönelterek devam ettirmeye çalışıyor.

İnsan gen haritası projesi, bitiş çizgisine geldi.
Bu Proje, 250 milyon dolarlık maliyeti ile bugüne dek gerçekleştirilen en pahalı, en kapsamlı bilimsel çalışma. Araştırmayı destekleyenler, haritanın tümüyle çıkartılması sonucunda, ömrün uzamasının yanı sıra, kanserden kellik sorununun çözümüne, bunamadan depresyona dek pek çok hastalığın tanım ve tedavisinde köklü değişikliklere gidileceğini ve kader kavramının değişik boyutlara ulaşabileceğini öngörüyor.
Karşı olanlar ise, insan yaşamında gizliliğin sona ereceğinden, iş ve çalışma hayatında genetik ırkçılığın başlayacağından kaygı duyuyor. Projenin tamamlanmak üzere olduğu şu günlerde kesin olan tek şey, bitiş çizgisini göğüslemenin en çok biyotek endüstrisinin işine yarayacağıdır.
İnsan genlerinin deşifre edilmesi konusunda çalışan beş laboratuarın yetkilileri, son güne kadar rutin olarak her cuma, sabah saat 11.00'de birbirlerini telefonla arayarak gelişmeler hakkında bilgi veriyordu.
Mart ayının ortalarında İnsan DNA'sındaki 3.2 milyar dolayındaki kimyasal molekülün iki milyarı okunmuş durumdaydı. Diğer bir deyişle, çalışmanın yaklaşık üçte ikisi bitmişti.
Üzerinde 1.100 kişinin (bilgisayar uzmanları, biyologlar ve teknikerlerden oluşan bir uzman ordusu) çalıştığı projeye on üç yıl önce başlandı. Altı ülkede, on altı laboratuarda sürdürülen çalışmaların büyük bir kısmı ABD hükümeti ve İngiliz Wellcome Trust tarafından finanse edildi. Konuya yakın ilgi duyan ve devletle yarışa kalkan özel sektör bitiş çizgisini önce göğüslemek için hızını artırınca, özel sektörün soluğunu ensesinde hisseden kamu görevlileri, günde yirmi dört saat, haftada yedi gün çalışarak dakikada on iki bin hücresel molekülü okuma hızına ulaştı. Ve içinde bulunduğumuz haziran ayında haritanın yaklaşık yüzde 90'ı, yüzde 99.9'luk bir doğrulukla açıklandı.

Artık, insan yaşamının temel yasaları belirlenecek; Homo Sapien'lerin yaşam kaynağının gizi, gün ışığına çıkacak. Açıklanan bilgiler sonucunda, insan genlerinin % 98’inin şempanzeyle benzerlik göstermesi, madde aleminin son halkası olan insanın belli bir tekamül neticesinde bu noktaya geldiğini ve Evrimleşme modelinin mantıklı nedenlere dayandığını gösteriyor.
Harvard Üniversitesi biyologlarından Walter Gilbert proje hakkında şöyle konuşuyor: ''İnsan olmanın ne anlama geldiği böylece anlaşılacak.''
Bu bilgi tıp konusunda devrim yaratacağı gibi, biyotek endüstrisini de borsanın gözdeleri arasına sokacak.
Apple ilk ev bilgisayarı olarak 1977 yılında piyasaya çıktığı zaman, kimse yıllar sonra İnternetin yaşantımıza böylesine gireceğini tahmin etmiyordu. Benzer şekilde, insan gen haritasının tamamının ortaya çıkmasının yaşantımızı ve insan kimliğimizi nasıl etkileyeceğini hemen tahmin etmemiz çok zor. Ancak tanı ve tedavi açısından doktorlar müthiş bir bilgi kaynağına kavuşacaklar. Örneğin, bir biyoçipin üzerine kayıtlı bilgilerden, ileri yaşlarda prostat kanserine, Alzheimer'a yakalanıp yakalanmayacağımızı, hastalık tipine göre vücudumuzun hangi ilaca cevap vereceğini öğrenebileceğiz. Bilim adamları bir yaranın iyileşmesi, bebeğin organlarının büyümesi, saçların dökülmesi, göz kenarlarının kırışması durumunda hangi genin devreye girdiğini öğrenecekler. Böylece bu genlere müdahale ederek tedavi olanağını artıracaklar veya önlem alınmasını sağlayacaklar. Bebekler, sperm ile yumurta buluşmadan önce tasarlanabilecek. İşverenler, eleman alırken genetik yapısına göre adam seçecekler; genetik yapısını onaylamadıkları kişilere iş vermeyecekler. Cambridge yakınlarındaki Sanger Centre yetkililerinden John Sulston, şöyle konuşuyor:''Gelecek on yıl, yüz yıl, hatta bin yılda insanın gen haritası biyolojinin temelini oluşturacak.''
Gen haritasında genler ''ATGCCGCGGCTCCTCC'' şeklinde, harflerin yan yana gelmesiyle tanımlanıyor. Her harf, adenin (adenine), sitosin (cytosine), guanin (guanine), timin (thymine) gibi bir molekülü temsil ediyor. Deriden kaslara, karaciğerden akciğere, insan vücudundaki her hücre aynı DNA'nın bir kopyasını taşır. Bir canlı türünün hücrelerinde bulunan DNA'ların toplamı genomunu oluşturur. ''Genetik Çağı'' olarak isimlendirebileceğimiz çağımızda, homoseksüalite, risk alma, utangaçlık, endişe, kanser, Alzheimer gibi hastalık ve kişilik özelliklerinin her biri için özel bir genin saptanmasına karşın, bir genin gerçek varolma nedeni proteinlerdir. A'lar, T'ler, C'ler ve G'ler kodu oluşturur. Üçlü harf takımlarından her biri, hücrenin içindeki özel bir mekanizmayı belirli bir amino asidi yakalaması için yönlendirir. Örneğin TGG, triptofan adlı amino asidi yakalamak içindir. Yeterli miktarda amino asidi yan yana getirirseniz, protein elde edersiniz (yiyecekleri sindirmesi için mide enzimleri, korbonhidratları metabolize etmek için insülin, depresyona yol açan beyin kimyasalı, ergenlik çağını başlatan seks hormonları gibi). Bu durumda gen bir yönetmelik gibidir. Aradaki fark, burada talimatların molekül bazında yazılmasıdır. İnsanlarda ortalama seksen bin gen bulunur ve aramızdaki benzerlik, yüzde 99.9 oranındadır. Bu da şu anlama gelmektedir: Bin kimyasal harfin içinden bir tanesi, Woody Allen' i Bruce Willis 'ten ayıran genomu oluşturur.
Daha tamamlanmamasına karşın, İnsan Gen Haritası Projesi'nin mimarları, biyolojinin ön plana çıkıp, diğer bilim dallarının pabucunu dama atacağını ileri sürüyor. Başlangıcında istenmeyen çocuk konumunda olan proje, daha sonra Enerji Bakanlığı yetkililerinden Charles De Lisi 'nin çabalarıyla yavaş yavaş biçimlenmeye başladı. İlk başlarda çalışmayı şiddetle eleştiren biyologlar, insan gen haritasının yüzde doksan yedisinin tek tek saptanamayacağını ileri sürüyorlardı. Bu ''çöp'' DNA'ları çözümlemenin ne anlamı vardı? Özellikle neyin çöp, neyin gen olduğunun ayırdına varamadıktan sonra, insanın gen haritasını çıkartmak neye yarardı? Ne var ki, uzun süren tartışmalardan sonra, Amerikan Kongresi'nden de mali kaynak sağlanınca, bilim adamları 2005 yılında tamamlanacağını öngördükleri projenin temelini 1988 yılında attılar. Bu arada, Mayıs 1988'de gen avcısı J. Craig Venter, Celera adını verdiği özel şirketi kurarak insan gen haritasını üç yıl içinde tamamlayacağını ileri sürdü. Bu girişim, Amerikan İnsan Gen Haritası Araştırma Enstitüsü başkanı Francis Collins 'i elini çabuk tutması gerektiği yolunda uyardı. Projenin ortalarında olmaları gerektiği dönemde, daha yüzde üçünü tamamlamış olmaları Collins'i yıldırmadı; tam tersine tetikledi. Elemanlarını kontrol ve kanıt aşamalarında fazla oyalanmamaları konusunda uyardı. 1998 yılının Ekim ayında projeyi kaba hatlarıyla 2001 yılında tamamlayacaklarını bildiren Collins, Mart 1999'da bu tarihi önümüzdeki bahar aylarına çekti.
İnsan gen haritasının tamamlanması ne anlama geliyor? MIT'nin Whitehead Enstitüsü'nden Eric Lander, bu çalışmayı 1800'lü yılların sonunda hazırlanan elementlerin periyodik tablosuna benzetiyor. ''Genomik, bence biyolojinin periyodik tablosu'' diyen Lander, bilim adamlarının tüm olayları bu liste yardımıyla açıklayacaklarını öne sürüyor. Bu liste bir CD-ROM'a sığabiliyor. Halihazırda, hastalardan DNA örnekleri alan bilim adamları, floresan moleküller bağladıkları örneği cam bir çip üzerine serpiştiriyor. Cam çipin üzerinde on bin adet bilinen gen bulunuyor. Lazer ışını floresanı okuduğu zaman, çipin üzerindeki bilinen genlerden hangisinin hastadan alınan örnekte olduğu anlaşılıyor. Son aylarda bu yöntem yardımı ile kas tümörlerini, farklı lösemi türlerini, hangi prostat kanseri türünün öldürücü olduğunu, depresyon geçiren bir beyinden alınan nöron ile normal beyinden alınan nöron arasındaki farkı teşhis etmek mümkün olabiliyor.
İnsanoğlunun tarihi, DNA'sında kayıtlıdır. ''DNA farklılıklarını tespit ederek göçlerin izlediği yolu tespit etmek mümkün'' diye konuşan Lander, ''Bilim adamları, eski Fenikeli tüccarların İtalyan limanlarını ziyaret ettikleri zaman geride bıraktıkları kromozomları tanıyabiliyor'' diye konuşuyor. Benzer şekilde genetik veriler, Güney Afrika'da yaşayan Lembaların 2.700 yıl önce Ortadoğu'dan göç eden Yahudi kavminin çocukları olduğu tezini destekliyor. Connaught 'da yaşayan İrlandalıların yüzde 98'inin dört bin yıl önce İrlanda'ya yerleşen avcı-toplayıcı topluluklardan geldiği de bu şekilde ortaya çıkmış oldu.

Ahlaki kaygılar!..
Yaşam kitabını deşifre etmek ne yazık ki, ahlaki sorunları da beraberinde getiriyor. Genetik kodlarımızın anlaşılması, insan türünün insan eliyle şekillendirilmesi olasılığını da güçlendiriyor. Biyologlar genomik biliminden yararlanarak yedek parça listesi hazırlayabilirler; ana baba adayları doğmamış çocuklarını ''ısmarlayabilir'', bilim adamları ellerindeki bilgilerle, istenilen karakterde, vücut yapısında ve bilişsel yetenekte insanlar üretebilir.
Bu durum, pratikte pek çok sorunu da beraberinde getiriyor. Çocuklarımızı ve kendimizi değiştirmek kolaylaştıkça, değişiklik geçirmemiş olanları kabul etme hoşgörüsünde de azalma görülebilir. Kent Üniversitesi Hukuk bölümünden Lori Andrews , “genetik testler yardımıyla zekâ kusurlarının, şişmanlığın, kısa boyun (ve diğer istenmeyen özelliklerin) önceden bilinmesi durumunda, toplumlar, anne ve babası tarafından kusurlarıyla doğmasına izin verilen çocukları küçük görmeye başlar mı?” sorusunu soruyor. Şimdiden bazı doktor ve hemşirelerin, doğumdan önce teşhis edilebilen kusurlarla dünyaya gelen çocukların anne ve babalarını, ne durumda olacağını bile bile çocuklarını dünyaya getirdikleri için eleştirdikleri ve kınadıkları görülüyor. Dünyadaki bütün ana baba adaylarının çocuklarını ısmarladığını varsayarsak, bunların bir araya gelmesinden ne gibi bir dünya oluşur, şimdiden bilinmez. Bu arada bazı hastalık genlerinin başka hastalıklara karşı vücuda direnç sağladığı biliniyor. Örneğin, orak hücre anemisi olarak bilinen bir anemi türü, sıtmaya karşı direnç oluşturuyor. Bu durumda anemiyi yok etmek için genini ortadan kaldırmak, sıtma salgınına yol açar mı? Bu soruyu daha da genişletirsek, ''kötü'' genleri nakavt etmek, evrimi nasıl etkiler? İşte üzerinde durulması gereken en önemli konulardan biri de budur.

Uygulama aşamasında sorunlar:
Genom projesinin başlamasıyla sigorta ve insan kaynakları şirketlerinin genetik bilgileri insanların aleyhine kullanacakları doğrultusunda kaygılar gittikçe tırmanıyor. Sistematik kamu araştırmaları şimdilik ufukta çok büyük tehlikelerin olmadığını varsaysa da, dedikoduların önünü almak mümkün değil. Pek çok insan, ölümcül bir hastalığın genini taşıdığı için sigorta şirketleri tarafından afaroz edilebilir. Başka bir kişi, işvereni tarafından aynı gerekçeyle işten atılabilir. Şu anda ABD'nin otuz dokuz eyaletinde genetik testlere dayanarak sigorta poliçesini düzenlemek; on beş eyalette de genetik testlerden elde edilen sonuçlara göre işten çıkartmalar yasaklandı. Ne var ki yasalardaki açıklardan yararlanan işveren ve sigortacılar, genetik testleri gizliden gizliye incelemeyi sürdürüyor. 1999'da yapılan bir araştırmaya göre ABD'de orta ve küçük ölçekli şirketlerin yüzde otuzu terfi ve işten çıkartmalarda çalışanlarının genetik testlerinden yararlanıyor.
İnsan Genom Projesi'nin tamamlanması başka bir sorunu daha getirecek. İnsanlar genlerinin işlevselliğini öğrendikleri anda kendileri hakkında ne düşünecek? Büyük bir olasılıkla başlarına gelen tüm olumsuzlukların suçunu genlerine yükleyecekler. İnsanlarda kaderciliğe karşı büyük bir eğilim olduğunu söyleyen Collins, ''Genom projesi işte bu kolaycılığı sağlayacak. Genler günah keçisi görevini yüklenecek'' diyor.

Şu anda genomik bilimi doğuş aşamasında. Perde tümüyle kalktığı zaman, çocuklarımızın neyle karşılaşacağı henüz bilinmiyor.
Bugün mistik çevreler bile gen konusundaki gelişmeler karşısında şaşkınlığını gizleyemiyor.
Her şeye rağmen, Gen konusu dikkâtle izlenmeye değer.

İstanbul - 29.6.2000

Popüler Bilim Dergisi - Temmuz 2000

Kaynakça:
Newsweek, 10 Nisan 2000


DOĞRU KARAR

Dikkat çekici bir olay sonrasında toplum içinde o konu ile ilgili mutlaka bir tartışma yapılır. Ama her kafadan ayrı bir ses çıktığı için, doğru dürüst bir yanıt bulunamaz. . Gayet tabi ki, her yapılanın yanlış olduğu anlamına gelmiyor bu söylediklerim. Ancak, genelde bir değerlendirme yapıldığında durum bütün çıplaklığı ile ortaya çıkıyor.
Düşünüyorum!...
Neden bir şey hakkında doğru dürüst bir yargıya varamıyoruz ?.. Aklıma bazı sorular geliyor...
Acaba saniyenin yarısı kadar kısa bir zamanda doğru karar verecek biri var mı bu dünyada?
Böyle bir insan tanıyabiliyor musunuz?
Ayrıca bugüne kadar, insanın yaptığı şeylerin bir çıkar karşılığı olup olmadığını ayırt edebilecek bir bilgisayar keşfedildi mi ?..
Kafamı kurcalayan bu soruların zaman zaman boşlukta kaldığını kabul ediyorum !...

Ortam sorunlarla dolu iken doğru bir kararın alınması da nasıl olabilecek ki?.. Bayağı zor bir durumla karşı karşıyayım. En iyisi, konuları iyi analiz etmek olmalı.Galiba çoğumuz, olaylara sübjektif şekilde yaklaşım yapıyoruz.
Alınabilecek kararların evrenselliğe dayanmaması, o konu hakkında yanlış kararlar çıkmasına ve eleştirilere neden oluyor.
Diğer bir yandan, bizler özellikle dışarıdan gelen uyarıları, garip bir şekilde henüz daha beynimize ulaşmadan sonuçlandırma aşamasına getirebiliyoruz. Bir kişi, henüz sözünü tam bitirmeden ukalaca yorumlara girmemiz bunun örneklerinden biri. Böyle olduğu için de çoğu zaman doğru değil, doğruya yakın kararlar bile alamıyoruz...

Aslında her insan, ara sıra bazı hatalar yapabilir.
Normal olanı budur.Yapılmaması zaten mümkün değildir.
Bizler, hatalı bulduğumuz o insanın almış olduğu astrolojik etkilerin ve diğer etmenlerin onun düşünceleri ve fiilleri üzerinde oynadığı rolün önemini genelde pek dikkate almayız. Oysa bu çok önemli bir faktördür ve önyargılı bir şekilde alınan kararların altında yatan asıl gerçek budur.

Bir konuda sorumsuz davranıldığını düşündüğümüz durumlar olabilir. Mesele, çoğunlukla eğitimsizlikten kaynaklanabilir ama her zaman böyle de olmayabilir. Bu bakımdan insanların yaptıklarını yanlış değerlendirmeye ve hatalarından ötürü onlara şuursuz muamelesi yapmaya ise asla hakkımız yok.

Bence, doğru karar alamama sebeplerinden biri samimiyetsizlikteki karmaşadan çıkıyor.
“Samimiyetsizliğin doğru karara yansıması ne olabilir demeyin !”. Her şeyde olduğu gibi samimiyette de kayma olabilir. Önce karşılıklı dostluk gösterileri yapan insanlar, en ufak bir ters olayda birbirlerine kızıp düşmanca davranıyorlar ve birbirilerinin arkasından söylemediklerini bırakmıyorlar. Bunları duyuyor ve
biliyoruz...
Demek ki; nihayeti hüsran olacak beraberliklerin tespitinde bir yanlışlık var...

Sonuç olarak şunları söyleyebilirim.
Hepimiz insanız... Aynı tohumdan yaratılmışız... Biz bize benzeriz... Hiçbir insanın başka bir insana söyleyecek sözü ve de suçlaması olmamalı. Genelde biz hep bunun tersini uyguluyor ve iyi bir değerlendirme yapmadan kararımızı veriyoruz. İşin garibi yanı, aklımızın daima bize iyi şeyler yaptığını söylemesi.

Karar aşamasından önce, yanlış yapanı suçlamamak, ön yargılı bir şekilde davranmamak da elimizde...
Doğru kararın ilk adımı bu olsa gerek..!

İstanbul - 05.03.2002


DÜN

DÜN/BUGÜN

H aberiniz var mıydı? Çağdaş fizik bilimi Doğu felsefesini doğruluyor...
Doğu bilgeliğinin binlerce yıl önce varmış olduğu gerçeklere,
Batı felsefesi ve bilmi tarafından çok uzun ve eziyetli bir yoldan geçerek sonunda ulaşıldı.

Einstein’in ortaya attığı ve çatır çatır kanıtlanan izafiyet teorisiyle,
Kuantum fiziği, Batı’nın “mekanistik” dünya görüşünü yıktılar.
Ve haklı olanın “maddeci” Batı değil de bir görünümüyle Guatama Buddha’nın görüşlerinden yola çıkan Zen felsefesi, bir açıdan Çin bilgeliğinin Tao “tariki”, ve de temelde aşağı yukarı aynı şeyi söyleyen mistisizm, yani İslam Tasavvufu olduğu ortaya çıktı.

Haklı olanlar, Aristotales ve Rene Descates değil, bizim “miskin”
Yunus ve Mevlana Celaleddin-i Rûmi.
Doğruyu bulmuş olanlar, Parmenides keferesi ve materyalistler değil,
Lao Tzu, El Biruni ve yeri cennet olası Muhiddin-i Arabi hazretleri.

Stanford Üniversitesi profesörlerinden nörofizyolojist Karl Pribram ile, Londra Üniversitesi öğretim görevlilerinden nükleer fizikçi Profesör David Bohm evrenin “Holografik modelini” kurdular... Tıpkı lazer ışınıyla yaratılan 3 boyutlu “hologram” örneğinde olduğu gibi gerek insan beyninin, gerekse evrende var olan her şeyin bütünün bir hayal olduğunu ve bu hayalde her parçanın bütünün tamamını içerdiğini gösterdiler.
Prof. Pribram’ın deneyleri, insan beyninin her şeyi bioelektrik frekanslar şeklinde algıladığını ispatladı. İnsan, dünyayı kendi kafasında kuruyor, yaratıyor. Bu frekansların tümü aynı anda beynin her hücresinde depolanıyor, deşifre ediliyor.
“Peki”, dedi Pribram.
“Onları deşifre eden kim?”
yani
“Ben” dediğim kim?
Bende, benden içeri bir ben mi var? Yani, maddeden ayrı, bağımsız bir ruh mu var?
Ve evren, dünya, bütün varlıklar, yani her bir şey, benim ruhumun bu frekanslardan oluşturduğu, yani benim yarattığım bir gerçeklik mi?
Büyük bilim adamı Arthur Edington,
“evrenin yapıtaşının düşünce olduğunu”
Söylememiş miydi?
Beynimiz zamanı ve mekanı aşan onların ötesinde bir boyuttan gelen frekansları “tercüme ederek” somut gerçekliği, daha doğrusu bizim somut gerçeklik sandığımız yanılgıyı oluşturuyor.
Bildiğimiz düzenin arkasında, zaman ve mekan ötesi bir ana düşünce kaynağı var.
“Birisi” var.
David Bohm’un tanımıyla, “Her şey, herşeyin altında yatan bir düzenin, ikinci kademede ortaya çıkış görüntüsünden başka birşey değil”...
O düzeni kuran, düzenin aynı zamanda hem de kendisi. BİR ve TEK.
Öte yandan, Kuantum fiziği, atomaltı parçacıklar düzeyinde bildiğimiz klasik fizik yasalarının işlemediği, çok başka bir düzenin geçerli olduğunu ispatlayalı neredeyse 90 sene var...
Aynı zamanda hem parçacık hem de dalga gibi “davranan” elektronlar belli bir kitleye, zaman ve mekan içinde belli bir yere sahip değiller! Maddenin o düzeyinde, bildiğimiz idrak edebildiğimiz zaman ve mekan kavramları işlemiyorlar, anlamlarını kaybediyorlar.
“Makro” düzeyde, ışık hızına yakın hızlarda ve galaksiler arası uzaklıklarda da bu böyle.
Zaman ile mekan, birbirinden ayrı değil. Birbiriyle bütün, birbirine dönüşen kavramlar.
Geçmiş, şimdiki zaman ve gelecek bir “vektör” doğrultusunda sıralanan konumlar değil,
birlikte var oluyorlar.

Ne o?
“İdrak-ı meali, bu küçük akla gerekmiyor, zira bu terazi bu kadar sıkleti çekmiyor” mu?
Üzülmeyiniz. Her şey sandığınızdan çok daha basit aslında.
Einstein, maddenin, enerjinin donmuş biçimi, yalnızca bir başka görünümü olduğunu ünlü formülüyle ortaya koymamış mıydı?
“Aslolan”, titreşimler şeklinde, enerji.
Madde onun aldığı bir şekil.
Sibernetikçi David Foster, evrenin somut görünümünün, bilinmeyen,
organize bir kaynağın kozmik verilerinin sonucu olduğunu ileri sürüyordu...
Haklı çıktı.
Ve evrende her şey her şeye bağlı, bağıntılı. Bütün varlıklar aynı bütünün parçaları, hepsi bir ve tek, birbiriyle eş. Her birim, bütünü içeriyor.
Dolayısıyla, bir kaya parçasına çekiçle vurduğumda, kendi popoma çimdik atmış sayılırım mesela! Bir sivrisineği ezip öldürdüğümde de intihar etmiş olurum!
Dolayısıyla, komşun açken tok yatmayacaksın ve düşmanını bile seveceksin.
Ve avucuna bir avuç kum aldığın zaman dünyayı değiştirmiş oluyorsun, Jorge Luis Borges gibi.
Acaba Fyodor Mihaylovic Dostoyevskiy, romanlarından birinin kahramanı Keşiş Tihon’un ağzından,
“Herkes, herkesten ve herşeyden sorumludur” derken bunu mu anlatmak istemişti?
Ya, Hallac-ı Mansur, “en el Hakk” derken başka birşey mi söylemişti acaba?
Evrende birlik ve teklik var. Zamanın ve mekanın ötesindeki “birisi”,
hem biziz hem de biz değiliz. Çünkü her şey BİR ve TEK.
Biz o BİR’in yansıması, suretiyiz..........(1 Eylül 1991 tarihli sabah gazetesinden alıntıdır.)...........

Manchester, Liverpool, Leeds gibi sevimsiz taşra şehirlerinin Pub kopukları, dazlak kafalı ırkçı reziller, Neo-Nazi bozuntuları, Margaret Thatcher Hanımefendi'nin yetiştirip ortalığa saldığı zavallı ayak takımı... Gelip burayı birbirine katacak... Bizim yerli ayak takımı, varoş çocukları, Tarlabaşı tayfası, 'delikanlılık alemlerinin' bitirimleri de sessiz mi kalacak?
İşte böyle olur...
İki gol yerler, iki de bıçak yerler giderler... (8.4.2000 tarihli Star gazetesinden alıntıdır.)

Okuduğunuz iki yazı görüldüğü gibi değişik basın organlarında muhtelif tarihlerde yayınlanmış aynı şahsa, basın dünyasında entelektüel şekilde tanınan bir köşe yazarına aittir.
Dikkatimizi çeken, konuların işlenişindeki (ilk yazıdaki alıntı evrensellikle, ikincisi ise Leeds maçından önceki olaylar ile ilgilidir.) üslup ve bakış açılarındaki farklılıktır.
Yazan,
Dün öyle,
Bugün böyle yazmış
Dünü bugüne taşıması konusunda bir yoruma girmek istemiyoruz
Onu tenkit etmiyoruz sadece hatırlatıyoruz.
Biz kendisinden, ilkine benzer yazılar yazdığında toplum için daha yararlı olabileceğini düşünüyoruz.
Zira buna şiddetle ihtiyacımız var.

İstanbul - 15.4.2000


DUYGULARIN ÖLÜMÜ

Kimyanın biyolojiye uygulanmasına büyük önem veren ve Laplace ile birlikte suyun hidrojenin yanması sonucu olduğunu ortaya koyan ünlü Fransız kimyacı Lavoisier’in çok anlamlı bir teorisi daha vardır.
Sanırım biliyorsunuzdur...
“Varolan şey yok olmaz, yok olan bir şey de varolmaz.”

Gerçekte var olduğu düşünülen bir şey sonradan yok olabilir mi?
Yani böyle bir düşünce gerçekçi oluyor mu?
Şayet yok oluyorsa, bu onun daha önceden hiç var olmamış olduğu anlamına mı gelecektir?

Bu sorular aslında insanlar arasındaki ilişkilere, birlikteliklere şekil veren “mutlak değerler” gibi kabul edilen duyguların varlığı ile önem kazanmaktadır.
İyilik, cesaret, hoşgörü, cömertlik veya düşmanlık gibi, toplumun öngördüğü bu ‘konvansiyonel’ duyguların, belirli düzeylerde, dostlukları pekiştirdiği veya azalttığı ya da tamamen ortadan kaldırdığı görülmektedir.
Bireysel anlamda sevgiyi, dostluğu yansıtan oluşlar, bir terkip halinde yaşamak zorunda kalan insana yardım elinin uzatılması veya o kişinin destek bulma ihtiyacının karşılanması değil midir?
Doğal olarak bireyin kendini güvende hissetmekten başka bir hakkı yoktur.

Bu şartlarda sırtını bir yere veya topluma dayayabilmek için böyle bir ortamı kendisi yaratacak ve ona bağlanacaktır.

Ancak ölüm gelip çattığında, dünyevi değerlerin asla geçerli olmadığını, değişen günü birlik duyguların hiçbir şey ifade etmediğini algılayan insan, bu anı, ilk etapta tüm korkunçluğu ile yaşayarak şok geçirir.
Duygularıyla yaşadığı yıllar boşa geçmiş, kozası içinde yaşadığı hava onu bir robot haline getirmiştir.

Diğer taraftan, Mutlak değerlere yaklaşabilmenin ise alternatif hareket tarzı vardır. Allah’ ın sonsuz, sayısız güzelliklerini bu bedende yaşamanın gereği, insanın kozasını ören şartlanmaları ve toplumsal olayların getirileri ile uyumlu bir yaşamı terk etmektir...
Bireyin şartlanmalar, değer yargıları, yorumlar ve kalıtımsal yollarla çevresinde ördüğü bu değerler dünyasında bocalaması sonucunda, kendindeki boşluktan Mutlak olana yöneltmesi gerekecektir.
Sevgiyi doyasıya yaşayanın avantajlı tarafı, varsayımsal olan bu değerleri kendiliğinden fark ederek, bağımlılıklarından kurtulma yolunu seçmesidir.

Bizler, varsayılan değerlerin gerçek yüzleri ortaya çıkıncaya değin, kozamızda yarattığımız “kendi alemimiz” de evrensel anlayıştan uzak bir dünyada yaşayıp gideriz.
Bir döneme kadar, kesitsel algılama araçlarına dönük biçimi ile yaşama adapte olmaktan yani zorunluluktan, ayrıca toplum ilkelerine karşı koyma cesaretini gösterememekten veya boşvermişlikten dolayı mahkum olan bireysel bilinç, asli yapısına, gerçek kimliğine özgürlük anlayışı ile tırmanarak kavuşur.
Özgürlük yolunda, korkular, elemler, acılar veya geçici zevkler varlığını kaybeder, geçersizleşir. Neticede, konvansiyonel, alışılmış, bildik beşeri kavramlar artık yok olur.
Birey renksizleşmiş, en yakın dost bildiği ile can düşmanı kabul ettiği karışmış varlığına ayna olmuştur.

Yani,
Aynaya bakan kendini görür.
Ayna kalkar, kendi kalır.

Tasavvuf ilmi bu konuma yaklaşım sağlayabileni şöyle tarif ediyor;
Allah insana aynadır,
İnsan Allah’a aynadır.

Dünyada sahip olduğu yaşam enerjisiyle, uzlaşılmış değerlerden kopma yolunu seçen, birey “yok olan şey var olmaz” düşüncesiyle ebediyete kadar mutlu oluşunu devam ettirecektir.

Hz. Resulullah;
Bu anlamdaki yokluğa “Fakr iftiharımdır.” diyerek noktayı koyuyor.

İstanbul - 08.4.2000


EASYEVERYTHING

Yaşamımızın son on senelik bölümünde, mahalle aralarına serpişmiş ve sigara dumanından boğulan insanların tavla, kağıt partileriyle zaman geçirdiği kahvelerin yanı sıra, modern görünümlü ve daha asil bir havaya sahip bilardo salonlarını ziyaret etmek bizler için oldukça cezbediciydi.

Şimdi ister metropollerimizde ister taşra şehirlerimizde olsun, kendini çoktan kabul ettirmiş ve gençlerimizin yarışırcasına kullandıkları internet kafelerimiz var.
Bu kafeler, büyüklüğüne göre değişse bile , aşağı yukarı on beş –yirmi bilgisayar bulunduran , monitör karşısında chat (sohbet) yaparken veya e-maillerinizi kontrol ederken çayınızı, kahvenizi yudumlayabileceğiniz zarif yerler...

Hatta, bazı kafelerin müdavimleri , kollektif gruplar halinde, dünyanın en popüler oyunlarını oynayarak büyük zevk almaktalar.
Buralara gelenler, çoğunlukla lise ve üniversiteye devam eden ya da mezun olmuş yarınlarımızı teslim edeceğimiz gençlerimiz.
Kafelerin sundukları bu hizmetlerden talep ettikleri ücret, saatte altı yüz bin-yedi yüz elli bin Türk lirası gibi kimseye ağır gelmeyecek bir tutar...

İnternet kafeler, içlerinde yirmi birinci yüzyılın harika çocuğu bilgisayarı bulundurmasına rağmen, arkadaşlık ve muhabbet ortamları için de güzel mekânlar olabilmişler.

Bu kafeler global dünyada çığ gibi gelişiyor.
Londra’da bulunduğum süre içinde bu gelişmeye tanık oldum.

1999 yılı sonlarına doğru, orada internet kafe anlayışına getirilen değişikler şöyle..
Yeni açılmaya başlanan bu kafelerin büyüteç altına alınmadan, ilk bakışta göze çarpan özellikleri; içerideki bilgisayar sayısı, fiyatların ucuzluğu ve profesyonel bir yönetim anlayışı...
Örneğin, Kent merkezinde Victoria'da ve şu ana kadar beş merkezî yerde (Victoria, Trafalgar Square, Tothenam Court Road, Oxford Street, High Street Kensington) açılan bir firmaya ait kafeler, 2300 bilgisayarla hizmete devam etmekte.
Yöneticiler, bu konsepti (proje) kısa sürede İngiltere'nin ve Avrupa'nın başka şehirlerinde uygulayarak elli kafeye ulaşmayı hedefliyor.
Özellikle, reklam ve tutundurma çalışmalarıyla müşteri kapasitesi önemli ölçüde arttılmış. Müşterilerin ilgisine teşekkür amacıyla yılın son ayında konuklara gece yarısından (00:00) sabaha (10:00) kadar ücretsiz hizmet verilmiş. Ayrıca, gündüz kullanım ücreti de iyice aşağılara çekilmiş.
Promosyon sürecinde üç kafe ve 1200 bilgisayar görev almış.

Kozmopolit görünüme sahip bu şehirde talebi artırmak çok da zor olmamış. Kullanıcıların e-mail ile haberleştikleri arkadaş sayılarında önemli bir artış tesbit edilmiş. Bu da insanlara alışkanlık kazandırarak olağanüstü bir iletişim ağının kurulmasına vesile olmuş. Şimdi, bunun meyvaları toplanmakta....
Kafe'lerdeki fiyat mekanizması ise, talebe göre kendini otomatik olarak ayarlıyor; yani kullanılan bilgisayar sayısı arttıkça (boş kalan bilgisayar sayısı azaldıkça), fiyat artıyor. Önünüzdeki arkadaşınız 1 Sterlin`e kırk dakika kullanma süresi alırken, siz kapasitedeki değişimden dolayı, 1 Sterlin`e otuz dakika ile yetinmek zorunda kalabilirsiniz. Bu fiyat mekanizması dolayısıyla gece saat 02:00`de kafeye yolunuz düşerse, aynı Sterlin ile dört saat alabilirsiniz.

İşin enteresan yanı, Londra'da böyle bir ihtiyacı sezinleyen, Asya kökenli bir iş adamı...
Daha yüksek hedeflere ulaşmakta büyük kentleri basamak olarak kullanan Şirket, sanırım yoğun bir şekilde beyin takımını çalıştırıyordur.

Londra - 14.2.2000


EDEP YA HU!..

Zamanla değişik gruplardan, farklı perspektiflerden olumlu veya olumsuz fikirler çıkar. Bu anlayış yakın tarihe kadar böyleydi, uzak arada da değişmeyecektir. Bu birimlerin anlayışına göre kişisel görüşler mutlak kabul edilmelidir. Tüm mesele, sağduyu ve mantığı yitirmemektir.

İslam’ı kabul eden, irdeleyen iman ehli için de bu kural geçerlidir. Birileri sadece Kuran’ı kabul eder, onlar için hadis’lerin hükmü yoktur. Bazılarına Kütüb-ü sitte uygundur, bunun dışında kalan hadisler geçersizdir.

Kendine olan güveni sağladığını düşünen hadis’i kabul etmez, sağduyu blokajı içinde reddeder. Beri taraftakiler için sadece mezhep vardır. Rasulullah efendimiz’in zamanında mezhep varlığı tartışılmaz iken koyu bir taasupla bu “ilke” Kuran ve Hadisin önünde kabul edilir.

“Gerçek mürşid Kuran ve Resulullah” varken, mezhep anlayışını özellikle Efendimize yakıştıranlarda vardır. Karşılıklı olarak birbirlerine şu soruyu sorarlar;

-Acaba Hz.Muhammed (s.a.v) hangi mezheptendi?..

Bir başka anlayışı benimseyenler daha nefs ve ruh ayrımını dahi yapamaz, Keşif ve Fetih denen bir takım olağanüstü özelliklerden bihaber yaşarken Ruh hakkındaki görüşleri inkar eder, somutlaştıranı basiretsizce suçlar kariyerinin şemsiyesi altında… Onlar için din ve bilim birleşemez, evren şablonuna oturtulamaz. Yaratıcı güç ise köşesine çekilmiş olanları seyretmektedir… Bulutların üstünde!…

Gerçekte bu yazdıklarımı oluşturan düşünce sahipleri haklıdır, onlar katiyyen yanlış bir iş yapmazlar kendilerince.. Zira kime sorarsanız sorun o haklıdır. Çöpçü yaptığı işin bütün inceliklerini, sanatını size dökecektir öz benliği ile!… Cumhurbaşkanı, memuru, sanatçısı ve sporcusu dahi böyledir. Rabbani hükümlerin tabii sonucudur bu yaşam türü.. Ve herkes yaratılış gayesine uygun hareket edecektir.

Bakın, “El İnsan-ı Kamil” isimli eserin yazarı Rasulullah E fendimizin (s.a.v) neslinden seyyid Abdulkadir Geylani Hazretlerinin torunu Abdulkerim Ceyli şöyle diyor;

“Sen her hangi bir nesneyi, böyle bir Hadis ve Ayet yoktur diye inkar edebilirsin, ancak her hangi bir ayetin sırrına erememen veya her hangi bir hadisi duymamış olman seni öyle bir hüküm vermeye sürükleyebilir. Öyleyse bu kitabı okuyup ta her hangi bir yerini inkar ediyorsan, iyi düşün, bütün ayetleri, bütün hadislerin manalarının bildiğine dair hüküm ver ondan sonra bu kitabı inkar et.” (Kendisine ait olan İnsan-ı Kamil kitabından bahsediyor.)

Sayıları 300.000 adet ve sahih olarak tesbit edilen hadislerin tamamını, ayetlerin tümünü, zahir ve batın bütün manalarını biliyorsan ve reddedebilecek gücü kendinde buluyorsan o zaman edebilirsin diyerek görüşlerini aktarıp netice itibariyle bizi eni konu ihtiyatlı olmaya davet etmektedir.

Resulullah efendimiz;

“Okunmakta olan hadisimi koltuğuna yaslanmış olarak her hangi birinizin dinlemesini ve sonra da okuyana -sen hadisi bırak onun doğru veya yalan olduğunun anlaşılması için kuran’dan bir şeyler oku- dediğini katiyyen bilmeyeyim!… söylenen o sözü ben söyledim” (İbn-i Mace) demektedir.

Bir hadis de şöyle;

“İyi bilin ki bana Kur’an verildi, O’nun bir mislide bende var.” (Ahmed İbni Hambel)

Bir başka hadis-i şerif ise şunları söylüyor;

“Kur’an’ın bir zahiri, bir batını, bir haddi ve bir matla’ı vardır” (Deylemi)

Anlaşılacağı gibi Kur’an’ın zahir manası açıktır. Umuma mahsus hükümler zahir manaya dayanır. Batıni mananın algılanması ise Ruhi kemalatı gerektirir. Allah İlahi manadaki bu ilmi Resullere, Nebilere ve Evliyaullaha nasib etmiştir. Resul ve Nebi olduğu ifade edilen Hızır aleyhisselam dahi batın yönlü bilgileri belirli bir süre için Musa Nebiye söylememiştir.

Tüm bunlardan anlatmak istediğim husus İlahi kitapların ve Kuran’ın maliyetinin çok ucuz olmadığıdır. Pek tabidir ki zahir ve batın anlamlar, Allah ile kul arasındaki kavramları Kur’an ölçüsünde deşifre edebilecek Resul bulunacaktır.

Ve Hz.Muhammed (s.a.v) son Nebi olarak dünya üzerinde ve sonsuza değin insanları irşad edecektir. Ölüm ile beraber diğer Nebilerin görevleri (tebliğ, irşad gibi) sona ererken Hz.Muhammed (s.a.v) ayrıcalıklıdır. “Resulullah”lık vasfında oluşu bu farkın açık bir delilidir. Ancak, onun dahi bu özelliği ölümünü müteakip Nebi’lik değil, velayeti cihetiyle olmaktadır.

Anlatılan hususların yanında “Hz.Muhammed’e ait hadisler geçerli değildir, uydurmadır veya günümüz için uygulanması mümkün değildir” diyen ise dini reddetme noktasına ulaşmıştır.

Hal böyle iken “Müslüman Din Adamlarına 19 Soru” isimli bir kitapçığın yazarı E dip Y üksel’in televizyon ekranında Hulki Cevizoğlu’nun sunduğu Ceviz Kabuğu isimli programında söylediği sözler, haklı bulunduğu cihetler olsa bile bir hayli manidardır. Dilerseniz bu kitapçığın televizyon programına yansıyan konu ve sorularına geçelim kısa olarak.

Edip Yüksel diyor ki;

Dini kaynak olarak Kuran’ı kabul etmeyen, Hadis ve sünneti Allah kelamına eş koşan 19 soru, Allahın dini ile İnsanların uydurduğu (hadislerin uydurulduğunu ve Muhammedin sözlerine gerek olmadığını açıkça beyan etmekte) din arasındaki binlerce çelişkinin sadece bir kaç örneğidir.

Edip Yüksel’in Kur’an ayetleri ile çelişki içinde bulduğu, din adamlarına soru olarak yönelttiği bazı hadislerin dökümü ise şöyledir;

“Namaz kılan bir adamın önünden eşek, kara köpek ve kadın geçerse namazı bozulur” (Buhari 8/102)

“Efendimiz hiç bir zaman ayak üzerinde işemedi.” (Hanbel 4/196)

“Efendimizi ayak üzerinde işerken gördüm.” (Buhari 4/60-62)

“Ureyne ve Ukeyle kabilelerinden bir grup Medineye gelerek Müslüman oldular. Medinenin havası onlara dokununca Resulu Ekrem (S.A.V) onlara deve sidiği içmelerini öğütledi. Adamlar develeri dağıttılar ve çobanı da öldürdüler. Efendimiz onları yakalattı ellerini ve ayaklarını kesti, gözlerini oydu, çölde susuz ölüme terketti. Biz onlara su vermek isteyince Efendimiz bizi engelledi. (Buhari 56/152)

“Musa ölüm meleğinden çok korkuyordu, bir gün ölüm meleği canını almaya gelince meleğin yüzüne bir tokat atıp bir gözünü çıkardı.” (Buhari 64/4-5)

“Dünya balığın sırtındadır, balık başını sallayınca dünyada depremler olur.” (İbni Kesir 2/29)

Asla iddialı olmadığımı beyan ederek şahısları değil, fikirleri eleştirmek kaydı ile Cenabı Hakk’ın bize lütfettiği anlayış, istidat ve kabiliyetim nisbetinde bu hadisleri ve sözleri yorumlamak ve akabinde bir kaç sual sormak istiyorum sırası ile;

Namazı bozma unsuru olarak kabul edilen eşek (hımar) ve kara köpek menfi radyasyon yayınlayan hayvandır. Muhiddin Arabi’nin bu konuda velayet keşfine dayanan görüşleri bulunmaktadır.

Şöyle ki; “Bu dünyada insana hangi sıfat galip ise, Alem-i Berzah’ta o sıfata münasip bir suret peyda olur. Örneğin; İnsana kibir galip gelirse kaplan, gazap ve hased meydana gelirse kurt, kadınların na-mahremlerine karışma ve seks yapma galip gelirse eşek suretleri peyda olur.” (Fususül Hikem cilt 2 s.221-222)

Köpek konusunda Kütübi Sitte de sayılamayacak kadar menfi yönlü hadis bulunmaktadır. Bu sebeble Rasulullah efendimiz evde kedi beslemeyi sağlık vermiş, köpeğe ise karşı çıkmıştır. Bir kedinin evinizde rahatlıkla dolaştığı ve uyuduğu yer sizin için en ideal, yatağınızı serebileceğiniz uyku ortamıdır.

Hz.Süleyman’ın çok meşhur hud hud kuşunu ve ona yaptırdığı işleri okumuşsunuzdur. Deve yer altından geçen müsbet akım kanallarını (ley hatları) en sağlıklı olarak tesbit edebilen hayvanların başında gelmektedir. Keza bir afet olmazdan evvel bazı hayvanların huysuz hareketleri ile insanları uyarması halk arasında bilinen bir gerçektir. Bir hayvanın algılamasında, biolojik yapısının pozitif veya negatif oluşu önemlidir.

“Horoz öttüğü zaman, Allah’a dua edin, O bir melek görmüştür.”

“Eşek anırdığı zaman, şeytan görmüştür, Allah’a sığının” şeklinde açıklanan Hadisler, sanırım konuyu anlamada yardımcı olacaktır.

Kadın ise mutlaka bir erkeği, cazibesiyle kendine çekebilir ve aklını karıştırabilir.

Namaz kılmanın, en alt düzeyde de olsa (ihsan hali) bir adabı bulunmaktadır. Namazı kılmak bir anlamda dünyadan soyutlanma ve ruha pozitif yani sevab kazandırma işlemidir. Bu işlemde beynin konsantrasyonunu bozabilecek menfi üç şey bize bildirilmiştir.

“Bir sahabi, Efendimizi ayak üzerinde işerken gördüğünü söylerken, diğeri görmediğini söylemektedir. İkisi de doğrudur, çömelip işemek sıhhate uygundur ve aynı zamanda etrafa idrar sıçramasını önleyecektir. Kabir azabının büyük bir kısmı üzerine idrar bulaştıranlara aittir. Zira posada mevcut negatif yönlü enerji aynen Ruh bedene ve aynı yere negatif yani günah olarak işlenmektedir. Burada tenakuzu oluşturacak hangi bir fiil söz konusu olamaz. Ve bunun doğruluk derecesinin ise Kuran’dan tetkik edilmesi mantıklı bir anlayışı gerektirmemektedir.”

“Medineye gelen iki kişinin müslüman olması, Medinenin havası bozulunca Efendimizin onlara deve sidiği tavsiye etmesi sağlıkları ile ilgilidir: Evliyaullahtan Hallacı Mansur’un kendi sidiğini hastalarına şifa olarak içirmesi, onların da afiyet ve şifa bulmaları halk arasında bilinen bir husustur.”

“Rasulullah Efendimizin çobanın katillerini öldürmesi ise tamamen “kısas” hareketidir. Hz.Muhammed (s.a.v) ile Hz.İsa (a.s) arasında bir tür farkı ortaya koymaktadır. Allah’ın Kahhar ismi hayal birimlerinde değil yerine ve şartlarına uygun bir şekilde Hz.Muhammedin varlığında kuvveden fiile çıkmaktadır.

Hz.Musa’nın ölüm meleğinden korkması ve meleğin suretli bir varlık olması mevzubahis değildir. Kur’an melaike için “nur yapılı varlıklar” tabirini kullanmaktadır. (Bugün bu varlıklar enerji-kuant adları ile tanımlanabilmektedir.)

Amentünün 2.şartına, yani olan “Meleklere İman” edebilmek için “Melekler ve Ruh” hakkında geniş bir bilgiye sahib olmak gerekir. İlerki aylarda “Sana Ruh’dan soruyorlar, Onlara de ki” başlıklı yazıda bu konuya değineceğiz. Meleğin gözünün çıkması mecazidir. Araplar arasında olagelen bir münakaşada taraflardan biri muhatabına üstün gelir ve daha güçlü deliller ortaya koyarsa, filanca filancanın gözünü çıkardı denilir. Konu tamamen mesaj niteliğindedir. Ölümün Nebiye dahi olsa, geleceğini vurgulamaktadır. Zira Musa alehisselama kendisinin isteği sorulmadan öldürülmeyeceği bildirilmişti. İkinci defa geldiğinde “şimdi öldür” diye söyledi. Meleği ters yüz etmesi bu sebebe dayanmaktadır.”

“Dünyanın, balığın sırtında oluşu, dünyanın balık burcu etkisinde olduğunu gösterir. Balık burcunun tipik özelliği hayalci oluşudur. Bu vasıf beşeriyet yönlü olarak düşünüldüğünde, İnsanların kurduğu hayallerin yıkılması anlamına gelir. Depremlerin olması hayallerin çöküşüdür, ifade mecazidir. Bildiğimiz zahiri deprem olayları Uranüs ve Pluto gezegenlerinin özellikle toprak grubunda 90’ ve 180’ lik açı yapmaları ile alakalıdır.”

Bir başka soru da şu şekilde Edip Yüksel’den;

“İsa Nebinin dünyaya ikinci gelişi” başlığı ile özetle şu sorunun cevaplanması istenilmektedir.”

“Son Nebi Hz.Muhammed’ den sonra İsa Nebi gelemez, zira gelirse son Nebi Muhammed değil İsa olur. Şayet gelirse İsa’nın Nebi olamayacağını iddia etmek ayetleri inkar etmektir” demektedir.

Ali İmran suresinin 55.ayeti mealen şöyledir;

“Allah İsa’ya E y İsa ben seni vefat ettirip kendime yükseltip kaldıracağım. Seni küfür ve günahlardan temizleyeceğim.”

Nisa suresinin 157.ayeti de mealen şöyledir;

“Ve biz Allah’ın Nebisi; Meryem oğlu İsa Mesih’i öldürdük.” Demeleri ile de azaba istihkak kesbettiler. İsa’yı öldürmediler ve asmadılar. Lakin onlara İsa gibi gösterildi. (öldürülen kişi için)

Bu konuyla ilgilenenler, (özellikle Hrıstiyan alemi) İsa’nın ölmediğini göğe çıkarıldığını benimsiyor. Ancak Ali İmran suresindeki ayet kesin olarak İsa’nın vefat ettiğini belirtiyor. Bir başka hususta İsa’nın asılarak ölmediğidir. Bunu da ayeti kerime teyid ediyor. “Meleklerin Hz.İsa’ya benzettikleri asıldı. O’nu O sandılar.”

Bütün bunlardan sonra konuya açıklık getirelim. Hz.İsa dünya üzerine dönecek mi? Evet, fevkalade yeteneklere sahip bir Nebi olan Hz.İsa Feth’in 6.özelliğini ortaya koyup, ruh bedenini yoğunlaştırarak dünyaya gelecektir.

Hz.İsa kendisi için verilen görevi ifa edecek ve İmam-ı Mehdi’nin arkasında yerini alacaktır. Kendisinde mevcut olan “Kudret” sıfatının varlığı ile Deccal’I öldürecek olan Hz.İsa’nın bir başka özelliği de Muhammedi ümmeti olmasıdır. Dönüşü Nübüvvet sıfatı ile değil velayet yönüyledir, yanlış burada yatmaktadır. Zira bir Nebi veya Resul, ölümü ile bu vasfını yitirir, batıni ciheti yani velayeti ile sonsuza dek yaşar.

Reenkarnasyonu her türlü anlayışa kapalı tutan İslam verilerine rağmen, konuyu muallakta bırakarak halkın yanlış yollara girmesine sebep olan bazı islam alimlerinin her nedense Hz.İsa’nın tekrar dünyaya gelişine pek sıcak bakmamaları, inatla fikirlerine devam etmeleri anlaşılacak gibi değildir. Temennimiz yoğunlaştırdıkları anlayışlarını, daha deruni bir biçimde incelemeleridir.

Hz.İsa dönüyor, gümbür gümbür geliyor.

Merak ettiğim bir husus Hz.İsa dünya üzerinde olduğu vakit bu ulemaların nasıl bir anlayış içinde olacaklarıdır. Rasulu Ekrem (s.a.v) bir hadisinde “Mehdi ortaya çıktığında ilk önce O’na hocalar ve alimler itiraz edecekler” demektedir.

Hz.Mehdi, Hz.İsa ve Deccal üçgenine bu vesile ile değinmiş olduk.

Edip Yüksel’e göre Kur’an vahiy kanalı ile Hz.Muhammed (s.a.v) e bildirilmiştir. Bu veriler kabul edilmelidir. Ancak Hz.Muhammed’in ağzından çıkan kelam vahiy olmadıkça reddedilmeli vahiy ile yetinilmelidir.

Bilinmesi gerekir ki toplu olarak vahiy ile gelen Kur’an Hz.Muhammed tarafından sadece hıfz edilmemiştir. Ayrıca yaşanmış ve hissedilmiştir. Tafsili yani yorumu Hadis adını almıştır. Tüm konuşmalar vahiy adını alsaydı, o vakit Rububiyet hükümlerinin bir değeri olmayacaktı. Bu anlayış Allah’ı tanımamaktan kaynaklanmaktadır.

Bütün bunlar Edip Yüksel’in hatası olmakla beraber, kesin olarak belirtmek gerekirse, genelde “kelime-i tevhid” in yanlış olarak algılanması ile alakalıdır.

Kelime-i Tevhid bize;

“Allahtan başka ilahın olmadığını” değil,

“İlahlar’ın yok, ancak Allah'ın var” olduğunu bildirmektedir.

İhlas suresi İlahların olmadığına delildir.

“O Ehad olan Allah’tır, yani bölünmesi parçalanması mümkün olmayan, doğmamış, doğurmamış, eşi benzeri misli olmayan varlıktır” demektedir.

Bu sure’ye göre Allah’ı bir İlah anlayışı ile kabul etmenin neticesi, yanlış algılamalara sebebiyet vermektedir.

Bir başka hadis-i şerifi konuya anahtar alarak çözmeye çalışalım. “Allah var, O’nunla beraber birşey yok” diyor. Allah’ın varlığının dışında bir şey yoksa, yaşadığımız boyutta hangi isimle anarsak analım, Allah’ın varlığı ile kaim olan bir varlıktan bahsetmekteyiz.

Allah isminin manası anlaşılmadan Allah-Nebi-Kur’an üçlüsünün işaret ettiği kavramlar anlaşılamaz.

Bu açıdan bakıldığında problem, Allah-Vahiy-Nebi-Hadis konusu olmaktan çıkar, soyut kavramlarda ve somut kavramlarda mutlak isim farklılıkları oluşur. Bunun neticesinde Hz.Muhammed (s.a.v) ın vahy’i dışarda bir tanrı’dan değil Öz’ünden aldığı anlaşılır. Küll varsa Cüz yoktur,ancak cüz ismini alır, bunun tefrikini yapabilmek oldukça önemlidir.

Hadis ve Sünneti saçma ve gereksiz bulan Edip Yüksel’e acizane cevaplar bunlar.

Şimdi ben bir iki sual sorma arzusundayım kendilerine;

1) Kuran’da Hac farz kılınmıştır. Hacc’ın şekillerini anlatan bir ayet gösterir misiniz.

3) Keza Namaz da farz ibadetlerindendir. Namazın nasıl kılındığına dair bir ayeti kerimeyi gösterirmisiniz.

3) Televizyonda bu soruyu soran bir Profesöre Namaz Hz. Muhammed’ den önce de vardı deyip kestirip attınız, şimdi;

a) Yahudilerde ve Hristiyanlarda Namaz aynen Müslümanların kıldığı şekilde miydi?

b) Eğer değişik usullerde ise bunu nasıl izah edebilirsiniz.

4) El-Maun suresinin 4-5. Ayetlerinde “vay haline!.. O namaz kılanların ki, Onlar namazlarından gafildirler.” demektedir,

a) Yani bir müslüman olarak kıldığımız namazlardan gafil, anlamını bilmiyor isek, bize bir yararı var mı?

b) Kuran’da geçen orta namaz ne demektir? Nasıl kılınır.

c) Selatı-Daim, daimi namaz ne anlama gelir?

5) Mirac konusu Kuran’da İsra suresinin 1.ayetinde ve Necm suresinin 8-9. Ayetlerinde belirtilmektedir.

Hadislere dayanmadan bize Mirac’ın ne olduğu, nasıl ve ne şekilde cereyan ettiği hususlarını anlatırmısınız?..

Sadece Kuran’ı esas alarak bu paralelde bize ne diyebilirsiniz. Bizim de cevapları alabilmek en tabi hakkımızdır.

Aslında Edip Yüksel’e ait fikirlerin Kuran aşkı ile yanıp tutuşan bir tutum içinde olduğu ve bundan ötürü sarfettiğini düşünmek bir hayli saflık olur. Esasen biz onu değil fikirlerini eleştiriyoruz, yargılamak da bizim haddimiz değildir.

Beşiktaş ile Ortaköy arasında Çırağan sarayının hemen arka tarafında kalan sahada dik bir yokuş ile çıkılan yerde Yahya efendi olarak bilinen bir cami var. Bu mütevazi mescidin girişinde, başınızı kaldırdığınızda Arapça “E dep ya Hu” yazısı ile göz göze gelirsiniz. Çok şey ifade eder bize, olgunluğun, kemalatın simgesini anlatır, belki de hazmın bir sembolüdür

“ EDEP YA HU.”.

Allah hepimize bu özelliği ve anlamını idrak ettirsin ve onun elçisini anlamayı, her şeyden önce O’nu sevebilmeyi, bu dünyada kendi deyimiyle bir misafir olarak yaşayan, Kainatı ve Sistemi, O’nun varedicisini tüm özelliği ile bize bildiren, sadece ama sadece İnsanlık için çırpınan Resulallah Efendimize ümmet olabilmeyi, Ahiret yaşamında yüzüne bakabilmeyi bizlere nasip etsin.

Kalın sağlıcakla..

Allah Muin’iniz olsun…

Ahmet F. Yüksel

Yeni Dünya Dergisi


Hz

Hz. Meryem

Geçtiğimiz haftalarda bir televizyon kanalında Meryem Ana'nın mezarının bulunması ile ilgili bir program vardı hatırlarsanız.

Şöyle ki; daha önce oralarda yaşamış bir bürokrat, yöre halkından biri ve Meryem Ana'nın mezarını rüyasında gören bir bekçi tarafından, söz konusu Bülbül dağında 9 Papaz kilisesi'nin bulunduğu yerde mezar tesbit edildi!...

Böylece bütün "dünyayı ilgilendiren" bir mesele açıklığa kavuşmuş oldu...

Doğrusu, pek çok televizyon kanalı, program konusunda sıkışıklığa uğrayınca mistik alana başvurup, daha önce asla kabul etmeyecekleri mevzuları şimdi halkın gözleri önüne sermeye çalışıyor.

Biz bütün bu sansasyonları bırakarak Hz.Meryem Ana hakkında size bilgi sunmaya çalışalım.

Hz.Meryem hakkında Kur’an şunları söylüyor;

"E y Meryem! Şüphesiz, Allah sana seçkin bir hususiyet verdi. Seni kötülüklerden temizledi ve alemlerin kadınlarına seni mümtaz kıldı. (Ali İmran/42)

"Rabbi Meryemi iyi bir şekilde kabul buyurdu ve Onu güzel bir nebat gibi büyüttü. Zekeriya'yı da Ona bakmaya memur etti. Zekeriya Onun odasına her girişte yanında bir yiyecek bulurdu. -Meryem bu sana nereden geliyor?- dediğinde Meryem, Allah tarafından geldi, Allah dilediğine sayısız rızık verir dedi." (Nisa/156)

Hz. Meryem alelade bir insan değil, Allahın seçkin kullarından. Çok az sayıda olan “kadın evliyalardan” biri...

Hristiyanlıkta olduğu gibi İslam dininde de bir namus simgesi olarak kabul edilen Hz.Meryem hakkında Rasûlullah (s.a.v) “Kendi dönemindeki kadınların en iyisi, İmran kızı Meryem” derken bir başka hadiste ise ”kadınların arasında en yüce mertebeye Firavun’un inançlı karısı Asiye ile İmran kızı Meryem’in eriştiklerini” belirtir.

Cebrail Aleyhisselam bir gün insan suretinde Meryem’e geldi. Hz.Meryem’in çekingen davranışlarına bakarak “ben Allah’ın bir elçisiyim, sana temiz bir çocuk hediye etmeye geldim” dedi.

Hz.Meryem bu olağanüstü durum karşısında “bana hiçbir insan eli dokunmadı ve ben bir ahlaksız olmadığıma göre nasıl olur?” diyerek şaşkınlığını dile getirdi.

İbn-i Arabi Fususül Hikem’de Hz.Meryem’in, Cebrail Aleyhisselam’ı suretli olarak gördüğünü ve oldukça etkilendiğini belirtir. (Bak.Fususül Hikem 3.cilt s.137 İsa bahsi)

Cebrail isimli meleğin “Hz. Meryem’in hormonal yapısını etkilediği, sperma ile yumurtanın birleşmesini sağlayacak ve bilahere yoğunlaşacak olan enerjiyi Ana rahmine bıraktığı söylenmektedir.”

Bu fiilin Allah için çok kolay olduğunu söyleyen Cebrail Aleyhisselam, ayrıca münasebet içinde bulunduğu insanın da yetiştiricisi konumundadır.

Cebrail (a.s) ile görüşen bazı veliler bulunmaktadır. İmam-ı Gazali bu özelliği "kudsi peygamberlik ruhu (Ruh-i Mukaddes) bazı velilerde bulunmaktadır" şeklinde dile getirmiştir.

Nebilere ait gayb parıltıları, ahiret hükümleri, göklerin ve yerin melekûtundan bir parça, hatta Rabbani bilgilerden bir kısmı, bu ruh vasıtasıyla açılır, diğer ruhlar, bu hakikatları idraktan acizdir.

Cenabı Hak, şu ayetle buna işaret etmektedir ;

"Böylece biz emrimizden bir ruh indirdik, sen kitap nedir, iman nedir bilmezdin. Lakin biz O'nu kullarımızdan dilediğimize hidayet edeceğimiz bir nur kıldık, şüphesiz sen dosdoğru bir yola sevketmektesin. (Şuara 52)

Velayet Nefsi ve Ruhi arınmalar neticesinde beşeriyetin getirdiği kısıtlamalardan arınma halidir. İlmen yakıyn, Aynel yakıyn ve Hakkel yakıyn yaşamlar, veliliğin baremlerini göstermektedir.

Kur'an;

"Allah'ın veli kulları için korku yoktur, Onlar üzülmeyecekler de" (Yunus 62) mesajını verirken, bir Hadis-i Kudsi de;

"Onlar benim kubbemin altındadır, onları tanımanız asla mümkün değildir" diyor.

Hz.Meryem, babası olmayan Resûle hamileliği sırasında uğradığı akıl almaz iftiralara karşılık vermemek üzere Kuran'daki şekliyle "sükût orucu" emrini almıştır. (Meryem 26-33)

Yunus ve Meryem surelerinde belirtilen ayetleri birbirine bağlantılı ve paralel olarak düşünmek gerekmektedir.

Abdulkadir Geylani Hazretleri Risale-i Gavsiye isimli eserinde “sükût orucunu” yaşayanlar için "sağır, dilsiz ve kör olanlar" tabirini her halde mecazi olarak kullanıyor. Bildiğimiz manada eksik aza'lar ifade edilmemekte…

Tasavvuf tabiri ile dilin “lal” olması halini anlatan “suskunluk orucunu” her birim tutabilir mi?. Bu konuda yoruma girmek istemiyorum…

Rasûlullah (s.a.v) Efendimiz’in torunu Abdülkerim Ceyli Hazretleri Meryem Ana'dan bahsederken "Vahidiyet ilmine sahip bir Veli" demektedir.

Ancak Hz.Meryem bilene göre, Hz.İsa ile kıyasa gelmeyecek bir velayete sahiptir. Ve ibre Hz.İsa'nın yanındadır.

Hz.Meryem hakkında tarihsel veriler ise şöyledir;

Hz.İsa yanında bulunan annesi ve St.Jean'a dönerek "Anne, işte oğlun" St.Jean'a da "işte annen" diyerek onları birbirine emanet etmişti. İncil'e göre bundan sonra St.Jean, İsa'nın annesini kendi himayesine aldı.

1.yy'ın ilk yarısında Kudüs'te ilk Hristiyanlara karşı korkunç işkenceler yapılmakta ve artmaktaydı. Bu zulüm, İ.S.36 yılında havarilerin şakirtlerinden Stephanos'un taşlanarak öldürülmesi ile başlar ve bunu diğer olaylar izler.

İ.S.41 yıllarında krallığını ilan eden 1.Agrippa (Herodes), taraftarları arasında saygınlığını artırmak üzere St.Jean'ın kardeşi Yakub'u öldürtür ve St.Petros'u hapsettirir. Bu olaylar Hristiyanlar arasında büyük karışıklığa yol açar ve bunun üzerine Juda ve Samiriye'ye dağılmaya başlarlar.

İsa'nın ölümünden sonra, önceleri, her ikisi de bir süre büyük ihtimalle Kudüs'te kaldılar. Ama kardeşi St.Jakob'un da kafası kesilerek öldürülmesi üzerine bu Hristiyan katliamı karşısında artık Kudüs'te kalınamayacağını anlayan St.Jean, inançlarına göre Azize Meryem'i de yanına alarak Suriye ve Anadoluyu aşarak Efesos'a geldi.

Amacı bir yandan tehlikeden uzaklaşırken, diğer yandan nüfus yoğunluğu fazla, popüler batı Anadolu kentleri sayesinde Hristiyanlığın Roma dünyasına, batıya yayılmasını sağlamaktı. Bu kentlerin başında Efesos geliyordu.

Azize Meryem'in Efes'te St.Jean ile beraber bir "Ana" vasfı ile yakınlığı akıldan çıkmamalıdır.

St.Jean ile Meryem Ana'nın, Efes'e geldiklerinde kısa bir süre Konsil Kilisesinin yerinde, bugün bir bölümünün altında kalan eski yapıda konakladıkları 431 yılı Konsil tutanaklarında belirtilmektedir.

Bilindiği gibi St.Jean incilini Efesliler için yazmıştır ve konusu Efesli Hristiyanların sorunları, kendisine sordukları sorular ve kendisinin onlara verdiği yanıtları içerir.

Yazılarında Meryem Ana'nın Efes'e gelişinden açıkca bahsetmese bile, üstü kapalı bir dille sezdirir. Fakat günümüze kadar süren araştırmalara rağmen, Meryem Ana'nın hayatı ile ilgili ayrıntıları gün ışığına çıkarmak mümkün olmamıştır. Daha doğrusu bunun yorumundan kaçınılmıştır. İsa'nın ve öğretilerinin tanıtılması ve yayılması işini Havarilere bırakan Meryem, yaşantısındaki gizliliğe son derece önem vermiştir.

Efes'liler için Meryem Ana olgusunun ne kadar önemli olabileceği de bir gerçektir. incil'de Meryem'in Efes'te kaldığından direkt olarak bahsedilmemekle beraber IV.yy kilise yazarlarından St.Epifan "Panarion" adlı eserinde Efesteki St.Jean ve Azize Meryem'i örnek alan bazı kişilerin, inzivaya çekilmiş bazı kadınlarla, dini idealler ve himaye amacıyla beraber yaşadıklarından bahsetmektedir.

Yine IV.yy'ın Kudüs'ü ile ilgili araştırmalar yapmış olan Azize Jerome (347-419) bile Kudüs şehrinde veya civarında Meryem'e ait olan her hangi bir anıttan söz etmemektedir.

Eğer aynı yerde Meryem Ana'ya bir mezar bulunsaydı, her halde bir tarihçi olarak bundan söz etmesi gerekirdi. Ki Hristiyanlığın ilk dönemlerinde, dini kanunlara göre sadece azizlerin ve din uğrunda şehit olanların yaşadığı veya tanındığı yerlerde, onlar adına kilise kuruluyordu. Aziz Jerom hayatta iken Meryem'e ithaf edilmiş tek ve yegane kilise Efesteydi.

Hz.Meryem Ana hakkında size özetle zahiri ve batıni bilgiler sunduk. Hristiyanlığın kendine özgü kurallarında, sadece Azizlerin ve din uğruna şehid olanların yaşadığı ve tanındığı yerlerde onlar adına kilise kurulması söz konusu. Bu kilisenin Efes'te oluşu Hz.Meryem'in Efes'te yaşadığına ve orada ruhunun bedeninden ayrıldığına bir işarettir.

Hz. Meryem Efeste ölmüştür. Acaba mezarı Bülbül dağında dokuz Papaz Kilisesinin bulunduğu kesimde midir bu tartışılır. Bütün sorun burada yatmaktadır. Rahmani olmadığı her halinden belli olan bir rüya ile Kur'an'a geçmiş ve evladı Peygamberlik görevinde bulunmuş bir Veli'nin yerini tesbit etmek pek o kadar kolay olmasa gerek.

Bir insanın uyku aleminde kır beş dakikalık periodlar içinde görebildiği rüyanın süresi yirmi beş otuz saniyeyi aşmaz. Şeytani ve Rahmani olarak iki şekilde kabul edilen rüyada ruhun yatay ve dikey gezintileri için Resulallah Efendimiz “salih bir rüya, salih bir kişiden sadır olunca o Nübüvvetin kırk altı bölümünden bir bölümdür” demiştir. O’nun gördüğü her rüya hakikattır, zanna ve tahmine asla dayanmaz. Batınen gizli kalması istenen bir mezarın bulunduğu yerin, bir rüyada görülmesi, gizlilik açısı dikkate alındığında, hakikat olarak kabul edilmesine engel teşkil etmektedir.

Allah Rahmani rüyalara erdire…

Allah Muin’iniz olsun…

Ahmet F. Yüksel

Yeni Dünya Dergisi


EFLATUN

“Cehennem ehli tabakalarından olduğu halde, müminlerin dahi, dünya hayatında eremedikleri hakikati anlatmaya kalksaydık, nice ciltler dolardı.

Nitekim ben Eflatun’la buluştum; zahir ehli onu, kafir sayar.

Onu, gayb alemini nurla aydınlıkla doldurmuş gördüm.

Ve onu öyle bir makam tutmuş gördüm ki, Evliyadan hiçbirinde öyle makam görmedim.

Ona sordum:

Sen kimsin?...

Şöyle anlattı

Ben zamanın Kutbuyum, zamanların birinci geleniyim...”

Bu satırlar, Hazreti Muhammed’in torunlarından zamanın İnsan-ı Kâmil’i olarak bilinen ve İslama Vahdet yönlü sayısız eserler kazandıran Abdulkerim el Ceyli’nin İnsan-ı Kâmil adlı eserinin Suret-i Muhammediye bölümünden alınmıştır.

İ.Ö. 427-347 yılları arasında yaşayan Eflatun; İtalya’da mistik bir cemiyet kuran Pisagor’un bağlandığı ruhun ilahi ve ölümsüz oluşunu, bu dünyada bedende mahpus bulunduğunu savunan Orphic doktrinini esas almış, kendi felsefesini yine Pisagor’un etkisi altında kalarak geliştirmiştir.

İlahi realiteye “Mutlak Hayr” adını veren düşünüre göre, “ O, Dünya üzerinde oluşan nesnelerin kaynağıdır ve güneşe benzer. Güneşin dünyanın görülür objelerine nisbeti ne ise, Mutlak Hayr’ ın da bilgi objelerine nisbeti odur. Formlara yani varlıklara kendi özelliklerini verdiği gibi, bize de onları bilme imkanı verir.”

Eflatun’un bu konudaki güzel tanımlarından biri de şudur “Mutlak Hayr, kainatın nihai sebebi ve açıklaması olan mutlak kemalin üstün, gerçek yönüdür.”

Bireysel ruhun O’nu temaşa etme derecesine yükselebileceğini de kabul eder; zira böyle bir yükseliş, ruhun asli yapısında bulunmaktadır. Mutlak Hayr, eşyanın ezeli mahiyetleri veya ideal örnekleri olan ide ve formların üstündedir.

Gerçek alemle ilgi, temaşa ve bilgi meselesidir; bilgi gelip geçici vakaların yer aldığı dünya denen yerküresi ile değil, bu vakaların üstünde olan değişik boyutlarla ilgilidir; çünki ruh da asli mahiyeti itibariyle bu idelere yani boyutlara bağlıdır. Ruh, önce realiteyi doğrudan doğruya temaşa ettiği için, bu boyutun vasıflarına haiz idi .

Eflatun’un yolu, bizce din (sistem) gibi görünmektedir, ona göre “hakikate ulaşmak isteniliyorsa, zulmetten nura (karanlıktan ışığa), yani hayal olan bu gölgeler dünyasından yüz çevirip gerçeğe yönelmelidir.

Kısaca, Ruha muayyen bir yükselme derecesinde ulaşan akıl ve bilgi için olumlu olan şey, zaman ve mekana ait eşyanın içindeki formların mevcudiyetidir. Akıl, gerçeklik aşkını onun mahiyetini kavramaya zorlar. Bu yönde aksiyon halinde olan bir aklın da gerçekten başka hiçbir şeyden zevk alması söz konusu değildir.

Zeka, herkesin ruhunda mevcut olan bir melekedir. Sürekli olarak, duyular alemindeki eşyaya nazar eden ruhun gözüdür. İnsanlar, duyulara ait zevklerle bezenmiştir. Hakikati bilmek ise, bu kişisel tuzaklardan sıyrılıp gerçek objeler alemine yönelmekle mümkündür.”

Onun tasavvufunun karakteristiği, ilahi olanla münasebete geçip hakikatle birleşmektir ve temaşadan kastettiği şey, bir anlamda ölümsüzlüğün elde edilmesidir. Ölümsüzlüğe ulaşan, temaşayı eden kimsedir.

Çeşitli görüşlerinden bahsettiğimiz Eflatun, yaşamı boyunca farklı ekollerin etkisi altına girmiş, felsefi görüşlerinin yanı sıra, özünden gelen bilgilerle de Mutlak Varlığı tanıma yönünde yaşamıştır. Ancak, kendi bünyesinde yaptığı, şartlanmalardan kurtulma, terkibiyet yapısını aşma çalışmaları bile, ana rahminde, şirondan gelen iman nurunun ona isabet etmemesi sebebiyle Cehennem’e gitmesine engel olamamıştır.

Ne var ki, yapılan hiçbir çalışmanın boşa gitmemesi ve Eflatun’un özündeki güçleri bularak tahakkuk ettirmesi neticesinde, yazının başlarında da bahsedildiği üzere, Cehennem’de olmasına karşın, geniş bir bakış açısını yakaladığını görüyoruz. Eflâtunun yaşamı bize, Allah ismi ile işaret edilenin bir tanrı olmadığını, her şeyi varlığı ile ihata ettiğini, dilediği mahalleri o mahallere uygun manalar ile bezediği birimler ile seyrettiğini ve nihayet sistemin bir alt boyutun çıkışından başka bir şey olmadığını açık ve net biçimde göstermektedir.

Abdul Kerim Ciyli’nin ifadesine göre, Evliyaullah’ta dahi görülmeyen özelliklere sahip olan Eflatun, her yönü ile bize ışık tutacak bir isim olarak dikkat çekmektedir.

Kaynakça:
Abdul Kerim el Ceyli; İnsan-ı Kamil
Cavit Sunar; Tasavvuf Tarihi

Ahmet F. Yüksel


EFLATUN VE KADER

Yüzyılların gerisinden insanlara bilmedikleri dünyadan kapı açan, şaşmaz gerçekleri dile getiren birçok insan var.
Sokrat ve Eflatun da bu söylediklerimden belki de en önemlileri...

Sokrates’in Eflatun’dan daha yaratıcı ve daha güçlü bir kafa yapısına sahip olduğu, genç jenerasyonu etkilediği ve Eflatun’un fikirlerini kendine mal ettiği söylenir. Düşünce dünyasında ki yaklaşımlar, iki insanın arasını ören duvarları yıkmış ve bir potada eritmiştir. Dolayısıyle Sokrat’ın izlerini Eflatun’da bulmak mümkündür. İnsani düşünceleri ortaya koymada bir başlangıç gibi kabul edilen Sokrat’ın felsefesi büyük ilgi görmüştür. Vaktini çevresini saran gençlerle sohbetler yaparak geçiren Sokrates’in amacı, kişileri herkesin bildiği inandığı şeylerden şüphe ettirmek oluyor.

Günümüze kadar ulaşan ve bugün bile bazılarımızın kullandığı iki sözünden biri “benim tek bildiğim, bir şey bilmediğimi bilmektir” öteki ise “Kendini tanı dır“. Döneminin geçer akçesi olan bu sloganlar, günümüz için de önemini korumaktadır. Onun bu meşhur deyimlerinden anlaşılacağı üzere, şüphe üzerine oturttuğu felsefe de doğruyu bulana dek araştırma, varoluş gayesini, sistemini tanıma ve bilme amacı yatmaktadır.
Sokrat, ayrıca insanlığı yıldızları algılamaya onlardaki mevcut anlamları ortaya çıkartmaya davet etmektedir. Yaşamı siyasetçilerin değil, daha ziyade Yunanlı sofilerin arasında geçmiştir. Sokrat’a göre önemli olan insandır ve insanın sırlarını, sınırlarını bilmesi, dünyanın gizemini bilmesinden çok daha önemli ve anlamlıdır. Sokrat ölüm sevgisini yaşam sevgisi ile birlikte düşünen ve ölümü tebessümle karşılayan nadir insanlardan biridir. O, bütün konuşmalarında yaşamların hep geçici olduğunu vurgulamış ve
“Benim gibi siz de bu felsefeye sıkı sıkı sarılın” öğüdünü vermiştir.

Sokrat’ın arkadaşı ve aynası olan Eflatun ise;
iyi bir eğitim görmüş, gençlik yıllarında matematik ve şiir ile uğraşmış, zengin bir ailenin çocuğudur.
Eflatun da ustası gibi özenli, yalın, etkileyici anlatımıyla ün yapmıştır. Özgür iradeleriyle belirli aşamaları yapmış bu iki yetişkin insanın yaşamında Şems ve Mevlâna’nın birlikteliğini ve olgunluğunu görebilmek mümkündür. Nasıl ki Mevlana’yı, belirli bir seviyeye getiren Şems ise Eflatun’u da yetiştiren Sokrat’tır.

Sokrat öldükten sonra Eflatun’un yaptığı ilk iş, her şeyi yozlaşmanın pençesine düşüren insanların yanından ayrılıp dünyayı dolaşmak olmuştur. Kelimenin tam anlamıyla on iki yıl kadar yok olur. Kimselere gözükmez. Sonrasında kâmil bir insan olarak Atina’ya geri döner ve kendini sevilen bir hoca olarak kabul ettirir.
Devrin Kralı Dionysios’ la ters düştüğünde, göstermelik uğraş verdiği siyasete ve toplum sahnesine sırt çevirip tamamen içsel bir boyuta, kendi dünyasına döner. Eflatun’un bundan sonraki yaşamı yalnızlıkla geçer.

Eflatun’a göre, inançlı her kişinin mutlak varlık belirtilerini kendisinde bulması mümkündür. “Küçük şeylere önem verenler, ellerinden bir şey gelmeyenlerdir.” prensibiyle yola koyulan ve büyük oynayan Eflatun’un mistisizmde örnek alınabilecek sırlarla yoğunlaşmış bir yanı var.
Bu gizli konumu açığa çıkaran Abdülkadir Geylâni Hazretlerinin torunu, zamanın İnsan-ı Kâmil’i Abdülkerim Ceylî Hazretleri’ dir.

Şimdi bu hususta ayrıntılara girmeden önce, sizlere kısa da olsa önemli bazı bilgileri vermek zorundayız.

" Bireyin kendini tanıma aşamasında İman nuru isabet etmeyen bir kişi yaptığı çalışmalar ile şartlanmaları, âdet ve tabiat perdesini kaldırabilir, fakat üçüncü ve ana perde olarak kabul edilen nefs perdesini kaldırması, kendi iradesinde olan bir şey değildir. Bu perde, ( yapılan çalışmaları dikkate alarak söylüyorum) yüz yirminci günde Şiron’ dan alınan etkilerle kalkabilir. Nefs perdesi kalkmayan bir insan, ister istemez cehenneme gider. İnsanın cehenneme gitmesi de yaşamı boyunca elde ettiklerinin bilgi düzeyinde kalmasının kanıtı olmaktadır. Bir anlamda iman nuruna sahip olan kimse, yaşamı boyunca yaptığı çalışmaların semeresini ancak bu şekilde alır. İman nuru olmayan, yani cehenneme giden kişi de ne kadar uğraş verirse versin, edinimlerinin karşılığını elde edemez, çünkü onlar bilgi düzeyinde kalmıştır.." ( 1 )

Bu metinde akla takılan şu soruyu yanıtlamadan geçemeyeceğim:

Eflatun örneğinin aksine kendini tanıma amacına matuf çalışmaların hiçbirini yapmadan cennete giden, yani nefs perdesi kalkmış insanların durumu nasıl dır. ?

Cennette sadece melekî yapıların olması dolayısıyla bu boyuta melek olarak girebilecektir . Cennete girecek insanların berzah boyutunda ruhsal olarak çeşitli arınmalardan geçtiğini, bunun dikey bir yükselme gibi kabul edilmesinin yanlış olacağını, yani bir anlamda insanın kendini tanıması ile asla alakası bulunmadığını söylemek doğru olur. Cennete melekî bedenle, ancak şuur bakımından insan olarak girecek olanları Hz. Resulullah “ Bühl ” tabiri ile tarif ederken işin en enteresan yanı, cennetin çoğunluğunu da bu sınıfın dolduracağını söylemesi..

Bu zahiri etmenlerin yanında olayın birde Teklik yanı var ki oldukça enteresan. Abdülkerim Ceyli’ nin görüşü, bu noktayı açıklar mahiyettedir..
İnsan-ı Kâmil isimli eserinin Suret-i Muhammediye bahsinde “ Cehennem ehlinin sayılamayacak kadar çok halleri vardır, hepsi de hayret vericidir ” diyen,
Mümin olduğu, zahiri bir cürüm işlemediği halde, bunlar arasına:
“Özellikle zâlimlerden size sıçrayacak fitneden sakınınız...”8/25
âyeti kerimesini örnek gösterip cehenneme düşeni anlatmaya çalışan Ceyli Hz.leri. " cehennem ehli tabakalarında olduğu halde, ilahi kudretle müminlerin dahi dünya hayatında eremedikleri hakikâti bulanları anlatmaya kalksaydık nice ciltler dolardı ” diyerek şöyle ilave ediyor:
Nitekim ben Eflatun ile buluştum. Zahir ehli onu kâfir sayar.
Ve onu Gayb alemini, nurla aydınlıkla doldurmuş gördüm.
Ve onu öyle bir makam tutmuş gördüm ki, Evliyadan hiçbirinde öyle makam görmedim.
Ona sordum:
Sen kimsin ?
Şöyle anlattı: “Ben zamanın kutbuyum. Zamanların birinci geleniyim.”

Görüleceği gibi Eflatun hakkında değişik bakış açıları olan görüşler mevcut. Ve her iki görüş de bu konuyu bilenler tarafından yapılmış Biri zahir yönlü anlatımla iman nurunu edinememesi dolayısıyla onun cehenneme gittiğini belirtirken, diğeri cehennemde görüştüğü Eflatun için kalıcı ve derin bir ifadeyle cehennem ortamında tüm sıkıntıları ve külfetleri yaşayanların yanında onun asla azap çekmediğini, aksine, bulunduğu ortamı aydınlattığını, birçok mümin in, hatta Evliya zümresinde dahi onun gibi bir makam tutmuş olanını görmediğini anlatıyor.

Bu veriler ışığında şu sonuca varmamız mümkündür:
“İnna külle şey’in halaknahu Bi- Kader” Kamer/49
( Gerçekten biz her şeyi kaderiyle halk ettik!..) âyetine istinaden Eflatunun kader hükmü gereği cehennemde bulunduğu, Mutlak varlığın onunla cehennem ortamını seyretmesi için özellikle şironun etkilerini alamadığı gerçeği ortaya çıkmaktadır. Burada anlatılanların kuşkusuz hemen değerlendirilecek bir şey olmadığını biliyorum. Ama onun nasıl bir cehennem hayatı yaşadığını birkez daha düşünmeniz gereğini hissediyorum

İstanbul - 26.02.2002
Platon-Eflatun; Devlet,Çev. Sabahattin Eyüboğlu ve M. Ali Cimcoz
(1)Ahmed Hulûsi;Kendini Tanı, 6.baskı sayfa 96, Akıl ve İman 9.baskı sayfa 59.


EKRAN KÜLTÜRÜ EVE TAŞIDI

Geride bıraktığımız yıllar, büyük ölçekli değişimlerin arasında çalkalandığımızı gösteriyor.
Eskiden ilgi alanımıza hiç girmeyen konular şimdi gündelik yaşantımızın bir parçası olarak karşımıza çıkmış durumda. Üzerine gidilmesi gereken şeyler ise büyük bir vurdum duymazlıkla gözden kaçmakta veya bilerek hasır altı edilmekte.

Bir başka göze çarpan ve özelliğimiz haline gelen durum da hiçbir konuda ciddi olmayışımız.Ülkenin gerçek sorunlarını dile getirecek gündemi bir türlü oluşturamıyoruz. Özellikle son yıllarda incir çekirdeğini bile dolduramayacak safsatalar ve senaryolarla uğraşıp durmaktayız.Hızla daralan yaşam felsefemizdeki bu boşluğu ilk olarak fark eden, görsel basın oldu. Halkın kültür seviyesini de göz önünde tutarak, birçok kültürel konuyu irdelemek yerine, yüksek izlenme seviyelerine ulaşabilmek amacıyla aşırı ücretler ödeyerek, örneğin içte ve dışta oynanan futbol müsabakalarını ve saatler süren yorumlarını yayımlayıp halkı ekran başına çekmeyi başardı. Belki bu şekilde türlü alanlarda çok kimseye ekmek kapısı açılmış oldu, ama bunun neler getirebildiği de doğrusu pek düşünülemedi.
Ülkemizde futbol oynayan kişiler bu sayede hiç hakketmedikleri halde, büyük paralar kazandılar. Ve düşündüklerinin çok ötesinde şan, şöhret sahibi oldular. En iyi yerlerde oturmaya, en üst yetkili ve etkili şahsiyetlerle düşüp kalkmaya başladılar.

Geçmiş yıllarda spor, amatörce ve daha büyük coşku ile ve boş vakitleri değerlendirme amacına matuf olarak yapılırken, şimdi izleyici kitlesinin sayıca artması, bireysel yıldızların basında ve TV’de boy göstermesi neticesinde profesyonelliğe dönüştü ve bütün zamanları da ele geçirmeye başladı.

Yolda, çarşıda alış-veriş esnasında konuşulan yegâne şey spor, özellikle de futbol oldu.Doğrusu bu ya, beyaz ekran bunu değerlendirmesini bildi. Sporun izlenme gücü, kanalların ayrım yapmaksızın bu noktaya yönelmelerini getirdi. Zaplama ile bunun bariz örneklerini görebiliyoruz..

Evet, her yerde spor var! Haberler TV izleyicisi için bir mola saati sanki. Bu arada söylemeden geçemeyeceğim, magazin haberleri de futbol izleme rekoruna yaklaşmış durumda. Şayet futboldan sıra kalırsa, ekranda magazin haberlerini izlemeye başlayacaksınız demektir.
Hemde müthiş tekrarlarla !

Öyle ki, “ yahu bu görüntüleri daha dün veya geçen hafta görmemiş miydik?” diye zihnimizi zorlayıp birbirimize bakıp duruyoruz. Bıktırıp usandırıcı ve nefret ettirici “ az sonra”ların yayıncılık ustalığı gibi kabul edilmesi ne kadar üzücü ve basit bir taktik!. Diğer yandan, insanı şaşkına çeviren filmlerin ( Hababam sınıfı türü ) defalarca gösterilmesi de cabası. Hangi akla hizmet ettiğini ben anlayamadım.
Bu tür filmlerin oynatılması, bir kere o kanal için menfi bir reklam. Acaba bu fark edilmiyor mu? Ülkemiz zaten ekonomik dar boğazın içinde iken, bu enerji israf neyin nesi aklım kesmiyor, kimse de bu işe dur demiyor. Şahsen RTÜK’ ten yayın hususunda daha aktif bir politika izlemelerini bekliyorum.
Aslında bu tür yayınların iyiden iyiye birlikteliği kaybettirdiğini düşünmekteyim. Ekran başında durmadan maç izlemenin veya az sonralarla dolu magazin programlarının ya da aynı filmi defalarca seyrettirmenin sonuçları halka son derce olumsuz bir şekilde yansımakta. Konu alan memnun satan memnun meselesi değil. Belki kimse bu paradoksu fark edemiyor, ama durum gerçekten çok vahim..
Bu yayınların tamamen kalkması gerektiğini söylemiyorum, “yeteri kadar olmalı” diyorum. Kültür ağırlıklı konulara yer verilmesi en büyük dileğim. Özetle anlatmak istediğim bu.

Aksi takdirde, insanı insan yapan ilkeler yok olup gidecek ve TV kanalları, eğitim -haber nitelikli olma ilkesinden ve ana gayeden uzaklaşmış olacaklardır.Ekran, evdeki kültüre daha fazla egemen olmadan harekete geçmek için ne bekleniyor? Ben de sizler gibi bu soruyu kendime yöneltiyorum!

İstanbul - 13.02.2002


ELBİSELER

Sufist olarak kimin örnek alınması gerektiği hakkında fikrimi almak isteyen olsaydı, kesinlikle Mevlâna’yı salık verirdim.
Çünkü O, mânâ aleminin sarrafıdır.
Mevlâna ile ilgili çok yazılarım olmuştur.
Ona olan hayranlığımı bir kez daha belirtmek isterim.
Gerçi, ilim yönünden daha üstün olanı mutlaka vardır. Ancak, vehimden tamamen kurtulmuş,
Abartısız dürüst içten, Allah Resûlünü baştan sona seven, topluma borcu olduğunu bilen, işin vebalini kavramış, yüreği sevgi dolu örnek bir insan olarak somut verilerle bizlere birçok kapı açmıştır.
O bir Allah ehli olarak tasavvuf aleminin yüz akıdır.
Sizi bilmem, ama benim aciz değerlendirmem böyle...

Yaşamının büyük bir bölümünü dünyadan kopuk geçiren Mevlâna’nın bir solukta okunan kitaplarında işlediği konuları, önceden çok sıkı bir şekilde incelediğini düşünüyorum.
Keyifle söylüyorum, onun eserlerini okumak beni çok mutlu ediyor.
Birini bitirince hemen yenisine başlamak geliyor içimden.

Birbirinden güzel ve etkili sözlerinin içinde gördüğüm şu ifade, özellikle dikkâtimi çekti:
"Ne elbiseler gördüm, içinde adam yok,
Ne adamlar gördüm sırtında elbise yok."

Bu sözlerle çok şey anlatmak istemiş bizlere,
Öncelikle vermek istediği mesaj şu:
İnsan, kılık kıyafetiyle değerlendirilmemeli...
Zira, elbiseyi veya içindekini göremeyenin gerçekçi bir değerlendirme yapabilmesi mümkün değil...

Yaşam, bazılarımızın üstünde çokça giyilmiş, deforme olmuş bir elbise gibi durur.
Eskimiş, modası geçmiştir. Orası burası solmuş, incelmiştir.
Işığı sönmüş, albenisini çoktan yitirmiştir. Yıkanmaya gelmez ve asla ütülenmez haldedir.
Bir yedeği olmadığı için çaresizlikten, alışkanlıktan ve tutkudan taşınadurur tenimizde.
Tuhaf görünür bedenle birleşik elbise...
Yine de serüvenin bir parçası olmuştur.

Bireyin sesli–sessiz yolda, işyerinde, mabedde, kısacası her yerde ve her halukârda onunla meşk hali vardır.
Ya da meşk olunan hikâyelerin sessiz, doğru yanlış, tesadüf, kabul edilen veya edilmeyen olayların en yakın tanığıdır.

Elbisesini üzerinde alışkanlıkla taşıyan kişi, aradığını bulduğunu sandığı anda, aldandığını dehşetle anlayınca, midesine kramplar girip adeta kahrolacaktır.
Zaman zaman işi gücü, evi barkı, anneyi babayı terk ederek farkında olmaksızın bir oyuna kapılıp sürüklenecek “yenilenme hayali” ile aç susuz kah kavurucu sıcakta, kah dondurucu soğukta bekleyecek, murat ettiğine sığınmak isteyecektir.

Bazen kapılar yüzüne kapanacak, vuslatın elinin altında, yatağında, evinde olduğunu hiç görmeyecek, kayıplar birbirini izleyecek; elbise teninden ayrılacak, ten elbisesiz kalacaktır.

Çıplak olacak, çıplaklık yoklukla anılacak, yeniden dönme isteğinde başka bir elbiseye gerek duyulacaktır.

Şunu anladım, insan ne kadar uysal, aykırı ya da esprili olursa olsun, bir kere o “elbiseyi” giyince kolay kolay kurtulamıyor.
Hatta elbisesini değiştirirse ne kazanır, değiştirmezse ne kaybeder bunun farkında bile değil!
Hayata ve meselelere “hafif” yanından yaklaşan, kendini sürekli tutku / tabu düzeyinde bulan insanların elbiseleri hiç değişmez.
Onlar yırtık, solmuş, üstü olmayan giysilere alışmışlardır, çevresindekileri de öyle görürler.
Hz. Resulullah’ın “kim elbisesini gururla yerde sürürse, kıyamet günü Allah (Rahmet nazarıyla) bakmaz” Hadisi, bu çerçevede düşünüldüğünde alışkanlık ve uyku balonlarını patlatan bir uyarı niteliğini kazanıyor.

Elbiselerin değişmesi gerekmez mi?
Bu soruyu siz yanıtlayın!..
Yeri gelmişken, biraz da ipucu mahiyetindeki şu kıssayı aktarayım:
Câbir (R.a. ) anlatıyor:
“Rasulullah (A.s.) binek hayvanlarımızı güden bir adamımızı gördü. Üzerinde eski, iki parçalı bir giysi vardı.
‘Onun bu eskilerden başka giyeceği yok mu?’ buyurdular.

‘Evet, var.’ dedim. ‘Çamaşır torbasında iki giysisi daha var, ben onları giydirmiştim.’
‘Öyleyse çağır onu da, bunları giysin’ emrettiler. Çağırdım. Emr-i Nebevi’yi söyledim. O da onları giyindi. Geri gitmek üzere dönünce, Aleyhisselatı Vesselam:
‘Nesi var da bu yenileri giymiyor? Allah boynunu vurasıca!’
Adam bu sözü işitti ve ‘Allah yolunda mı? (Boynum vurulsun) Ey Allah’ın Resulü!’ dedi.
‘Evet’ buyurdular.
Adam, Allah yolunda öldürüldü.”

İnsan kendine hiç yakışmayan elbiseleri giyip yaşamak, vakit geçirmek yerine, olanakları ne kadar kısıtlı olsa da kendine en uygun şeyi taşıyabilir hale gelmek için girişimde bulunmaya özen göstermelidir.
Ancak yaşamı boyunca evrensel değerlere karşı çıkan, bunları afaroz edenin bu değişikliğe girmesine bir başka deyişle elbislerini değiştirmesine asla ihtimal vermiyorum.

İstanbul - 27.7.2000


ELEŞTİRİ

İnsanın , doğada en sevecen, aynı zamanda acıya da en dayanıklı varlık olarak temayüz ettiği bilinen bir husustur.. Fakat, her ne hikmetse, bu özelliğine karşın, kendisine yapılan eleştirilere, genelde pek sıcak bakamaz.

Ancak, düşünen, muhakeme edebilen insanın eleştiriye açık olması şarttır. O, bu sözcükten çekinmez, korkmaz...
Bilakis saygı duyar !..

Dünyada insanoğluna bahşedilen en önemli organ durumundaki beyin, eleştiri sayesinde ayakta kalabilmektedir. Şayet akıl düzeyi, olduğu yerde duruyorsa ve bir gelişme gösterememişse, bunu kişinin eleştiriye kapalı olmasına bağlayabilirsiniz.
Pısırıklık, durağanlık eleştiri ile giderilebilir, aktif hale döner.

Eleştiri, aklı/nefsi terbiye eder, istenilen seviyeye ulaştırır.

Bırakın herşeyi bir yana; Bilim, eleştiri ile belirli bir noktaya gelmiştir. Bunun doğruluğunun kabullenilmesi gerekir. Zira, eleştirisiz ilerleme, gelişme hedefe ulaşabilme mümkün değildir.
Yazılar, konuşmalar, daimi beğenilme haliyle değil, eleştiri sayesinde ayakta kalmaktadır.

Eleştiri; daha iyiye, güzele, doğruya dönüştürecek bir pratiği kendiliğinden kazandırır. “ Benim muhatabım değil ” diyerek eleştiriye duyarsız kalmak, ya da iyi bir eleştiri getireni “ hasım, düşman ” olarak bellemek, kişinin bulunduğu koşullarda sağ duyu ile hareket etmediğini pek de mantıklı fikirlere sahip olmadığını gösterir.
Sadece işine gelen, menfaatine uygun düşen uyarıları kabul etmek ise, “ eleştiriye ” açık olmak demek değildir..

Eleştirinin de kendine özgü bazı kuralları vardır.
Özgürlüğün ön koşulu nasıl başkalarına özgürlük tanımak ise, eleştirinin gayesi de hedeflenenin daha iyi olmasına yardımcı olmaktır.

Eleştiri inandırıcı ama ürkütücü olmamalı.!

Hem “ biz yapamıyoruz, gel şu işi sen yap” diye davetiye çıkartıp, hem de hiç yoktan, çekememezlikten ötürü, mırın kırın etmeye ve o konu hakkında durmadan eleştiri yapmaya kimsenin hakkı yoktur.

Yoğun tartışmalara konu olan sorunlar irdelenirken, eleştiri dozu çok iyi tutulmalıdır.. Toplumdaki tepkileri göz ardı ederek eleştirmek, o işin önemini bilmemek demektir. Koparıcı, dağıtıcı nitelikteki sert eleştiriler amaçsızdır ve yıkıcılık taşır. Dolayısıyle bu tür eleştiri eylemi entelektüel hainlikten başka bir şey değildir. Eleştiri yapan bireylerin bu pozisyonlarını tekrar gözden geçirmesi gerekiyor. Eleştiride, belirli bir bakış açısını kaldırmak için gözdağı vermek yerine, uygun olanı tavsiye etmek daha mantıklı bir davranış olacaktır.

Eleştirme, toplumsal/ bireysel saygının bir ifadesidir.
Bu açıdan bakıldığında, sadece kendi görüşlerini haklı bulup başkalarını taciz edercesine davranmak, en azından eleştirilen insanın yerine kendini koyamamak, sadece eleştiri anlayışına değil, etik değerlere de uygun düşmez.. Eleştirilen insanın da etten kemikten yaratıldığı asla akıldan çıkartılmamalı. Toplumdaki kültür yozlaşmasının bir nedeni de, eleştiri yetersizliğinden kaynaklanıyor..

Hz. Muhammed’in bu duruma değinen sözü, yaşam boyunca bireylerin kulaklara küpe olacak niteliktedir:

“Kendi gözündeki kalası görmez, başkasının gözündeki çöpü görür.”

Sadece kötüleme veya yergi mahiyetinde, tamamen duygusal biçimde eleştiri getirenleri zaten toplum da ciddiye almaz. Onların gövde gösterisi yaptığını bilir. Bu tür insanlardan uzak durmak herhalde yapılacak işlerin en iyisidir.

Dünya bir ikilem sistemi ile kurulduğundan, her insan ömür boyu eleştiriye açık olmalı ve bu eylemin lezzetine vararak, kendini yeniden gözden geçirebilme imkânına kavuşmalıdır.

İstanbul - 11.10.2001


YILLAR

En Güçlü Duygu!..

Bu konuyu esasında hiçbir şeyin farkında olmayan, bir zamanlar beni yerlere göklere sığdıramadığını söyleyip duran bir dostum için kaleme aldım...

Onunla aramızda geçen kısa süreli sohbetlerde bana sıkıntılarından yakınır, “ Bütün günüm ibadetle geçiyor. Hiç de aksatmam. Ne var ki; üzüntülerim, sıkıntılarım yaşama bakış açım, hata ve kusur görmedeki maharetim, eskisinden farksız bir şekilde devam ediyor.Ne yapmalıyım? " diyerek cevap bulmaya çalışırdı. Bu sözleri, bana Hz. Muhammed (s.a.v) ’in bir hadisini hatırlattı. Efendimiz şöyle buyuruyordu:

“Ebubekir; ne namazın, ne orucun çokluğu ile size üstün gelmedi. Lakin, onun sadrında ( kalbinde-şuurunda) olan oldu.”

Sevgili dostumun evrensellikle ilgili düşünceleri ve bu konuya dayalı yaşantısı, zaman zaman oldukça yoğun iddialarda bulunuşu, bizzat dile getirdiği gibi, şaşırtıcı bir şekildeydi.

Bu hal düpedüz Vehim duygusundan kaynaklanıyordu !..

Zaaflarının ve zanlarının altında yatan gerçek buydu. Vehim duygusunu “ ibadet ” adını verdiği çalışmalarla bastırabileceğini düşünüyor; ancak yüreğini daraltan bu durumda kendini ikna edemediğini de kesin ve samimi bir dille ifade ediyordu.

Bu korkunç duygu onu adeta abuk sabuk işler yapmaya itekliyordu. Düşüncelerini hayalindekilerle süslemenin ve gerçekler dünyasına kapılarını kapamanın ve ikilemlerle yaşamanın doğal bir sonucuydu söz konusu koşullar.

Gerçek olan şu ki, kuşkucu bir insan olup çıkmıştı. Asla geniş perspektifli açılımları yakalayamıyor, bir bakıma yüreklenemiyordu. Bunları başaramayınca da iş kendini cezalandırmaya kadar varıyordu.

Yaptığı çalışmalarda mutlaka kazandıkları vardı. Esasen bunlar da olmasa, iyiden iyiye berbat durumlara düşeceği, zıvanadan çıkacağı besbelliydi.

Toplumsal yaşamda aşağı yukarı tüm fertlerin yakasını bir türlü bırakmayan, zaman zaman esintilerini hissettiğimiz şey, vehim denilen beladır.

Anladığım, öğrendiğim kadarıyla bireydeki en yoğun duygulardan biridir vehim. Tasavvuf; duyguların en güçlüsünün vehim olduğunu, bu nedenle aklın vehmin etkisi altında kaldığını; ancak Tümel Aklın ise vehmi etkisiz hale getirebileceğini ifade eder.

Vehim, olmayan şeyi var göstererek bireyi mutlak zan altında bırakır ve hemen hemen herkeste az veya yoğun bir şekilde mevcuttur. Bu en güçlü duygu, bireyi adeta kilitleyerek yüksek zihinsel fonksiyonlarını çalışamaz hale getirir.

Hz. Resulullah (s.a.v), bu konuda ilginç bir hadisle bizlere ışık tutmuştur:

“Her çocuk annesinden dünyaya gelirken şeytan ona dokunur. Ağlatır. Bundan yalnız Meryem oğlu İsa müstesnadır. ”

Bu ifadeden yola çıkarak, Efendimiz müstesna olmak üzere tüm bireylerde belirli bir düzeyde onun varlığını hissedebiliriz.

Vehmin bireye yaptıramayacağı şey yok gibidir. Bunları tahmin bile edemezsiniz. Örneğin; hata yapmaktan, kendini ele vermekten herkes korkar. Korkuyu kamufle edebilmek ve esrarengiz manzaralara bürünmek de vehme has bir özelliktir.

Vehim sahibi olanlar, genelde korku içinde yaşar. Korkuya kapılanlar ise dünyaya kazanmak için değil, adeta kaybetmek için geldiklerine inanırlar.

Sevgili dostuma dilim döndüğünce, herkesin kendi yaratılış amacına göre, senaryodaki rolünü oynamaya zorunlu olduğunu aktarmaya çalıştım. Ve kimseden etkilenmemesini, imanını yenilemesini, imanlı kişinin mutlaka cehennem yaşantısından çıkacağını, hiçbir şeye kafasını takmamasını, bu yöndeki çabalarında tek koşulun en azından kendine karşı dürüstlük olduğunu söyledim. Belki bu uyarı farkında olmadan benliğini saran vehminin üzerine gidecek, etki-tepki devresini atlatacak veya hafifletecekti.

Her şeyi vehmedenler, çok şeyi kaçırdıklarının farkında olsalar ne kadar iyi olur!..

İstanbul - 12.12.2002


EN İYİ MESLEK SEÇİMİ..

Geleceğin parlak mesleklerini okul çağında iken düşünmeye başlayan gençlerimiz, üniversite basamağında, şartların elverdiği ölçüde isteklerine ulaşmış olmanın heyecanını yaşar

Buna karşılık, doktor olmak isteyen bir gencin puanlama sonucu iktisatçılığa; güzel sanatlara merakı olan birinin de, veterinerliğe adım atışı olağan durumlardandır.

Yeteneğe uygun işi seçebilmek de ayrı bir dikkât ister. Yönetmek için zorunlu olan nitelikler ile bir meslek sahibi olma arasında önemli farklar vardır.

Bugün piyasada, asıl mesleğinin dışında, başka sahada çalışanlara sık sık rastlıyoruz...

Kendini sahnede şarkı söylerken bulan bir futbolcuyu veya köşe yazarlığı yapan mühendisi pek yadırgamıyoruz.

Ekonomik koşullar nedeniyle, ikinci işi yapanlar da az değil...

Son zamanlarda arz ve talebe göre yıldızı parlayan meslekler, gazetelerin, dergilerin sayfalarında ilgi çeken konular arasında sıkça yer almakta...

Bunlardan şimdilik en revaçta olan, yeni sayılmasa da trendi hızla yükselen iki daldan söz etmek istiyorum.

Jeologluk ,

Psikologluk...

İlki, bugüne kadar hiç itibar görmemiş, jeoloji (yer bilimi) mühendisliğidir. Yaşanılan deprem olaylarından sonra ilgi odağı haline gelen bu mesleğin böylesine yükselişi, dikkât çekicidir.

Zira, ülkemizde sayıları on bini bulan jeologların bugüne kadar kendi alanları dışındaki çeşitli işlerle uğraştıklarını , istatistiksel bilgiler ortaya koymaktadır.

Yer bilim branşını seçenlerin ilgisine sunuyoruz...

İkincisi ise, tıp alanına girmeyen, uzmanlaşma neticesinde elde edilmiş bir nitelik...

Doktor veya psikiyatristlerden ayrı bir sınıf...

Ruhsal yapıyı güçlendirme etkinliği...

Görev alanı, sadece hayatı belirli yönde, olumsuz şekilde etkileyen doğal afetlerle sınırlı olmayıp aklımıza gelen tüm bireysel, kitlesel olayları kapsamaktadır. Ekonomik sıkıntılar, zamlar, trafik, çete hareketleri, sosyal ve politik skandalların yarattığı güvensizlik duygusu, cinnet, satanistler, intihar vakaları, aile yaşamındaki olumsuzluklar gibi...

Ancak, insanın aklına şu soru geliyor;

bireyin ruhsal bunalım içinde olduğu ortamdan huzur dolu bir boyuta geçmesi için kendilerinden yardım istenen o vasıftaki insanlar, nasıl ve ne şekilde mutluluğu yakalamışlar ki, hastalarını olumlu yönde etkileyip sağlıklı, esenlik dolu hayata kavuşturabilsinler?.

Size, bu konuyu işleyen, Robert De Niro ve Billy Crystal’ in harika bir şekilde oynadığı ‘Anlat Bakalım’ filmini görmenizi tavsiye ederim.

Bir psikoloğun desteği, ilk etapta olumlu etkiler bırakabilir. Ancak, aradan zaman geçtiğinde, bireyleri rahatlığa ulaştıracak düzeye ulaşmadığı görülecektir.

Sonuçta, tedavi yöntemi psikiyatri alanına taşınacak; beyin, ağır ve etkin ilaçlarla adeta durma noktasına getirilecek, sözüm ona olumlu sonuçlar alınacaktır!..

Şurası kesin ki, psikolojik tedavi,sonuçta ancak insanın kendi kendine yapacağı ve şuur bozukluğunu giderici telkinlerle gayesine ulaşabilir.

Friederich Nietzshce, Ecce Homo'nun başlarında şunları söyler:

-- Beni uzun süre sinir hastası olarak tedavi eden bir hekim, sonunda “hayır!..” demişti. “Bozukluk sizin sinirinizde değil; sinirli olan benim!.."

Siz zaten bu mesleğe doğal olarak sahipsiniz...

Gelecek haftanın sohbetinde buluşmak dileğiyle...

Ahmet F. Yüksel


ERKEK

ERKEK / KADIN

Toplumsal yaşamda kadınlara kafayı takan erkekler çoğunlukta...

Daha doğrusu kadın hâllerine...

Hem onsuz yapamaz, hem de şikâyet etmekten geri duramazlar.

Ben, objektif davranmak ve dayanışma prensibiyle bu nadide varlıkların yanlarında olmak gereğini hissediyorum...

Zira, Mutlak Yaratıcı, her şeyi bir ölçüt içinde var ederken kadına ayrı bir değer vermiştir.

Hz. Resulullah (s.a.v), "Dünyanızdan bana üç şey sevdirildi, Kadın, gözümün nuru namaz ve güzel koku" sözleri ile bu realiteye temas ediyor.

Kadın, sadece dünya hayatında değil, mekân ve zaman kavramı ile anlatılamayan Cennet yaşantısında da erkeğin düşlerinde yatan bir simgedir.

Dikkât ederseniz, yaşantımızın büyük bir bölümüne, hatta tümüne kadın eşlik etmektedir. Tarladan en çağdaş çalışma alanlarına kadar onun faaliyetlerine rastlayabilirsiniz .

Nasıl ki bir müsabaka seyircisiz oynandığı veya televizyondan izlenme imkânı bulunmadığında, alışılanın aksine bir havası olmaz, bir tat vermezse kadınsız bir dünyanın da bu şekilde olabileceği tahmin edilmelidir..

Günümüzde, değişik dinlere mensup insanlar, farklı inançlarla yaşayan kadınlarla evlenebiliyor.

Kadın sevginin simgesidir.

Erkek genelde sevgiyi bir kadında yaşar. Başka bir erkeği kadını sevdiği gibi sevemez. Bu, doğanın veya sevginin kanunudur.

Ancak, erkeklerin kadınlara güzelliğini vurgulayacak şekilde iltifat etmesi ya da sevgisini dile getirmesinin cinsel taciz sayıldığı, suç unsuru teşkil ettiği bir toplumda, iki cins arasındaki yakınlık da frenlenmektedir. Bu anlayış, tamamen toplumun kapasitesi, seviyesi ile alakalıdır.

Kur'an , "Evlenme imkânı bulamayanlar ise, Allah lütfu ile kendilerini varlıklı kılıncaya kadar iffetlerini korusunlar..." (Nur / 33)

ayetiyle, kadını erdemli bir yaşama teşvik ederek desteklemektedir.

Asla bir roman hüviyetinde olmayan Evrensel Kitap Kur'an-ı Kerim'in, erkekten ayırt etmeyerek kadını Halife olarak tayin ettiğini belirtmesi, "Halifeliğin mutlaka cinsiyetle varolduğu" ve erkeğin kadına göre ön planda yer aldığı yargısına uyarı mahiyetindedir. Çağdaşlığın inanılmaz boyutlarda ve ileri safhalarda olmasına karşın, internet Web sitelerinin çoğunlukla kadın ile ilgili bölümlerini teşkil etmesi, erkeğin cinsel ihtiyacından ziyade, onunla bütünleşme arzusundan kaynaklanıyor. Geleneksel aile yapısının çözülmeye başladığı ve türlü koşulların etkisi altında yalnız yaşamayı tercih edenlerin giderek arttığı bir ortamda, kadınlar sosyal faaliyetlerini çeşitli sahalara yayarken, erkekler kendilerine kapanıp maalesef "küskün" bir hayatı tercih ediyorlar. İngiltere'nin Essex Üniversitesinde yapılan bir araştırma, yalnız kadınların bilgi ve becerilerini artırma eğilimi içinde olduğunu, erkeklerin ise kelimenin tam anlamı ile perişanlık örneği sergilediğini, duygusallıklarının o nedenle ileri safhalara vardığını belirtiyor.

Yalnız kalan erkeklerin sıkınıtı içinde televizyonla özdeşleşip yiyeceklere düşkünlük göstermesinin, aşırı kilo almasının, yağlanmış göbekleri ve kat kat olmuş gerdanları ile hantal görünüme bürünmelerinin bir nedeni de budur.

"İnsan şuurunu perişan eden hastalıkların başında içten pazarlık, samimiyetsizlik ve riyakârlık gibi huylar gelmektedir. Münafıklığın en tipik özelliği, kalp hastalığıdır." (Bakara 10)

Kadında bu tip yaklaşımlar son derece azdır, o iyi niyetli, saf ve temizdir.

Evrende her şeyin "Hassas bir denge" ile varolduğu dikkate alındığında, kadını mutlaka bu yönlü değerlendirmek, en mantıklı davranış biçimi olmalıdır. Zira iffetini koruyan arzularını duygularıyla açığa vurmayan ve onları çok değerli şeyler gibi saklayan, beklenen, özlenen kadının gerçekten buna hakkı vardır.

Ahmet F. Yüksel


ERZURUMLU İBRAHİM HAKKI HAZRETLERİ

Zamanının Gavsı ve Kutb’ül Aktabı olduğu bildirilen, âlim, mütefekkir, mutasavvıf vasıflarıyla tarihe geçen bir şahıs Erzurumlu İbrahim Hakkı...
Kendisine atfedilen hayat hikâyesi ise şöyle:

18 Mayıs 1703 yılında Erzurum’a yaklaşık kırk kilometre uzaklıkta bulunan Hasankale kasabasında dünyaya gelmiştir. Derviş Osman Haseni ‘nin oğludur.
Birçok şeyhe bağlanıp aradığını bulamayan ve sonunda İsmail Fakirullah ‘a intisap etmek üzere giden babasının ardından o da daha çocuk denecek yaştayken Siirt’in Tillo ( Aydınlar) bucağına gider ve ismail Fakirullah Hazretleri ile burada tanışır.
Babası vefat edince, Erzurum ‘a dönüp öğrenimini tamamlar. O devirde Erzurum müftüsü olan Muhammed Hazık’tan Arapça, Farsça dersleri alır, bu dillerde şiir yazabilecek düzeye gelir.1728 yılında tekrar Tillo’ya dönüp Şeyh Fakirullah Hazretleri’ne bağlanır. Yedi sene sonra, Şeyhinin vefatı üzerine, Hasankale’ye döner, oradan da Erzurum ‘a giderek Yukarı Habib Efendi Camiinde İmam ve hatip olarak görev alır. Başka camilerde de vaazlar, nasihatler verir. Gençlik dönemini bilgi ve kültür ile donatarak ileri yıllarda kaleme alacağı eserlere hazırlık yapmaktadır.

Kabiliyeti, ilim aşkı, tatmin edilemez bir arzuyla okuduğu kitaplar ve mürşidi Fakirullah ‘ın manevi himmetiyle şaşırtıcı ilerlemeler kaydeder. Öyle ki Sultan I. Mahmut’un da dikkâtini çekerek saraya davet edilir. Saray kütüphanesinden istifade şansı tanınır kendisine. Sonra Sultanın emriyle, ders okutmak şartıyla Erzurum’un Şigveler Dağı eteğinde bulunan Abdurrahman Gazi Hazretlerinin zaviyedarlığına tayin edilir. Erzurum’a döndüğünde, küçük risale denemelerine başlar. 1775’ te ikinci kez İstanbul’a gelir. Dönüşte Hasankale’ye çekilerek kendini tamamen kitap hazırlamaya adar. Ansiklopedik ve tasavvufi bir eser diye tanımlanan Marifetname’yi o dönemde meydana getirir. Bu eser, bugün bile birçok bilim adamını şaşırtacak bilgiler içermektedir. Astronomiden matematiğe, astrolojiden tıbba,dini emir ve uygulamalara, psikolojiden kıyafetnameye kadar akla gelebilecek birçok konudaki soruların cevabı verilmektedir. Halk arasında dolaşan, onun “yıldızlar arasındaki uzaklığı Tillo sokakları kadar iyi bildiği” söylencesi, bilgi ve maharetinin derecesini anlatmak açısından önemlidir.

Ardından başka eserler de kaleme alır. Kitaplarının tam sayısı hakkındaki rivayetler; on dört ile elli dört arasında değişmektedir.

Gümüşhane, Muş, Bitlis, Siirt, Hasankale, Erzurum, İstanbul ve başka vilayetlere çeşitli seyahatler yapar. Üç kez Hacca gider . Bu seferler sırasında İslam aleminin belli başlı ilim merkezlerindeki ve mukaddes sayılan şehirlerindeki âlimlerle tanışır, fikir alışverişinde bulunur.

Çağının keşif ve icatlarını yakından takip eder; hiçbir zaman yeniliklere yabancı kalmaz. Geriye dönüşü asla kabul etmeyen bir fikir ve ilim adamı hüviyetini de taşır. Yeniliklere olduğu kadar teslimiyet ve rızaya da taraftar olduğunu bildirir. Örneğin, Fecr-i Şimali denen meteorolojik olay sırasında İstanbul’daki hocalar, “kıyamet kopuyor” diye cami direklerine sarıldıklarında İbrahim Hakkı Hazretleri, bu olayı hiçbir telaşa, endişeye kapılmadan arkadaşlarıyla, talebeleriyle birlikte soğukkanlılıkla seyreder.

İnsanın ve kâinatın oluşumundan söz ederken, günümüz bilim adamlarından hiç de farklı şeyler söylememektedir. Tek fark vardır, o da bilimin henüz yakalayamadığı hakikât noktasından bakış...

Marifetname’den alınan şu satırlara bakalım;
“.....Kâinatın ilk mertebesi kesif topraktır. Son mertebesi ise nefs-i tahire (melek gibi) olup gayet latiftir. Zira, madenlerin evveli toprak ve suya, sonu bitkiye ulaşır. Bitkinin evveli madene ve sonu hayvana çıkar. Hayvanların evveli (en ilkeli) nebata, sonu insana ulaşır. İnsan nefsinin evveli hayvana, sonu meleki ve temiz olan nefse ulaşır. Kemal, ancak orada hasıl olur.”

“..... Hayvanın kemali insandır ki, o özün özü ve her şeyin yaratılış gayesidir. “

“.....Bütün gök olayları ve unsurların birleşmesinden doğan ve bütün zahiri kâinattan murat ve maksudumuz, ancak İnsan-ı Kâmilin şerefli varlığıdır. İnsan-ı Kâmil’den başkası, tamamen ona tufeyli, hizmetçi ve tâbi kılınmıştır. Her isteğin aslı ve her ümidin sonu işte budur.”

Darwin’in insanın evrimine ilişkin açıklamalarını da içine alan Evrensel bir bakışın izlerini bulabiliriz bu cümlelerde...

Hz. Resulullah’ın “ilim ikidir; tıp ilmi ve din ilmi” hadisine değinerek tıp ve anatomin önemini vurgulayan Erzurumi, bu ilmin Allah’ı tanımaya bir vasıta olacağını söyler.

Ona göre,
“insanın bedeni küçük alem, ruhu büyük âlemdir. Zira âlemde yaratılan her şeyin benzeri, insanın vücudunda vardır.
Hissedilen cansızlara örnek, insanın uzuvları;
hayvanlar, insanın ahlâkı;
dört mevsim insanın dişleri;
âdet ve sanatlar, insanın duyguları ve kuvvetleri;
berzah alemi, insanın düşünce ve hatıraları;
melekut alemi insanın kalbi ve ruhuna örnek verilebilir...”

Bu örneklerin yüz kitaba sığmayacağını, ancak arifin kalbine sığacağını anlatan İbrahim Hakkı, dış âlemde olan her şeyin, insan âleminde bulunanların numûnesi olduğunu da sözlerine ekler.
Günümüzde bile astrolojinin halen bir ilim olup olmadığı, İslam ‘da yerinin bulunup bulunmadığı tartışmaları sürerken, o iki asır önceden bunlara cevap vermiştir.
Dünya üzerindeki oluşumların sebeplerinin yıldızlar olduğunu, ancak bunları da Allah u Teala’nın meydana getirdiğini anlatırken şunları söyler:

“Allah ü Teala’nın kudreti ile uyduların ve burçların süfli cisimlerde maddi yapılarda tesirleri daimi olduğundan bütün halkın şekil hâl, ahlak ve tavrı, henüz ana karnında nutfe iken rast gelen baht ve talileri tesirlerinden meydana gelmiştir. Ana rahmine nutfe vaki olduğu saatte baba ve ananın talileri hangi işte ise, o nutfenin zatına tesirle işlenmiş olur. Çünkü o nutfe ceninin cisminin levh-i mahfuzudur. Levh-i mahfuz ise bu âlemin aynasıdır.”

Dünya üzerindeki son yıllarını şeyhi İsmail Fakirullah ‘ın çocuk ve torunlarıyla sohbet ederek, talebelere ders okutarak ve eserlerini hazırlayarak geçirir.

22 haziran 1780 yılında Tillo’ da vefat ederek, şeyhi Fakirullah için yaptırdığı türbeye onun ayak ucuna defnedilir.

Meşhur Tefviznamesi’nde yer alan şu satırlar dillerde gönüllerde dolaşır durur bilincin ölümsüzlüğünü kanıtlarcasına:

“Deme şu niçin şöyle
Bak sonuna sabreyle
Yerincedir ol öyle,
Mevla görelim neyler,
Neylerse güzel eyler.”

İstanbul - 11.01.2001


ESKİYE ÖZLEM

Eski ve Yeni...

Bu iki kavramdan birini savunanlar, birbirlerine sırtlarını dönmüş, sanki tam tersine görüşleri vurgular gibiler. Toplumda da öyle bir hava var ki, insanlar sadece ikincisine katılmak zorunda hissediyorlar kendilerini.

Bence iki tarafta gerçeği söylüyor. Her iki tavrı alanın da gerçeği yansıtan yanları var.

İnsan eskiye hiç döner mi? Herhalde aklını kaçırmadıkça dönmez. Böyle bir şeyin olması mümkün mü? Mum devrinden internet dönemine geçmişken, geriye dönüşü kim ister ki?..

Ne demişler ,

“ Eskiye rağbet olsaydı, bit pazarına nur yağardı.”

“Çağa ayak uyduramayan, değişim gösteremeyen insan kaybolup gider.”

Değişim ihtiyacını zamanında tesbit edemeyen ya da bunu gördüğü halde değişmemekte direnen toplumlar-bireyler, sonunda kendi iradelerinin dışındaki baskılara boyun eğerek değişmek zorunda kalıyorlar.

Ne var ki, insanın bile kopyalandığı günümüzde “eski ”, mumla aranır oldu.

Maalesef, doğruluk ve çalışkanlık önemini yitirdi. Eski günlerdeki özeleştirileri yapamaz hale geldik.

Şimdi artık yenilendik, ama öze dönük bir yaşam yerine, hayatın çekilmez çilelerini ön plana alan düşünce yapısını felsefe gibi kabul ettik. Bu arada önyargılı olmayı da asla ihmal etmedik. Kendimizin de yaptığı bir şeyi başka birinde gördüğümüzde hiç ardını düşünmeden yargıladık, hatta cezalandırmaktan geri kalmadık.

Belki bir anlamda “ Kraldan çok kralcı” olup çıkıverdik.

Dedik ya, global çağa uyduk, artık eskiyi beğenmez hale geldik. Demode bulduk.

İnsan eskiye özlem duyar mı? Bu soruyu irdelemeye devam edelim...

Bugünkü çocukların yaşamı nasıl geçiyor acaba? En çok duydukları şey beyinlerine çivilenen abuk sabuk sözcükler değil mi? İleri çağlara geldiklerinde beyin datalarındaki bu ifadeler hafızalarından silinmeyecek.

Bir de spordaki durumumuza göz atalım. Çoğu yerde olduğu gibi maalesef, burada da eski günleri özlüyor ve arıyoruz. Bizlerdeki kimlik kaybı, herhalde ülkemizdeki yabancı futbol adamlarına da sıçradı ki, onlar da toplumun bu yenilenme arzusuna ayak uydurdular !.

En efendi diye tanımladıklarımız dahi, çıkarlarına uygun olmayan yerlerde ağızlarına geleni söyleyebiliyorlar:

''Atlar, köpekler istediği zaman ölmezler'' gibi.

Bu bir Romen atasözü...

Atasözleri, geniş halk yığınlarının yüzyıllar boyunca geçirdikleri denemelerden ve bunlara dayanan düşüncelerden doğmuştur. Toplumun ortak düşünce ve kanaatini belirtir, bize yol gösterir. Bir atasözüyle belirlenen tutumun doğruluğu onay alır, herkesçe kabul edilir. Anlaşmazlıklarda bir atasözü en büyük yargıcı ve aydınlatıcıdır.

Ama bu şekilde olanı değil. Bir aşağılama olduğu belli.

Bu sözün anlamını dahi düşünmek istemiyorum.

Aslında böyle durumlarda hiç yanıt verilmemesi gerekirken, vakit geçiriliyor uzun süre üzerinde durularak çelişkiler yaratılıyor.

Ya Mistik yaşantımız ne halde acaba?. .Sıradan toplum yaşamında bile geri kalması istenen, kavga, dövüş, çirkef, çamur atma, dedikodu, çekemezlik gibi duygular; sevgi, saygı, centilmenlik veya karşıdakini kendine tercih etme kavramlarının yerine geçiverdi.

Tevhid anlayışı hayal oldu. Birlik, yani Vahdet yaşamını ara ki bulasın!. Ne yazık ki, farklı bakış alanlarına dalmamız neticesinde, adeta üzerleri örtüldü. Anılmaz hale geldi. Varoluş gayemiz herhalde bu değildi.

Yeniyi inkâr, abesle iştigâldir.

Ama amaç, eskiye de dudak bükmek değildir! ..

Şimdi bütün bunlardan sonra, gelin de eskiye özlem duymayın, eski günlerin kimliğini ve kişiliğini aramayın.

İstanbul - 11.4.2001


ESMA TERKİBİ

Resul ile Nebi arasında fark var mıdır sualini, Resul’lük Nebi’liği de kapsamına alır şeklinde cevaplandırabiliriz.

Resulullah efendimiz hem Resul ,aynı zamanda Nebidir. Kuranda da belirtidiği üzere Hatemen Nebidir, Nebilerin zirve ismidir.

Anlatılan katogorinin dışında kalan, yeni bir kitap ve şeriat getirmeyen, kendisinden önce gelen Peygamberlerin şeriatını devam ettiren Nebiler vardır. Nitelikleri belli düzeyde olan bu tür Nebi’leri diğerlerinden ayrı olarak müteala etmek gerekir.

Gerek Resul’lerin, gerekse Nebi’lerin görevi, Allah’ın tek oluşunu halka anlatmak, Allah’a eş koşmanın mümkün olamayacağını vurgulamaktır. Çeşitli kavimler tarafından çoğu Peygamber olarak dahi kabul edilmeyen, hunharca öldürülen bu insanlardan, sadece yirmi sekizinin adı Kur’an’da geçer. Lokman, Üzeyir ve Zülkarneyn’den ismen bahsedilse bile Resul veya Nebi olarak anılmaz. Şit Nebi’nin adı ise Kur’an’da geçmemekte. Keza Hızır’dan bahsedilirken de isim kullanılmamaktadır.

Bir Peygamberin iç dünyası, yaşadığı ayrı, açıkladığı farklıdır. Bu Velâyet kemalâtında da böyledir.

Hz.Muhammed (s.a.v) ın diğer Nebi ve Resul’lerden kesin bir çizgisi, ayrıcalığı var. Belirttiğimiz şekilde zirve peygamber oluşu, getirdikleri ve ortaya koydukları bu farkın açık delilidir.

Şöyle ki;

Diğer Peygamberler Allahın tek oluşunu vurgularken, O, Allahın Zat’ından bahsederek “Allahın Zat’ını tefekkür etmeyin, günaha girersiniz, varlıklarını tefekkür edin” demektedir.

Zat’ın tek olarak dahi düşünülmesi olanaksız olduğundan, O’nun vasıfsız bilinişi, Esma ve Sıfat yönlü olmasından ötürüdür. Zat sadece, Esma ve Sıfat yönlü bilinebilir. Hadisin işaret ettiği anlam böyledir.

Esma’nın varlığı, yani Allah’ın güzel isimler diye bildiğimiz isimlerin manaları -ki bu isimlerin varlığı her bir birimde mevcut ve yoğunlaşarak İnsan denen birimi meydana getirmektedir. Hz.Muhammed (s.a.v) in önemli bir özelliği de ilk defa İnsanın varlığının Esma’ya dayandığını bizlere bildirmesidir.

Arapçada geçen eşya kelimesi, şeyler’in çoğuludur. Hz.Peygamber’in bu yöndeki duası şudur;

”Yarabbi bana eşyanın hakikatını göster.”

Açıkca sadece İnsan’ın değil, kâinat adı altında ne varsa, hepsinin gerçeği Esma-ül Hüsna’dır. Ne tür bir şey akla gelirse, o varlığını Esma’dan alır.

Kur’an’da Nur yapıda bahsedilen Melekler ile, Nar’i yapı olarak anılan Cin’lerin varlığı da Esma-ül Hüsna’ya dayanır.

İnsanın da belirli bir Esma terkibinden oluştuğunu anlatan en güzel örneği Kur’an veriyor;

“Bir zamanlar Rabbın Meleklere ‘ben yeryüzünde bir Halife yaratacağım’ demişti de onlar şöyle konuşmuştu ‘orada bozgunculuk yapmakta, kan dökmekte olan birini mi atayacaksın’ ve Adem’e isimlerin tümünü öğretti. Sonra onları Meleklere sunarak, şöyle buyurdu ‘haydi haber verin bana bunların isimlerini, eğer doğru sözlüler iseniz” (Bakara 30-31)

Önce şu hususu bahsetmekte fayda var, Ayeti Kerimede geçen “Adem” kelimesi, bir mana itibariyle yokluktan gelmiş anlamına gelir. Diğer yönü ise Adem’in yapısının, asliyetinin, ilahi isimlerle bezenmiş, ilahi simlerin varlığından müteşekkil olduğunu gösterir.

Hadis olduğu söylenen, kimilerince de Hz.Ali’ye ait söz olarak kabul edilen bir deyimi hatırlayalım;

“Men Arefe Nefsehu, fekad Arefe Rabbehu”

‘Nefsini bilen, Rabbini bilir’ manasını taşıyan bu söz, Nefsim dediğinin Rabbınla aynı şey olduğunu vurgular. Ancak İnsanlar arasında bariz bir fark bulunduğundan, senin Rabbin ile benim Rabbim hem aynıdır, hem farklıdır. Bu Esma terkibine dayanır.

Bir “Rabbül Erbab”, bir de “Rabbi Has” vardır. Rabbül Erbab Rab’ların Rab’bı Rabbi Has ise senin terkibiyetini oluşturan esma karışımıdır.

Kur’an’da bazen Allah, bazen Rahman, zaman zaman da Rab isimleri geçiyor. Mutlak yaratıcı Tek olduğuna göre, değişik isimler almasının sebebi nereden kaynaklanıyor, bunu hiç düşündünüz mü? Açıklamaya çalışayım...

Hak kelimesi Allah’ın Esma, yani güzel isimlerinin mevcut olduğu boyutta aldığı isimdir. Keza bu noktada hükmünü yürüten Allah’tır. Ancak aldığı isim Rab’dır. Rab isminin manasına, senin varlığın da bu manalara dayandığına göre bir anlamda senin Rab’bın ile benim Rab’bım aynıdır.

Varlık Allah’a ait olduğundan, yani birimler esma ile vücut bulduğundan, Rab tek’tir. Birimlerdeki farklılık yönü ise, esma terkibiyetinden hasıl olduğu için senin Rab’bin ile benim Rab’bim ayrıdır. Her bir suretten dilediği anda tasarruf eden varlık ise Allah’tır.

Burada kullanılan işaret kelimeler ile neyin anlatılmak istendiği, Hangi boyuttan yöneliş olduğu kesinlikle anlaşılmalıdır.

Bu mevzuda Resulûllah Efendimiz (s.a.v) ile Hz.Ayşe arasında geçen bir konuşmayı örnek alalım. Sahihi Buhari’deki hadise göre;

Resûlullah Efendimiz ile Hz.Ayşe’nin bir olaydan sonra arası biraz açılır. Efendimiz sorar:

- Ya Ayşe benden hoşnut değil misin?

Hz.Ayşe cevap verir:

- Hayır, Allahın Res û lü senden hoşnudum.

Efendimiz aynı soruyu tekrar sorar:

- Ya Ayşe benden hoşnut değil misin?

- Hoşnudum ya Res û lallah.

Üçüncü kez aynı soruyu sorduğunda Hz.Ayşe dayanamayıp;

- Nereden anladın ya Res û lallah der.

Efendimiz şu cevabı verir;

- Ya Ayşe, benden hoşnut olduğunda dua ederken Muhammedin Rab’bına, hoşnut olmadığın zaman İbrahim’in Rab’bına sığınırım diyorsun.

Terkibiyet kayıtlarını aşmamış, kime ve neye yönelmişsen, bu yöneliş esma terkibinden kaynaklanır. Ancak bu yöneldiğin senin İlahındır, Rab’bındır.

Örneğin;

Kumara, içkiye yönlendiğinde, veya sigaraya yönlendiğinde, bu nesneler senin Rab’bın olur. Kısaca, tutku halinde olan her şey, Allah’ın sende oluşturduğu Esma terkibiyle meydana gelir ve senin cehennemini oluşturur.

İnfitar suresinin sekizinci Ayetinde konuya değinilmektedir;

“Biz sizi dilediğimiz şekilde terkip etmedik mi”

Buna bir misalle açıklık getirelim.

Sarı-yeşil-kırmızı-mavi renklerini karıştırdığımızda apayrı bir renk olur. Keza beyaz-mavi-turuncu ve siyah renkleri de karıştırdığımızda gene farklı renkler elde ederiz. Ancak bu renk, varlığını farklı renk armonisinden almıştır, müstakil olarak bir yapısı yoktur.

Fıtri İbadet, var oluş gayesine uygun hareket etmektir. Bilmeden, sormadan yaşamaktır. İradi İbadet, yani kullukta, nedenini niçinini araştırma gereği vardır. Tasavvuf bizlere bu anlayışı öngörüyor. Fıtri İbadetten İradi İbadete ulaşabilmenin tek yolu ise “Allah’ın Ahlakıyla Ahlaklanmaktır.” Bu yönlü çalışma ile, Cehennem hayatından kurtulup, Cennet hayatına geçebilme imkanı vardır. Bu noktaya sadece ve sadece bizdeki esma terkibini değiştirmekle ulaşabiliriz.

Evliyaullahtan Niyazi Mısri’nin bizlere harika bir dörtlüsü var.

Ademe eşyada esma görünür

Cümle esmadan müsemma görünür

Bu Niyazi’den de mevlâ görünür

Adem isen ‘semme vechullah’ı bul

Kande baksan ol güzel Allah’ı bul...

Yani;

Adem isen eşyada esmayı görürsün,

O esmada da müsemmayı görürsün, isim aslı değil bir işarettir.

Her yerde mevlâ görünür, bu Niyazi’den... ’den’ kelimesi her yer’den’ görünür manasına gelir.

Adem isen her ne yana bakarsan vechullahı bulursun.

Nereye bakarsan o güzel Allah’ı bulursun...

Allah Muin’iniz olsun.

Ahmet F. Yüksel

Akşam Gazetesi


ESMÂÜL HÜSNA

Esma, ismin cem’idir. Hüsnâ, en güzel demektir. Bu terkibin manası: En güzel isimler anlamındadır. En güzel isimler Allah’a aittir. Çünkü O, tam kemâlat sahibidir.

Allah’ı bilmek, sevmek, kulu olmak ve rızasına nail olmak, O’nun isimlerini öğrenmek ve onlarla varlığını güzelleştirmekle mümkün olur. Esmâü’l Hüsnâ’yı öğrenmekle Allah bilgisi kazanılır. Bu ise, Allah sevgisinin tohumudur. Bir gönüle bu tohumdan düşerse filizlenir. O gönülden şevk ve muhabbet ağacı biter, bu ağacın meyveleri vardır ki, kalbde, ruhta, elde, ayakta, gözde, kulakta, insanın bütün maddi ve ruhi varlığında belirir ve olgunlaşır. Bu meyvelerin başlıcaları; yaradana hürmet, yaradılmışlara saygı, kötü huyları atmak, güzel huy sahibi olmak, hak uğruna her şeye katlanmak, kızmamak, yumuşak halli olmak.... gibi meziyetlerdir. Hakiki insan olmak bu meziyetlere sahip olmakla mümkündür. Allah’ın rızası, dünya ve ahiretin saadeti de bunların arkasındadır.

Ebû Hüreyre r.anh’den, dedi ki: Allah’ın Rasûlü salla’llahu aleyhi ve sellem buyurdu:

Muhakkak ki, Allahu teâla’ya mahsus olarak doksan dokuz isim vardır. Her kim bu 99 ismi İhsa ederse cennete girer, sonsuz saadete ulaşmış olur.

İhsâ ne demektir?

Üç manaya gelir. Sırasıyla saymak, ezberlemek ve ma’nalarını bilmek. İhsa tahakkuk etmesi için bu üçünü de sırası ile yapmak gerekir.

Bu 99 isme “İhsa isimleri” denir. Yoksa Allah’ın sadece bu kadar ismi var demek değildir. Kur’an’da Allah’u Teâla’nın başka isimleri de bildirilmiştir.

Burada, Esmâü’l Hüsnâ’daki doksandokuz isim, açıklamalı olarak belirtilmiştir...

1-HU (Hu vallahulleziy la ilahe illa Hu)... Hüviyete işaret eder... Varlığı kabul edilen her şeyin mutlak hüviyyeti Allah’dır!.. Yani, o şeyin hüviyyeti Allah’ın hüviyyeti ile kaim ve daimdir. Zahirde algılananların hepsi hayaldir ancak hüviyyetleri olan, O Tek HUviyet gerçektir.

2-RAHMAN... Tüm vasıfları ve isimlerinin manalarıyla alemleri var eden ve her an yeni bir şanda olarak, var kabul edilenler üzerinde tasarrufta bulunandır. İcabında sıkıntı verici hallerle kemale ulaştırandır.

3-RAHİM... Açığa çıkardığı varlıklar içinde kendine seçtiklerine kendini tanıtıp; sonsuz nimetleriyle onlara cennet hayatı bağışlayandır.

4-MELİK... Mülkünde mutlak ve yegane tasarruf sahibidir. İhtiyaçtan müstağnidir, herşey ona muhtaçdır.

5-KUDDUS... Tüm, sınırlılık ifade eden hatıra ve hayale gelen kavramlardan beri olan mukaddes ve arı varlıktır.

6-SELAM... Tum sıkıntı ve dertlerden uzak, huzur halini yaratan...

7-MÜ’MİN... İman nurunu yaratan; bunun getirdiği emniyeti bahşeden; gaybın sonsuz sınırlarına açık idrakı oluşturan…

8-MÜHEYMİN… Zat-ı İlâhi indinde hiçliğini hissettiren, sonsuz esma ve vasfın karşısında hayretlere daldıran, yüceliği karşısında kendinden geçiren, hami olan…

9-AZİZ… Mutlak ve yegane galip… Galip gelmek ancak onunla mümkündür… Mağlubiyet görmemek, Aziz ile meydana gelir. Mahcubiyet duymamak ancak bu isim ile gerçekleşir… Benzeri ve naziri olmayan…

10-CEBBAR… Hükmünü tüm varlık üzerine mecbur ederek ister istemez kabul ettiren...

11-MÜTEKEBBİR… Büyüklük, yücelik, kibir sıfatlarının hakkıyla yegane sahibi.

12-HALİK… Eşi, benzeri, numunesi, misali olmayan şeyi meydana getiren… Takdir eden… Mukadder kılan…

13-BARİ… Her yarattığını bir diğerinden farklı yeni bir icad ile meydana getiren…

14-MUSAVVİR… Manaları şekillendiren...

15-GAFFAR… Dilediği tüm suçları, kusurları bağışlayan...

16-KAHHAR… Dilediği herşeyi ortadan kaldıran.

17-VAHHAB… Karşılıksız olarak ihsanda bulunan.

18-REZZAK… Sonsuz sınırsız manaları ile sürekli maddi ve manevi besleyen…

19-FETTAH… Sürekli yeni aşama kapıları açan, tüm kapanıklıkları geçirten…

20-ALİM… Zatını, sıfatlarını, tüm manalarını ve bu manaların meydana getirdiği tüm konpozisyonların her halini bilen…

21-KAABIZ… İzhar ettiklerini geri alan, kudreti altında tutan.

22-BASIT… Açan, yayan, genişlik veren, kalıplaşmayı betonlaşmayı, sabitliği donukluğu kaldıran.

23-HAFIZ… En değersiz hale düşüren…

24-RAFİ… Yükselten…

25-MUİZZ… İzzet bahşeden, değerli kılan…

26-MUZİLL… Zillete düşüren, değersiz kılan, alçaltan…

27-SEMİ… Tüm yarattıklarının hitaplarını her hali ile algılayan…

28-BASİR… Yarattıklarının hepsinin her halini algılayarak onların durumuna vakıf olan

29-HAKEM… Yegane hüküm veren ve hükmü kayıtsız şartsız yerine gelen…

30-ADL… Herşeyi ne için varettiyse, o şekilde ona hakettiğini veren.

31-LATİF… En ince ve zarif bir biçimde lutuf sahibi, her yapının özünde ve yapısında yer alan bir biçimde mevcut olan…

32-HABİR… ”Şey”in kendisinde olarak kendisinden haberdar olan…

33-HALİM… Yumuşaklık ve hoşgörü sahibi…

34-AZİM… Sonsuzluğuyla azamet sahibi…

35-GAFUR… Merhametinden dolayı suçluları bile küçük düşürmek istemeyen… Suçları, eksiklikleri örten…

36-ŞEKÜR… Kendisi için yapılan işlere ziyadesiyle karşılık veren...

37-ALİYY… Yüce; fevkalade yüksek…

38-KEBİR… Sonsuz manalara sahip olmasından ileri gelen üstünlük sahibi… EKBER… Sonsuz manalara sahip olmasından ileri gelen üstünlüğüyle ancak kendi kendini değerlendirebilen yüce Zat… “ALLAHUEKBER” Ancak Allah, kendi sonsuz yüce vasıflarını hakkıyla değerlendirebilir; anlamında anlaşılabilir.

39-HAFIZ… Koruyan, muhafaza eden, ayakta tutan…

40-MUKİT… Bütün varettiklerinin yapılarına göre gıdasını veren…

41-HASİB… İhtiyaçları karşılayan, her an her varlığın hesabını görerek bir sonraki aşamaya, hesabına göre geçirten… Güvenilecek yegane varlık…

42-CELİL… Zatıyla tüm kemal sıfatlarına sahip; varlığı meydana getirip hükümran olan.

43-KERİM… Sınırsız cömertlik sahibi…

44-RAKİB… Tüm halkedilmişleri her an kontrolunda tutan.

45-MUCİB… Tüm yönelenlerin dileklerine cevap veren…

46-VASİ… Sonsuz genişlik ve tahammül sahibi; nimeti bol olan…

47-HAKİM… Her fiilin altında bir hikmet, bir incelik, bir sebep, ve bir gerekçe yatan…

48-VEDUD… AŞK kaynağı: Her zerrede sevilen gerçek varlık… Vedud’un yüzünü gösterdiği mahalli sevmemek asla mümkün değildir… Vech-i ilahi VEDUD’ dur ki; “Başını ne yana döndürürsen Allah’ın vechini görürsün...” hükmünce görüldüğü her zerrede O’na aşık olmamak mümkün değildir…

49-MECİD… Şanı, namı yüce olan…

50-BAİS… Bir yaşam bitiminin hemen akabinde yeni bir yaşam tarzını başlatan… Ölüm ile fizik-biyolojik bedenden, ışınsal bedene sıçrama yaptıran… Her ortam bedeninden yeni bir ortama yeni bir bedenle başlatan…

51-ŞEHİD… Görünen hiçbirşeyi kaçırmayarak her şeye şahid olan, her şeyin, her olayın gerçeğini gören…

52-HAKK… Gerçekten yegane var olan…

53-VEKİL… Kendisini vekil tutanların işlerini en mükemmel biçimde neticeye ulaştıran…

54-KAVİ… Tüm kuvvelerin oluşmasını sağlayan tek kuvvet sahibi…

55-METİN… Sonsuza dek kendisine herhangi bir zaaf gelmeksizin sapasağlam kalan...

56-VELİ… Yardımcı, hami, dost, sevdiklerine arka çıkıp onları kemale ulaştıran…

57-HAMİD… Hamd kendisine ait olan… Başkasının hamd etmesi mümkün olmayan… Ancak, Allah kendine hamd eder… Yani ancak Allah, kendi kendisini hakkıyla bilip, değerlendirebilir. Sena, övgü Allah’a aittir!..

58-MUHSİ… Sonsuz varlıkları her zerrelerine kadar özellikleriyle yaşayan…

59-MUBDİ… Kainatı ve tüm içindekileri, bir benzerleri mevcut olmadığı halde yoktan vareden.

60-MUİD… Yaratılmışları ortadan kaldırdıktan sonra yeni bir biçimde yeniden vareden…

61-MUHYİ… Hayata kavuşturan, can veren…

62-MUMiT… Ölümü tattıran, can alan…

63-HAYY… Sonsuz dirilik, canlılık sahibi…

64-KAYYUM… Kendi varlığı ile kaim olup, tüm mevcudatı kendi varlığı ile varlık sahnesinde meydana getirip tutan.

65-VACİD… Ne kadar ve neler bağışlarsa bağışlasın hiç bir şeyi eksilmeyen, sonsuz zenginlik sahibi…

66-MACİD… Şan şeref yücelik sahibi…

67-VAHİD-ÜL AHAD… Cüzlerden, parçalardan meydana gelmemiş ve cüzlere ayrılması parçalanması mümkün olmayan; öyle bir sonsuz sınırsız ki; dolayısıyle kendisinden gayrının varlığından söz edilmeyen TEK…

68-SAMED… Kendisine herhangi bir şeyin girmesi, çıkması, eklenmesi mümkün olmayan ve böyle bir ihtiyaçtan da beri olan…

69-KAADİR… Kudreti her şeye yeten…

70-MUKTEDİR… İktidarı tüm varlıkta geçerli olan… Mutlak tasarruf…

71-MUKADDİM… Dilediğini öne geçiren

72-MUAHHAR… Dilediğini geri bırakan; erteleyen…

73-EVVEL… Başlangıcı olmayan, ilk…

74-AHİR… Sonu olmayan; sonraki…

75-ZAHİR… Apaçık ortada olan; algılanabilen…

76-BATIN… Gizli ortada olmayan; algılanamayan…

77-VALİ… Her şeyi tedbir ve idare eden…

78-MÜTEALİ… Yücelikten yüceliğe eriştiren; sonsuz sınırsız yücelik sahibi zat…

79-BERR… Varliklara kolaylık ve istedikleri iyilikleri veren.

80-TEVVAP… Yaptıklarına pişman olanların bağışlanma taleplerini kabul eden...

81-MUNTAKİM… Bir diğerine zarar vereni yaptığının karşılığıyla ödeştiren…

82-AFUVV… Sınırsız sonsuz biçimde dilediğini affeden… Günahları yok eden…

83-RAUF… Son derece merhametli, acıyan…

84- MALİK-EL MÜLK… Tüm boyutlarıyla mevcudatın TEK sahibi…

85-ZÜL CELALİ VEL İKRAM… Her şeyin önünde boyun eğdiği yüce varlık ki bütün kullarına her an türlü türlü ikramlarda bulunur…

86-MUKSID… Her şeyi birbirine denk, uygun ve yerli yerinde yapan… Zalimden mazlumun hakkını alan…

87-CAMİ… Dilediği tüm manaları, dilediği anda ve dilediği yerde toplayan…

88-GANİ… Yegane zenginlik sahibi…

89-MUĞNİ… Zenginleştiren; zenginlik veren her manada ve boyutta…

90-MANİ… Önleyen engelleyen, istemediğinin olmasına izin vermeyen…

91-DARR… Zarara uğratan… Her, şer kabul edilenin gerçek varedicisi…

92-NAFİ… Faydayı meydana getiren, yararlandıran… Her, hayır Kabul edilenin gerçek varedicisi…

93-NUR… Aydınlatan, idrak ettiren, kendisiyle irşad olunan…

94-HADİ… Hidayet eden; gerçeğe yönlendiren; gerçeği görmeyi sağlayan.

95-BEDİİ… Bir benzeri olmayan şeyleri icad eden… Zatı, sıfatı, fiillerinde benzeri olmayan…

96-BAKİ… Sonsuza dek yegane varolan…

97-VARİS… Tüm varlıkların gerçek tek varisi…

98-REŞİD… Her varlığı varediş gayesine uygun bir biçimde hedefine ulaştıran; olgunlaştıran…

99-SABUR… Sabırla, rızası olmayan şeylerin neticesini bekleyen…

İstanbul - 08.12.2000


YILLAR

EVLİYA..

Yaratanla her zaman, 'bir' olan, ancak bu bağlantının asla farkında olmayan insanlar, çoğu zaman hayranlık duydukları ve sıra dışı bir insan gibi düşündükleri “ Evliya ” zümresi hakkında ne hissettiklerini tam bilemezler.

Sıradan bir insanın özü ile irtibat kurabilmesi oldukça zor bir meseledir. Eğer insanoğlu bu bağlantıyı görmemekte direnirse, gerçek ile barışmayacak ve birimselliğini yaşayarak bu dünyadan göç edip gidecektir.

Ama; EVLİYA denilen mahaller böyle değildir. Onlar kolay kolay pes etmemiş, Mutlak Varlık ile diyoloğa girmeyi başarmıştır. Bu açıdan bakıldığında bir velinin yaşamının incelenmesinde yarar var.
İnanın mübalağa etmiyorum. Onların, Evrenin en ücra köşesinde uçan bir kelebeğin kanat çırpışından tutun, kara taşın üzerinde yürüyen kara ayaklı bir karıncanın gecenin sessizliğinde çıkardığı sese kadar hemen hemen her yerde olan bitenden haberi vardır. Bu bilgiler naylon değil gerçek olanlardır.

Evliya, sevecenliği ve hırlı olmayı aynı potada eritmesini bilir. O, uygulamalarını pozitif ya da negatif yönlerde göstermekten çekinmez. Bir veliyi sakin yaratılışlı gibi hayal edenler yanılır. Ak saçlı bir dede olarak düşünülmeleri de büyük bir hatadır. Genellikle, yaşayan veli bu dünyada tanınmaz.

Evliyanın normal insandan farkı, kendinde mevcut isimlerin manalarını, kuvveden fiile dengeli bir şekilde çıkartmasıdır. Maddi hazlardan mümkün olduğu kadar kaçar. Şuurunun bedene bağlı olmadan yaşaması, onun öngördüğü bir yaşam biçimidir. Evliya şekille uğraşmaz. Reklama ihtiyaç duymaz, ortalıkta boy göstermez. Arka planda kalmayı yeğler.

Duyu organlarının hakimiyetinden ziyade, olaylara yüksek akıl ve basiretle bakmayı ilke edinmişlerdir. Kalbini (şuurunu) ve onun doğal bir uzantısı olan bedenini, çok iyi şekilde kontrol etmesini bilir.

Bütün veliler, felsefi düşünce ve prensiplerini Hz.Muhammed’den almıştır. Velilerin ortak noktası, varlık alemini oluşturan unsurların ne olduğunu bilmeleridir.

Onların kendi aralarındaki düşünceleri temelde farklı bir yönde gelişmez. Ancak, zirve noktayı yakalayanlar ile tabanda olanları aynı kefeye koymak doğru olmaz.

Velilere göre; duyu organlarımıza hitap eden dünya, gerçekleri yansıtamaz.

Bir kısım velilere göre Evren gerçektir, orijindir. Bir kısmı için ise varoluş bir görüntüden ibaret, yani hayal hükmündedir.

Veliler için zaman değil, an kavramı geçerlidir. An sonsuzdur, tüm zamanları bünyesinde eritir; Bu Tek’in seyrinin, bir başka türlü izahıdır. Asıl olan RUH’ tur. Ve o Ruh gerçeğin ta kendisidir.

Normal bir insan acı, ıstırap, kıskançlık, tamah, kuşku, muhteris olma gibi duygularla donanmış bir haldedir. Bir tür ateş içinde yanar. Evliya ise insanın bu ateşinin bir gün sönmesi gerektiğini bilir.

Bir evliya acı tatmaz. Onu korkutacak, hüzünlendirecek, mahzun bırakıp ağlatacak bir olayın varlığı söz konusu değildir.

Evliya; bilimin ve ölçünün değerini, evrenin parçalardan oluşmadığı gerçeğini, her zerrede varolan Mutlak Tek’in, bölünmez gücün yine mutlak bir şuurla hareket ettiğini, uyum ve düzenin önemini anlamıştır.

Evliyaya göre madde tamamen hareket halindedir. Madde, canlı ve yaşamaktadır. Cansız gibi görünen şeyler aslında mütemadiyen hareket halindedir. Evreni hareket ettiren bu güç, kudret özündeki varlığa yani Allah’a aittir.

Evliyada doğruyu bulma, sezgi yanıyla değil özünden gelen bir kopuşla (keşif) olur. Ortaya koyduğu dokümanlar tahminlere dayanmaz. Bir kısım veliler olmuş veya olabilecek olayları fetih sayesinde, örneğin tv ekranında, ya da beyaz perde de oynuyormuş gibi görürler. Burada zaman faktörünün rolü bulunmaz. Gücünü hiçlikten alan bir velinin karşısında bir beşerin durması, bir toplumsal olayın ona karşı gelmesi asla mümkün değildir.

Velinin toplumsal sorunlar ile ilgili problemleri değerlendirmesi, o toplumun şartlanma ve değer yargılarına göre oluşmaz. Evliyada mantık ve ahlaki kurallar, beşeri değer yargılarıyla ölçülemez.
Bir veli kendi menfaati için yaşamaz; ama görüntüde onun bu içtenlikli hali sezilemez.

Veli herhangi bir şeyi kesinlikle olumsuz halde görmez. Bu nedenle onu değiştirmek, başkalaştırmak için uğraş vermez. O aksine, bizlerin olumsuz gibi tespit ettiği şeylerde mükemmel bir güzelliğin izlerini bulur.

İnsan büyük bir azim ve istekle onları tanımak, yolunu izlemek ister. Çünkü onlar, ana tema ve gerçek birer rehberdir. Ne yazık ki, kendini açığa çıkarmayanları bulabilmek imkânsızdır.

Aşağıda bahsi geçen ayeti kerime bize onları tarif eden, anlatan en güzel örnektir.

“Allah, göklerin ve yerin nurudur. Onun nurunun örneği, içinde çerağ bulunan bir kandile benzer. Kandil bir sırça içerisindedir. Sırça inciden bir yıldız gibidir ki doğuya da batıya da nispeti olmayan bereketli bir zeytin ağacından yakılır. Bu ağacın yağı, neredeyse ateş dokunmasa bile ışık saçar. Nur üzerine nurdur o. Allah dilediğini kendi nuruna kılavuzlar. Allah insanlara örnekler verir. Allah her şeyi bilmektedir. ” ( Nur Suresi/ 35.Ayet )

London - 14.11.2002

14-11-2002 Akşam Gazetesi


EVLİYA ÇELEBİ

Devamlı gezen ve yazdığı Seyahatname adlı eserinde gezdiği tüm yerleri anlatan Evliya Çelebi’nin, Osmanlı Edebiyatı ve Tarihindeki yeri büyüktür. Kendine özgü sevimli abartma tarzıyla yazdığı bu eserinin birinci cildinde IV. Murat, (Deli) İbrahim ve IV. Mehmet’in saltanat dönemlerinde İstanbul’u anlatmıştır. Bu eser birçok yerli ve yabancı tarihçi için kaynak olmuştur.

Evliya Çelebi Haliç’in Unkapanı civarında, Yavuz Ersinan Camii’nin yanındaki evlerden birinde doğmuştur. Birgün evinde uyurken, rüyasında kendini Haliç kıyısındaki Ahi Çelebi Camii’nde gördüğünü yazar, rüyası şöyledir; ana kapı birden açılır, içeri sabah ezanıyla birlikte nurlar içinde bir cemaat girer. Evliya bu topluluğu görünce korkar. Selavat getirerek, heyecan içinde kim olduklarını sorar.

Topluluğunun başındaki insan da “Aşere-i Mübeşşere”den okçuların piri Sad Vakkas olduğunu söyler. Derhal onun elini öpen Evliya Çelebi diğer cemaati sorunca, Sad Vakkas onlarında evliya olduklarını söyler. Biraz sonra da peygamberin torunları, Hasan ve Hüseyin ile geleceklerini, sahabh namazını beraber kılacaklarını söyler. Peygamber gelince, Allah katında bağışlanması için “şefaat ya Resullah” demesini öğütler. Bir süre sonra camiinin kapısında çakan nurlu bir şimşekle içerisi aydınlanır. Bütün cemaat ayağa fırlar. Çünkü peygamber gelmiştir. Gerisini kendi yazısıyla şöyle yazar:

“Saadetle Hazret-i Risalet yeşil sancağı dibinde, yüzünde peçesiyle, elinde asasıyla, belinde kılıcıyla, sağında İman Hasan ve solunda İmam Hüseyin ile görününce mübarek sağ nura boğulmuş camii içre bismillah ile koyup mübarek yüzünden peçesini kaldırıp, “esselamünaleyke ya ümmeti” buyurdular. Mecliste bulunanların cümlesi “ve aleyküm selem ya Resulullah” diye selam aldılar.

Evliya Çelebi yazısında, Peygamberi biraz tarif ettikten sonra onun kendisinden cemaatin başına geçip namaz kıldırması istediğini yazar. Namazın kıldırılmasından sonra da yazısına şöyle devam eder:

“Sad Vakkas Hazretleri elimden yapışıp huzur-u hazrete götürüp... “mübarek el-i şerifleri öp” deyince göz yaşlarına boğulup, mübarek eli şerifine küstahça dudak vurup, muhabbetinden “şefahat ya Resulullah” diyecek yerde “seyahat ya Resulullah” demişim. Hemen Hazret tebessüm edip, “şefahati, seyahati ve ziyareti ve sıhhati ve selameti Allah bol versin” manasında söz soyleyip Fatiha okudular.

Bütün cemaattekiler Fatiha okuyup, mecliste bulunanların el-i şeriflerini öper idim. Ve her birinin hayır duasını alıp gideridim. Kiminin eli misk gibi, kimi kamber ve kimi sümbül ve kimi gül ve kimi reyhan ve kimi karanfil gibi kokardı. Ama bizzat Hazret-i Resul’ün eli handan gülünün safranı gibi kokardı. Ve mübarek sağ elin öptüğümde güya pembe misal kemiksiz idi. Ama öteki nebilerin elleri ayva riyası kokardı. Hazret-i Ebu Bekir’in elleri kavun gibi kokardı. Hazret-i Ömer’inkiler ise amber gibiydi, Hazret-i Osman’ın menekşe gibi rayihası vardı. Hazret-i Ali yasemin gibi kokardı. İmam Hasan karanfil gibi, İmam Hüseyin beyaz güller gibi kokardı.”

Evliya Çelebi böylece seyyah oluşunu benzetmelerle anlattığı bu sevimli dil sürçme olayına bağlıyor.
Osmanlı’nın en ilginç dönemlerinden biri olan IV. Murat dönemi Evliya’nın seyahatnamesinde geniş bir yer alır. Bir ara IV. Murat’ın sarayında görev alan Evliya, o dönemi padişahın saltanta çıkıp, Eyüp’de kılıç kuşanmasından başlayarak çok güzel anlatır. Padişah onu nüktedanlığı ve edebiyata ilgisi dolayısıyla beğendiğinden saraya almıştır. Karşılıklı diyalogları olmuştur. Bunları eserinde sevimli anlatımıyla nakledilmiştir. Bir tanesi şöyledir:

“Birgün efendimiz Melek Ahmet Ağa’yı ve Silahtar Musa Ağa’yı ikisi birer adam azmanı iken ikisinin kemerlerine birer ellerini sokup, mübarek başları üzerine kaldırıp, Musa Ağa’yı sol elinden bırakıp sağ eliyle Melek Ahmet Ağa’yı yedi sekiz kere gürz gibi çevirdi.

Padişah bizzat kendileri dahi çıplak kalıp kispet giyip, çemen sopa denen bahçede güreş tuttuklarında hakir duacılarıydım.

Birgün saadetle harem hamamından dışarı has odaya ter içinde çıktık da herkese selam verip, “Şimdi bir hamam faslı eyledim” dedik de herkes ‘sıhhatle ve afiyetle’ dediler. Hakir “Hünkarım pak olup nur olmuşsunuz, bugün artık yağlanıp güreş etmeyin, zira haremle salavatsız güreşip damarınız kırılıp, kuvvetiniz kalmamıştır...” dedim. “Ya kuvvetim kalmamış mıdır gör şimdi” diyip... bu hakiri hemen kemerinden Doğan’ın kargayı yakaladığı gibi kapıp çocuk fırıldağı gibi fır fır çevrip devran ettirirken hakir “Bre Hünkarım bu duacın sakın koyverip düşürme” dediğinde hemen “Kendini sıkı tut” dedi... Yine hakiri gürz gibi çevirip “Bre Hünkarım dönmeden gönlüm bulandı, kusacağım geldi.., bre Padişahım başın için öde geldi” deyince gülmekten bitip mecalsiz düşüp bu latifeden safa edip hakire kırk sekiz altın ihsan eyledi”.

IV. Murat’ın buyruğu üzerine 1638 yılında, çoğunluğu Haliç kıyısında olan esnaf loncaları büyük bir resmi geçit yaptı. Bu geçitin görkeminden çok etkilenen Evliya, birinci cildin üçte birinden fazlasını bu törene ayırmıştır. Her esnaf loncasının nasıl ayrı üniforma taşıdığı ve törende yaptıkları işleri anlatan bir takım harketler yaparak geçtiklerini detaylı bir şekilde anlatmış sonra da IV. Murat’ı övdükten sonra bir soluk alıp, loncaların geçit töreninin tam bir dökümünü yaptıktan sonra kendini kutlar:

“Yeryüzünün hiçbir memleketinde ne olmuştur ne de olacaktır. Ancak Sultan Murat Han’ın ferman-ı şerifiyle... böyle bir Alay-ı Orduyu Hümayun olmuştur... Allah’a hamd olsun ki, İstanbol içindeki cümle esnafı... geçit ettikleri fasılları tamam edip yine sadete geldik.”

Yine renkli bir tip olan ve Evliya Çelebi ile aynı dönemde yaşayan ayyaşların piri Bekri Mustafa’nın mezarının bu civarda olduğuna inanılmaktadır. Bekri Mustafa’nın nüktedanlığı ile padişaha kendini çok sevdirdiği bilinmektedir. Bu konuda çok hikaye vardır. IV. Murat’ın içki yasağının en katı olduğu dönemlerde Padişah tebdil vaziyetlerde gezerek, gördüğü yasağa uymayan herkesi hemen oracıkta idam ettirirmiş. Birgün yine tebdil gezerken Bekri’yi içerken görmüş. Kendisini Bekri’ye davet ettirmeyi başaran Padişah içki aleminin tam ortasında kimliğini açıklayınca Bekri, “Buyrun ağalar cenaze namazına “ demiş. Daha sonra Padişah’ın onu saraya aldırdığı söylenir. Hatta ünlü tarihçi Dimitri Kantemir’e göre Bekri Mustafa ölünce IV. Murat o kadar üzülmüş ki sarayda yas ilan etmiş.

Bekri Mustafa ile ilgili anlatılan sayısız hikayelerden biri de şudur: İçkinin yasak olduğu dönemlerde Bekri’nin evini Yeniçeriler basar Bekri de elindeki rakı kadehini atamadan kendini bahçedeki havuza atarak Yeniçeri Ağası’na şöyle çıkışır: “Senin sözün karada geçer. Ben şimdi denizdeyim. Sen git de Kaptan Paşa gelsin!”

Bekri Mustafa zamanla hikayeleriyle öyle sevilmiş ki, bizim ermiş yaratmaya meraklı halkımız Ayyaş Bekri Mustafa’yı Bekri Baba yapmakta fazla gecikmemiş. Rivayetlere göre bazı gemiciler Bekri Baba’nın mezarında mum yakarlarmış, yolculuğun fırtınasız geçmesi için, hatta kocaları ayyaş olan bazı kadınlar da kocalarının bu illeti bırakabilmesi için ayyaşların piri Bekri Baba’nın kabrinde ruhuna Fatiha okuyup, mezar taşına yüzlerini sürerek yardım istedikleri söylenir.

İstanbul - 22.11.2000
Kaynak:
Haliç Edebiyat Dergisi 11.2000


EVLİYA OLMAK İSTİYORUM AMA!

Konudan konuya geçtiğimi bilirsiniz; ama laubali bir konuda yazdığımı göremezsiniz. Bugün yoğun çalışmaların getirdiği ortamdan biraz kurtulabilmek, rahatlamak için müsaadenizle, eş ve dost sohbetlerinin değişmeyen geyiğine katılmak istiyorum...
Mesele şu:
Epey zamandır ısrarla Velilik üzerinde duruyorum.
Nedeni çok basit !
Allah yolunda emin adımlar atarak sıra dışı bir insan özelliğini yakalayabilmek, kendini yenilemek, aynı zamanda dünya ile barışık olmak.

Kısacası, farklı bir insan,
“Evliya olabilmek”.
Evet, size yemin ediyorum, benim de isteğim sadece bundan ibaret...
Sorunu böyle tarif edince, çözümün aslında kendiliğinden gelmesi gerekmez mi?
Bu düşüncelerimle değişik açılara uzanmam gerekiyor.
Yalnız şunu itiraf etmeliyim; bu dileğimi, içimdeki bu dayanılmaz arzuyu ortaya koyarken kulağıma gelen abartılı abuk tükenmiş düşünceler beni cidden rahatsız ediyor.
Örneğin, benim malıma mülküme dokunulmasın istiyorum. Ben de her İslâm ferdinden istenilen “Zekâtın kırkta biri “ kuralına seve seve uyarım. Fazlasını istemek de ne demek oluyor anlayamıyorum!..
Muhittin-i Arabi gibi, evini isteyen birine
“Al senin olsun “ diyecek halim yok.
Böyle mantıksız şeylere yanaşmam asla söz konusu bile olamaz.
Tasavvuf felsefesini pek severim. Bu ilmi paylaşmak isterim.
Yalnız, nedir o “ Ar ve namus şişesini taşa çaldım kime ne ? “ gibi vecizelere sahip çıkmak!.. Ne yani, anlı şanlı namus anlayışımızdan da mı feragât edeceğiz!..
Ben karıma, kızıma yan gözle bakılmasına tahammül edemem. Eşime laf atan birine aynı şiddetle mukabelede bulunmak benim en tabii hakkımdır.
Size bir şey söyleyeyim mi, bizim kültürümüzde böyle şeylere yer verilmez. Eski köye yeni âdet mi getireceğiz yani?..
Bana ters gelen bir düşünce de şu ; Özüne ulaşmak isteyen bireyin önyargılı olmaması gerektiğini söylüyorlar. Demek ki, bir konu hakkında yorum bile yapamayacağız öyle mi?..
Aklımın ermediği bir husuta şu. Bir imtihandır gidiyor. Yahu, varlık tek değil mi?
Kim çıkarıyor bunları! Evet, Kur’an bunun gerekli olduğunu söylüyor; ama imtihanı bildiğim kadarı ile Allah yapar, değil mi?. Yani, senin şimdi beni imtihan etmeye hakkın var mı kardeşim? Yok yok ben öyle imtihan, mimtihan gibi ayak oyunlarına gelemem. Aklımı peynir ekmekle yemedim henüz!.. Hem kendimi neden ispat edeceğim ki? Zaten yokluğuma inanmış biriyim, “Ben yokum ki...”
Bunu kanıtlamak zorunda değilim!
“Bunlar demode olmuş görüşler !..” arkadaş
Bir de Evliya olmanın gereği, tutkularımdan sıyrılmam gerekiyormuş.
Yok daha neler!.. Bende kırk yıl boyunca yer etmiş isteklerimden de vazgeçmemin gerekli olduğunu söylüyorlar.
İnsaf ki ne insaf, pes vallahi!..
Bunları ben mi istedim yani, ben mi tercih ettim?
Zaten benim öyle aman aman bir tutkum da yok ki!..
Tutku dedim de Yahu, yemin ederim doğru söylüyorum; biraz sigaraya düşkünüm, o kadar. Çocuk oyuncağı mı bu!... Hem bir anda bırakıldığında vücuda korkunç derecede zararlı oluyormuş. Tıp biliminin görüşü bu. !! Sanki başka vazgeçilecek bir şey yok muydu bu dünyada?
Çok önemli bir konu daha var...Bana, bu yolda “paspas olacaksın” deniyor.
Nereden çıktı bu teori kardeşim?.. ‘Paspas teorisi’ diye bir görüşü ortaya koyan bilim dalı mı var? Bu, bilimsel bir veri ise, ben de yokum arkadaş. Herkesin önünde eğilmek de ne demekmiş yani!..
Şerefimi ayaklar altına mı aldırayım?.. Benim atam buna ne der, kemikleri sızlamaz mı?
Böyle cümlelerle canımı sıkıyorlar, moralimi bozmaya çalışıyorlar.
Bana hayata gözlükle bakmamam gerektiği söyleniyor. Gözlüğümü çıkarınca her şeyi çıplak olarak görecekmişim. İlahi!..
Hiçbir şeyi ciddiye almamam, havalara da girmemem gerekiyormuş. Nasıl olur yahu, bu tutarsızlık değil mi? Hem ciddiye alma, hem de havaklara girme ilahi..!!
Diğer yandan sürekli olarak “onu bunu çekiştirme” diyorlar. Peki, ben nasıl ilim sahibi olacağım söyler misiniz?..
Sonra “benden, benliğinden geç ki, Mutlak Ben’liğe ulaşasın” deniyor.
Artık yeter yahu! Sanki bendeki benlik Bakkal Bodos’un benliği... Ben, sanki benliğin Allah’a ait olduğunu bilmiyorum!..
Bunları bana teklif etmeyin, beni etkilemeye çalışmayın!..
“Etkilenme” dedim de, aklıma gelmişken söyleyeyim; inanın ben hiç etkilenmem; şu söylediklerim sadece sesli düşünce.
Hiç etkilenmiş gibi görünüyor muyum ?
Benim tezim zorluktan ziyade kolayı seçmek arkadaşım. Kısacası evliya zümresine iltihak etmek istiyorum. Zaten varlık da “Tek “ değil mi? Eee... Ne var bunda neden olmayacakmışım ki? Allah bana bunun için gerekli kapasiteyi de vermiş.
“Gel bana sarıl, anlatayım gerçeği” de demeyin.
Ne diyordum şimdi ?!!
Neden bana öyle tuhaf tuhaf bakıyorsunuz?!
Ben...Ben...Ben...

İstanbul - 06.03.2001


EVREN VE GEN

Temel prensiplerini Gregor Mendel’in ortaya koyduğu genetik ilmi, esas olarak beş duyu verilerine göre en küçük temel birim olan hücrenin yapı taşı ve onunla ilgili programı ihtiva eden DNA’yı inceler.

Bu tanıma göre ‘’canlı’’ olarak kabul edilen her yapıyı deşifre etmek için sembolize edilen DNA, dolayısı ile genetik ilmi şimdiye kadar kısıtlı bir uygulama alanı bulmuştur. Genler, DNA, moleküler genetikten evrensel genetiğe kadar her seviyedeki genetik çalışmanın merkezi olmuştur. Yapılan çalışmalar göstermiştir ki; fosillerden zamanımıza kadar olan tüm canlılar birbiri ile ilişkilidir. Bu hipoteze gerekçe olarak gösterilen husus şudur; organizma ile ilgili özellikleri belirleyen genler her seferinde bir anne ve babadan aktarılır. Böylece gerilerdeki soylara gidildiğinde sonsuz sayıda özellik içeren ve her canlının ortaya koyduğu temelini teşkil eden ortak bir gen havuzu kavramına ulaşır.

Canlı özelliklerinin deşifre edilmiş hali olan gen ilminin kullanım alanının sınırlı kalması, bu ilmin "makro" yapı ile ilişkisinin kurulamaması esasına dayanır. Son yıllarda fizik dünyasında kabul gören ve saygın bir yer kazanan <<hologramik evren teorisi>>, genetik ilminin hem "mikro" hem "makro" yapısı için geçerli olduğu gerçeğini gözler önüne sermiştir. Esasen tek tümel yapının değişik değerlendirme ve algılama biçimi temel olarak yapılan tanımlamalar olan makro ve mikro kavramlarının hologramik evren teorisine göre birbirinden kesin sınırlarla ayrılmayan kavramlar olduğu anlaşılmıştır. Fiziksel olarak en küçük yapıda en büyük yapı özelliklerinin aynen mevcut olduğu gerçeği bu teorinin basit açıklaması sayılabilir.

Bu tanımlama evren isimli tek, tümel canlı, şuurlu varlığın anlaşılması, özelliklerinin kavranması hususunda kolaylaştırıcı bir sentez olanağı sağlamıştır. Evrenin gen ile ifade edilen özelliklerinin oluşturduğu yapısının deşifre edilebildiği ölçüde, beş duyuya göre varlığı olduğu düşünülen her birimde bu özelliklerin mevcut olduğu gerçeğine bizi götürecek; ulaşılan ilmin sistematiği ile varlığın hakikatını bilmeye doğru tefekkür yolculuğuna çıkaracaktır.

İnsan vasfı ile ifade edilenin esas amacı, olması gereken "kendini bilmek" evrensel gen havuzunda bulunan sonsuz sayıdaki özelliğin deşifre edilebildiği kadarı ile mümkündür. Evrenin "genetik" özelliklerinin bilinmesi ise kendini bilme yolunda insana değeri inkar edilemeyecek tefekkür ufukları açacaktır.

İstanbul - 18.3.2000


EVREN YALNIZDIR

Yalnızlık, yalnız kalabilmek, yalnızlığı yaşamak, bunu becerebilmek...
İşte karşımızda duran çok zor bir mesele!..

Anlatmak istediğim, farklı bir yalnızlık olgusu. Bu duygunun bencillikle bir ilgisi yok.
İsteseniz de yapamazsınız zaten.

Çünkü yalnızlık, çok ayrıcalıklı, farklılık gerektiren bir durum. Belki özgürlüğün en geniş açılımı, belki bir kişinin kendini tanıma gayretinin sonucu.

Kimi insan kalabalıktan, negatif enerjiden kaçar. Çok uzaklara gitmek ister. Dileği, yalnız kalmaktır.
Hani derler ya “bir başına yaşıyor.”
İşte, aynen bu tarife uyar.

Nereden bakarsanız bakın, yalnız kalmak insanın özünden gelen bir istektir. Gerçekleşir ya da gerçekleşmez. Ama asla bir şikâyet değildir, çaresizlik de olamaz.
Olsa olsa bir içtenliğin dile getirilişidir...

Her şarkıda, gözyaşında ve tabiatın her noktasında onu bulmak mümkündür.

Şaşılacak derecede, yalnızlıktan kıvranıp neredeyse iki büklüm olanın bile, aradığı bir şeydir yalnızlık.

Yalnızlık, zamanı, mekânı olmayan ve hayata anlam veren detayların hiçbirinin hatırlanmadığı bir kavramdır.
Bir tarif, bir anlatımdır. Emsali olmayan bir niceliğin ve niteliğin bir arada yaşanması gibi bir şeydir.

Yalnızlık dünyasında zıtlar, ayrıntı ile yaşama hakkına sahip değildir.
Hepsinin belki tek bir şansı vardır: “ Var olabilmek.” Ama yalnız olarak.

Başardıkları pek söylenemez. Zira ‘Yalnızlık, kendini yalnızlıktan kurtaramaz, dışarı adımını dahi atamaz.

Yalnızlığı tercih edebilme şansınız yoktur.
Böyle bir şey söz konusu bile olamaz. Şayet bir insanda yalnız olma eğilimi varsa, bu dileme yalnız’lıktan kaynaklanır.
Zorlama ile yalnızlığı yakalayamaz ve asla yalnız olamazsınız!

İnsanın özüne kavuşabilmesi ile yalnızlığı yaşaması arasında kıl payı denecek kadar bile fark yoktur.

Yalnızlık, kişiye sabırlı olmayı öğretir. Sınırlandırmayı kaldırır. Varlık ateşini söndürür. Seçeneksiz bırakır. Çıkarına veya zararına olan kavramları değerlendirmekten alıkoyar. Egemenlik duygusunu yok eder.

Korku ve hüzün, bireysel hazlar ve ilgiler, yalnızlığın dostları olamaz. Yalnız olan, “ İnsan“ olduğunu fark eder. Farklılıklar, yalnızlık ile daha az kalabalık haline gelebilir.

Yalnızlık, yaşamı bir hayâl olarak kabul eder.

Yalnız yaşamayı tutkuya dönüştürenlerin ufku açılır. Kişi yalnızlıkla, içine çekilerek olgunlaşır. Onlar olayları geniş plânda değerlendirme yeteneğine kavuşanlardır
Objektif oluşlarından asla taviz vermezler.
Dışavurumları dengeli ve ölçülüdür.

Bazen insanlar yalnız başına bırakılır. Kendini toplasın, dağınıklığı sona ersin istenir...

İnsanda yalnızlık hali dıştan bakınca pek anlaşılamaz, fark edilemez. Bir insan ne kadar katı ise, bilin ki o ölçüde yalnızdır.

Yalnızlık, soğukluk, samimiyetsizlik gibi olumsuz niteliklerin değil, kemâlâtın bir göstergesidir. O, bir bütün, tam olma hali bile değildir. Belki tamamen yok olmanın, kendi kendine yetmenin ve sadece var olmanın bir adıdır.
Sıkıcılığın, endişelerden bunalarak kaçmanın getirdiği hali
“Yalnızlık“ diye vasıflandırmak, ona sadist ve zalimce yaklaşmak olacaktır.

Sadece insan yalnız değildir. Kozmosta bir güneş, tüm kalabalığın arasında yalnızlığını yaşar. Tabiat yalnızdır. Ağaçlar, sahili döven azgın dalgalar yalnızdır. Irmaklar, nehirler, ormanda birbirlerini parçalayarak yaşam süren hayvanlar, sürüler halinde uçan kuşlar, hep ama hep yalnızdır. Denizin üstünde ve diplerindeki balıklar da yalnızlık kervanının birer üyesidir.

Evren yalnızdır. Ruhlar yalnızdır. Melekler yalnızlığını fısıldaşır, Evliya, Aziz, Nebi- Resûl yalnızdır.

Yalnızlık! ...

Evet;
İnsan, ömründen epey bir zaman geçse de böylesi soyut bir kavramı biraz zor tanır.

O parçalara bölünemez, kısımlara ayrılamaz tek bir “Bütün”dür.
Bütünü yaşayan da yalnız olandır.

Belki de aynısıdır.

Bu hali bir tasvir edin, yaşamayı deneyin.

O, hiçbir şeyle eşdeğer değildir. Onu yaşayanın, kendisinden yüz çevirmesi düşünülemez. Biz “ yalnızlıktan geldik, yalnızlığa dönüyoruz “ diyenler, ancak “Yalnızlığı “ seçmiş, anlamış, kadrini, kıymetini bilebilmiş, bu dünyada kendilerini misafir olarak kabul etmiş olanlardır.

Bu hali anlatmak, onu bir renk ve koku vererek tanımlamak, benim içimde yanan bir arzu oldu.

Tabii, yalnızlığın verdiği izin ile...

İstanbul - 02.05.2000

Yedi İklim Dergisi
Mayıs 2002


EVRİM

İnsanın kökeni hakkındaki varsayımlar incelendikçe, soyağacının biçimlenişine ilişkin yaygın kuramın dışında, başka tezler de gündeme geliyor. Bunlar; insan olmanın özellikleri olarak kabul ettiğimiz dil, bilinç, yaşam sağlama ve teknolojinin evrimini kapsamakta...

İnsansı maymunun bizlere dek uzanan yaşamsal uyumlarını gerçekleştirebilen atalarımızın yani Homo Sapienslerin dünya üzerindeki tarihine, kronolojik açıdan baktığımızda şöyle bir gelişim çizgisiyle karşılaşıyoruz:

4.600.000.000 yıl önce, güneş, dünya ve sistemimizdeki diğer gezegenler, toz ve gaz bulutundan oluştu.

3.500.000.000 yıl önce, yaşamın ilk belirtileri olan, bakteriler ve algler gibi ilkel hücreler meydana geldi. Bu tür hücrelerin benzerleri günümüzde de yaşamaktadır.

1.400.000.000 yıl önce, tek hücreli, fakat daha büyük organizmalar gelişti. Üreme ve kalıtım işlevlerini yapan bir çekirdekleri vardı.

700.000.000 yıl önce, çekirdekleri bulunan hücreler birleşerek İnsanların da dahil edileceği çok hücreli organizmaları meydana getirdiler. Çok hücreliler de evrim geçirip bitki ve hayvan şeklinde sayısız bölümlere ayrıldılar.

550.000.000 yıl önce, ilk hayvanlar ortaya çıktı. Bunlar, solucanlara ve deniz yıldızlarına benziyorlardı. İskelet ve sinir sistemi belirtileri vardı. Ayrıca, solungaçları da beliriyordu.

510.000.000 yıl önce, omurilikleri olan canlılar meydana geldi. İnsanlar bu türe aittir. İlk türeyen omurilikliler, çeneleri olmayan, balığa benzer yaratıklardı. Bir süre sonra çeneleri de gelişti.

500.000.000 yıl önce, çenesi, omuriliği, kıkırdaklı çubukları olan canlılara rastlandı. Sonradan ikişer kol ve bacak şekillendi.

450.000.000 yıl önce köpek balığına benzeyen, kıkırdaktan iskeleti olan türler görünmeye başladı. Daha sonra, kemikten iskelet meydana geldi.

425.000.000 yıl önce, ömürlerinin çoğunu su dışında geçirebilen yaratıklar türemeye başladı. Çıkıntılı yüzgeçleri, bacağa dönüştü. Basit akciğerler oluştu. Bu türün bir örneği kurbağalardır. O sırada karalar, elli milyon yıldan beri, bitkilerin egemenliği altındaydı. Bitkilerden sonra, kısa sürede salyangozlar, örümcekler ve böcekler gibi organizmalar belirdi. 350.000.000 yıl önce, organizmalar, artık suya bağımlı olmaktan kurtulmuşlardı. Bunlar yılan ve kertenkele şeklinde çok iri hayvanlardı.

270.000.000 yıl önce, sıcakkanlılık olgusunu geliştiren sürüngenlerden kuşlar,

200.000.000 yıl önce, kır farelerine benzeyen memeliler gelişti.

100.000.000 yıl önce, memeliler bebeklerini yumurtadan çıkarmaya, bazı türleri de bebeği vücudun içinde iken göbek bağı ile beslemeye başladılar. İnsanlar bu türden gelmektedir.

75.000.000 yıl önce, böcek yiyen ilk primatlar kabul edilen ağaç fareleri görüldü.

65.000.000 yıl önce, büyük sürüngenler ortadan kalkmaya başladı. Bazı memeliler ve sürüngenler felaketi atlatmayı başardılar. Dev memelilerin soyu tükendi. Göbek bağlılar, dünyaya egemen oldu. Memelilerin beyinleri gelişmeye başladı. İlk primatların beyinleri, gövdenin %5’ine ulaştı.

55.000.000 yıl önce, iki gözü başın önünde birbirine yakın şekilde yer alan primatlar, 35.000.000 yıl önce de, insan ve maymunların atası olan, insan benzeri primatlar türedi. Rahatça oturabiliyorlardı.

30.000.000 yıl önce, maymunların bir kolu evrim geçirerek insanımsı görünüşlü maymun türüne dönüştü.

17.000.000 yıl önce, büyük maymunlar türemeye başladı. Çok iri bir gorile benziyorlardı.

8.000.000 yıl önce, büyük maymunlardan insanı andıran Hominidler ortaya çıktı. Bunlar 120 cm boyundaydı, beyinleri 562 gramdı. İlk Hominidler, o güne kadarki en akıllı kara hayvanlarıydı. Ayakta durabiliyor ve dik yürüyebiliyorlardı. Bu türe ait en eski kalıntılar, insanlığın beşiği kabul edilen Afrika’nın doğusunda bulunmuştur. Yavrularını kalp atışına yakın tutmak için sol kollarında taşıyorlardı. Serbest kalan sağ kollarını başka amaçlarla kullandılar. İnsanlara özgü bir özellik olan sağ eli kullanma eğilimi buradan gelmektedir.

3.000.000 yıl önce, türler biraz daha irileşti. Beyinleri de büyüdü. Bizimkinin 1/3 ‘üne ulaştı.

2.000.000 yıl önce, bize çok benzeyen bir tür (Homo Habilis) meydana geldi. 700 gram ağırlığında beyni ve yuvarlak başı vardı. Henüz konuşamıyorsa da, çeşitli sesler çıkarıyordu. Elleri ve ayakları modern insanınkine benziyordu. Yiyecek toplamak yerine, avlanan ilk canlıydı.

1.600.000 yıl önce, Homo Erektus (dik duran insan) türü gelişti.180 cm boyunda 70 kg ağırlığındaydı. Beyni, bugünkü insan beyninin dörtte üçü kadardı. İlk defa bilinçli şekilde ateşi kullandı.

200.000 yıl önce, hem vücut hem de beyin ölçüleri bizimkine yakın olan Neanderthal insanı,

50.000 yıl önce ise, modern insan Homo Sapiens ortaya çıktı.

25.000 yıl önce, Homo Sapiens, Amerika ve Avustralya’ya ulaştı.

10.000 yıl önce, hayvan yetiştirmeye, kentler inşa etmeye başladı. Bu dönem uygarlığın başlangıcıdır.

5.000 yıl önce, Sümerler yazıyı icat etti.

3500 yıl önce, demir yapımı başladı ve büyük imparatorluklar çağı geldi.

500 yıl önce, barut ve top icat edildi. Matbaa makineleri gelişti. Modern çağ başladı.

200 yıl önce yapılan buhar makinesiyle birlikte, sanayi devriminin temelleri atıldı.

40 yıl önce, Nükleer silahlar yapıldı.

30 yıl önce Uzay çağı başladı...

Tarihleme metotlarındaki gelişmeler ve yeni bulunan kalıntılar, evrimle ilgili bilgilerimizi farklılaştırabilmektedir. Bu konuda tek noktalı anlayış yerine artık “çok noktalı evrim” fikri benimsenmektedir. Neanderthellerle bugünkü insan arasındaki doğrudan atalık ilişkisini yadsıyan çağdaş görüş taraftarları çoğunluktadır.

Tüm bu evrimsel basamaklarda beyin sığası, 450 cc’lik hacimden, Homo Habilis’te 600-800 cc’ye, Homo Erektus’ta 850-1100 cc’ye, Neanderthal İnsanında 1550 cc’ye ulaşmıştır. Modern Homo Sapiens’te 1350 cc kadardır. Beynin gösterdiği bu değişim, sadece hacimsel olmayıp, lobların, kıvrımların, ses tellerinin ve konuşmanın gelişimi gibi birçok alanda izlenmektedir.

Evrim; insanlık için henüz bilmece olmaktan çıkmış değildir. Tüm sorularımıza yanıt bulamayacağımız gibi, bunları öğrenme isteğimizin süreceği de kesindir.

Ahmet F. Yüksel
Londra - 25.02.2000

Kaynaklar:
Modern İnsanın Kökeni - Roger Lewin, Tübitak popüler bilim kitapları
Kosmostan Kuantuma - Yalçın İnan
Batık kıta Mu'nun çocukları - James Churchward
Meydan Larousse


FARKIN FARKINDALIĞI

Yazının başlığında ifade edilen durumun günlük olaylar nedeniyle sık sık aklımıza gelmesi ve kullanılabilir hale dönüşmesi, belleklerimizde fazlasıyla yer tuttuğunun göstergesidir.

Bu kavramı önce, fiziksel bir olaya dayandırarak izah edelim...
Farkına varmanın tersi gibi görünen dalgınlık, bir başkasında bırakılan izlenime göre tarif edilebilir ancak. Dalgınlığın farkına varabilmek de şu şekilde mümkündür:
Dalgınlık pozu, yanındakine ilgisizce davranma, dikkâtini bir şeye toplayarak ona uzun uzun bakma, bulunduğu zamanı unutma şeklindedir. Dalgınlaşan kişi,baktığı nesnenin üzerinde bir şeyler düşünür. Bu arada başkaca bir görme eylemini düşünmeye çalışmaz. Bu kendine dönük hali, ötekine ilgisizlik olarak yansır. Devam ederse, ikaz edilerek eski halini alması sağlanır.
 Böylece, birey durumunun farkına varır.

Bu örneğin mistik alandaki yansımalarını da izlemek mümkün...
Çoğunlukla “mistik edebiyat “şeklinde algılanan olguyu, ben “mistik felsefe“ olarak nitelendirmişimdir. At gözlüğü ile bakışımızın ufkunu sınırlayan görüşün farklılaşması bakımından bunu söylemek zorunluluğunu hissettim....
Tasavvuf felsefesi, insanlar arasındaki ilişkileri ikinci plana atmış, dar kalıpların dışına çıkarak, bireyin kendi özünde var olanla ilgilenmesini temin etmiştir.
Maalesef, bu çıplaklığı görmeyenler, mistisizmi “edebiyat, şiir” gibi deyimlerle kaypak bir zemine oturtmaya teşebbüs etmektedir.
Bu halde olanların, farkı mutlaka yakalamaları gereklidir.
Hz Resulûllah’ın “Onlar uykudadır, ölünce uyanırlar.”
sözünün tam anlamıyla bilinmesi ve yaşanması ile, arzulanan fark kendiliğinden gelecektir.

Mistisizm, pek çok yetenekli insanı özüne kazandırabilecek değerlendirmeleri oluşturmak için çaba sarf ediyor.
Her aşamada bireyleri cezbetmeye çalışırken, kapasite ve yetenekleri yanı sıra, cinsiyet ayrımı yapmayan bir uygulama getiriyor.
Tasavvuf felsefesine gönül vermiş Yunus Emre, Hacı BayramVeli, Hacı Bektaşi Veli, Mevlâna Celaleddin Rumi gibi erler;din, dil, ırk farkı gözetmeksizin, Hıristiyan ve Yahudi cemaatlerinden bireylerle veya islâm dinine mensup olup da kendilerine muhalefet gösterenlerle sohbet etmişler, ayrımcılık yapmadan, katı, bağnaz, tutumlarla kırıcı olmaktan ziyade, gerçekçiliğe dayanan, ısrarcılıktan uzak, farklı bir atmosfer içinde ve mutlak bir hoşgörüye dayalı konuşmalarla yaklaşım sağlamışlardır.
Bu tavır ve hareketlerdeki enteresanlığı sezinleyen, algılayan kişiler de koşar adımlarla kurtuluş dinine yönlenip fayda temin etmişlerdir.
Bir kısmı da basiretli adımlarla varlığın özüne inmeyi başarabilmiştir.

Anlatılanlar bir yana, farkın farkındalığına varabilmek; bizi en azından korkularımızdan, vesveselerimizden kurtarıp gözlerimizi yeni perspektiflere açarak, miskin Yunus’un deyimiyle“ kendimizi ne sanıyorsak karşımızdakini de o sanmak” aşamasına getirecektir..

Bu bakış açısı, bireye eskisinden oldukça farklı bir” ben” anlayışı getirirken,”Ben ve ötedeki”, farkın farkındalığıyla bütünleşmektedir.

İstanbul - 19.10.2000


FARKLI BAKIŞLAR Yukarı

FARKLI BAKIŞLAR

İngiltere’nin başkenti Londra’ya ilk geldiğimde, beni en çok şaşırtan, düzenlilik ve yeşillik olmuştu. Çeşitli amaçlarla kullanılan binaların, beş yıldızlı otellerin civarlarında, mükemmel bir çevre düzenlemesi, kaliteli yollar, tali yerlere bağlantılardaki titiz seçim ve net biçimde görülen yeşil alanların çokluğu...

Etrafın bunca yeşil oluşu, belki bir anlamda iklim değişikliğini de yaratmış ve şehir yağmura doymuş. Ama, onca yağmura karşın, atık su şebekesi yeterli kapasitede olduğundan hiç sorun yaşanmıyor.

Hava karardığında, şehrin inanılmaz güzelliğini yaşıyorsunuz.
Puslu bir Londra akşamında Oxford’ da dolaşmanızı arzu ederdim.
Paranın satın alabileceği her şey var burada...
Covend Garden’ de ise, her Pazar, ayrı grupların seslendirdiği bir müzik şölenine, insanları kahkahaya boğan açık hava tiyatrolarına rastlamanız mümkün...
Tahmin ederim ki, büyük bir keyif alacak ve bir dizi özeleştiride bulunacaktınız.
Çeşitli dekorlar içinde, sayamayacağınız kadar çok ulustan insanın ırk, din ve dil bütünlüğünü oluşturan yaşamı...
Ve arı gibi çalışan metrolarda, binlerce aracın içinde bir sessizliğin, sakinliğin hissedilişi...
Bunca yoğun tempoda bile gülümsemeyi yüzlerinden eksik etmeyen, nezaketi elden bırakmayan görevliler...

Bilet almak için bir gişeye yaklaşıyorum....
- Merhaba!
(-Hello! )
Ticket Officer -Merhaba!
(-Hello!)
- Bana bir bilet verir misiniz?
(-Could you please give me a ticket?)
- Buralarda yenisiniz galiba, ne kadar kalacaksınız?
(-It seems you are new around here, how long are you going to stay?)
- Iki ay kadar.
(-Almost two months.)
- O zaman, en iyisi size şimdilik haftalık bir bilet vereyim, onu deneyin, 1–2- 3. bölgeler yeterli mi?
(-In this case, it is better I'll give you a weekly travel card and you try it’s zone 1- 2 -3 ticket enough?)
- Evet , tamam. Teşekkür ederim.
(-Yes, it’s OK. Thank you.)

Basit bir alışverişte yaşanan dostluk göstergesi...
Ne çok şey anlatıyor!...

Her ülkenin genel panoraması, insanların kimlik arayışları, aralarındaki dostluklar da farklı oluyor tabii....

Londra - 22.2.2000

Yedi İklim Dergisi - Ekim 2001


YILLAR

Farklı Program
 Farklı dünyaları yaşıyoruz. Genelde uyumlu, dengeli davranışlar bizi etkiler. Zorlamalı, gösterişe dayanan ölçülülüğü ise pek sevmeyiz.

Bizim bakış açımızdan olaylara bakmayanlar, aynı ilgiyi duymayanlar olabilir… Bazı düşünce biçimlerini “yılışık”, “sığ” “tutarsızlıklarla dolu” bulup rahatsız olabiliriz…

Kiminin ise etkileyici ve yoğun bilgi yüklü konuşmaları, davranışları vardır. Bu arada, anlatma doymazı olanlara da sık sık rastlayabilirsiniz. Durmadan, bıkıp usanmadan anlatırlar. Yorulup da geriye dönüp baktığınızda, aslında ortada ele avuca gelen hiçbir şey yoktur.

Düşünceleri ile insanı sel baskını gibi boğan, kendini ön plana çıkaran, arkada durmayı asla kendilerine yediremeyenler de vardır. Ağızlarından çıkan sözle, davranışlarının uymadığını gördüğünüzde şaşırıp kalabilirsiniz. Üretken, coşkulu, aktif konuşanların yanında, iki lafı bir araya getiremeyenlerimiz de az değildir hani. Gereksiz sözcükler kullanarak meramını anlatamayan, iç dünyasına adeta ters düşen, can sıkıcı ifadeler kullanabilenimiz de bir hayli fazladır.

Kimilerinin ise kafası karışıktır. Her şeyi her şeyle karıştıran bir ucube havasından kendilerini kurtaramazlar. Bu hal sizi üzebilir. Görüşlerinin kavgasını veren, çatışan, anlayışından asla ödün vermeyenler de vardır aramızda. Bunlar, bilmek ve bildiklerini duyurmak isteyen sınıftır.

İnsanı insan yapan değerlere yan gözle bile bakmayanlar ise; yer içer, seks yapar, işten güçten arda kalan saatlerde vur patlasın çal oynasın yaşar, gül gibi geçinip giderler. Gözü kara, inançlı, kararlı ve hayatla boğuşan duyarlı kişilerden ayrılmışlardır.

Kiminin yaşamı içsel yaşantıya değil, dışa bağlı olaylar dizisi üzerine kurulmuştur.

Dünyaya sadece yaşamak için gelmiş olanlar, düşünmeyi, sorgulamayı öteye hazırlanmayı yeğlemezken “Ben kimim?” sorusunu akıllarının ucuna bile getirmezler. Bu türleri de unutmayın.

Kısacası; umutsuz, umutlu, mutsuz, mutlu, sevecen, korkan, güven duymayan, kolaycı, hazırcı, fırsatçı, değişmeye direnç gösteren, risk alarak veya almayarak hayata bakabilen, sorunlardan kaçan ya da üzerine gidebilen, yaşam becerileri olabilen veya olmayan birer fert olarak yaşayıp gidiyoruz bu hayattan. Sanki, içinde yaban otu da bulunan rengârenk çiçeklerle donanmış bir bahçede yaşıyor gibiyiz!..

Bir bakıma herkes kendi yaradılış amacına göre senaryodaki rolünü oynamakla ZORUNLU !.. Sahnede, tüm oyuncular birbirinden etkileniyor görünmesine rağmen, GERÇEKTE kimse kimseyi pek etkilemiyor; sadece etkilenmiş gibi davranıyor...

Bakın, ayeti kerime anlatılmak isteneni ne kadar güzel ve yalın bir şekilde ifade ediyor:

“De ki: Herkes kendi uyarına=temayülüne göre hareket ediyor. O halde kimin en doğru yolda olduğunu Rabbiniz daha iyi bilir.” (İsra 84)

Kısacası; Evrende her birim o ortama uygun biçimde farklı programlarla yaratılmış. Her şey yerli yerinde ve mükemmel, seyretmeyi bilene!..

İstanbul - 30.01.2003


FATİHA SÛRESİ Bismillahirrahmanirrahim

FATİHA SÛRESİ

Bismillahirrahmanirrahim

Rahman ve Rahim olan Allah isminin manasıyla (başlarım)…

Elhamdu lillahi rabbil alemin,

..hamd, alemlerin rabbı olan,

Errahman-irrahim,

..rahman ve rahim olan Allah’a aittir.

Maliki yevmid diyn,

..Din gününün malikidir..

İyyake na’budü ve iyyake nestaıyn.

..yalnız sana kulluk eder ve yalnız senden yardım isteriz..

İhdinas sıratal mustakıym,

..hidayet et bize, doğru yola..

Sıratelleziyne en’amte aleyhim gayril magdubi aleyhim veladdalliyn.

..O doğru yola ki, en’amda bulunduklarına nasib ettin o yolu; gazabına ulaşanların ve dalalette kalanların değil.

Yorum :

Namazda Fatiha olmadan kılınmaması gerektiği konusunda belli imamların görüşleri mevcuttur.

Onlar bu kanıya Hz. Muhammed’in şu hadisini örnek alarak varmışlardır.

“ Kur’an ın anasını okumadan namaz kılan kimsenin namazı eksiktir.”

Yine başka bir hadisinde Resulullah Efendimiz (A.S),

“Fatihayı okumayan kişinin namazı kabul olunmaz.”

Buyururken ;

Bir başka hadisinde “ Farz veya başka bir namazda her reketta Fatiha ve bir sure okumayan kişinin namazı yoktur” demektedir.

İslam bilginlerinin bir kısmında, imama icabet edildiği takdirde Fatihanın okunması vaciptir şeklinde bir görüş bulunurken , bazılarında ise imama uyan kimseye, ne Fatiha ne de başka bir ayet okumak vacip değildir, görüşü mevcuttur.

Bize göre ise; imama tabi olunması halinde, hadisler dikkate alındığında, Sübhanekeden sonra Fatiha ve diğer ayetlerin okunması gerekmez.

Übeyy İbn Kab’a Hz. Resulullah sordu : “Namaza başladığın zaman ne okuyorsun? ”

Ben de ;

“ Elhamdülillahi Rabbülalemini sonuna kadar okudum.”

Resulullah ;

“İşte o bu suredir, O iki kere takrarlanan yedi ve bana verilen yüce kur’an’ın kendisidir”demiştir.

Fatiha fetih kelimesinden geliyor. Gerçeğin fethi…

Fetih ise bir anahtarla açılır. Bu anahtar Fatiha suresinin anlamının idrak edilmesidir. Bilahare yaşantıya dönüşür.

Ku’ran’ın sırrı Fatihada, Fatihanın sırrı ise başındaki Besmelede, Besmelenin sırrının ise başındaki B nin altındaki noktada olduğunu vurgulayan Hz. Ali noktanın sırrına vakıf olan bir mahallin her an namazda olduğunu dile getirmektedir.

Fatihanın sırrının “İyyake na’büdü ve iyyake nestayin” ayetinde olduğu şeklinde görüş belirten Ahmed Hulusi’nin açıklamaları konuya daha da netlik kazandırmaktadır. Aslında “İyyake na’büdü” ayeti ile nokta bir anlamda aynı manayı içermektedir. Tafsil bakımından “iyyake na’büdü” noktaya nisbetle kapsamlıdır.

Kur’an’ın 114 suresinden 113 ünün giriş cümlesi olarak yer alırken sadece tövbe suresinde Besmele bulunmaz.

Ayrıca, Besmele Neml suresinin 30. Ayetinin bir bölümünü teşkil eder.

Fatiha suresine “Bismillahirrahmanirrahiymi Elhamdulillahi Rabbulalemiyn” diye de başlanır.

Sırların B de gizli olduğu dikkate alındığında Besmele ile bir işe başlayan insan “O” olarak fiil oluşturur.

Ondan sonra gelen Rahman ve Rahim isminin manası olarak da vasıflara iniş yapılır.

Tanrı anlayışını redddeden görüşe göre ;

O’nun dışında herhangi bir varlık olmadığı idrak edilip bilindiğinde, Surenin farklı şekilde algılanacağı muhakkaktır.

En önemli kavramlarından biri olan “hamd” kelimesi Fatiha’nın 1. Ayetinde , Kur’an da ise 50 den fazla ayette geçmektedir…

Bu açıklamalara istinaden “Hamd” kavramını basit dar bir skalada Allah’ı övmek gibi bir ifadeye sıkıştırmak realiteye uzak kalmaktır. Her ne kadar hamd bir anlamda şükretmek manasına alınırsa da, anlatılmak istenen bu değildir.

Sure başında geçen bu ayette kullanılan Hamd kelimesi, kişisellikle alakası olmayan düzeyde, evrensellik ve değerleri üzerinde ele alınmalıdır.

Hamd Allaha izafe edildiğinde “bilmek” anlamına gelir. Dolayısı ile Ayetin yorumu şöyle olmaktadır.

“Muhakkak ki Alemlerin Rabbi olan Allah kendisini bilir”

Akşam Gazetesi - 25 Aralık 1999


FATİHA SÛRESİ

FATİHA SÛRESİ -2-

Bismillahirrahmanirrahim

Herhangi bir fiile besmele ile başlanması “o olarak” bu fiili yerine getiriyorum manasına gelir. Böyle olunca Uluhiyet pirensipleri ortaya çıkar.

Kur’anın ilk ayetinde zikredilen Rahman ismi 57, Rahim ismi ise 95 kez geçmektedir. Rahm kökünden gelen ve Rahmet’i açıklayan Rahim ve Rahmet isimlerinin izafe edildiği varlık Allah’tır.Bu ismin zaman zaman Ruh için ve Hz Resulullah için kullanıldığını görmekteyiz. Rahmetin arap dilinde bir anlam da;“Rahmet edileni bağışlama, ona ulaşması gereken bir kalp yumuşaklığı ve acıma” manasına gelirse de,esas itibariyle üretme ve ona dayalı "yaşamın ve varoluşun" Rahmet eseri ve seyri anlamını taşımaktadır. Kula nispetle ifade edilen kavramların Allah katında değeri yoktur.Bu bakımdan “uyumayan ve uyuklamayan “mutlak yaratıcı için Rahmet kavramını sadece “acıması ve dolayısıyle Rahmet edişi “şeklinde algılamamak gerekiyor.

Bu iki vasfın ilk Ayette ve akabinde üçüncü Ayette zikredilmesi Besmelenin başındaki Ahad kavramı itibariyle,bu vasıflardan sözedilemeyeceğine istinaden hemen üçüncü Ayetinde yer aldığı görülmektedir.Bu Evrensel düşünce tarzı Allah’ın Uluhiyet sıfatı ile ilgilidir. Zira Kur’anda tekrarın olması mümkün değildir.

Rahman, sayısız özellikleri, nimetleri ortaya koyan ancak bu oluşu azap ile veren,yani bireyde Rahman ismiyle Rahmet ortaya çıkması gerekiyorsa Azap–Nimet karışımı, azapta hikmetleri gizli olan bir ismin manası olarak yaşanır. Acı veren bir ilaç, Rahman yoluyla gelen bir rahmettir. Yavrusunu kaybeden bir annenin acısın hissedebilir misiniz? Ayağı kangren olan bir hastaya yapılacak rahmet onun ayağını kesmektir.Rahman yoluyla gelmiştir.

Rahimiyet’te ise acı veren bir olguya rastlayamazsınız. Sırf lezzeti yaşamaktır. Cenabı Hak böyle bir tecelli ile o ismi tattırırken, bu ismin manasının yaşanmasında gerekli olan alt yapıyı kendiliğinden o kula ihsan etmiştir.

Aslında azap gibi görünen tüm olaylar imtihandır, nimettir. Kur’an’ın çok yerinde geçen İlah kelimesinin karşılığı da Uhuliyet kavramı ile alakalıdır. Mistizm ilah kavramını kabul etmez. Dünya hayatı azap yani Rahman isminin, nimetlerin, yani cennet ise Rahmetiyetin ismiyle vardır.

Akşam Gazetesi - 25 Aralık 1999


FATİHA SÛRESİ

FATİHA SÛRESİ -3-

Malik i yövmiddiyn ,

Veya

Meliki yövmidiyn.

Malik sahip, Melik ise mülkünde hükümdar olan anlamında bir kelimedir.

Mekke ve Medine Halkına verilen ortak bir tabir vardır:

“Haremeyn”

Bu insanlar Fatiha Suresinde Maliki Yövmiddiyn yerine Meliki Yövmiddiyn kelimesini kullanırlardı.

Ayeti Kerimede geçen Yövm kelimesi ise Arapçada iki anlama geliyor.

Gün ve An.

Gün bildiğimiz gibi Dünyanın kendi ekseni etrafında dönüş süresi ile (23.56 saat) alakalı bir kavramdır.

An ise, zaman boyutu ile ifade edilemeyecek, bir kavramın değerlendiriliş şeklidir.

“Bir anda olup bitti” gibi bir cümle ile an boyutunu mecazi olarak ifade edebiliriz. (Bkz. Ya’sin 82)

Din kelimesinini ise, şöyle tarif edebiliyoruz.

“İlahi hükümler bütünü”

Kur’ansal kavramların içeriği bu şekilde belirginleşince, Maliki

Yövmidiynin anlamı;

“Hükümlerini An içersinde icra eden” veya algılama nispetine göre

“Hükümlerini her an icra eden” manasına gelir.

Bilindiği gibi hükmün sahibi olan varlık Fatiha suresinin;

“El Hamdilillahi Rabbil Alemin” ayetinde belirtildiği üzere hükme sahip, terbiye eden, yöneten varlık Rabb yani Allahtır.

İbn-i Abbas (r.a)

“Din gününün maliki” ifadesinin, Allahtan başka hiç kimse Mülk sahibi değildir. Ayrıca dünyadaki gibi mülkler bulunmayacaktır şeklinde anlatırken

“Kimindir bugün mülk? Vahid, Kahhar olan Allahındır” (Mümin 16)

ayeti ile değerlendirilmesi gerektiğine işaret etmektedir.

Ayetin getirdiği şartları dünya hayatında algılayıp yaşayan bir anlamı da Vahdet-i Vücud yaşamını benimseyen bir mahal ahiret boyutunda da bu özelliğini ortaya koyacak ve sonsuza dek bu yaşam biçiminde olacaktır.

Yorumlanması gereken bir hususta şudur;

Mülkün sahibi olan Allahın gününde ne olmuştur?

Din Gününü mahlukatın hesap verdiği an diye nitelendirmek mantıksal bir davranış getirmeyecektir. Zira Allah seriyyül hesabtır, yani hesabı anında görücü olandır. Bir anlamda kıyametin anlatıldığı günde hesap görülmesi değil, yaşarken görülen hesabın bütün açıklığı ile görüldüğü gün biçiminde kabul edilmelidir.

Akşam Gazetesi - 26 Aralık 1999


FATİHA SÛRESİ

FATİHA SÛRESİ -4-

İyyakenabüdü ve İyyakenastain,

(Yalnız sana ibadet ederiz ve yalnız senden yardım dileriz.)

Önce,

Fatiha suresinin genel anlamını içeren bir hadisi nakledelim sonra yoruma geçeriz.

Ebu hureyre (r.a) Resulullahtan (s.a.v) nakleder ki,

Allah teala şöyle buyurmuştur. "Ben namazı kulumla kendi aramda ikiye ayırdım.Yarısı bana yarısı kulumadır." Kul, "Hamd alemlerin rabbi olan olan Allah’a mahsustur" deyince ona her istediği verilir ve Allah buyurur ki kulum bana hamdetti. Kul, Rahman ve rahimdir deyince kulum beni öğdü. Kul, "Din gününün sahibidir" deyince, Allah buyurur ki kul’um beni ta’zim etti. "Yalnız sana ibadet eder ve yalnız senden yardım dileriz’ deyince bu benimle kulumun arasındadır. Kuluma istediği verilmiştir." Bizi doğru yola, kendilerine nimet vermiş olduklarının yoluna hidayet et. Gazaba uğramışların, sapıkların yoluna değil ‘ deyince Allah buyurur ki, bu kulumun isteğidir ve kulumun istediği kendisinin “ dir.

İyyakenabüdü, kainat kitabı Kur’an ın sırlar içeren ve en önemli işaretlerini taşıyan bir ayetidir diyebiliriz. Bu ayetin tevil yani deşifre edilememesi halinde bireyin taklidi ilimden tahkiki ilime erişmesi asla mümkün değildir.

Nitekim bazı İslam alimleri, Fatiha Kur’anın sırrıdır. Fatihanın sırrı da “İyyakenabudüveiyyakenestain” ayetdir derler.

İyyekanabüdü,

Zahir yönü ile şu anlamdadır.

Yalnız sana kulluk ederim iliahi hükümlerin gereği olan tecelliler ile varlığımız devam eder, bütün varlık alemi O ilahi varlığın tecellileri ile var olur. Evrenin varoluş sistemi bu şekilde programlanmıştır. Varlığın Hakkın varlığı ile Kaim oluşu onun varoluş amacı ve ibadetidir. Fıtri anlamda kabul edilen bu ibadet türünün bilinçli hale dönüşmesi ve yaşanması halinde ise, iradi manada ibadeti yani yakınlığı getirir.

Ve İyyakenastain ayetinin yorumu ise şöyledir.

Bizde yaşanan bu tecellilerinin devamı yine senden gelecek, yardımlarla mümkündür. Yani tek varlığın, kendi kendine olan seyri ancak tecellileri ile mümkün olabilir manasına gelmektedir.

Akşam Gazetesi - 26 Aralık 1999


FATİHA SÛRESİ

FATİHA SÛRESİ -5-

“İhdines sırratal müstakiym”

(Bize doğru yolu göster)

Abdurrahman İbn Zeyd İbn Eslem der ki;

Sıratel müstakiym İslamın kendisidir.

Hasan İbn Süvar Ebu’l – Alâ dan rivayetle Nivas İbn Semandan naklederki;

Resulullah (s.a.v) dan şöyle duyduğunu bildirmişti.

“Allah (darb-ı mesel) örnek olarak dosdoğru yolu (sırât-ı müstakim’i) şöyle göstermiştir.

Sıratın iki yakasında iki sur, açık kapılar ve kapıların üzerine gerilmiş perdeler vardır. Sırat’ın kapısı bir münadi der ki; “Ey İnsanlar hepiniz birlikte, sırata (dosdoğru yola) giriniz ve (yolunuzu) eğip bükmeyiniz. Sıratın üzerindede bir münadi aynı şekilde çağırır, insan bu kapılardan birini açmak istediğinde der ki, Yazıklar olsun onu açma, çünkü sen onu açarsan içine girersin. Sırat İslâmdır, iki sur Allahın hadleridir, açık kapılar Allahın haramlarıdır. Sıratın başındaki bu çağrıcı Allahın kitabıdır. Sıratın üzerindeki çağrıcı Allahın her müslümanı kalbindeki uyarıcısı (vaizidir).

Birçok sahabide aynı hadisi nakletmiştir.

Kur’an mealinden anlaşılacağı üzere bu ayetin manası ”bizi gerçeğe giden en kestirme direkt yol üzerinden yönlendir” demektir.

“İhdines” yönlendir manasınadır, en kestirme ve direkt yol üzerine ...

“sıratellezine enamte aleyhim”

O kendilerine en kısa ve kestirme yol üzerinden ihsanda bulunduğun enam ettiğin kişiler gibi yani Hz.Muhammed, Hz.Ebubekir, Hz.Osman ve Hz.Ali örneği, bunlara nasıl enam ve lutufta bulunarak hakikatı yaşama için en kestirme direkt yol üzerinde bulundurduysan o yol üzere o gerçeğe giden yol üzere beni de yönlendir.

“Gayril Mağdubi Aleyhim”

Kendilerine gadabta buulunman dolayısı ile senden yüz çevirenlerden değil, yüzü Allaha dönük olanlarla beni bulundur. Bir insanın yüzü Allaha dönük ise “enamte aleyhim” hükmüne girer, dünyada bırakıp gideceği şeylerle kafası meşgul ise bu yönlü uğraşılar yani, İslamın tasvip etmediği uğraşılar içindeyse, “gayril mağdubu aleyhim” hükmüne girer .

“Ve Leddalin”

Allah’ dan yüz çevirip, dünyada bırakıp gideceği şeylerle meşgul olmaktan, Allahtan gayrı varlıklar görmek suretiyle delalete sapmış olanlardan korunur.

Elhamdan sonra, Elhamın manasını bilhassa ilk ayetini –Elhamdulillahi rabbülalemin -sözünü açan ve deşifre eden, çoğumuzun pek değer vermediği ve basit gördüğü İhlas suresi gelir.

İhlas suresinini açıklamasını ilk etapta yapmıştık,

Fatiha Suresinin ilk ayetinde Allahın Esma yönü ile kendini bilişi, zati boyuta taşıyan, 3 ayetten oluşan İhlas Suresi muhakkakki çok iyi algılanmalı ve değerlendirilmelidir.

Ahmet F.YÜKSEL

Akşam Gazetesi - 26 Aralık 1999


FADO

FADO (FATİMA)

Spor/psikoloji ağırlıklı bir yazımın başlarında
Portekizli diktatör Salazar’ın, iktidarda kaldığı otuz küsur yıl boyunca, 3F formülünü uygulayarak yerini koruduğuna değinmiş, fazla detaya girmeden 3F’nin açıklamasını yapmıştım:
Futbol, fiesta ve fado (eğlence ve şenlik) diyerek...
Bazı rivayetlerde Fadonun, eğlence ve şenlik gibi kavramlarla değil, Portekiz'in Fatima şehrinde yıllar önce üç küçük kıza kendisini gösteren ve onlara üç sır verdiği iddia edilen Hz. Meryem'le ilgili olduğu belirtilmektedir. Okuyuculardan konunun biraz daha detaylanması gerektiğine dair aldığım yoğun istek üzerine,
Fado ile ilgili araştırmalarımı sunuyorum;

Fatima Mucizesi ...
Fatima, bir insanın ismi değil, bir kasabanın adıdır. Dolayısıyla, konunun ''Hazreti Fatima'' ya da ''Azize Fatima'' ya atfedilmesi tamamen yanlıştır.

Fatima olayının gelişimi şöyledir:
13 Mayıs 1917 tarihinde Portekiz'in Fatima kasabasında, üç köylü çocuk Meryem Ana' yı gördüklerini iddia eder.
Bu iddialara istinaden Meryem Ana, altı ay boyunca, her ayın on üçünde kendilerine görünmüş ve bazı bilgiler vermiştir.
13 Ekim 1917'deki son görünüşünde, kasabaya akın eden yetmiş bin kişinin gözünün önünde ''güneşin dans ettiği'' öne sürülür.
Ne var ki, Kilise bu iddiaları ciddiye almaz.
Fakat on üç yıl sonra, kasabanın bağlı olduğu Leiria yöresinin Piskoposu, Meryem Ana' nın çocuklara görünme ''mucizesinin'' doğru ve inanılır nitelik taşıdığını'' ilan eder.
Papa IX. Pius da kasabayı ziyaret edenleri takdis eder.
Meryem Ana' nın çocuklara göründüğü öne sürülen yerde bir kilise inşa edilir.
Papa VI. Paul, ''mucizenin'' gerçekleşmesinin ellinci yıldönümünde Fatima' ya gider ve ayinleri idare eder.
Papa II. John Paul, Fatima mucizesinin, 13 Mayıs 1981'deki suikastta (mucizeden tam 64 yıl sonra aynı gün) kendi hayatını da kurtardığını söyler ve Mehmet Ali Ağca' nın sıktığı kurşunu, müzeye konmak üzere Fatima' nın bağlı olduğu Leiria Piskoposu'na verir.
Papa'nın bu davranışının altında Fatima mucizesine dayalı olarak efsaneleşen üç sır yatmaktadır.
İnanışa göre, Meryem Ana çocuklara göründüğü zaman onlara üç sır vermiştir.
Birinci sır, kıyamet gününde günahkârlar cehenneme giderken, kendisine inanarak ibadet edenlerin ve tövbekârların cennete alınacağıdır.
İkincisi, dünya barışının ancak Sovyetler Birliği'nin çöküşü ve Rus milletinin yeniden Katolikliğe dönüşü ile sağlanacağıdır.
Vatikan tarafından yeni açıklanan Üçüncü sırda ise Papa'ya suikast düzenleneceğini haber vermiştir, Meryem Ana...
Bizzat Papa II. John Paul, Meryem Ana' nın, kurşunun yolunu değiştirdiğini söylemiştir, onu Piskopos'a verirken.
Fatima mucizesinin birbirinden farklı iki boyutu var:
Birincisi, Fatima Kasabası, umutsuz hastaların şifa aradığı bir ziyaret alanı haline gelmiş ve pek çok kişi Meryem Ana mucizesinin kendisini iyileştirdiğini öne sürmüştür; dolayısıyla bu, kasaba için müthiş bir gelir kaynağı oluşmuştur.
İkinci olarak, mucize, Katolik Kilisesi'nin, Sovyetler Birliği'ne karşı açtığı savaşın bir aracı olmuştur.
Çünkü Meryem Ana' nın sırları, doğrudan doğruya Katolik Kilisesi'nin Sovyetler Birliği'ne karşı tutumunu dile getirmektedir.
Tesadüf bu ya, Mehmet Ali Ağca da, tam Meryem Ana' nın göründüğü 13 Mayıs günü, ''mucize'' den 64 yıl sonra Papa'ya ateş etmiştir.
O tarihlerde Ağca, Abdi İpekçi' yi öldürdükten sonra girdiği hapisten kaçırılmadan önce, hiç kimsenin anlam veremediği bir biçimde, ''Hapisten kaçacağım ve Papa'yı vuracağım'' demişti.
Bu arada ''üçüncü sırrın'' Meryem Ana' yı gördüğünü öne süren Lucy Dos Santos tarafından 1957 yılında Vatikan'a aktarılmış olduğunun ve Vatikan'ın bu sırrı o zamandan beri sakladığının söylendiğini de belirtelim.

Bize göre olay, otuz küsur yıl, çeşitli yöntemlerle halkın gözünü boyayarak ülkeyi yöneten diktatör Salazar’ın inisiyatifinden çıkmış, tamamen Hrıstiyanlık propagandası haline getirilmişitr..
Dünya tarihine bir göz atın; göreceksiniz ki, her toplumda o toplumu ayakta tutan ve yapıların çözülmesini engelleyen bir kurum mutlak surette vardır. Hrıstiyanlık aleminde devamlılığı sağlayan, koruyan bu kurumun adı Kilisedir.
Şahsen, yaşadığı süre içinde dahi mütevazı bir yaşamı kabul eden Hz.Meryem’in bu mucizeleri gerçekleştirdiğine inanamıyorum. Kilisenin önce bu mucizevi hadiseleri reddetmesi, belirli bir süre sonra manevra yaparak kabullenişi yukarıda anlatılan nedenlere dayanmaktadır.
Ancak niyet, açıkça bellidir.
Propaganda /Hıristiyanlığın devamını sağlama...
Kimlerin neyi ne tarafa çekmek istediklerini iyi düşünün!.

İstanbul - 16.6.2000

Kaynakça:
5.6.2000 ; Cumhuriyet Gazetesi.
“Hz..Meryem” Yeni Dünya Dergisi


FELSEFEMİZ NEDİR?

Mistisizmi yaşam biçimi olarak kabul edenler, biraz daha derinliğe indiklerinde, öğrendiklerinin aksine, çok farklı ve potansiyel istenen bambaşka bir alana vardıklarının farkına varacaklardır.
Gerçek arınmanın giriş kapısı olan bu noktada, eski bilgilerin çok değişik bir şekilde algılandığını, ilim ile bahsedilen tabanın sonsuz, sınırsız tek bir yapı olduğunu, ilimin bilinc ile sûretlendiğini, bildiğimiz anlamda bir suretleniş olmadığını, beş duyunun sadece kesitsel algılamada kullanıldığını, ancak bu kesitleri artırmanın, hatta sonsuza ulaştırmanın mutlak gerekli ve olabilirlik şansı ile var olduğunu belirten bir düzey...

Siz, şayet bu kapıdan içeri, Hz. Musa’nın mukaddes vadiye adım attığı gibi girmek arzusundaysanız, ister istemez o bütünlüğü benliğinizde, tüm hücrelerinizde hissetmek durumunda kalacaksınız.

Söz konusu bu mukaddes vadi sınırına çok yaklaşan oldu ve çoğu da inkâra düştü. Vahdet denilen algılamaya benliklerinin müsâit olduğunu düşünenler, zorluklarda duygularına teslim oldular. Teslim olmak bir yana, daha önceki sarfettikleri sözleri dahi hemen hemen yalanladılar.

Bir nedenle siz bugün söylediğinizi yarın inkâr ediyorsanız, bir anlamda, dünü bugüne taşıyamıyorsanız, bırakın vahdet (teklik yaşamını) emin olun, imân dahi sizde hayâllerdedir.

Aslında imân , her şeyden önce, belirli bir bilgi birikimine sahip olmayı gerektiriyor. Kesitsel algılama araçlarımızla değerlendiremediğimiz, ‘soyut’ diyebileceğimiz varlıklar, oluşlar amentü içeriğine dahildir.
Allah’a
Meleklere
Kadere
Baas gününe inanmak gibi...
Geriye iki inanç faktörü daha kalıyor... Resûllere imân ki, somut hale gelmiştir. Diğeri, hayır ve şerrin Allah’tan olduğuna inanmak. Şimdi, burada epey konaklamak zorundayız...
Hayır ve şer Allah’tan!..
Kadere imân ettin, iyi düşünün... Peki, başınıza gelen bir olay, soyutun somuta dönüştüğü olgu değil midir?
Sen kadere, daha belirgin bir hâlde de Allah Resûlü’nun getirisine imân ettiysen, kaderin soyutta programlandığını peşinen kabul etmiş olmuyormusun?

Soruyorum; kim nerede, hangi platformda açık ve net bir şekilde başına gelen ters bir olay sonucunda bu fiili ‘yerli yerinde’ gördü?!.

Otuz, kırk, elli... Kaç yaşında olursanız olun, filmi geriye sarın. Cenâb-ı Hakk’ın aynasında, kendinizi kayırmadan, O’nun bahşettiği, hâfıza denen mekanizmayı çalıştırarak kendinizi seyredin.

Eleştiri oklarına hedef olacaksınız bunu farkedebilirsiniz.

Aklımızı başımıza toplayalım!. Bizde bu imân düzeyi varken, imânlı olmamız bile mümkün değildir...
Suçlamak ise, bu işi hiç anlamamak demektir!..
Hele suçlamaya, Hz. Resûlullah ile kılıf bulmak, anlaşılmaz bir cehâlet içinde yaşamak mânâsına gelir.

İnsanların, sorumluluklarının bilincinde, kesinlikle güler yüz ve anlayışla davranmaları gerekir. Algılanamayan olguların "Red" di mantıklı olamaz. Dostluğun emaresi de değildir. Esasen insani felsefeye de uygun oluşundan bahsedilemez.

Muhabbetle olgunlaşma, hâlinin ve ihtiyacının Allah tarafından bilinmesi tabidir. Bu özellik, Hz. İbrahim a.s.’da doruk noktaya ulaşmıştır. Mistisizim, onu “Halilullah” sıfatını hak eden bir Nebi olarak bilir. Burada, onunla ilgili bir olayı nakletmek istiyorum;
“İbrahim Nebi’yi yakmak için müthiş bir ateş yığını hazırlayıp içine atmışlar. O sırada gökte, ağzında küçük bir kuru dal olan minik bir kuş belirmiş ve üzerinden geçerken kuru dalı ateşe bırakmış. İbrahim Aleyhisselam, kuşa seslenmiş: ‘O minicik çöpü atmışsın, bu kocaman ateş için ne fark eder ki?..’ Kuş ‘olsun, düşman olduğumuz belli olsun’ demiş.
Az sonra minicik gagasında bir damla su ile, bir başka kuş belirmiş ve o da suyu ateşin üzerine bırakmış. Hz. İbrahim ona da sormuş: ‘Bir damlacık suyu bıraktın; ama bu kocaman ateş için ne fark eder ki ?..’ Kuş cevap vermiş: ‘olsun, dost olduğumuz belli olsun.’

Muhakkak ki, Mutlak Yaratıcı kendinde değil, mahlukâtında rızk sahibidir. Dilediğine, dilediği kadarını verir. Tek isteğim, bildiklerimden sapmadan, vehimsiz, pişman olmadan, geriye dönmeden ve fosilleşme anlayışı dışında eleştirisiz bir yaşama devam edenlerin yanında olmaktır.

Felsefem budur!..

Ahmet F. Yüksel
Londra - 22.2.2000


AKIL OYUNLARI

Fenerbahçe'nin İmajı Kayboluyor..

MEVLÂNA’ NIN çok güzel bir özdeyişi var: “ Ya olduğun gibi görün, ya da göründüğün gibi ol ! ” Bu sözün ikinci bölümü Fener’e çok uydu. Ve nihayet gerçekler su yüzüne çıkınca bazı şeyler anlaşıldı. Takım disiplini, otorite, yönetim becerisi olmayınca Fenerbahçe göründüğü gibi olmaya başladı.

Şerrin hayrı vardır derler... Bu deyim de Fener’e tam anlamıyla oturdu. “Fenerbahçe gibi bir takımın yenilgisinde ne hayır var” demeyin. Bu hali görülünce belki gerçek tedbirler alınır, taraftarın yüzü güler. Son alınan yenilgi belki hayırlara vesile olur.

Şimdilik kupa maçı bekleniyor. Eğer değişiklik yapılacaksa benim tercihim yurt içinden... Daha önce de dile getirdiğim bir isim Aykut Kocaman veya Ersun Yanal. Yurt dışından ise tek adayım, Luiz Felipe Scolari’dir. İsim ve kariyer sahibi bir antrenör. Brezilya’yı şampiyon yapan adam. İyi bir direktör oluşunu, Washington gibi bir oyuncuyu Brezilya Milli Takımına davet etmemesinden anlıyorum. Burnunun dibindeki tankı görebiliyor en azından...

Bu arada Fener taraftarına düşen bir görev var... Takımı yalnız bırakmasınlar. Fenerli olan imajına uygun her türlü kutsallığı yüklenmeli. Ancak kulüp, bütün yükü de taraftarın omuzlarına bindirmesin. Yoksa boş tirübünlere, “ Çok ararsın bizi ” ile lig maçlarını oynar. Diğer yandan; bazı futbolcuların, işin önemini anlamadıkları besbelli. Bu net bir biçimde görünüyor.

Disiplinsiz davranacak olana ve “ Kusura bakmayın, ben bu takımda oynamak istemiyorum. ” diyen topçuya anında kapı gösterilmeli. Aslında, bunu söyleyebilecek birini hayal etmek oldukça zor. Söyleyemeyecek olanın da beklenilen kıvamda olması zaruri.

Gelelim Malatya maçına... Maç öncesinde, kentin geniş caddelerinden stadyuma akın eden Malatya taraftarları, Fener’i yeneceklerinden o kadar eminler di ki; kime sorulsa, eliyle beş işareti yapıyordu. Haksız da değillerdi hani. Rüştü olmasa, abartmayalım 4’ lük olurdu. Ortega dahil gerisi için söylenecek söz yok !

Galatasaray’a gelince, dolu dizgin gidiyor. Tutabilene aşk olsun. Terim takımı avucunun içine almış, kimse gık diyemiyor. Olması gereken de bu. Lorant’ın kanunlarına benzemiyor; yaptıkları, bakışı ibret oluyor ve oyuncuları da bundan ders çıkarıyor. Bu arada, kaleci Mondragon’a bir çift söz etmeden geçemeyeceğim. Geçen yıl, hatırlayacaksınız Ankaragüçlü Cafer’e yaptığı ve herkese yutturduğu hareketi bu kez de Kocaelili topçuya uyguladı. Çocuk, bedeninin hiçbir yerini ona değdirmediği halde; bu ukalâ, yüzünü tutarak kendini yerden yere attı; yuvarlanmaya başladı. Yanı başındaki Bülent, Kocaelili futbolcunun gırtlağına sarılıverirken hakem de sarı kartını anında gösterdi. Şimdi, Bülent’e soruyorum: “ Sen ne zaman olgunlaşacaksın, acaba Bülent ? ”

Atatürk der ki: “ Ben sporcunun zeki, çevik ve ahlaklı olanını severim. ” Bu görüntülerden sonra, herhalde kemikleri sızlamıştır. Terim; kişiliğini ortaya koyarak, bu yutturmaca hareketlerinden ötürü onu oyundan alsaydı, taraflı tarafsız herkesin gönlünde taht kurabilirdi. Yapmadı; belki aklına bile gelmedi ya da görmedi.

Cimbom’un oynadığı beş lig maçında, attığı 13 golün 9’unda Arif-Felipe imzası var. Bu ikiliye dikkât edin lütfen! Bakalım, Şampiyonlar Ligi’nde ne görüntü verecekler... Merak ediyorum.

Geçen yılın popüler ismi, Beşiktaş’ın kozu İlhan, bu yıl yokları oynuyor. Bu çocuk, kendini Japonya’daki maçlardan kurtaramamış. Sakatlığı bir yana, ona çok güçlü bir psikolog da lazım. Dünkü maçı kolayca koparacağını düşünen Beşiktaş, İzmir’in güzide ekiplerinden Göztepe ile berabere kaldı. Beşiktaş’ı iyi görmedim. Yavaş oynuyorlar. Deplasmanda, aynen Fener gibi takım hüviyetini kaybediyorlar.

Ersun Yanal’ın takımı Gençlerbirliği, nefis bir futbol oynuyor. Şampiyonluğa odaklandığı belli, kolay kolay da vazgeçeceğe benzemiyor. Trabzon’u evinde hapsettiler. Trabzon takımı, Yugoslav kökenli Avustralyalı kalecisine, bir de öz Trabzonlu Fatih’e dua etsin.

Yeni bir hafta başında görüşmek üzere, dostlukla kalın...

İstanbul - 16.09.2002


FIKRALAR

Mübarek Ramazan ayı yaklaşıyor. Gönüller muhabbetle dolup taşacak. Kucak dolusu rahmet yağacak. Cenab-ı Hak, hepimize bu ayın nimetlerini idrak ettire.

Bildiğiniz gibi yoğun bir çalışma temposu yakaladık. Sizlere alternatifli yazılar ulaştırmanın gayreti ile daha bir coşku içersindeyiz.
İstedim ki biraz dinlenin. Fıkra ve hikaye ile rahatlayın
Kendinize de pay çıkartın.

Geri kalmış ülkenin zengin şeyhlerinden biri, Paris’i ziyarete gitmiş. İlk gün maiyeti ile beraber şehri gezerken büyük abdestine sıkışmış ve caddenin ortasında bulunduğu yere çömelerek def-i hacetini gidermiş. Olayı gören bir polis, hemen yaklaşarak şeyhi ve yanındakileri sert bir şekilde uyarmış
“Paris’te böyle şey yapamazsınız. Ağır cezası var. Bin frank ödeyeceksiniz.”
Fransızca bilmeyen şeyh, tercümanına sormuş:
“Ne diyor ?“
Tercüman açıklamış:
“Şeyh Hazretleri, yaptığınız işin cezası varmış ve miktarı da bin frank imiş.”
Şeyh, sakalını sıvazlayarak düşünmüş ve tercümanına şöyle demiş:
“Tabii, tabii, neyse cezamızı ödeyelim. Hatta siz şuna peşin bir on bin frank verin. Biz burada şu kadar gün kalacağız. Sayısını tam bilemem, ama ben günde küçüklü büyüklü, birkaç kez dışarı çıkarım. Artarsa da üstü kendinde kalsın.

New York'ta yaşayan Kemal, Çin restaurantına gitmiş. Garson yüzde yüz hiç katıksız- bir Çinliye yemek siparişi verirken, Çinli, Türkçe sormuş:
- Arzu ederseniz size kuru fasulye pilav da verebiliriz.
Kemal zevkten dört köşe...
- Pilav üstü kuru var mı?
- Var beyim!
Çinli getirmiş fasulye pilavı, Kemal'in keyfine diyecek yok. Yemeği o kadar beğenmiş ki teşekkür etmek için patronla görüşmek istemiş.
Çin restaurantının patronu da bizim Temel!
Kemal, Temel'in elini hararetle sıkarken tebrikleri sıralamış:
- Tevekkeli değil bütün Türk arkadaşlar sizin restaurantı tavsiye ediyor, ben memlekette böyle güzel fasulye pilav az yedim. Hele şu Çinli garsona bayıldım birader, adam takır takır Türkçe konuşuyor.
Temel'den cevap:
Şşşşşşşt... Fazla bağırma, ona İngilizce öğrettiğimi zannediyor!

Kendi durumuna ters düşen, bir çelişkiyi dile getiren bu öykü, enteresan bir mizah anlayışını gösteriyor.

İşte hikâye:
‘‘Bir oyunun sergilendiği sırada, günlerden bir gün, Priene kentinin kıyısına balıkçı tekneleri yaklaşmış... Balıkçıların geldiğini haber veren çan sesini duyan bütün tiyatro izleyenleri tiyatroyu terk edip balık almak için koşarak, limana gitmişler ve koca tiyatroda sadece bir tek yaşlı adam kalmış oyunu izleyen. Ama oyuncular bütün oyunu oynamışlar ve oyunun bitiminde yaşlı adama yönelerek, 'Helâl olsun sana amca be! Bak çan sesini duyan herkes balık almaya koştu, gitti. Oysa bir tek sen kaldın bizi izleyen! Sağol! gibisine bir şeyler söylemişler. İhtiyar adamsa elini kulağına götürerek, Neee! Balıkçılar mı gelmiş' deyip koşarak o da limana gitmiş.

Nasrettin Hoca, ara sıra insanları alır teknesiyle gezdirirdi. Günlerden bir gün bir müderris, geniş bir ırmağın öbür yakasına geçmek için Hoca’nın teknesini kiraladı. Nehre açılır açılmaz, bunun zor bir yolculuk olup olmayacağını sordu.
“Bana bu konuda bir şey sorma” dedi Hoca.
Müderris, “daha önce hiç dilbilgisi öğrenmiş miydin?” diye sordu.
Hoca “Hayır” diye cevapladı.
Müderris, “öyleyse ömrünün yarısı boşa geçmiş.” dedi.
Hoca hiç sesini çıkarmadı.
Az sonra korkunç bir fırtına patladı. Hocanın küçük teknesi su almaya başladı.
Hoca, Müderris’e eğilerek, “ yüzme öğrenmiş miydin?” diye fısıldadı.
“Hayır” diye yanıt verdi Müderris.
“Öyleyse efendi, tüm hayatın boşa geçmiş, çünkü batıyoruz!”

Bir zamanlar hayatından bunalan bir çakal varmış. Bütün gördüğü, çok sayıda aç yavru, bir sürü avcı ve tuzakmış. Böylece bir gün tek başına kalabilmek için kaçmış. Birden tatlı bir melodinin notaları gelmiş kulağına. İyilik ve huzur melodisiymiş bu. Melodiyi ormandaki açıklığa kadar takip ederek bir kütüğün üzerinde güneşlenip şarkı söyleyen çekirgeyle karşılaşmış.
“Bana şarkını öğret” demiş çekirgeye. Cevap alamamış. İsteğini yinelemiş. Ama çekirge sessiz kalmış. Sonunda onu yutmakla tehdit edince, çekirge kabul ederek güzel şarkısını çakal ezberleyinceye kadar tekrarlamış. Çakal da yeni şarkıyı mırıldanarak ailesine doğru yola çıkmış. Birdenbire havalanan bir yaban kazı sürüsü dikkatini dağıtmış. Kendini toparlayıp şarkıyı yeniden söylemek üzere ağzını açınca, unuttuğunu fark etmiş.
Bu yüzden yeniden ormandaki güneşli açık alana geri dönmüş. Ama o gelene kadar çekirge deri değiştirmiş, boş derisini aynı kütüğün üzerine bırakmış ve ağacın dalına uçmuş. Çakal şarkıyı sürekli olarak içinde tutmak istediğinden vakit kaybetmemiş; çekirgenin hâlâ içinde olduğunu sanarak bir hamlede deriyi yutmuş.
Eve dönerken yine şarkıyı bilmediğini fark etmiş. Mideye indirdiği çekirgeden bu şekilde öğrenemeyeceğini anlayınca çekirgeyi dışarı çıkartıp öğretmeye zorlaması gerektiğini düşünmüş. Onu dışarı çıkartmak için bıçağını alarak karnını kesmiş. Ama o kadar derin kesmiş ki ölüvermiş.

Bugünkü yazımızda bir de öykü var sanat çevresinden.....

Anadolu turnesindeyiz. Eskişehir’de oynuyoruz. Oyunda zengin bir adam rolündeyim. Yüzme havuzlu bir köşkte oturuyorum, hizmetçim, uşağım var.
Bir gece oynayacağız. Ertesi sabah da Kütahya’ya geçeceğiz.
Oyundan sonra salonda yer gösterenlerden biri yanıma yaklaştı
“Ağabey “ dedi,”senden bir ricam var.”
“Buyur “ dedim.
“Bana bir kıyak yapacaksın,” dedi delikanlı “Gönül verdiğim bir kız var. Bugün ailesiyle sizi seyretti. Yarın çiçeğimizi şekerimizi yaptıralım, evlerine gidelim, şu kızı bana bir iste. Babası aksi bir herif Ama senin gibi bir zengini görünce, sırtımı sağlam yere dayadığımı sanır, kızı şıp diye verir. Hatta bir zahmet, hizmetçinle uşağını da al, daha tesirli olur.”
“İsterdim ama yarın Kütahya’ya gideceğiz,” dedim.” Gece orada oyunumuz var.”
“Amma yaptın ağabey,” dedi delikanlı.
“Yükünü tutmuşsun tutacağın kadar. Bir gece de oynamasan ne çıkar sanki?”

Melih Aşık,küçükken sınıfta bir arkadaşının kafasına silgi atıyor.Hoca silgiyi yerden alıyor,Aşık’a iki tane patlatıyor,yetmezmiş gibi bir de sınıftan dışarı atıyor.
O da haliyle dışarıda iki göz iki çeşme ağlıyor.Anlamadığı hocanın neden bu olaya bu kadar tepki gösterdiği ...
Bir silgi için ;iki tokat, bir de sınıftan dışarı atılmak!...
Koridorda bir başka hocası onu ağlarken görüyor,ne oldu derken,küçük Aşık hikayeyi bir de ona anlatıyor.
Hoca dinliyorrr,düşünüyorrr ve şöyle diyor:
Ulan vardır bunun evelliyatı!

Çift henüz iki haftalık evlidir.
Adam karısına çok aşık- ancak arkadaşlarını da özlemiş...
"Hayatım ben bir çıkıyorum, hemen dönerim..."
"Nereye gidiyorsun tatlım?"
"Şöyle bir kahveye kadar uzanacağım, bizim çocuklarla bir çay kahve içeyim."
Kadın gülümser...
"Bir taneciğim benim. İstediğin çay olsun, kahve olsun."
Kadın mutfak dolabını bir açar...
"Bak. Türk kahvesi. Nescafe, filtre kahve, kafeinsiz kahve... Çay desen Rize özel, bergamotlu çay, yeşil çay, limonlu..."
Adamcağız ne diyeceğini şaşırır kalır, der ki...
"Biricik sevgilim, hepsi çok güzel de kahvede ince belli bardakla çay veriyorlar, onu özledim."
Hanım, salonda bir dolap açar...
"İşte ince belli Osmanlı bardak, Paşabahçe özel büyük, kristal ince belli, gümüş zarf içinde ince belli..."
Adam küçük dilini yutacak gibi olur, kem küm konuşur...
"Güzeller güzeli, kahvede bir de yanında simit peynir falan yiyoruz..." Kadın atılır, "Atıştırmak mı istiyor benim şekerler şekeri kocacığım..."
Bir dolap açar...
Poğaça, su böreği, fırına verilmiş peynirli sucuklu simit, çift kaşarlı içi domatesli naneli tost.
Adam sonunda der ki...
"Arım balım peteğim, bir tanem, canım herşeyim, kahvede bir de yakası açılmadık konuşabiliyoruz, küfür falan..."
Sen yakası açılmadık mı istiyorsun bir tanem?..
"Ulan otur şurada çayını iç, tostunu zıkkımlan, kahveye falan gittiğin yok. Belanı arama, şimdi anladın mı kocaoğlan!"

Adam işten evine gelmiş "Hayatım bu akşam yemeğe bizim çocuklardan biri gelecek" "Neeee! Sen delirdin mi!! Ortalığı görmüyormusun ne evi toplayabildim, ne alışveriş yaptım, ne dün akşamdan kalan bulaşıkları yıkadım, daha yemek bile yapmadım!!!" "Biliyorum canım biliyorum!" "Biliyorsan arkadaşını ne diye çağırdın o zaman?" "Çünkü o salak da bu aralar 'evlenmek istiyorum' diye tuturuyor.."

Dünya nimetlerine ehemmiyet vermeyen yaşayış ve felsefesiyle ünlü filozof Diyojen, bir gün çok dar bir sokakta zenginliğinden başka hiçbir şeyi olmayan kibirli bir adamla karşılaşır.
İkisinden biri kenara çekilmedikçe geçmek mümkün değildir.
Mağrur zengin, hor gördüğü filozofa:
"Ben bir serserinin önünden kenara çekilmem" der. Diyojen, kenara çekilerek gayet sakin şu karşılığı verir:
Ben çekilirim!!

Sokrat Ölüme mahkum edildiğinde, eşi:
Haksız yere öldürülüyorsun, diye ağlamaya başlayınca, Sokrat:
Ne yani, demiş. Birde haklı yere mi öldürülseydim!

Bir şemsiye tamircisi, yazmış olduğu şiirleri incelemesi için
Sheaksper' a gönderdiğinde, ünlü yazarın cevabı şu olur:
Dostum siz şemsiye yapın, hep şemsiye yapın, sadece şemsiye yapın..

Meşhur bir filozofa:
Servet ayaklarınızın altında olduğu halde neden bu kadar
fakirsiniz?
diye sorulduğunda:
Ona ulaşmak için eğilmek lazım da ondan, demiş.

Dostlarında biri, Fransız kralı 15. Lui' ye:
Majesteleri, demiş. Akıl vergisi almayı hiç düşündünüz mü? Hiç
kimse budalalağı kabul etmeyeceğine göre, herkes böyle bir vergiyi seve
seve öder.
Kral, alaylı alaylı gülerek: Hakikatten enteresan bir fikir, cevabını vermiş. Bu buluşunuza karşılık, sizi akıl vergisinden muaf tutuyorum.

Kulaklarının büyüklüğü ile ünlü Galile' ye hasımlarınından biri:
Efendim, demiş. Kulaklarınız, bir insan için biraz büyük değil mi?
Galile:
Doğru, demiş. Benim kulaklarım bir insan için biraz büyük ama,
seninkiler bir eşek için fazla küçük sayılmaz mı?

Fransa hükümet ricalinden biri Napolyon' un bir muharebede tenkide
kalkışıp parmağını harita üzerinde gezdirerek:
Önce şurasını almalıydınız, sonra buradan geçerek ötesini
zapdetmeliydiniz, gibi fikirler belirtmeye başlayınca, Napolyon:
Evet, demiş. Onlar parmakla alınabilseydi dediğin gibi yapardım.

Bir toplantıda bir genç M. Akif’i küçük düşürmek için:
Afedersiniz, siz veterinermisiniz? demiş. M. Akif hiç istifini
bozmadan şu cevabı vermiş:
Evet, biryeriniz mi ağrıyordu?

İdam edilmek üzere olan bir mahkuma:
Diyeceğin bir şey var mı? diye sorduklarında:
Bu bana iyi bir ders oldu!! demiş

Yavuz Sultan Selim, birçok Osmanlı padişahı gibi sefere çıkacağı
yerleri gizli tutarmış. Bir sefer hazırlığında, vezirlerinden biri ısrarla
seferin yapılacağı ülkeyi sorunca, Yavuz ona:
Sen sır saklamayı bilir misin? diye sormuş. Vezir:
Evet hünkarım, bilirim dediğinde, Yavuz cevabı yapıştırmış:
Bende bilirim.

Sultan Alparslan 27 bin askeriyle bizans topraklarında ilerlerken,
keşfe gönderdiği askerlerden biri huzuruna gelip telaşla:
300 bin kişilik düşman ordusu bize doğru yaklaşıyor, der.
Alparslan hiç önemsemeyerek şöyle der:
Bizde onlara yaklaşıyoruz.

Bir filozofa sormuşlar: Şansa inanırmısınız?
Filozof: Evet, yoksa sevmediğim insanların başarısını neyle açıklardım...

Bir adam tanrının doğasını anlamak istiyormuş ve ona sormus:
"Tanrım, 1 milyon yıl senin için ne kadar bir süredir?"
Tanrı şöyle cevaplamış :
"1 milyon yıl benim için 1 dakika kadardır."
Adam sormaya devam etmiş :
"Peki, tanrım 1 milyon dolar senin için ne kadardır?"
Tanrı cevaplamış:
"1 milyon dolar benim için 1 penny dir"
Adam dayanamamış :
"Tanrım bana bir penny verir misin? " demiş.
Tanrıdan şöyle bir cevap gelmiş :
" 1 dakika. "

İstanbul - 27.12.2000


FİVE O

FİVE O'CLOCK TEA

Otel lobisinde five o’clock tea için buluşmuşlardı. Puslu bir akşamın hüznü çöküyordu. Dalgın deniz, kendini bir taraftan geceye hazırlarken, diğer taraftan seyredenlerin solgun bakışlarındaki yükü de taşımaya çalışıyordu.
Yaklaşık yedi - sekiz kişiydiler...
Biri hariç, hepsi de sıkı dosttu.
Misafir olan, birinin yakınıydı.
Sağdan soldan, ülkenin gidişinden, spordan konuştular. Yeni bir deprem olasılığı gündem içinde yer aldı. Koyu sohbetlerinde Futboldaki zaferden bahsedildi.
Bir ara sessizlikten istifade; orta yaşlı, alnı açık misafir arkadaşına:
“Bahsettiğin bu mu?” diye sordu.
“ Evet ! o...” dedi. Bayağı iyidir. Soruların varsa sor. Yanıtlamak için elinden geleni yapar.
“ Fotoğrafına da pek benzemiyor. Biraz daha genç duruyor, oldukça da bakımlı, onu biraz sıkıştırmalıyım!..”diye mırıldandı
“Affedersiniz...” diyerek söze girişti;
- Sizin uğraş verdiğiniz konuları biliyorum. Bazı sorularım olacak. Bunlar toplumu ilgilendiren şeyler ayrıca benimde merak ettiğim konular. Yanıtlarsanız mutlu hissederim kendimi..dedi Ve.
Ardından ilk soruyu yapıştırdı

Ülkemizde yaşanan irticai olaylar, halkı, insanlarımızı mistik havadan epeyce uzaklaştırdı. Sebeplerini söyler misiniz? Görüşünüzü almak isterdim.
İnsanların dine yakın olmaları veya uzak kalmaları bence bir olayla bağlantılı olamaz. Din bir hobi değildir.

Yani dine yön veren insanların, karanlık emeller peşinde koşmasını bir masumiyet altında gizlemek mi istiyorsunuz?
Böyle bir niyetim yok. Sadece “ Din ” den kasıt ve amacın ne olduğunun bilinmesi ve iyi değerlendirilmesi gerektiğini anlatmak istedim. Bunun örneklerini Hz. Resûlullah vermiştir...

Belli ki sosyo/mistik noktalara pek karışmak istemiyorsunuz!
Karışmamayı yeğlerim. Tabularımın yıkık olması bile farklı bir yerde olmamı sağlamaz.

Tabulardan sıyrılmak... Anlamadım, bu neyi ifade ediyor? Mistisizmle bağlantısı ne olabilir ki?
Anladığım kadarı ile, siz bu konuda pek hazırlıklı değilsiniz. Daha doğrusu mistisizmi pek derin bir anlayış içinde inceleme gereğini duymamışınız. Bu anlamda düşündüklerinize saygı duymam gerekir. Tabuların mistik alanda yerinin olmadığını savunanlardanım.

Tabu, Mistisizm... Pek bir şey ifade etmiyordu, yabancı geliyordu misafire... Ama biraz farklı cevaplar hoşuna gitmiş olacak ki, devam etti.

Madem ki tabuların yıkılmasından bahsediyorsunuz. Dinsel eğitim için tavsiyeniz ne olabilir?
Bence, Mistisimde amaç ile aracın çok iyi analiz edilmesi gerekir. Başlangıçta bu anlayış sizde oturmamışsa veya önemsememişseniz , ortaya çok karışık bir tablo çıkar ki, gerek Kur'anın, gerekse Hz Resûlullah’ın anlatmak istediği, bizlere vermek istediği mesajlarıı değerlendiremezsiniz. Örneğin Hz.Muhammedin verdiği sır, namazdaki Ettehiyyatü’de vardır. Bu algılama, bireyi ister istemez kendi hakikâtini bulma aşamasına getirecek, araç/amaç farkını ortaya koyabilecektir. İki kavramı birbirine karıştırırsanız, ortaya “anlatılmak istenen din değil, anladığınız din” çıkar.
Aslında, mistik boyut için söylediklerimizin Kur’ansal değerlerle, Hadislerle tam bir uyum içinde olması gerekir. Tekrar ifade edeyim, insan mesaj niteliğindeki bu uyarılara mutlaka uymak zorundadır. Din denen şeyin sistem olduğunu ve sistemin şartlarının bireyi mutlaka ilgilendirdiğini algılamayan, bir şey anlamamış demektir.
Benim tavsiyelerim bunlardır. İlave etmem gereken önemli bir husus daha var; sadece tabulardan, değer yargılarından kopmak yeterli değildir. Bilimsellik, olayın ilk aşamasında yerini almalı. İbadet adı altındaki çalışmalar ise, aslını hakikâtini bilme doğrultusu ile uyum içinde olmalıdır. Şayet araç, amacın üstündeyse, siz yaptığınız işin asla farkında değilsiniz demektir. Bu yöndeki düşünceler, kafanızdaki ilaha hizmet anlayışını getirecektir ki, bu da yanılgıdan başka bir şey değildir.Yapılması gereken, akılcı bir anlayışla;
Kuran’a ve Hadislere yaklaşım yapabilen popüler bilimin zorunlu olarak eğitim alanına sokulmasıdır. Bizde, nakil yollu bilgilerin benimsenmesi gelenekhaline gelmiştir. Bu yanılgıyı hiç fark edemiyoruz. Halkımız işin içyüzünü bilmediği için bu katogoride boy gösterenleri, abartılı bir biçimde, uzman olarak kabul ediyor. Oysa, çoğundan yeterli ve derinlemesine bilgi alınamıyor. Hata buradan kaynaklanıyor.

Kafası hiç duymadığı bu cevaplar karşısında iyiden iyiye karışmıştı. Konuyu başka yöne çekmek istedi:

İlerisi için ne hayal ediyorsunuz?
Hayal, Neptünün işidir. Belki bir aldatmasıdır. Ati için hayal kurmak hatalıdır. Çoğu kez de yanılgı ile biter, tavsiye etmem. Ancak istisna insanlar var ki, onların kurdukları hayaller gerçekleşir. Gerçekleşen hayalleri ancak evliya kurabilir.

Aldığı yanıt çok abartılıydı. Bildiği duyduğu kadarı ile, gaybı ancak Allah bilebilirdi.
Kendi kendine “herhalde atıyor” dedi. Bababababa Neptün gezegeni de neyin nesiydi!.. Ama, soruları da bitmek bilmiyor, biri diğerini kovalıyordu adeta...

- Dinde zorlama yok iken, baskı unsuru oluşturan hareketler için düşünceniz?
Baskıyı kabul edemem. Baskı yapanı yorumlamak da bir baskı anlayışı doğurabilir.

Teknolojinin çok ileri safhalara ulaşması "gizlilik" gibi bir kavramın tarihe karışacağını ortaya koyuyor. Örnekleri de var: Londra’da üç ayrı semti bombalayan suçlu, gizli kameralar vasıtasıyla yakalanmış. Bu arada, ünlü kişilerin telefonları dinlenebiliyor. Misalleri çoğaltmak mümkün. Gizliliğin çok derin boyutlara uzandığını varsayalım... Siz bu konuda ne düşünüyorsunuz ?
Manevi değerlerden yoksun kalan dünyamızda, böylesine bir bakışı kabul etmek mantıklı değil. Bence bireylerin gizliliğe varacak yanlarını izlemeyi ilke olarak değerlendirmek olumsuz bir faktör. Yalnız, sizin de belirttiğiniz gibi, toplumun çıkarları açısından yapılanlar makul karşılanabilir. Halk içinde çok değişik insanlar var. Gizliliğin o mekânlarda takip edilişi bir hizmet anlayışı ve caydırıcılık nedeni de olabilir. Bu uygulamanın bazı iş yerlerinde, marketlerde gerçekleştirilmesinden yanayım. Şayet kişilere dönükse, o noktaya dokunulmamasını tercih ederim. Bireyin özel yaşamının kendisine ait olacağı görüşüne katılıyorum. Mistisizm bu uyarıyı " başkalarının yaptığı iş seni ilgilendirmez" şeklinde yapmaktadır. Açıklığın, şeffaflığın güzel yanı, özünde var olan gizlilikte yatar.

Peki size güncel bir konu hakkında soru soracağım. Mehdi diye biri var mı? Bu Zât, dünya üzerinde arz-ı endam edecek mi?
Mehdilik ile ilgili işler benim ilgi alanımda değil. Alakadar olduğum şey özümdekini tanıyabilmek.

Cevaplarınızda kinaye mi var, doğrusu pek kestiremedim? Ben size “Mehdi diye biri var mı?” diye bir soru yönelttim, siz konuyu başka yerlere çektiniz!
Mehdi diye bir zatın varlığından Hadisler bahsediyor. Çıkarsa, hep beraber görürüz. Bu konuda müracaat edeceğiniz yer, sanırım Hadis kitapları olmalı. Kinaye ve benzeri diğer vasıfların karşılığı kelimelerin ise beyin veri datamda bulunmadığını söyleyebilirim.

- Öldükten sonra ne olacak?
Olacakları göreceğiz.

- Açıklama yapar mısınız?.. Ateist görüşlü insanlar madde dünyasının ötesini, bir anlamda öbür alemden yansımaları kabul etmiyor. Onlar hakkında ne düşünüyorsunuz?
Ahiret yaşantısı ile görüşler mistik kitaplarda mevcut. Her kesimin görüşü kendine aittir.
Ateizm nedir? Önce bu kavramı incelemekte yarar var; sonra onların kabul etmedikleri aleme, ilgisiz kalma nedenlerine geçebiliriz..
Ateizm, felsefî bir kavram olup Tanrı inancı karşısında tepkisel bir düşünceyi dile getiren dünya görüşünün ismidir.
Tarihte çok yaygın olmasa da eski dönemlerden itibaren günümüze kadar var olan ve bazı filozoflarca da dile getirilen önemli bir kavrama verilen isimdir. Dikkât edin lütfen, Tanrı inancına karşı bir değerlendirme sonucu sahip olunan düzey dedim. Bugün gerçek mistik anlayış da tanrı kavramını reddeder.
Kelime-i Tevhidin mânâsı budur. Bu ortak noktadan sonra ateizm ile mistisizmin yolları ayrılmaktadır. Ateist görüşte orada olayın bitişi, Mistisizmde ise tanrının yokluğu yanı sıra, varlığın, sistemin tanınması yolunda adımların atılması ve bu konuda derinleşme söz konusudur. Ateizmde bu olmayınca kolay yol seçilerek ahiret yaşamını kabullenmeme gibi düşünceler ortaya çıkıyor ve inkâr başlıyor..
Aslında her inkârın altında mutlak bir gerçek yatar, bunun bilincine varmak da çok zor bir iştir

Yaşam gayeniz nedir?
İnançlarım, imanım doğrultusunda yaşamak... Kendimi bu paralelde geliştirmek.

Son güne yaklaşırken hangi kitabı okumak isterdiniz?
Kur’anı Kerim,
Bilimsel kitaplar,
Hadisler .
Üçünü de eşit düzeyde okumayı arzularım.

Mistisizmde favori gördüğünüz isimler var mı?
Benim için hepsi cennet bahçelerinden bir çiçektir.

Peki kendini favori gören var mı?
Favori olan, asla “ben favoriyim” demez; kemâlâtı ile ortaya koyar. Ancak siz bunu algılayabilirsiniz.

Tekrar dönüşe, reenkarnasyona katılıyor musunuz?
Bence yok...

Misafir, bu yanıtı hiç ama hiç beğenmemişti.

Anlaşılan reenkarnasyona inanıyordu. Kendine göre bir adalet anlayışı ile yaşıyordu.
Gizli olanı açığa çıkartmakta tereddüt etmedi
Tebessüm ederek ilave etti.

- Azizim siz !, Ayşe Arman’ın yerine yazsanız daha isabetli bir iş yapmış olursunuz...

Hava kararmak üzereydi. Vaktin nasıl geçtiğini anlamadılar.
Dışarıda soğuk bir hava ve çiseleyen yağmur onları bekliyordu....

İstanbul - 12.5.2000


FORMA ÇIKTI

Bir futbolcunun attığı gol ardından keyfinin doruk noktaya varması sonucu formasını çıkarıp havalara fırlatması neden?.. Acaba durum psikolojik mi, yoksa o anda gerçekten soyunma ihtiyacı duyup bir bakıma, çıplak kalmak istemesinden mi kaynaklanıyor ? Epeydir bunu düşünüyorum. Ancak, işin içinden çıkamıyorum..
FİFA bile önceleri sarı kartla durdurmaya kalktığı bu hareketin doğal olduğuna kanaat getirerek, önlenmesinden vazgeçti.

Benim aklıma, cennette insanların hep yarı üryan bir şekilde dolaşacakları geliyor. Malum, orada zevkin, keyfin en büyüğü yaşanacak.

Her neyse, bunu işin ehline bırakıp maçın yorumuna girelim:

Galatasaray, bir haftalığına Beşiktaş’a bıraktığı koltuğunu yine geri aldı.

Daum’un, Fener’in Antalya’da puan kaybedeceğini hesap etmesi ve alınacak bir beraberlikle liderliğini sürdüreceğini düşünmesi pek tutmadı. Galatasaray’ın karşısına yedi müdafaa oyuncusuyla çıkması bunu gösteriyordu. Ayrıca İlhan Mansız’ a koşu alanı yaratmak için çift santrfor oynatmama sevdası ve Ahmet Dursun’ u takımdan anlamsızca kesmesi, iyiye giden işlerin saptırılmasından başka bir şey değildi. Bunu önce Denizli maçında uyguladı. Ama Galatasaray’ın bir Denizli olmadığını herhalde hesaba katmadı. Neticede, forveti güçsüz kaldı.

Beşiktaş’ın da yaptığı cılız ataklardan bir sonuç alamadığını gördük.
Daum’un tek puan anlayışında Ronaldo, Ahmet Yıldırım ve Ali Eren üçlüsü ile Arif ve Ümit Karan kontrol edildi. Ergün ve Hasan Şaş da Baya ve Erman tarafından takibe alındılar. Bu arada İlhan, Galatasaray geri dörtlüsünde Emre ve Bülent’in kıskacına girdi. İlhan, bir ara Emre’nin zamanlama hatasından yararlanıp gol pozisyonunu yakaladı, ancak vuruşu direkten geri geldi. Galatasaray’ ın ise Ümit Karan’la daha çok gol kaçırdığına tanık olduk.
Aslında Ümit, kendinden başka herkesin kolaylıkla atabileceği golleri kaçırıyor. Ve bunu bir alışkanlık haline getiriyor.
Daum’ un bir başka hatası, sarı kartla oynayan Ahmet Yıldırım’la oyuna devam etmesiydi. Nitekim, ikinciyi görerek takımını yalnız bıraktı.

Dün gece Beşiktaş’ın tempolu fizik gücüne dayalı futbolundan eser yoktu.
Son derbinin Galatasaray açısından yararlı olacağını ve aslanı kendine getireceğini düşünüyordum. Nitekim, ilk on beş dakika sonunda toparlandı ve oyuna ağırlığını koyarak iki –üç fark yapacağı bir müsabakayı tek gol ve üç puanla kapamasını bildi.

Kısacası, dünkü maçta bir kez formanın çıktığına şahit olduk.
Galatasaray bunu Beşiktaş’a hep yapıyor. Böyle giderse, bu sene de Beşiktaş’ın hevesi kursağında kalır.

Fenerbahçe beklenildiği gibi, Antalya’yı deplasmanda yenerek üç puanın sahibi oldu.
Ancak oyunu tat vermedi. Maçın elli beş dakikasında Rüştü topu ceza alanının dışında elle kesti, hakem görmedi. Rüştü, bu pozisyonda oyundan atılmalıydı. Hakem, maçın sonlarına doğru Lazetiç’in düşürülmesiyle kazanılan penaltıyı vermedi.

Fenerbahçe’nin maçların genelinde yavaş oynamasının sebebi hatları arasında yaşanan kopukluktur. Bu durum, futbolcuların fizik kapasitelerinin ne kadar düşük düzeyde olduğunu gösteriyor. Özellikle, orta sahada yaşanan bozukluğu gidermek için Brezilya’dan getirilen Simao, tam bir hayal kırıklığı yarattı. Çok güçsüz görünen ve koşacak hali olmayan bu topçunun nasıl beğenildiği merak konusu. Belki de bizim bilemeyeceğimiz kadar iyidir!

Antalya galibiyetinin mimarı bence oyuna ikinci yarıda dahil olan Yusuf’ tu. Zarif, kıvrak hareketleri ile Antalya’nın göbeğini deldi ve Fenerbahçe bu sayede net gollük pozisyonları yakaladı. Anderson hakkındaki kanaatimi sizlere daha önce yansıtmıştım. Sanırım, dün siz de bana hak verdiniz. Sakatlığı bu futbolcuyu bitirdi.

Ligin bundan sonrası bir hayli ilginç geçeceğe benzer. Fener’in bu hafta lider olması muhtemel. Ama, devam ettirmesi bence zayıf bir ihtimal.

İstanbul - 18.03.2002


FUTBOL

Dünyada modern ayak topunun başlangıcı olarak İngiliz Futbol Federasyonu'nun 1863'de kurulması gösteriliyor. Futbol müsabakalarında İlk resmi maç ise yaklaşık bir yıl sonra 9 Ocak 1864' te oynanmıştır. Şu anda futbol, tam 138 yaşına bastı.

Bu büyülü oyunun kökleri, çok eski çağlara dayanıyor. Hz. İsa'dan yıllarca öncesinde çeşitli küresel objelerle, kalabalıkların katıldığı top oyunlarının oynandığını yazıyor tarih kitapları. Eski Çin, Grek ve Roma'dan tutun, Mayalar'a kadar tüm eski medeniyetlerde futbolun izlerine rastlamak mümkün...
Günümüz futbolunun beşiğinin Britanya olduğu sık sık dile getirilse de, buna çok benzer bir oyunun 1810'da Rusya'da oynandığı kaynaklarda yer alır. İskoçlar, Galler ve İrlandalılarla aralarındaki çekişmeden galip çıkan İngilizler, 1863'te Football Association'ı (dünyanın ilk futbol federasyonu) kurarak futbola egemen olan ilk ulus oldu. Çağdaş futbolun pek çok kuralının yazılı hale getirilip, temellerinin atılmasının ardından, 138 yıl önce 9 Ocak' ta Londra'nın Battersea Part adlı stadında dünyanın ilk futbol karşılaşması yapıldı. Daha sonra Avrupa'yı bir çığ gibi kapladı.

Bütün dünyada insanoğlunun bugünkü yaşam kurallarına dünyanın en güzel oyunu futbol hakim oldu. Başta Brezilya, Arjantin, İngiltere ve İtalya bu oyunun simge ülkesi oldular.

Futbolun Avrupa'da, Asya'nın büyük bölümünde ve Latin Amerika'da en sevilen takım sporu olmasının nedeni, oldukça hareketli oluşudur.
Futbolda fizikselliğin bütününü düzenleyen hareketlerin hepsi vardır. Koşma, atlama, düşme, kafaya çıkma vs... Bunlar oyunun kuralları ile bağlantılıdır. Aynı zamanda karşıta üstün olma ve doğaya kafa tutma çabasıdır. İnsan beyninin bir ürünü olan futbol, özellikle bir zekâ oyunudur.
Satranç oyunu kadar dikkât, meleke ve pratik zekâ istemektedir. Fizik yapı bakımından ilk insanla bugünün insanı arasında belirli bir ayrım yoktur; ancak bu yüzyılda gelişim yönünden daha belirgin bir üstünlük görülmektedir. Bu üstünlük futbolda da kendini göstermiştir. Futbolun gelişiminde başrolü oynayan taktik anlayışının sahaya yansıması en iyi sonuçları elde etme amacına yöneliktir. Zekâ yetilerinin meleke halini aldığı bu oyundaki ayak hareketlerinin bedenin diğer bölgelerinde olduğu gibi sinirler vasıtasıyla yönetildiğini biliyoruz Hareketlerin refleks mekanizmasına dönmesi küçük yaştan itibaren futbola olan eğilimle ilgilidir.

Televizyonda bir maç seyrettikten sonra, sokağa çıkıp futbol oynayan çocuklara katılıp onlarla beraber olmak istersiniz. Demek ki, futbol seyreden kişinin duyduğu heyecan ve hayranlık da ona bu olguyu öğrenmede yardımcı olmaktadır. Futbol beyinle ilgili olduğu için sevilmektedir. Futbol oyununda da her meslekte her sanatta olduğu gibi aklın ön planda olması gerekiyor. .

Kendisinde futbol zekâsı olmayan bir kişi, asla belirli yükselmeleri yapamaz. Çok iyi bir teknik direktör dahi zekâsını kullanamayan bir kişiyi iyi bir oyuncu yapamaz. Esasen, kulüpler oyuncu seçiminde söz konusu bu faktörlerin hepsini değerlendirmek zorundadır. Bu şartlar ekonomik konumlara göre işlerlik kazanır.

Ne var ki, zekânın yanı sıra bedensel hareketlerdeki pozitif konum da mutlaka gereklidir ve bu yetiler onun iyi bir futbolcu olduğunun işaretidir. Futbolu öğrenmek için örnek bir oyuncu olması şarttır. İyi bir oyuncunun da müsabakalar sırasında maruz kalacağı olumsuz hareketlerde kendine hakim olabilmesi gerekmektedir..Bir futbolcudaki form düşüklüğü, onun ruhsal, fizik ve zekâ durumu ile olduğu kadar, oynadığı süre içindeki astrolojik etkilerle de alakalıdır. Ancak özellikle astroloji bugün resmi olarak kabul edilen bir bilim dalı olmadığı için, kimse bunun farkında değildir. Futbolcu kendine gayet iyi baktığı halde, form düşüklüğünün sebeplerini bir türlü çıkaramaz ve bunu anlamsız gerekçelere bağlar. Oysa sebepleri kesinlikle bilimseldir.

Futbolda son zamanlarda, futbolcudan da üstün tutulan bir görev var: Teknik Direktörlük.
Teknik Direktör, bir takımın her şeyidir. Oyunu okuyarak yönetmede, ayrıca maç içinde değişik taktikler yaparak kazanmada en önemli etmendir.

Asrın sporu Futbol 21.yüzyılda da varlığını bütün şiddeti ile devam ettireceğe benziyor!..

İstanbul - 22.01.2002


FUTBOL BU MU?

1996 yılının şubat ayı idi hatırladığım kadarıyla. Londra da idim.
Şehrin kuzey kısmından metro ile merkezine gidiyorduk.
Bir istasyonda gereğinden fazla kalınca karışıklığın olduğunu sezinledik.
Hissettiklerimizde yanılmamıştık..
Arkasından anonslar yapılmaya başlandı.
Polisler halkı gün ışığına davet ettiler.
Bomba ihbarı vardı. Köpeklerle koskoca tarihi Londra metrosu tarandı ve hiç unutmuyorum 1 saat sonra normal seferlere başlandı.
İngiliz polisini tanırım. Korkak değildir. Üzerine aldığı görevin bilinci içindedir.
Yapılan sözlü hareketlere çoğu kez karşılık vermez. Oldukça naziktir.
Bu arada İstanbul Taksimdeki cinayetle Galatasaray’ı ayıran İngiliz basını, UEFA nın yanlı kararı ile haksızlık yapıldığını kabul ederken Leeds polisinin holiganlara karşı aczini de itiraf ediyor.
Bu tavırlarda illa kötü niyet aramak gerekmez ama polisin, holiganların neler yapabilecekleri konusunda herhalde ciddi kuşkuları olsa gerek.

Şimdi GS. kafilesine ayrılan kontenjan dışında, eski/yeni parlâmenterler, bakanlar, ünlü gazeteciler de Leeds’e gitmeye hazırlanıyor.
Garip duygularla.
Bu konuyu Londrada uzun yıllardır yaşayan bir arkadaşıma sordum.
Şöyle yanıtladı;
Dün tercümanlık için mahkemede idim.
Bir polis memuruna ve İngiliz avukata bu durumu sordum.
Dediler ki, bizim insanımız zaten yeterince holigan
O bakimdan olacak hadiseleri daha şimdiden biliyoruz.
Göz göre göre buna fırsat tanımayız.

Dualarımız ve temennilerimiz Türkiye’de ve İngiltere’de hayatın duracağı saatler öncesi ve sonrasında bir şeylerin olmamasıdır.

İstanbul - 16.4.2000


Futbol ve Yeni Kurallar

Futbolun ne denli yaygın bir spor olduğunu gösteren bulgular var. Yapılan araştırmalar, dünyada bir buçuk milyon futbol takımı ve 300 bin futbol kulübünün varlığını ortaya koyuyor. 240 milyon insan da düzenli olarak futbol oynuyor. Yani, dünyadaki 25 insandan biri, kendisini futbol oyuncusu olarak tanımlıyor.

1998 yılındaki dünya kupası maçları, televizyondan naklen 196 ülkede izlenmiş. Toplam otuz bin saat dünya kupası karşılaşmalarıyla ilgili yayın yapılmış. Ve en son dünya kupasını televizyondan izleyen toplam izleyici sayısı 34 milyara ulaşırken, Haziran ayında Güney Kore ve Japonya' da başlayacak dünya kupasında bu izleyici miktarının yaklaşık iki katına, evet yanlış duymadınız, tam 55-60 milyar kişiye ulaşması bekleniyor.

Bu rakamlara göz atınca, futbolun toplumsal yaşamımızda ne kadar önemli bir yeri olduğunu hesap edebilirsiniz. Bu sporun doğal olarak bir endüstri dalı haline geldiğini artık kabullenmek gerek. Futbol beynelmilel bir lisan gibi!... Tüm dünya insanları futbolla yatıp kalkarken aynı dili konuşuyor, aynı şarkıları söylüyor, sevinçleri ve kederleri ile ortak noktada buluşuyor.

Benim 90 dakikalık oyun içinde uygulanabilecek ve oyunu güzelleştirecek yeni önerilerim var:

1) Oyun sırasında en fazla üç oyuncu değişimi uygulanıyor. Bu kural özellikle değişmeli. Üçü devre arasında, üçü de oyun esnasında olmak üzere toplam altı oyuncu değiştirme imkânı sağlanmalı.

2) Sakatlanan bir oyuncunun tedavisi, mutlaka kenarda yapılmalı. Oyunun hızını keserek avantaj elde etme önlenmeli. Sakatlanan oyuncu sahadan alçalabilen - yükselebilen tekerlekli sedye ile taşınmalı.

3) Sakatlanan futbolcu yan hakemine danışarak veya 4. hakem ile temas kurarak oyuna girebilmeli.

4) 4. Hakem, kurallara uymayan teknik direktörleri saha dışına çıkarabilmeli. Maç öncesi ve devre arası kale ağlarını kontrol etmeli.

5) Taç atışlarının mutlaka iki elle yapılması gerekliliği kural dışı bırakılmalı. Atışlar iki elle, aynı zamanda tek el ile, kaleci degajı şeklinde kullanılabilmeli.

6) İletişim kurulması bakımından oyuncuların (özellikle 1. ligde oynayan sporcularla ) yabancı temasların olabileceği düşünülerek İngilizce öğrenmeleri sağlanmalı.

7) Santra çizgisinin 5 m. yanlarında kesik çizgiler çekilmeli, oyuncuların burada durması ofsayt olarak kabul edilmemeli.

8) Futbol maçlarını naklen yayımlayan kanalların oyun esnasında sahayı örtecek biçimde reklam koymaları önlenmeli.

9) Basketbol oyununda olduğu gibi, futbol maçları da otuzar dakikalık üç devre halinde oynanabilmeli. Böylece performansı düşen futbolculara yerinde dinlenme imkânı sağlanmalı.

10) Tartışmalara konu olacak pozisyonlar, TV çekimlerinde yakın planda gösterilmeli. Kale çizgisini ve ofsayt pozisyonunu gösteren kameralar mutlaka kullanılmalı. Olağanüstü bir haksızlık maç bitiminde de olsa bu şekilde önlenebilmeli.

11) Herhangi bir sakatlıkta oyuncu maçlarda oynuyormuşçasına primlerden istifade edebilmelidir.

Futbolda adaletin, heyecanın, oyunun ve gol sayısının artmasının bu sebeplerle ilintili olabileceğini düşünüyorum.

İstanbul - 07.05.2002


GALAXİ

GALAXİ'NİN RESMİ VE!..

1970'li yillarda Newyork sehri büyük bir kalabaliga sahne oluyordu. Zira dünyanin her yerindeki üniversitelerden; taninmis,kendi alaninda akademik kariyeri olan bir çok bilim adami Newyork'a geliyordu. Sehrin en büyük üniversitesinin konferans salonunda büyük bir toplanti yapilacak ve yine büyük bir harita bilim adamlarinin görüsüne sunulacakti. Nihayet beklenen an geldi ve 20 metreye 10 metre ebatlarynda büyük bir harita herkese dehsete düsürdü. Samanyolu Galaksisinin yapilabilen en büyük resmi yapilmis ve büyük endamiyla herkesin önündeydi. Arka taraflarda bulunan bir Tip doktoru kendini daha fazla tutamadi ve birkaç arkadasi ile birlikte salonu hemen terk etti. Arkadaslarini kendi üniversitesindeki salonuna götüren Doktorun heyecanini kimse anlamiyordu. Doktora toplantiyi terk edip neden buraya geldiklerini sormak üzereydiler ki, birden Doktor onlara; karsi duvardaki panoyu gösterdi. Panoyu gören diger bilim adamlari saskinliklarindan adeta küçük dillerini yutacaklardi. Böyle bir seyin olmasi imkansizdi. Çünkü henüz insanlara yeri gösterilen Samanyolu Galaksisi'nin haritasi bu doktorun salonunda nasil bulunuyordu. Bir daha ve bir daha baktilar ve bu resim birkaç saat önce gördükleri büyük haritanin aynisiydi. Daha saskinliklarini gidermemislerdi ki, Doktor çok açiklamayi yapti. Beyler bu resim: Bir Insanin Beyin Hücresinin 200 Milyon Kat Büyütülmüs Resmidir...

İstanbul - 30.5.2001


GARİP İSLAM

Ne gariptir ki günümüz dünyasında İslam toplumunun profili, çoğunluğu kavgacı ve kabadayılığı ile var olan bireylerden oluştu. Toplumsal çözümlemeler getirmek, kolayı göstermek, uzlaştırmak yerine; tiksindirici, uzaklaştırıcı, şiddet nitelikli davranışları üstlenmekten geri kalmayan bu bireyler, dinsel duyguları yok eden ve bir mantığa oturmayan uygulamalarını, sözüm ona Allah ve Resulü adına yapmaktalar.

Saygın bir din olarak kabul edilen, insanı muhakeme ve düşünceye davet eden, yol gösteren, İslam'ın temelinde böyle şeylerin olmaması gerekir. Kavgacı İslam bireyi; Allah Resulü'nün 'Nefsinizi terbiye edin ve kimse üzerinde zorlayıcı olmayın' uyarısına karşın, buram buram tahakküm kokan ve terör estiren yapısı ile her diyarda kendini kabul edecek bir mekan buluyor. Ve toplumu arkasına alıp 'Yeter ki kendinize güvenin, yapamayacağınız şey yoktur. İşte din budur!' nidasıyla ortalığı karıştırmaktan başka bir şey de yapmıyor.

Duygular Kabarıyor

Bu düşüncelerinden sıyrılmayı içtenlikle istese bile, kolay kolay kurtulamıyor. Çünkü, nefs” mücadeleyi, mücahedeyi gerçekleştiremediği veya aklına getirmediği için bir an geliyor, duyguları kabarıyor, haşin, katı, zorlamacı ve insanları sustalı maymun gibi durdurmak isteyen ruhu depreşiveriyor...

Evrensel olarak tanımlanan İslam, böylesine akımlarla garipleşebilir mi? Düşünemiyorum, aklıma getirmek bile istemiyorum! Günümüzde ve geçmişte birçok isim var, mistisizme hizmet veren. Fıkıh, Akait, Kelam gibi kollarda ün yapmış. Ama bu değerli zatların çabaları maalesef yeterli değil. Bu tür öğretilerde din, bilimsellikle ve entegre bir şekilde ele alınamadığı için taşlar yerine oturtulamazken, varlığın özü ile bir komünikasyon da tesis edilemiyor. Matematik, fizik ve biyoloji gibi bilimin temelini oluşturan pek çok konunun mistisizmle bağlantısını kurmadıkça, İslam'ı gerçek şekilde anlamak, tanımlamak ve anlatabilmek maalesef çok zor...

Tasavvuf bilimi bireyin özünü bulmasına vesile olan bir öğretidir. 'Kendini tanıma ve kendin olma' şeklinde algılanan, söz konusu bu felsefenin klasik anlamdaki İslam anlayışı ile farkı, bu noktada öne çıkmaktadır. Kuran'ın özü mahiyetindeki bu ilim sistemle çatışmaz. Sistemde var olan her şeyin bilimselliğe dayandığını ve 'Din'in sistem adı altında ifade edildiğini vurgular. Gerçek olan bu felsefeye göre sistemle yaratıcısı iç içe ve ayrılmaz bir bütündür. Kuran bu yaklaşımı 'O, zahir ve batındır' şeklinde açıklarken; 'zahirde sistem adı altında görülen her şeyin aslında ondan başka bir şey olmadığını' savunur. Şayet olaya bu açıdan bakılabilirse; evrenselliğin, üzerinde durulması gereken bir bütünlüğü içerdiği görülecektir. Bu yanlı diyaloğu kurabilmek, bize gerçeğin ne olduğunu göstermesi bakımından oldukça önemlidir... Ancak bu haliyle İslam sınırları aşar. Cehalet kokan bir anlayışla değil. Bu ilmi sahiplenenlerin hoşgörüleri ve tüm dünyanın takdir ettiği başarılarıyla garip olmaktan kendini kurtarır.

Bilimsel Kazanımlar

Böyle bir algılama; varoluşa tek bir gözle bakabilmeyi, mistik verileri bilimsellikle çözebilmeyi, kabullenebilmeyi, üretmeyi ve çalışmayı içerir. Olumsuzlukların, olumlu olanı keşfedebilmek için var olduğunu hissettirir, hatta hissettirmekle kalmayıp aynı zamanda yaşatır. Bilim yoksa, bu saydıklarımızın saman alevinden öte bir değeri yoktur. Çoğu mecaz olan ve bir mesaj niteliğinde sunulan Kur'an'ın bildirisi heba olup gider. Konu sadece bu kadarla kalmamalı; bilimselliğin yanı sıra inanç, azim, sabır ve özgüven gibi niteliklere de sahip olunmalıdır. Görünen odur ki, Allah adını dilinden düşürmeyen, 'Elhamdülillah Müslümanım' diyen ve istekleri doğrultusunda gelişmeyen her olayda, 'Allahu Ekber!' nidalarıyla ortalığı çınlatan, darmadağın eden insanların artık sistemin insani duygularla uyuşmadığını kabul ederek, araştırmalar sonucu elde edilmiş bilimsel kazanımları İslam'a uygulayarak yaşamaları şarttır. Bu itibarla; özellikle gençlerimizin, gelecek kuşaklar için vakit geçirilmeden uyarılıp sistemli bir şekilde bilinçlendirilmesi zorunlu gözüküyor.

İstanbul - 06.11.2002

06-11-2002 Akşam Gazetesi


GAYBİ SUNULLAH

İkiliğin silmeyen,
Hakk’ı canda bulmayan,
"Gaybi" kendin bilmeyen,
Rabb’ın bilesi değil.

Sözleriyle, gönüllere seslenen ve erdiği sırlardan bazılarını fısıldayıveren bir şahsiyetten söz edeceğiz bu yazımızda...
Melamiliğin temsilcilerinden saydığımız ve belki de bu anlayışla kendine Gaybi mahlasını seçen Sunullah, Melami çevrelerinde İbrahim Efendi’nin halifesi olarak tanınır.

Hayatı hakkında detaylı bilgi bulunmamakta, ancak eserleriyle günümüze ışık tutmaktadır. Kütahyalı olduğu bildirilir. İlim tahsilinden sonra İstanbul’a gelip 1059’ da İbrahim Efendi’ye bağlanmış, şeyhi vefat edene kadar burada kalmıştır. 1065 yılında Kütahya’ya dönüp orada yaptırdığı zaviyede irşada başlamıştır. 1072’ de Ruhül Hakika adlı eserini kaleme aldıktan bir süre sonra da vefat etmiştir. Kütahya’da bir türbede medfundur.

1059’ dan 1065’ e kadar sohbetlerine katıldığı İbrahim Efendi ‘nin ahvalini ve sözlerini Sohbetname adını verdiği kitabında açıkça kaydetmiştir. Melamilerin akide ve görüşlerini de dile getirmesi açısından oldukça önemli bir eserdir.
Şeyhini hakkıyla temsil etmiş bir şahsiyet olan Gaybi, İbrahim Efendi’nin tarikat silsilesini ve Melami itikadını Biatname adlı risalesinde özetlemektedir.
1071’de yazdığı Tarikulhak Fitteveccühil Mutlak adlı yazısında da teveccühün Vücud-ı Mutlak’a muhabbetten ibaret olduğunu, bunun İnsan-ı Kâmili sevmekten başka yolu bulunmadığını, Vahdet mülahazası olmadan zikrin boşuna olacağını, zikirden muradın da ancak bu teveccüh, yani muhabbet ve fena olduğunu bildirmektedir.
Bir de divanı vardır. O divanda geçen Keşfül Gıta adlı 99 beyitlik kasidesi Melamiler arasında çok meşhurdur.
"Bir vücuttur cümle eşya, ayni eşyadır Huda,
Hep hüviyettir görünen, yok Huda’dan maada... "
Mısralarıyla başlar. Evvel ve ahirin izafiliğini, meydana gelen her şeyin ilahi tecelliden ibaret olduğunu anlattığı bu şiirde, Hüviyetin zuhurunu dile getirir ve Zâtına duyduğu aşkla güzelliğini seyretmek isteyen o Tek ve Mutlak olanın zuhura gelme muradıyla, gizli hazinesinin fetholup sırrın keşfedilir hale gelmesi için, Arşı, Kürsiyi, unsurları, nebat, ve hayvanı geçtikten sonra, en kemal haliyle kendini ancak insanda seyrettiğini anlatır.

Birçok şiir ve ilahisine konu olduğu üzere "âdem yani insan, varlığın özü ve kemal halidir. Âşık, özünü bilmek, Hakk’ı apaçık görmek istiyorsa, âdeme gelmelidir. Hakk’a giden doğru yol "senden sana"dır. Adem Kuran’ın sırrıdır, Rahmanın arşı ve Zât-ı Subhandır. Nişanı , izi olmayana nişan, âdemdir. "

"Ham olan puht olmadan yere düşerse nâgihân ,
Puht olunca nice bin yıl seyrede ol ham daha"
(Ham olan ansızın olgunlaşmadan yere düşerse, olgunlaşıncaya kadar, ham olarak daha nice bin yıl seyre devam eder.)

"Puhtenin içi bütündür düşse yere ol dahi
Yine kendu mislinin aynına düşürür kaza"

(Olgun olanın içi bütündür, o yere düşse de, kaza onu yine kendi denginin / benzerinin aynısına düşürür)
Mısralarıyla bu alemde olgunlaşmayanların tekrar devre düşeceklerini ifade etmesi, bazılarınca tenasuh /reenkarnasyon gibi anlaşılmıştır, Gaybi’ye göre ise göre, devir ile tenasuh aynı şey değildir." Devir, Berzah aleminde olur. Eğer unsurlar aleminde olsaydı, Tecelliyatta tekrar ve aynılık olurdu" demektedir.
 Gaybi, insanın devrini tamamlayıncaya, aslına erinceye kadar dünyada kazandığı huya göre aldığı suretlerde gezeceğini söylüyor. Fakat bunlar manevi olup unsurlar alemiyle ilgili değildir.

"Hakikâte vasıl olanların bu alemden ayrılmaları halinde sırlarının başka bir mazharda ortaya çıkacağını anlatması da reenkarnasyona işaret değildir. Ona göre, Kâmilin tahakkuk ettiği hakikâtten biriyle zuhur anlamına gelmektedir. Arif bir kimse, vefatından sonra kendisi ıtlak aleminde olduğu halde, bu unsurlar aleminde olan diğer bir ariften görünür ve onun ayniyetiyle zahir olur.
İnsan en sonunda hakikâte erecek, ebedi bir söz olacak, vücudundan, vehmi ve mukayyet varlığından soyunacaktır.
Bu hedefe ulaşmada imam aşktır, aşkı inkâr eden, Hakk’ı inkâr eder. Âlem suret-i aşktır, aşk olmadan yapılan ibadetler de tam değildir."
Tacın, hırkanın, taklidin, ham softalığın, riya ve gösterişin bu yolda yeri yoktur. Melamiliğin esasları diyebileceğimiz bu görüşler aşağıdaki dizelerde iyice belirginleşir:
"Tac marifet tacıdır
Sanma gayri tac ola
Taklid ile tok olan
Hakikâtte aç ola..."

Aynı anlayışa
Hararet nardadır, sacda değildir,
Keramet baştadır, tacda değildir,
Her ne arar isen kendinde ara,
Kudüs’te Mekke’de, Hac’da değildir diyen Hacı Bektaş Veli’ de de rastlanmaktadır.

Hakk’ın insanın özü olduğunu ve özünü bilene Rububiyetin tac olacağını anlatan Gaybi, "O bir ile bir olup cümle aleme dolan ve sultanlığı bulanın artık kulluk edemeyeceğini" söyler.
Vahdet zevkine erişmeyenin ise, Cennete bile girse gerçek lezzeti bulamayacağını bildirir.
Eğer abid eğer zahid
Bu tevhidi anlamazlar
Dost zatına mazhar düşen
Kendözünü insan görür
Diyerek de görüşünü pekiştirir.
Ona göre,
"Dost iline girmeyip varını yoğunu dosta vermeyen ve Hakk’ı burada göremeyenin yarın da görmesi mümkün olmayacaktır."

"Kendini bilene hakikâtin mirac olacağını" duyuran bu dost seslenişi duyanlardan olmak dileğiyle...

İstanbul - 26.5.2000


GAZALİ

Ebu Hamid Muhammed (450-505/1058-1111)

Gazali, Cürcan’dan Tus’a giderken, başından geçen ve ilmi şahsiyetinin oluşmasında önemli rol oynayan bir vakıayı şöyle anlatır;

“Bu yolculuk esnasında eşkıyanın baskınına uğradık. Eşkıyalar kafilemizi tesirsiz hale getirdi ve tüm eşyalarımızı gasp ettiler. Gasp edilenler arasında, benim yıllarca uğraşıp biriktirdiğim ve hocamın ders tedrisleri sonrasında tuttuğum ders notlarım da vardı. Notlarımın gasp edilmesine çok üzüldüğümden, koşarak eşkıyaların reisine vardım ve eşyalarımın geri verilmesini istedim. Bunun üzerine eşkıyaların başı:
- Bu notlar nedir diye sordu.
Cevaben:
- Tedrisat dönemince hocamdan dinlediğim ve tuttuğum ilmi notlardır. Bunları temin etmek için memleketimden Cürcan’a gittim ve çok emek harcadım, deyince eşkıyanın başı gülerek:
- Sen nasıl olur da ilim tahsil ettiğini iddia edebilirsin? Baksana defterlerin, notların elinden alınınca ilimsiz, irfansız kaldın, diyerek alaylı bir şekilde cevap verdi. Daha sonra tüm evrakım iade edildi.”

Gazali, 450 (1058) ‘de Tus’ta doğdu. Babası, ölmezden önce, onu ve öteki oğlu Ahmed’i mutasavvıf bir zata vasiyyet etmiş, biraz da mal bırakmıştı. Bu zat, babalarının geride bıraktığı az miktardaki mal tükeninceye kadar bu iki çocuğun talim ve terbiyesiyle meşgul oldu. Bir süre sonra mal bitince çocuklar medreseye girdiler.
Gazali, ilk tahsilini Tus’ta yaptı. Daha sonra tahsil kastiyle seyahate çıktı. Cürcan’a gitti. Orada fıkıh ve kelam öğrendi. Cüveyni’nin ölümü üzerine Nizamülmülk’ün yanına gitti ve onun yanında büyük mevkiye yükseldi 484 (1091)’de henüz pek genç yaşında iken Bağdat’taki Nizamiye medresesine müderris tayin edildi. Dört yıl burada ders verdi. Okuduğu tasavvufi eserlerin etkisiyle ahiret kaygısına düştü. Ruhu temizlemek için dünyevi mevkileri terk etmek gerektiğine inandı. Bir yandan vicdanı ona gitmesini emrederken bir yandan da dünya sevgisi onu tutuyordu. Altı ay gideyim gitmeyeyim düşüncesi içinde bocaladı. Nihayet bu ruhi sıkıntı , psişik bir hastalık doğurdu. 488 (1095)’de dili tutuldu, konuşamaz oldu. Bu dahili ıstıraptan birkaç ay sonra Kasım 1095’te Bağdat’ı terk etti. Önce Şam’a gitti. İki yıl kadar orada camide halvette kaldı. Oradan Kudüs’e geçti. Sonra hacca gitti. Hacdan Irak’a döndü. Şam’da on yıl kaldığı söylenirse de bunun doğru olmadığı anlaşılmaktadır. Çünkü 491 (1097) Haziranından sonra Bağdat’ta görülmüştü. Burada bir süre kaldıktan sonra Tus’a gitti. Orada bir zühd ve tasavvuf hayatı sürdürdü. Şurada burada münzevi bir hayat yaşayarak geçirdiği on yılı müteakip 499 (1106) senesinde yeni Selçuklu veziri Nizamülmülk’ün oğlu Fahru’l- Mülk’ün ısrarı üzerine Neysabur’daki Nizamiye Medresesinde profesörlüğe başladı. Burada bir yıl kaldı. Sonunda tekrar memleketi Tus’a döndü.

Tus’ta evinin bir yanına bir medrese, sufiler için de bir tekke yaptırdı. Bir taraftan öğrencilerine ders verirken diğer taraftan da tasavvuf yolunun yolcularıyla sohbet ediyor, ibadet ve riyazat ile meşgul oluyordu. Kur’an ve Buhari okuyup ibadet etmekle münzevi bir şekilde ömrünü geçirirken 505 (1111)’de Allah’ın rahmetine kavuştu.

a. Tefsiri:

Gazali, ilmi kariyerini tamamladıktan sonra, kendisini tasavvufa vermiştir. Tasavvufun, Allah’a götüren en güzel yol olduğuna, ruhu temizlemenin tasavvufta bulunduğuna “Bütün akıllılar ve şeraitin esrarına vakıf olanlar toplansalar, mutasavvıfların huylarından ve gidişlerinden daha güzel bir huy ve gidiş bulamayacakları”na inanmıştır. İşte bu açıdan İslam akide ve amelini yeniden gözden geçirip tasavvufi bir çeşni ile karıştırarak yazmış, eserlerinde zahirle batını birleştirmiştir. Bu başarısından dolayı kendisine “Huccetu’l İslam “, “ Zeynu’d- din gibi “ unvanlar verilmiştir. Çağının her ilim dalında olduğu gibi tefsir ilminde de üstün olan Gazali, bu alanda da eserler yazmıştır. İhya’ul Ulumid-din’i de bir çeşit tefsirdir.

Gazali’ye göre Kur’an’ın dış manâları altında iç manâları vardır. Bu iç manâlar, tıpkı kabuğun özü gibidir. “İnsanlar yalnız duyular alemini görürler. Duyular alemi, öz olan melekut aleminin kabuğu durumundadır. Bu dış alemi geçemeyen kimse; narın sadece kabuğunu, insanın da sadece derisini görmüş olur. İçeriye nüfuz edemez.”

Kur’an’ın lafızları, bütün ilimlerin sedefleridir. Sedefte kalan, inciyi bulamaz. Fıkıh, tefsir ilimleri Kur’an’dan çıktığı gibi; tıp, astroloji, astronomi, anatomi, büyü ve tılsımlar gibi ilimlere de Kur’an’da işaret vardır. Bunların ilk prensipleri Kur’an’ın dışında değildir. Zira bütün ilimler,Allah’ın bilgi denizinden avuçlanmıştır. O denizin kıyısı yoktur. “ Rabbımın kelimelerini yazmak için denizler mürekkep olsa, Rabbımın kelimeleri tükenmeden denizler tükenir.” Mesela şifa, Tanrı’nın fiil denizlerinden bir denizdir. Nitekim yüce Tanrı, İbrahim’den naklen “Ben hasta olduğum zaman o bana şifa verir” buyurmuştur. Allah’ın şifa fiilini, ancak tıbbı gereği gibi bilen anlayabilir. Allah’ın güneşi ve ayı bir hesaba göre yürütmesi de O’nun bir fiilidir. “Güneş ve ay bir hesap iledir.” “Ayın tutulduğu, güneşin ve ayın bir araya getirildiği zaman....” “Geceyi gündüze, gündüzü geceye sokar.” “Güneş yerleştirildiği yerde yürüyüp gitmektedir. Bu, güçlü ve bilgin (Allah’ın ) takdiridir.” diyor. Şimdi güneşin ve ayın bir hesaba göre seyrini, bunların nasıl tutulduklarını, gecenin gündüze, gündüzün geceye dolanmasının ve bunların böyle tekerrürünün mahiyetini ancak göklerin ve yerlerin nasıl meydana geldiğini bilen kimse anlar ki, bunu bilmek de ayrı bir ilimdir (astronomi ). Beri taraftan, Kur’an’ı Kerim, “Ey insan, seni yaratıp sonra şekil veren, düzenleyen, mütenasip kılan, istediği şekilde seni terkip eden çok cömert Rabbine karşı seni mağrur kılan nedir?” diyor. Bunun manâsını anlamak için de insanın dış ve iç organlarını, anatomi ilmini bilmek gerekir.

İşte bu ayetleri okuyunca insan bu ilimleri öğrenmeye koyulur. Ondan aldığı ilhamla her şeyi öğrenmeye çalışır. Demek her ilmin özü Kur’an’da vardır Öncelerin ve sonraların ilmi onda toplanmıştır.

Zahir ilimlerinde bu böyle olduğu gibi batın ilimlerinde de böyledir. Kur’an’da her kelimenin altında birbirinden gizli manâlar, remiz ve işaretler vardır. Bunları ancak mülk ve şehadet alemiyle gayb ve melekut alemi arasındaki dengeyi idrak eden kimse anlayabilir.

Gazali’ye göre mülk ve şehadet aleminde bulunan her şey, melekut alemindeki ruhani her şeyin (yani idenin) örneğidir. Görünüşte bu, onun aynı değilse de ruh ve manâda onun aynıdır. Şehadet alemindeki cisimler, o alemdeki ruhani varlıklara delalet eder. Dünyadaki her şeyin melekut aleminde bir gerçeği vardır. Bu şekilden o hakikati anlamak gerekir. Nasıl kalıptan öze geçilirse, cisimler alemindeki şekillerden de o alemdeki gerçeğe çıkılır. İki alem arasındaki dengeye örnek verelim:

Doğru rüya, peygamberliğin kırk altı parçasından bir parçasıdır. Rüyada görülen manâlar, dünyevi şekillere bürünerek görülürler. Mesela birisi rüya da domuzlara inci taktığını görmüştür. Biri de elinde mühür, kadınların edep yerlerini, erkeklerin ağızlarını mühürlediğini görmüştür. İbn Şirin, bunu görenin, Ramazanda sabahleyin vaktinden önce ezan okuduğuna yormuş, gören öyle yaptığını itiraf etmiştir. Bir başkası da rüyasında zeytinin içine zeytinyağı döktüğünü görmüş, İbn Şirin bunu da şöyle yormuştur; “Senin altındaki cariyen, senin annendir. Esir edilip satılmış, sen de bilmeyerek onu satın almışsın.” Gerçekten öyle olduğu anlaşılmış. Kur’an’da manâların şekillere bürünerek ifade edildiği birçok ayet vardır. Mesela; “Allah, gökten bir su indirdi, dereler onunla dolup taştı. Sel, üste çıkan köpüğü alıp götürdü. Süslenmek veya faydalanmak için ateşte erittikleriniz de buna benzer bir köpüktür” ayetinde ilim su ile; kalpler, vadiler ve kaynaklar ile, sapıklık köpük ile temsil edilmiştir. Cenab-ı Hak, bunun mesel olduğunu, ayetin sonunda ayrıca açıklamıştır: “İşte Allah böyle meseller verir.” demiştir.

“İnsanlar uykudadırlar, öldükleri zaman uyanırlar” hadisinin de bildirdiği üzere insanlar dünyada uyumaktadırlar. Nasıl rüyadakilere manâlar şekillere büründürülerek gösteriliyorsa dünyada uyuyan insanlara da hakikâtler böyle mesellerle şekillere büründürülerek gösterilir. Dünya sevgisiyle kirlenmiş kalplere melekut sırları kapalıdır.

Gazali, ölülerin dirilmesini, akılları ve ruhları dirilten ilmin tesiriyle cehalet ve sapıklığın gitmesi; Musa’nın asasının, sihirbazların sihirlerini yutmasını, inkâr kabul etmeyen Tanrısal delilleri inkâr edenlerin, şüphelerini ,iptal etmesi şeklinde anlayarak dış manâyı inkâr edenlere çatmakta ve bu te’villeri yapan İhvan’ı Safa’ya Haşviyettu’l- Felasife demektedir. Ona göre zahir ile batın bir arada yürür. Zahiri inkâr etmek, şaşı gözle iki alemden yalnız birini görüp bunlar arasındaki dengeden habersiz olan ve bundan dolayı da ötekini kavramaktan aciz bulunan batınilerin görüşleridir. Nasıl ki sırları yok saymak da kabukçuların yoludur. Zahiri, manâdan ayıran haşvi; manâyı zahirden ayıran batınidir. İkisini birleştiren, olgundur.

Gazali’ye göre re’y ile tefsiri yasaklayan haber, Kur’an’ı bile bile fırkanın akide ve görüşlerine alet etmeyi, yanlış olduğunu bildiği halde kasten Kur’an’ı aykırı bir manâya çekmeyi yasaklamaktadır. Yoksa, sahih niyetle kendi istinbatını söylemek yasak edilmemiştir. Nitekim, İbn Abbas ve İbn Mes’ud gibi ünlü müfessirler, kendi görüşlerini söylemekten geri durmamışlardır.

Gazali, işari tefsiri benimsemekle beraber, bunun felsefi bir nitelik almasına razı olmaz: “Zahir tefsiri bilmeden yalnız Arapça bilmekle hemen batıni manâlar istinbatına çalışan kimse çok hatadadır. Kur’an’ı re’y ile tefsir edenler zümresine girer. Zahir tefsirde nakil ve sema lazımdır. Bunu bilmeden, zahiri hükümlere vakıf olmadan Kur’an’ ın sırlarını bildiğini iddia eden kimse, kapıdan içeri girmeden odanın üst köşesine oturduğunu söyleyen, ya da Türkçe’yi bilmeden Türklerin sözlerini anladığını iddia eden insan gibidir.”

Bazı vaizler, sözlerini güzelleştirmek ve dinleyiciyi teşvik için: “ Firavn’e git, zira o azdı” ayetini okuyup kalplerine işaret ederler. Bu suretle Firavn ile nefsin kastedildiğini ima etmek isterler. Bunlar iyi niyetle bunu yapıyorlar. Batıniler de halkı aldatıp batıniliğe çekmek için böyle tevillere gidiyorlar. Her ikisi de yasaktır. Re’y ile tefsire girer.

Bununla beraber Gazali, bazı ayetlerin tefsirinde böyle tevillerde hayli ileri gitmiş, İhvan-ı Safa’nın yoluna yaklaşmıştır. Mişkatu’l-Envar’da bazı ayetleri yeni Eflatuncu metodla tevilde çok ileri gitmiştir.

b. Tefsirinden örnekler:

Taha Sûresinde geçen “İki ayakkabını çıkar” ayetindeki ‘iki ayakkabı’dan maksadın, dünya ve ahiret olduğunu anlar ki, bu ayet baştan beri tasavvufta bu anlama çekilmiştir. Yine bu sûrede Hz. Musa’nın ateş görmesinden bahseden ayetlerdeki “Kabes”, “Cezve” kelimelerini , görmeyip taklit eden kimsenin haline işaret sayar. “Kalem, Levh ve Rakk-ı Menşur” u da şöyle açıklar;

“Biz bir defa Tanrılık huzuruna yükselerek deriz ki, o huzurda kendisi vasıtasıyla mufassal ilimlerin, alıcı cevherlere çizildiği alet varsa bunun misali kalemdir. O alıcı cevherler arasında ilimlerin kendisine çizildiği bir şey varsa, bunun misali levh, kitap, ar-rakku’l-menşurdur. İlimleri yazan alete hükmedenin misali yed (el) dir. Eğer bu mertebede yed’i, levh’i, kalem’i içine alan bir sistem varsa bunun misali surettir.”

Lafzı tefsire göre sırat kıldan ince, kılıçtan keskindir ve cennet ile cehennemi ayıran sınırdır. Said (mutlu) olanlar bunu yıldırım gibi geçip cennete girecekler, şakiler ise bunun üzerinde duramayarak daha ilk adımda kayıp cehenneme düşeceklerdir. Gazali bu hususta diyor ki: “Sırat gerçektir, ama onun kıl gibi ince olduğunu sanmak doğru değildir. O kıldan da incedir. Daha doğrusu, onun inceliği ile kılın inceliği, ya da kılıcın keskinliği arasında hiçbir bağlantı yoktur. Nasıl ki güneşle gölgeyi ayıran ve ne gölgeden ne de güneşten sayılmayan hendesi (geometrik) çizginin inceliği ile kılın inceliği arasında bir münasebet yoktur. Zira kılın bir boyutu vardır. Oysa bu çizginin hiçbir boyutu yoktur, sırat da böyledir. İşte yüce Tanrı’nın “Bize sırat-ı müstakimi göster” ayetiyle açıkladığı sırat, budur. Bu sırat, birbirine zıt olan huyları birbirinden ayıran çizgidir. Bunun için Cenab-ı Allah, Fatiha’da böyle dua edilmesini öğretmiştir. Selam üzerine olsun Mustafa için de: “Sen elbette sırat-ı müstakimi gösterirsin” demiştir.

Allah’ın Resulü de insanı helakten kurtaran bir orta çizgidir. Ateşte pullanmış bir demir halka düşünelim. Bunun içine bir karınca düşmüş olsa, tabii, ısıdan kaçacaktır. Bu karıncanın, tam merkez noktasında durması lazımdır. Çünkü merkez, yakıcı çevreden en uzakta bulunan noktadır. Bu noktanın boyutu yoktur. Bu noktada durmak, insan gücünün dışındadır. İnsanın ahlaki selametini koruması için tam ortada durması, hiçbir tarafa eğilmemesi lazımdır. Gerçi bu, ancak meleklerin yapabileceği bir şeydir. İnsan, taraflara eğilmeden yapamaz, ama gaye hiçbir yana meyletmeden tam ortada durmaya çalışmaktır. Bundan dolayı sırat, kıldan ince diye nitelendirilmiştir. Bu dünyada Allah’ın: “İşte doğru yolum budur, ona uyun"”ayetiyle beyan ettiği bu sırat üzerinde durabilen mü’min, ahiretteki sırattan geçmeye alışır. Onda hiçbir tarafa eğilmeden dimdik durabilir. Onun içindir ki hadiste: “Mü’min sırat üzerinden yıldırım gibi geçer” denmiştir.

Gazali, ahiretteki sıratı olduğu gibi kabul eder. Burada açıkladığı sırat, dünyada dinin emirlerinin teşkil ettiği doğru yoldur. Gazali şefaat konusunda da şöyle bir tefsir ileri sürmüştür: “Peygamberlerin ve velilerin şefaatlerine gelince, Şefaat, Tanrısal mertebeden peygamberlik cevherine vuran bir nurdur. Oradan da sevgi ile ve sünnete sarılmakla, çok zikirle ve Allah’ın Elçisine çok salavat getirmekle peygamberlik cevherine yaklaşan öteki cevherlere akseder. Bu, tıpkı suya vuran güneş ışığının, suya vurduktan sonra karşıdaki duvarın hepsine değil de belirli bir yerine yansımasına benzer. Duvarın hepsine değil de belirli bir yerine yansımasının sebebi, su ile o yer arasında bulunan münasebettir. Duvarın diğer parçalarında bu münasebet yoktur. Buradan suya vuran ışığın yerine bir çizgi çekilse, bu çizgi ile arz arasındaki açı, su ile güneş arasındaki çizginin teşkil ettiği açıya eşittir. Bu özellik, duvarın hepsinde değil, sadece bir yerinde olur.

Maddi münasebetler nasıl yansımaya sebep oluyorsa, manevi münasebetler de böyle manevi cevherler (ruhlar) arasında yansımaya sebep olur. Tevhidin kapladığı kimsenin, Tanrısal mertebesi ile münasebeti çok kuvvetlenmiştir. Ona nur vasıtasız gelir. Ama vahdaniyet ile münasebeti sünnetlere yapışmak, Resul’e uymak suretiyle dolaylı olarak kuvvet bulanların, nuru almak için tıpkı duvar gibi vasıtaya ihtiyaçları vardır. Güneşe karşı durmayan duvar, ışığını güneşe karşı duran sudan alır.

Gazali bu izahını, Nur Suresindeki” Ateş değmese de yağı hemen ışık verir” ayetinde de yapar. Ayetin bu kısmını, nurunu Peygamber vasıtası olmadan doğrudan doğruya Allah’tan alma derecesine yükselmiş olan velilere işaret saymıştır: “Çünkü veliler arasında az daha Peygamberlerin yardımına muhtaç olmadan nuru parlayan kimseler vardır.”

Gazali’ye göre bazı ayetler diğerlerinden üstündür. Bu husus, hadislerle de sabittir. “Tebbet yeda” ile ayetu’l-kursi veya ihlas suresi bir tutulamaz. Nasıl ki Hz. Peygamber (s.a.v.): “ Yasin Kur’an’ın kalbidir. Kul huvallahu ahad ise Kur’an’ın üçte birine denktir.” demiştir.

Gazali, Fatiha’nın en faziletli sure olduğunu söyler ve bu üstünlüğü izah için Fatiha’nın tefsirini yapar. Der ki: “Bu sure, kitabın fatihası ve cennetin anahtarıdır. Çünkü cennetin sekiz kapısı vardır. İyice bil ki, bu manâlardan her biri cennet kapılarından birinin anahtarıdır. Haberler bunu gösteriyor. Şayet buna inanmıyorsan, zahir cenneti bırak da manâ cennetine bak. Bil ki Fatiha’nın her manâsı, ma’rifet (bilgi) cennetlerinden birini açar. Zannetme ki arifin ruhu, ma’rifet cennetlerinde; zahir cennete girip karın ve şehvet doyuran kimseden daha az zevk alır! Arif, ma’rifet cennetlerinde zahir cennettekinden daha sevinçlidir. Öteki cenneti hatırına bile getirmez. Çünkü o, marifet cennetinde göğün ve yerin melekutuna bakmayı, kendisini yaratanın celalini görmeyi; evlenme, yeme içme gibi zevklerden daha çok ister. Nasıl istemesin ki, bu zevk ile o, meleklere ortak olmaktadır. Çünkü meleklerin de yeme içme ve evlenme ile ilgileri yoktur. Maddi zevkleri hayvanlar, insanlar daha çok duyarlar. Şimdi hayvanlara ortak olmak, meleklere ortak olmakla bir olur mu? Arif’e maarif cennetinin kapıları açıldı mı, o orada durur ve asla bühl cennetine iltifat etmez. Zira cennet ehlinin çoğu bühl (saf ) insanlardır.

İhlas suresinin, neden Kur’an’ın üçte birine denk olduğunu şöyle izah ediyor: “Kur’an’ı Kerim’de üç bilgi vardır: Allah bilgisi, ahiret bilgisi, sırat-ı müstakim bilgisi. İşte ihlas bu üç bilgiden birini, yani marifetullahı, Allah’ın tevhid ve taksidini içine alır. Bundan dolayı Kur’an’ın üçte birine denktir.

Goldziher, Gazali’nin üslubunda çelişki bulunduğunu, bazı yerlerde işari tefsire gittiği halde, bazı kitaplarında bunu inkâr ettiğini söyler. Gerçekten İhya’da bazı kimselerin ahirete dair sırat, mizan gibi şeyleri tevil ettiklerini, halbuki bunların te’viline dair bir rivayet gelmediğini, bunları zahir manâda anlamak gerektiğini söyler. Oysa yukarıda gördüğümüz gibi sıratı te’vil etmiştir. Ancak kanaatimize göre, bunu çelişki kabul etmek de doğru değildir. O, ahirete dair şeylerin ve Kur’an’ın tümünün zahir manâsını her şeyden önce kabul ediyor. Bütün mutasavvıflar da zahiri kabul ederler. Zahiri kabul ettikten sonra Kur’an’da ahiretteki sırattan ayrı olarak “doğru yol” anlamına gelen sıratı böyle bir izaha tabi tutuyor. Bu, ahiretteki sıratın inkârı anlamına gelmez. “Allah kıyamet günü, bacağından biraz açar. İnanmış her erkek ve kadın secde eder.” Hadisi hakkında bile te’vilden kaçınmış: “Hadisi tevil etmekten korktum, bunu inkâr edenlerden de yüz çevirdim.” demiştir. Onca, zahir esastır, bu ilim rasih bilginler için caizdir. Bununla daha yüksek anlayışlara gidilir. Herkes kalbinin temizliği ve düşüncesinin derecesi nisbetinde Kur’an’ın sırlarına erer. Cevahiru’l- Kur’an’da Gazali, herkese açmadığı görüşlerini bir eserine derc ettiğini, bu kitabı ele geçirenlerin onu herkese göstermekten sakınmalarını, ancak yetişkin kimselere vermelerini tenbih etmiştir. Gazali’nin görüşlerini üç bölüme ayırmak mümkündür:

1- Herkesin iştirak ettiği ve benimsediği görüşler, 2- Soranlara ve cevap bekleyenlere mahsus görüşler, 3- Kendine has ve yalnız özel kişilere açabildiği görüşler. Bu üçüncü kategorideki görüşler, mutasavvıflara göre sırdır. Bunları herkese açmak, sırrı ifşa etmektir. Sırrı ifşa etmek de küfürdür. İşte Gazali’nin bazı eserlerinde rastlanan ileri derecedeki teviller, herkese açmaktan kaçındığı özel görüşleri cümlesinden sayılmalıdır.

C. Gazali’ye atfedilen tefsir:

Merhum Ömer Nasuhi Bilmen, Gazali’nin kırk cüz tutan Yakutu’t-Ta’vil adında bir tefsir yazmış olduğunu, bu tefsiri çok aradığını , nihayet Eyüp Sultan’da Hasan Paşa Kütüphanesinde 54 numarada bir cildini bulduğunu, tefsirin üslup itibariyle de Gazali’ye ait olduğunun anlaşıldığını söylüyor.

Bu eseri, Süleymaniye Hasan Paşa kısmı, 57 numarada bulduk. Eser, Mülk sûresinden Nas sûresinin sonuna kadar olan tefsirdir. Zahir ve batın manâyı toplamıştır. Fakat bu tefsirin Gazali’ye ait olduğu çok şüphelidir. Gerçi kitabın birinci varakında “Tafsiru’l-Gazali bi Yakıtati’t-Ta’vil, Tarihu Te’lif 811” diye yazılıdır. Tabii bu, Gazali’nin olsa, te’lif tarihi olamaz. İstinsah tarihi olabilir. Ama sonunda, müstensih ismini ve istinsah tarihini vermiştir: “Kıvamu’d-din İbn Süleyman... fi ahiri şahri’l-mubarak şafar tarih sana ihda aşara ve samaniamiah.”

Sülemi tesiri açıkça görülen bu eser, zühdi bir tefsirdir ve kanaatimize göre Gazali’nin üslubunu taşımaz. Sonra Ka’bu’l- Ahbar’dan ve diğer kimselerden aslı esası olmayan hurafelerin nakledilmiş olması da bu kitabın Gazali’ye ait olmadığını gösteriyor. Mesela Nun Suresinin başında Nun’un, Yahmuk olduğunu, Allah dünyayı yarattığı zaman altına bir melek gönderdiğini, yedi arzı üzerinde taşıyan bu meleğin bir eli doğuda bir eli batıda ellerini açıp kapayarak yedi arzı avucu içinde tuttuğunu, bu meleğin ayaklarını koyması için kırk boynuzu ve kırk bacağı olan bir öküz gönderildiğini, öküzün boynuzlarının, arzın derinlikleri dışına taştığını, her gün bir nefes alıp veren bu öküzün nefes alırken denizi çektiğini, verdiği zaman denizi bıraktığını, böylece med-cezir olayının meydana geldiğini, öküzün ayaklarının da bir yeşil kaya üzerinde olduğunu; kayanın durması için Allah’ın Nun denen meleği yaratıp kayayı onun üzerine yerleştirdiğini... vs. yazar ki sıratı, mizanı te’vil eden Gazali’nin böyle amiyane görüşleri hem de hiç dokunmadan kabul etmesi mümkün değildir. Kaldı ki Gazali, Tahafutu’l-Falasife’sinde ve diğer eserlerinde dünyanın yuvarlak olduğunu , boşlukta döndüğünü, nurunu güneşten aldığını söylemektedir. Ayrıca, bunun iki kere iki dört gibi itiraz edilemeyecek bir gerçek olduğunu ifade etmektedir. Zaten Gazali zamanında dünyanın öküz üzerinde durduğuna dair bir inanç Müslümanlar arasında yerleşmiş değildi. Bu rivayet, Müslümanların arasına Yahudi ve Hıristiyanlarla kaynaşmaları sonunda girmiştir. Yani bu rivayet, sekiz- dokuzuncu hicri asrın inanç karakterini taşır. O zaman yazılmış tefsirlerde böyle şeylere rastlanır. Hazin tefsiri gibi. Demek bu da dokuzuncu asrın mahsulü olan bir tefsirdir. Kitabın sonundaki ifade, müellife ait de olabilir. Zaten kitabın birinci varakında Tarihu Te’lif: 815 ifadesi de belki gerçekten istinsah tarihi değil, te’lif tarihidir. Ayrıca, bir yerde müellif Hanefi mezhebine “Bizim mezhebimiz” der ki, Gazali Şafiidir. Bu ifade, eserin Gazali’ye ait olmadığını açıkça gösterir.

Tefsirde tevhid, dört mertebeye ayrılır. Son mertebe, bütün varlığı bir gören vahdet-i şuhud mertebesidir:

“Birinci mertebe, kalpten değil, dil ile “la ilahe illaallah” diyen münafığın mertebesidir. Dil ile söyleyip kalp ile tasdik eden Müslüman’ın mertebesi, tevhidin ikinci mertebesidir. Üçüncü mertebe , bütün eşyanın , tek varlıktan çıktığını görme mertebesidir. Dördüncü mertebe ise tek varlıktan başkasını görmeyen sıddıkların mertebesidir. Buna fena mertebesi denir.”

“Birinci mertebedeki muvahhid, yalnız diliyle tevhid edendir. Bu tevhid, insanı kılıçtan, mızraktan korur. İkinci mertebe ahiret azabından korur. Üçüncü mertebedeki tevhid edene gerçekler açılır. Dördüncü mertebedeki ise bir tek varlık görür. Birinci mertebe cevizin üst kabuğu, ikincisi alt kabuğu, üçüncüsü özü, dördüncüsü özden çıkan yağdır. Cevizin dış kabuğunun hiç yararı yoktur. Yeşil olan bu kabuk acıdır, iç kabuğu ise odun olarak kullanılır, özü korur, fakat öze nisbetle bir değeri yoktur. İşte sırf itikad da keşif ve müşahede karşısında böyledir. Öz de kabuğa nisbetle çok değerli ise de yağa nisbetle değeri azdır. Asıl değer yağdadır. İşte asıl değer dördüncü tevhid mertebesindedir.”

Tevhidi bu şekilde mertebelere ayırmak, Gazalinin tasnifi değildir. Önce Cüneyd’de buna benzer bir tasnif görülmüş, daha sonra İbn Arabi bunu geliştirmiştir. Eserin yazarı, İbnu’l- Arabi felsefesinin etkisindedir.

Yazar, “dördüncü mertebe tevhidinin sırlarını açmak caiz değildir, ancak biraz açıklamak gerekirse şöyle denir” diyerek izaha başlıyor:

“Allah’tan başka fail olmadığını, yaratma, rızık verme, yaşatma, öldürme zengin ve fakir yapma hep Allah’ın elindedir. Bunu görünce O’ndan başkasına bakmazsın, O’ndan korkar, O’ndan umarsın. Zira yalnız fail O’dur. O’ndan başkası değildir. Kainatta bir zerre bile müstakil bir kuvvete sahip değildir. Bu mükaşefe kapısı sana açıldı mı meseleyi anlamış olursun. Seni bu makamdan döndüren şeytandır. Hayvanlara, cansızlara bakıyor, işi onlara bağlıyorsun, ekinin çıkmasını yağmura nisbet diyorsun. Yağmurun yağmasını buluta, rüzgâra dayandırıyorsun. Bu, tevhid hakikâtlerine aykırıdır. Ama rüzgârın hava olduğunu, havanın da kendi başına hareket edemeyip bir muharrik tarafından harekete getirildiğini, onu harekete getirenin de başka biri tarafından harekete getirildiğini, güneşin, ayın yıldızların, bulutun ve bütün hayvan ve cansızların Allah’ın kudret elinde olduğunu düşünürsen sonunda Allah’tan başka fail olmadığını anlarsın ....
Biz sana üçüncü tevhid denizinden bazı damlalar sunduk. Bütün bunlar ‘la ilahe illaallah’ sözünün altında mevcuttur.”

Görülüyor ki bu ifade tarzı ve fikir silsilesi Gazali üslubundan çok düşüktür. Onun görüş ve izah tarzının çok altında kalır.

İstanbul - 14.03.2001


GECE

Gündüz ve Gece, sistemin en doğal iki teması. Ve hayatın birbirine zıt iki önemli yapı taşı sanki. Ne var ki, aralarında bir hayli fark var. Her şey zıddı ile varolduğuna göre, "Gece olmasaydı, yaşam nasıl olurdu?" sorusunun da bir anlamı yok.

Ama gece, orası burası didiklenen bir sistemin koruyucusu, keşmekeş ve karmaşa ise, gündüzün aynası gibidir...

Gündüz, kısır kavgaların peşinde, anlamsız hareketlerle, ne yapacağını bilmeden, şaşkınlık içinde, elde avuçta ne varsa tüketir insan. Çoğu kez, aklı başından gitmiş bir halde dolaşır, durur. Ne kadar acı, yıpratıcı, bezdirici, nasıl da küstürücüdür değil mi? ..

Şimdi, "o kadar da kötü mü? Gece çok mu iyi sanki!" dediğinizi duyar gibiyim...

İsterseniz, cevabı, binlerce yıl öncesinden seslenen bir Mısır şiirinde arayalım. Tarih boyunca insanlığa ilham kaynağı olan gece, bilinen eski uygarlıklardan biri olan Mısır’da da ayrı bir önem kazanmış ve bakın, şu dizelerde nasıl tarif edilmiş:

Geceye...

Gökyüzünün karnında olgunlaştığı gece,
Gece gökyüzünün karnından doğdu.
Gece kimin mi? Kendi annesinin.
Benim olan ne mi? Yeryüzü barışı.
Ah gece! Bağışla barışı.
Ve ben de sana barış dilerim.
Ah, gece! Bağışla sükûneti.
Ve ben de sana sükûnet dilerim.!
Akşamın asası kırıldı.
Kalktı ve sessizce yürüdü.
Testisi kırıldı akşamın.
Ve kirli suları yere saçıldı.
'Fahrettin Çiloğlu çevirisi'

Gece, sıradan olmayan insanların yaşadığı hayatın simgesidir.

Çoğumuz için olduğu gibi benim de okuma/yazma saatlerimdir.

Mistisizmin seslenişi gece olmuştur. Melekler yeryüzüne gece inmeyi severler. İnsan duymadığı, işitemediği sesleri, gecenin zifiri karanlığında daha iyi fark eder. Hata yapanlar, hatalarını gece daha net fark edebilirler. Tüm beyazlar gece esmerleşmeye ant içerler.

Sokaklar, caddeler ışıklar içinde daha iyi fark edilir. Gece incelen, silinen çizginin en ucudur. İnsan; hayatın nabzını, sırlarını elinde tutan köşeleri gece daha iyi aralayabilir. Bir kültürün derinliğine gece daha kolay ulaşılabilir.

Şehirlerin ruhu, gece yarısı uykusundan uyanır.

Köşe yazarı gece düşünür. Bir şair gecenin karanlığında daha diri, daha akıcı olur. Yarının felsefeleri, ideolojileri, diyalogları gece netlik kazanır, biçimlenir. Özünden gelen sesler gece somuta uzanır.

Bilinen en güçlü yayınlar, gece yarısından sonra başlar. Gece insan, bir radarın, bir yarasanın duyarlılığı ile hareket eder. Ses daha bir hızlı, göz alabildiğine keskindir. Beyin sakindir, onu esir alan parazitler terk edip gitmiştir. Artık kendisiyle baş başa kalmıştır. Bunu iyi değerlendirmesi gerekir.

Duygusal olan, gece duygusallığının arttığını, olmayan ise daha bir hafiflediğini görür, yaşar. Gecenin kokusu ve korkusu da bir tuhaftır.

Gece, insanların eksikliğine aynadır. Evrende varolan her şey, gündüz ve geceden nasibini alır. Ancak, geceye tiryaki olanların algılaması bir başka olur. Doğa gündüz ve gece ile bir bütündür. Acılar ve mutluluklar her ikisi ile de paylaşılır. Ancak, bünyesinde belirsizlik ve çelişkiler barındıran bir düşünce, gece ile şeffaflaşıp açıklık kazanır. Gecenin içinde duyulan bir çığlık insanı uyanık olmaya zorlar.

Gece, acının, hüznün, sevinci yakalamanın, gök gürültüsünü duymanın, boşluğa düşmenin anlamını daha da netleştirir. Gecede mağrur olmayan bakışlar bile gözlerini yukarıya diker. Semalarda gezinir, sonsuzluğu tadar. Yıldızların parlaklığını seçebilir, aralarındaki boşluğu gözleyebilir.

İnsanın başarılı olmasının bir nedeni varsa o da geceyi sevmesidir.

Geceleri sevenlerden olmak dileğiyle!...

İstanbul - 21.08.2001

Türk Edebiyat Dergisi - Kasım 2001


GEÇTİĞİMİZ AY

Geçtiğimiz ay birbirinden ilginç, fevkalade önemli olaylara tanık olundu.
17 Ağustos depremi, gerçekleştiği yerde, çeşitli kuruluşlar ve medya ordusu tarafından anılırken, birkaç gün sonra merkezi Akyazı olan, 5.8 şiddetinde yeni deprem ve artçılarla, ülkenin muhtelif kentlerinde yer yer sarsıntılara yol açan sahneler oluştu.

Dileğimiz, halkı panik içinde bırakan ve beyinlerde tarifi İmkânsız olumsuzluklara sebebiyet veren bu tabîi afetlerin bir an önce son bulmasıdır.

Bir diğer olay da Rusya’da Kursk faciası diye adlandırılan kazada, denize gömülen 118 denizcinin ölüme terk edilişiydi. Ayda 35 milyon maaşla yaşam mücadelesi veren mürettebatın içinde iki denizci ise Müslüman’dı. Maalesef katı kurallar yüzünden kaderlerine terk edilen bu insanlara hiçbir güç, yardım elini uzatamadı.
Kursk hadisesi Çanakkale’nin dibinde yatan Dumlupınar faciasını hatırlattı.
O tarihlerde de “vatan sağ olsun “ denilerek aslan gibi çocuklarımız denize teslim edilmişti.

Hayati önem taşıyan ve bir süredir gündemi oluşturan başka bir konu “baz istasyonu” tabir edilen YER İSTASYONLARI ile ilgiliydi. Çoluğumuzun çocuğumuzun sağlığını tehdit ettiği bildirilen bu istasyonların, Amerika'da olduğu gibi, meskûn mahallelerin dışına kurulması isteniyor tedbir olarak. Diğer taraftan çok düşük oranda dahi mikrodalganın sürekli yayılmasının, canlılar üstündeki zararlı etkileri ispatlanmaya başlandı. Yılda beş-on bin dolar için evinize kondurduğunuz istasyondan gelen paraların, maalesef kanser tedavinize harcanacağını düşünmelisiniz.
Bizden söylemesi.

Ayın bütün dikkatleri toplayan olaylarından biri de Galatasaray’ın Real Madrid’i devirip en büyük kupanın sahibi oluşuydu. Ama bundan dolayı insanların taraf olup üzüldüklerini düşünemiyorum.
Terim’in iyi bir miras bıraktığı görüldü. Ünlü bitirici santrfor Jardel ise, takımından ayrılarak İnter’e transfer olan Hakan Şükür’ ün yerini rahatlıkla doldurdu.
Bence, gol açısından ondan fazlalılığı bile var. İşin enteresan yanı, futbol konusunda ahkâm kesen ve bu arada Jardel’e takan bazı spor yazarlarının onu neredeyse ‘sadece gol atıyor‘ diye küçümsemeleri...
Onlara göre, Jardel futbolcu falan değil, sanki sahaya çıkarılmış, ceza sahasına doğru dikilmiş bir keresteydi.
Hemen belirtmekte yarar var, Galatasaray’ın ülke çapında yaptığı tanıtım propagandasının mutlaka hakkı verilmeli ve takım asla yalnız bırakılmamalıdır. Şimdi bundan daha dişe dokunur, doyurucu, elle tutulur, gözle görülür bir reklam kampanyası olabilir mi?
Evet, pamuk eller cebe, destek şart!..

Siyasetten anlamam. Herhangi bir konuda tam bir aydınlığa kavuştuğumu da söyleyemem, bu alanda “aydın” olanları bir kenara bırakıp Cumhurbaşkanımızın bir kararnameyi imzalaması için yapılan zorlamalara binaen, “Ben noter değilim“ şeklindeki sözlerini takdir edenlere katılırım. Bilinçli kullanılan kelimeler, benim gibi sanırım halkımızın büyük bir kısmını da duygulandırdı. Bu davranış modeli, bir hayli keyif verdi diyebilirim.

Bildiğiniz gibi bilgisayar devrimi ve elektronik haberleşme, yaşanan olaylara ivme kazandırmakla kalmıyor; aynı zamanda radikal görüşlerin atılmasına da yol açıyor. Bu akımın temelinde internet teknolojisi var. İnternetin nimetlerinden biri, hiç şüphesiz toplumlar arası iletişim ve bu potansiyelin yoğunlaşması ile ilgili.
En çarpıcı örneğini geçtiğimiz ay gördük...
İsminin yazılmasını mahsurlu bulan bir okuyucunun, Haftanın Sohbeti köşesinde yayımlanan “Köye Dönmek” başlıklı yazıyı üstü kapalı bir şekilde eleştirerek (herhalde risk alabileceği ve zararlı olabileceği düşüncesiyle), değerlendirmelerini bir başka sitede açıklamasıydı.
Bu mektupla ilgili yazılanlar bir yana, “Bilinen sitenin “ kapanışı üzerine yorumların ilerideki günlerde boşa çıktığı (!) ve meselenin bir duygusallığa dayanmadığı kesin olarak kanıtlandı. Farklı bir tebessümle olayı izleyenler, yanıldıklarını anlayamadılar bile...
Evet, bu koşullarda yapacağınız bir şey yoktur.
Mecburen, olup bitenleri seyreder,
düşünür, sevinir, üzülür;
ama müdahalede bulunamazsınız. Ancak uyarabilirsiniz!
Zaman her şeyin ilacı olsa gerek.

Köye Dönmek yazısını tekrar okumanızı tavsiye ederken Cenâb-ı Hak’tan hepinize aydın gelecekler, imtihansız günler ve Basiretli bakışlar temenni ederim.

İstanbul - 31.8.2000


GEL DE İNANMA..

Depremlerin uzun bir süre daha devam edeceği belli ... Ne zaman olacağını tahmin etmek ise, şimdilik mümkün değil... "Deprem Dedeler" dışında, tarih veren yok gibi... Bir kısım uydurma haberler de halka maddi, manevi işkence yaşatıyor.

Dileğimiz, gerçeklere dayanmayan görüşlerin psikolojik rahatsızlıklara yol açacak dereceye varmaması...

Temenni, iyi niyet gösterisi, farklı insanların hayata bakış açılarını yansıtır. Onlar, her durumda bu özelliklerini korur ve başkalarını kahreden olaylara iyimser yaklaşırlar. Acaba, yeterli mi?..

Sorunun yanıtını doğa veriyor.

İyi niyet güzel; ama inandırıcılık noktasında zayıf kalıyor.
Diğer taraftan, konuyu sadece bilime dayandıranlar bir yere kadar gelebiliyor.

Bilimsel bakış, dünyayı anlamada mutlaka gereklidir ve güvenilir bilgiler verir; ama her zaman yeterli olamıyor.

Aynı şekilde,"bilim dışı" denilerek, bazı gerçekleri , verileri görmezden gelmek, ya da "safsata" olarak nitelemek de doğru değil...

Bin dört yüz yıl öncesinden bazı kesitler, söylemek istediklerimizi açıklayacak ve bugünün anlayışına ışık tutacak nitelikte...

Bir örneğine bakalım isterseniz...

Hz. Resulallah (s.a.v) Medine'ye geldiği zaman, herkes, 'gel bizim evimizde kal, burası sana ait' dedi. Fakat O; bazılarına göre sosyolojik bir seçim yaptı ve kimseyi kırmamak için; 'Devem nereye giderse orada kalırım' şeklinde bir cevap verdi.

Seçimin, bu niyetle yapıldığını düşünenler, uygulamadan oldukça memnun kaldılar.

Ne de olsa misafir, başkaydı...

O, kalacağı yeri devenin görüşüne bıraktı. Çünkü, yapısı itibariyle, yer altındaki müsbet akım kanallarını en iyi algılayabilen ve değerlendiren hayvanların başında geldiğini biliyordu.

Ve deve, en yararlı akım kanalı olan bölgede inşa edilmiş Halid Bin Velid'in evine gitti.

Hz. Resulallah da orada misafir oldu.

Bu anlamlı kıssanın işaret ettiği gerçekleri, günlük yaşamın içinde de bulabiliriz...

Şayet, evinizde kediniz varsa, devamlı uyuduğu yeri tespit edin; şartlar müsaitse yatağınızı oraya serin. İyi rüyalar göreceksiniz.

21 Eylül 1999 tarihli Sabah Gazetesinde şöyle bir yazı vardı; "Mühendislerin arsa seçiminde başvurduğu karınca testi, depremden sonra halkın umudu oldu." Gazetenin dert babası Ahmet Vardar, karıncaları sismik araştırmalarına başlamak üzere seçtiği boş araziye boşaltıp şu açıklamayı yapmış:

"Karıncalar yuva yapar ya da yiyecek toplarsa, bu araziye ev yapılabilir. "

Bir haberimiz de şempanzelerle ilgili:

"Wall Street Journal gazetesi, her ay ABD'nin önde gelen dört yatırım uzmanına ve bir şempanzeye portföy hazırlatıyor. Son dört ayda, şempanzenin gözü bağlı olarak torbadan seçtiği portföyün getirisi, bilimsel şekilde hazırlananların üstünde..."

Yani en iyisini seçme, algılama yeteneği...

Farelerin, depremi iki saat önceden bildirdiğini de konumuza dahil edebiliriz.

Anlatılanlara "hurafe" diyenleriniz çıkabilir. Ama, ilk örneğe aynı yakıştırmayı yapabileceğinizi pek sanmıyorum.

Kabul etmek gerekiyor ki; hayvanların sezgisel algılamaları, bilimin bulgularını aşmaktadır.

Aslında, bunları göz ardı etmek ya da akıl dışı saymak, bilimsel düşüncenin de mantığına ters düşmektedir.

Haftaya buluşmak üzere...

Ahmet F. Yüksel
6 Ocak 2000 - Akşam Gazetesi


GELİŞMELER

İnsan beyninin dakikada 10 bin kelime üretebileceğini, ancak bilgisayar klavyesine bunların sadece 80 ini aktarabileceğini biliyor musunuz?
Bu ansımalardaki aksaklığın, sürekli üretim/yenilik halinde olan beyinde, bilgi sıkışması meydana getireceğini, bu olumsuz faktörün bir yerde unutkanlıkla değil, anlatılan nedenle alakalı olduğunu biliyor muydunuz?
Ne var ki bu sıkıntıları aşabilmek, istikrarı yakalamak ve doğru, sağlam bir zemine oturtabilmek mümkün.
Yeni yapılan bilgisayar programları örneğin; Dragon Naturally Speaking adlı program, hem zamandan hem düşünceden tasarruf sağlayarak sizin söylediklerinizi ekrana geçirmeyyi başarabilmiş durumda.

Diğer taraftan bilim adamları, gelişen teknoloji paralelinde bir pirinç büyüklüğünde, evet yanlış okumadınız “bir pirinç tanesi” büyüklüğünde bilgisayar üretmiş.
İşin en önemli yanı, dünyanın en küçük bu bilgisayarı insanın bedenine enjekte edilebilirken, internete de bağlanabiliyor ve sözle komuta edilebiliyor.
Yani normal bir PC ile yapılacak tür şeyleri yapabiliyor.
İnsan vücüduna enjekte edilebilecek bu PC ler beyne enjekte edildiği takdirde bakın neler oluyor:
Siz düşündüğünüz anda komut vermiş sayılıyorsunuz.
Dolayısıyla istediğinizi elde edebilme, yapabilme imkanı mevcut.
Telefon etmek için tuşlarına dokunma yerine, düşünmeniz ve “alo” demeniz yeterli.
Arabanızın kapısını düşünceniz ile açabilmek ve motorunu çalıştırabilmek mümkün.
Ayrıca kumanda olmadan TV de istediğiniz kanalı zomlayacak,
düşüncenizle bitkilerin yapraklarını oynatabileceksiniz.

Bu gelişmelerle “Bilimi İstidraçta” saymamak için bir neden yok sanırım.
Beyin kendine yardımcı arıyor.
Bu günler çok yakın..

İstanbul - 21.4.2000


GENOMUN GETİRDİKLERİ

Genom bir hücrenin tüm kromozomlarının sahip olduğu genetik bilgidir.

Gen haritası ise hücreden saf olarak elde edilen DNA molekülünün sahip olduğu tüm nükleotidlerin (13 milyon kadar)sırasının belirlendiği çalışmaları kapsar.Böylece de DNA’nın sahip olduğu tüm genlerin moleküler yapısı ve işlevleri belirlenmiş olur.

Teknoloji insan bedenine girdi. Bunu normal kabul edip direnç göstermemekte yarar var. Belki ileride bambaşka şeyler gelişecek. Ama bugünlerde önemli bir buluşun heyecanı içinde yaşıyoruz.

Dünyanın en gelişmiş altı ülkesinde bulunan 16 laboratuvarda çalışan 1190 uzmanın 13 yıldır peşinde koştuğu genom projesinin tamamlandığı bildirilmekte ve bu projenin sonuçlanması ile gizli kalan insan genlerinin tümünün deşifre olduğu açıklanmaktadır.

Basit anlamda bir tohum düşünün ektiğiniz zaman nasıl bir fidana sahip olursunuz bunun bilincindesinizdir. Yalnız bu kez genetik özelliklerin deşifre edilmesiyle tüm ayrıntılarla fidanın enini ,boyunu ,yapraklarının adedini ,kıvrımlarının biçimini ,kaç dalı olacağını ,her bir dalındaki yaprak sayısını bilmek mümkün.

Ayrıca, o tohumda beğenmediğiniz yönlerin tesbiti ile gerekli mutasyonla istediğiniz, arzu ettiğiniz şekilde yeşermesini de sağlayabilme imkanınız mevcut olacak.

Anlatılan şartları günlük yaşamda bireyler üzerinde uygulamak şansını elde edebilsek, bir anlamda fakirle - zengini , güzellik ile çirkinlik kavramlarını dengeleyebilecek ve eşitlik ilkesine dayanan genetik adaletin ortaya çıkmasını sağlayabileceğiz.

Derin bakış açısı ile astrolojik etkilerin insan üzerindeki yansımaları bir anlamda kısmen de olsa (tamamen olabileceğine katılmıyorum) düzenlenebilecektir.

İnsan için gerekli olan zekanın, aklın, güzelliğin, teminini bir bakıma belirli bir seviyeye getirildiğini düşünelim, acaba zenginlik vasfı nasıl elde edilebilecekti?

Bu çok önemli bir sorun karşısında rızkı oluşturan genlerin –yani rızık genlerinin- de mutasyona uğraması gerekiyor.

İlahi bir nizam ve düzeni deşifre edebilmek zoru başarmak demektir.
Ancak makul olmak gerekirse istenileni elde etmek, açıkları, zaafları kapamak dengeli, stabil bir hale getirmek imkansız gibi görünüyor. Bilim tümüyle sorunlara ulaşabilme kapasitesini gösterse bile gerek zaman açısından gerekse ekonomik koşullar bakımından istenileni uygulamak kolay değil. Hatta imkansıza yakın gibi.

Bugün bir kalp ameliyatı için vatandaşların altı ay gibi bir süreye yakın sıra bekledikleri herhalde hepimiz tarafından bilinen bir olgudur.

Bu şartlarda gen haritası çıkarılan bir insanın istenilen niteliklere ne kadar zamanda ulaşabileceğini, arz/talebin karşılanıp karşılanamayacağını iyi bir düşünmek gerekiyor.

Herşeye karşın genomun geliştirilmesi sadece,insana ait özellikleri değil onun varlığını oluşturan enerji alanlarının ve mutlak enerjinin de geninin deşifre edilmesini temin edebilir.

Bu edilimin nihai noktası, bütün vasıf ve manaların ve hiçliğe giden yolun bulunmasıdır.

Genom gelişmelerini sadece insan üzerinde değerlendirmek, sadece “bilinebilirliğe” kavuşmasını temin etmek popüler bilimin zaferi olarak kabul edilse bile bu aşamada duraksamak doğru olamaz.

Genomun hakkı bu değildir.
Amacı da bu şekilde olmamalıdır.

Şayet bilimsel nedenlerin üzerinde durulmaz, evrensellik esas alınırsa bilim bütün gücünü evrensel geni deşifre edebilmek için harcaması gerekecektir. Varlığı tümüyle algılamak için bilim adamlarının gözlerini gökyüzüne yıldız kümelerinin manyetik alanlarına dikmesi mantıklı olur.

Bilim insanının görevlerinden biri de bütün yeniliklere açık olması onları uygulama hevesi ve gayreti içinde olmalıdır.

Sonsuzluğa ulaşabilmek belirsizlikten kurtulma anlamına geliyor.

İstanbul - 06.7.2000

Popüler Bilim Dergisi - Ağustos 2000


GERÇEK KIBLE

İnsanların çoğu, günde beş kez eda ettiği namazın gerçek manasını sanırım pek bilmez.

Maun Suresi’nin dördüncü ve beşinci Ayetleri bu yargının kanıtıdır.

“Vay haline o namaz kılanların ki, namazlarından gaflet içindedirler.”

Öyle ya, doktor olacaksın, muayene ettiğin hastanın hastalığından haberdar olmayacaksın, veya mühendis diploman var, proje uygulamasından bihabersin.

Burada, bildiğimiz, farz olarak kılınan anlatılmaktadır. Namazın ne anlama geldiğini bilmeyenin, kıblesini algılaması mümkün mü?..

Diğer Ayeti Kerime’lerde geçen ‘salât-ı vusta’ (orta namaz) ve ‘salât-ı daim’ (daimi namaz) kavramları ise, namazın ikame edilen farklı boyutlarına işarettir.

Mutlak bir adabı gerektiren namazın en alt basamağı, ‘ihsan hali’ dir. ‘Sen Rabbını göremiyorsan da, o seni görüyordur’ anlayışıyla belirli bir intizam içinde kılınanıdır.

Ancak, evrensel kitabımız Kur’an, ‘İhsan hali’ni dahi yeterli görmediğini vurgular ve gerçek anlamı yakalayamayan insanı, övgü noktasından aşağıya çekerek, mutlak bilince dayandıracak işaretleri verir.

“Namazlarından gaflet içinde bulunmak” ifadesi, uyandırılışın bir göstergesidir.

Bu çok değerli ikaz, namazdaki hareketlere de bir espri getirmiştir. Örneğin ‘Allahuekber’ deyip ellerin kulak hizasına kadar götürülmesi, ‘Allah ile aramdaki perdeleri arkama attım’ anlayışını, kıyamda durulması, kişide Allah’ın varlığıyla kaim bir varlık olduğu bilincini, rûku’nun mutlak yaratıcı yanında eğilmeyi gerektiğini, secde etmenin ise, Hakk’ın varlığı yanı sıra, ikinci bir varlığın olmadığı idrakını getirir.

“Kişi, bütün bunları bilmek zorunda mıdır?” sualinin yanıtı, tereddütsüz “evet” olmalıdır. Alternatifi yoktur; zira, yaradılış gayesindeki hikmet, kendi aslını hakikatını bilmesidir.

Kıble’ye gelince...

Resulullah (s.a.v) Medine’ye hicretinden sonra, on altı veya on yedi ay boyunca Kudüs’e doğru namaz kılmıştır.

Onun bütün arzusu, Kıblenin Kâbe’ye yöneltilmesiydi. Neden böyle bir istek vardı kendisinde!...

Boş bir anı olmayan, İnsanları akın akın kendisine çeken, Resullere ve Nebilere dahi kucak açan ve yapımı tam on iki kez yenilenen bu emsalsiz mabedin vasıfları neydi?..

Ve bu arada Efendimiz’e;

“Doğrusu biz senin yüzünün semaya çevrilip durduğunu görüyoruz” (Bakara 144) Ayeti nazil oldu.

Resululah’ın ‘yüzünü semaya doğru çevir’mesi, şüphesiz onun göklerde bir tanrı araması değil, vahyi özünden beklemesi demektir.

Vahyin gelişi, öğle vakitlerindeydi. Bir rivayete göre, Kâbeye doğru kılınan ilk namaz, öğle namazıydı. Ancak, keşfî görüş ikindi namazı olduğu yolundadır.

Ve Cebrail (a.s), Resûlullah’a rehberlik ederek kendisini, Kâbe’nin Altınoluk tarafına döndürdü.

Kıble’nin Kudüs’teki mabedden alınıp Kâbe’ye yönlendirilmesi, basit bir istikamet değişikliği değildir. Konuyu mana yönüyle tetkik etmek isteyenler, Resûlullah Efendimiz'in daha önce yaptığının ‘asla nakıs’ olmadığı kabulünden yola çıkarak varabilecekleri yere ulaşır.

Zira, Yahudi meşrebinde olanlar, yersiz bir hayıflanmayla, kıskançlık kokan düşüncelerini şöyle dile getirdiler;

“Eğer Kudüs’e dönmek -daha önce olduğu gibi- batıl idiyse, sizin önce kılmış olduğunuz namazlar boşa gitmiştir. Şayet batıl değildiyse, şimdi Mescid-i Haram’a yönelmeniz yersizdir...” (Bak.Ibni Kesir s.611)

Kıble değişimi, bir anlamda islâm liderliğinin Yahudilerden alınıp, Muhammedi kemalâtla doruk noktaya ulaştığının açık bir ifadesidir.

İmam-ı Rabbani, Mektubatı Rabbani isimli eserinde bu konuyla ilgili ;

“Beni İsrail Peygamberlerinin Kâbesi, Beyt-i Makdis’in büyük taşı idi. Onun kemalâtı ve zuhuru nihayette Kâbe’nin kemalâtına katılmaktır...” demektedir.

Kâbe öncesinde insanlar, belirli bir süre Mescid-i Aksa’ya yönelmişti. Esasen Kudüs’teki Ruhaniyet, yani radyasyon, her ne kadar ahiret yaşantısı için yeterli peformansı sağlamakta ise de, insanın kendi hakikatını bilmedeki îstıfayı yani arınmışlığı temin edemiyordu.

Bütün gerçekleri, kıyasa gelmeyecek şekilde, fetih yolu ile bilen Resulullah Efendimiz (s.a.v), Kâbe’nin hakikatına yönelmenin ancak arınmışlık vasfıyla elde edilebileceğini vurguluyordu.

Kur’an’da kendisi için aynı uyarıyı insana yapmıyor mu?..

“Arınmayanlar el sürmesinler”

Efendimiz, ayrıca Ka’be’nin gerçek Kıble olması konusundaki temennisi, arzusu, O’nun çok güçlü bir ruhaniyete, enerji potansiyeline ve ilme sahip olması sebebine dayanıyordu.

Şayet, insanın öz benliğini, varlığını bilme yolunda bir anlayışı yoksa, Kâbe’ye yönelse dahi, bu onun kıblesinin Mescidi Aksa’da yani Kudüs’te olduğu gerçeğini değiştirmez.

İslâm tarihinde, Kâ’be’yi yıkmak amacıyla hazırlanan ve görülmemiş büyüklükte fillerin katıldığı Ebrehe’nin ordusundan korumak için, Ebabil kuşlarının, fil sahiplerine yaptığı ve ‘ilahi bir sır’ olarak kalacak saldırılarını hatırlayın... (Bak.El-Fil Suresi)

Resûlullah Efendimiz (s.a.v);

“Kâ’betullah’a ilk sefer insanın gözü değdiği vakit, Allah’tan ne isterse, Cenabı Hak kabul eder” buyurdular.

Resulullah Efendimiz, müşriklerden teslim aldığında, Kâbe’nin bir anahtarcısı ve zemzem suyunun bir bakıcısı bulunuyordu. İster müslüman, ister münafık olsun, bu gerçek sembolün dostu idi...

Kâbe-i Muazzama’yı ziyaret edenler, sadece taş bir yapı görmesin, o bu haliyle canlı, diri ve şuurludur.

Beynin üst alıcı devrelerini faaliyete geçiren, Kur’an’daki ifadeyle ‘Fetih Ehli’ zat’lar onun yerden göğe uzanan mübarek Ruhunu görebilir. (Bak.El-İbriz Abdülaziz Debbağ)

Evet... Kâbe, yüksek düzeyde bir veli’dir.

Kâbe duvarına sarılmak, yüz sürmek, onu bir sevgili gibi kabullenmek gerekir. “O”, sevgiye mutlak karşılık verendir.

Allah, Kabe-i Muazzama hakkında şöyle buyurmuştur;

“Şüphesiz Alemlere mübarek ve hidayet olarak, insanlar için ilk yapılan Beyt, Mekke’dekidir.” (3/96)

Resulullah Efendimiz, bir Hadisinde;

“Dünyadaki mescitlerin en hayırlısı benim Mescidimdir. Ancak Mescid-ül Haram bundan müstesnadır.” demektedir.

Kur’an, Kâbe’yi ‘emin yer’ ve ‘Allah’ın evi’ vasıflarıyla nitelendirir. Evden kasıt, ‘vechi’dir. Allah, bu vech ile alemleri seyretmiştir.

Ayeti Kerime;

“Her nereye dönerseniz dönün, Allah’ın vechiyle karşılaşırsınız.” (2/115) diyor. Ne var ki, her zerrede mutlak kemaliyle var olan vech’in, Kâbe’deki izharı farklıdır.

Bu arada bu mabedi keşfedip ilk kez inşa eden ve ehlince Hz.Muhammed’e en yakın Nebi olarak bilinen Hz.İbrahim’i unutmamak gerekiyor.

Kur’anın bu konudaki ikazı şu;

“İbrahim’in makamını namazgah yapın.” (Bakara 125)

Resulullah Efendimiz (s.a.v) Kâbe’yi putlardan temizleyip, içinde namaz kılmıştır. Bir rivayete göre vechinden (giriş kapısının olduğu yer anlamına da geliyor) girmiş, karşı duvarı Kıble edinmiş ve Hz.İbrahim’in Kâbe içinde temsili olarak yapılan resmini de sildirmiştir. Bu hareket, Hz.İbrahim’le ilgili bir mesaj niteliğindedir. Zira Kâbe, içiyle, dışıyla resimden, mânâdan, vasıftan münezzehtir.

Burada, şu Hadis-i Şerif’i nakletmeden geçemeyeceğim.

“Bir yolculuk sırasında Resulü Ekrem (s.a.v);

-Bu hangi deredir? diye sordular...

Sahabiler;

-El Ezrak deresidir.. dediler.

Resulü Ekrem (s.a.v);

-‘Musa (a.s) iki parmağının uçlarını iki kulağına koyup, yüksek sesle ‘Lebbeyke’ duasını okumak suretiyle Allah’a niyaz ederek, bu dereden geçerken gözümün önündedir.’ buyurdu..” (İbni Mace cilt 8)

Hadisten, Beni İsrail Nebisi Hz.Musa’nın, ‘muhterem yer’ anlamına gelen Mescid-ül Haram’ı ziyaret ettiği anlaşılıyor.

İbni Abbas’tan (r.a) rivayet olduğuna göre, bir başka Hadisi Şerif’te Resulullah (s.a.v), şöyle buyuruyor;

“Bu Kâbe, on dört evden biridir, yedi arzın her birinde bu evlerin bir benzeri yaratıldı. İnsanlar içinde de İbni Abbas, benim benzerimdir.” (Bak.Nakş El Fusus Şerhi)

Benzerlerini sadece Ehlullahın saptayabildiği Kâbe, Ruhu Azam’ın, yani Ruh adlı Meleğin, dünya üzerinde kudret yönüyle zuhur eden güçlü temsilcisidir.

Kabe’nin Beytül Makdis’ten farkını ve namazın kıblesini teşkil etmesinin gerçek sebebini, Efendimizin ve büyük Evliyaullahın ilmi yanında, denizden bir katre mesabesinde kalan ilmim ile izah etmeye çalıştım.

Yeterli olup olmadığı konusundaki kanaati takdirlerinize bırakıyorum.

Allah Muin’imiz olsun.

Ahmet F. Yüksel

Akşam Gazetesi
Yeni Dünya Dergisi


GERÇEKLİK KORKUSU

Bireyselliğe en fazla rant sağlayan duyguların başında hiç şüphesiz korku gelir. Bu duygu, gerçek ya da sanal bir tehlike veya tehdit karşısında hissedilir.
Halk dilinde “Büyük bir korkuya kapılmak” / “Ölüm korkusu” / “Korkudan tir tir titremek” gibi ifadelerle anlatılan korkuların ve çocuksu denebilecek “Öcü” kavramının uzantısı olan duyguların yanında, gelecek korkusu gibi evrensellikle asla bağdaşmayan türde olanları bulunmaktadır.
Fobiler arasında yer alan yükseklik korkusu çoğumuzda vardır. Bu duyguyla özdeşleşen insanlar, alçak parmaklıklı balkonlara çıkmayı asla düşünmez. Yüksek katlı bir binanın açık penceresinden aşağı baktığında, ciddi şekilde rahatsızlık yaşar, önündeki boşluğun kendisini çekip alacağını, adeta yutacağını hisseder. İrkilir, geri adım atar. Bu nedenle, böyle yerlere yanaşmayıp kendini tehlikeye atmadan, o duyguyla birlikte yaşantısını devam ettirir.
Kapalı yerlerde kalma korkusu olanlar ise asansöre binmekten, kapalı alanlara, hatta sinemalara gitmekten dahi çekinir.
Yukarıda anlatılanlar psikolojik hastalıklar sınıfında yer alır.
Diğer taraftan, bunlarla mukayese edilmeyecek kadar ciddi bir korku türü daha vardır:

Gerçeklik korkusu!..
Bu durumdaki birey, gerçek / hakikât ile yüz yüze geldiğinde, konunun kendisinde oturmamışlığından, bilgi düzeyinde kalmasından ötürü, kaybetme telaşı ile aslını, hakikâtini inkar eder. Maddi olmasa da, manevi yönde bir korkuya kapılır. Gerçek onu sarmaladığı anda, kendisini, kendi yarattığı kurallarla hapseder. İzafi değerlerinin yok olacağı kaygısı / korkusu ile hakikâti bir yana bırakarak ondan uzak durmaya çalışır.
Aslında, duygular terk edilmeden gelinen bu nokta, bireyselliğin daha da yoğunlaşmasının ifadesidir. Giderek, ortaya hayali bir gerçeklik çıkar ki, kişi öz benliğine uyum yeteneğini tümüyle kaybeder, Allah’a ulaşmak yerine, tanrısına kavuşur.
Bu tür bir korku ile, sistemi tanıma ve okuma gibi detaylara girilmesi dahi söz konusu olamaz.
Eninde sonunda o kişi hevasını ilah edinecek, sanal alemin gerçeklerine (!) kendini kaptıracaktır.
Mistisizm, evrenselliğe ulaşmanın yolunu peşinen "Allah’tan ancak Alimleriniz haşyet duyar." cümlesi ile çizmiştir. Kur’an’ı tefsir eden kimselerin haşyet kavramını korku ile tanımlamaları, anlayışlarındaki ikilemdendir.
Gerçeklik korkusunu oluşturabilen en büyük duygunun vehim kanalıyla geldiğini, korkunun insanı Allah’tan perdelediğini, din adına en inandırıcı sözleri konuşanların bu hususları esaslı bir biçimde vurguladıklarını söylememe bilmem gerek var mı?
Ne gariptir ki, bireyi Allah’ın vechinden yüz çevirten kısıtlı beşeri algılamaların yanı sıra, Allah’a duyulan özlem ve sevgi coşkunluğu da bazen öze giden yolu perdeleyebilmektedir.

Sevginin kaybedilmesinden kaynaklanan bu halin, teslimiyet'le ilgili olduğuna inandırmak realiteye uzaktan bakmak olur. Bir bakıma kendini kandırmadır.
Aslında birey, bu duygunun hangi yönle kendisinde ağır bastığının farkında olamaz.
Bireysellikle algıladığımız ve “gerçek” diye nitelendirdiğimiz şey, kendi konumumuza ve algılarımızın sınırlı yapısına göredir.
Sınırlılık nedeniyle de, beğenip beğenmeme yargıları, içerdikleri ile içermediklerini ayırıp bazılarını dışlar. Mutlak gerçek ise, algılara ve konumlara göre değişiklik göstermez.
Öyleyse, korkuyla konumlanmak, insanı kendi özünden mahrum bırakabilmektedir.
Araç olarak kabul edilen değerleri, Gerçek diye tanımlamak, ısrar etmek ve bunun üzerine haklılığı inşa etmek, insanı “Gerçeklik Korkusuna” kaptırabildiği gibi, bir daha açılmamak üzere o perdenin kapatılmasına neden olabilir.
Vahiy kanalı ile beşeri boyuta ulaşan
“..Onlarda korku ve mahzunluk oluşturabilecek herhangi bir sebep yoktur” şeklindeki uyarı herhalde anlatılanlara temas etmektedir.

Ahmet F. Yüksel
İstanbul - 07.03.2000


YORUM

Gerçek Mecaz

Bir süredir malum konularla haşır neşir olan toplum, nihayet kendisi için elzem olan, mutlakiyet arz eden şeyin İlim olduğunu gözlemledi!... Ve en önemlisi; Mistisizmde, Kur’an veya Hadislerde bugüne değin bildiği ve öğrendiği çoğu şeyin mecaz olduğu kanısına vardı...
Örneğin:
Hz. Yunus’un yunus balığının içine girmesi,
Hz. Musa’nın dağa bakması olayı,
Hz. Adem’in ağaca yaklaştığında tard edileceği meselesi gibi...
Bunun yanında, Ahadiyyet, Samediyyet, Vitriyet, Abd, Rab, Melekut, Ubudiyyet, Uluhiyyet gibi bazı kavramların dahi MECAZ olduğunu ve aslında manaya işaret etmek için kullanıldığını, kısacası tümünün bir “MESAJ” niteliğinde olduğunu fark etti....

Şimdilerde ise denize düşen yılana sarılır misali, önceleri asıl olarak kabul ettiği ve anlamak için epey ter döktüğü şeylerden şiddetle uzaklaşmanın, kendisini karanlıktan aydınlığa kavuşturacak yolu bulmanın telaşı içinde...
Bütün derdi Mecaz- MESAJları değerlendirebilmek!...

Daha önce de defalarca yazdım, tekrar edeyim:
Algılama ile bilmenin sınırını insan çok iyi ayırt edebilmeli. Gerçi çok basit konularda, algılama sözcüğü yerini buluyor ama derinlemesine inildiğinde, önce bilmenin gerekli olduğu görülüyor. Evet, önce bilmek şart. Akabinde, bilmenin olgunlaşması...
Algılama, bu şekilde ortaya çıkıyor. Daha sonrası ise, yaşama dönüşme hali!...
Yani, bir şeyi analiz edebilmek için, önce bilmek gerekli. Hakikât bilinecekse, yapılacak şey, önce bu mecaz denilen olayları, kavramları bilmek, , sonra onları deşifre edebilmek, ne anlatıldığını eni konu sezinlemek yani algılamakolmalı...

Kur’an, kesin bir dille bu açıklamayı detayları ile ama yine de mecazen İlmel Yakiyn, Aynel Yakiyn, Hakkel Yakiyn sözcükleri ile vurguluyor.
Zahir uleması, olan biteni, bildiğimiz ölüm hali ile değerlendiriyorsa da, aslında yerini bulmayan, içgüdüsel tavırlarla yapılan bir açıklama bu. Neticede de bir kısırdöngü oluyor tabi ki...

İşin gerçeği mecazın, değişebilir denilen kavramların toplamı olmasıdır. İnsanın dünyasında olumsuz etkilerin hemen başında, mecazları değerlendirememek geliyor. Çünkü mutlak olan, yani gerçek; değişik isimlerle örtülmüş durumda. Öyleyse, orijin olmayan her temel anlayış, değişmek zorunda.

Dikkâtle incelerseniz, böyle bir durum özellikle koşullandırılmış sanki. Önce, veri tabanındaki mevcut beşeri yaşama uygun donelerle sunuluyor gerçekler. Kişinin istidat ve kâbiliyeti yanısıra bireyden yapılması beklenilen aşamalar da, bedenin sahip olabileceği direnç noktası da özenle dikkâte alınıyor. Yani eskilerin deyimiyle “ hazım meselesi ” ön planda tutuluyor...

Dikkât ederseniz, Allah Resulü Hz. Muhammed’ in, insanları bu girdaba düşürmemek için başta yaptığı çok önemli bir uyarı var: “İnsanlara akılları istikametinde konuşun...”

Bilge kişiler, tasavvuf felsefesindeki bu yönlü uygulamaların, bireylere eşlik eden ve adeta düşünce akrabaları haline gelen türlü mecazi terimlerin, hakikât yoluna katkıları bulunduğu gerekçesi ile dilsel boyuta getirildiğini ve söz konusu kavramların, bireyin tümele yani gerçeğe varması için şekli ve aracı olarak kullanıldığını ifade ediyor.

İnsan, söz konusu mecaz kavramları kendinde oturtmaya çalışıp bu yolda yürümeyi sürdürürken, gerçek-mecaz diyaloğunu unutmamalı ve yeri geldiğinde onları kolaylıkla terk etmesini de bilmelidir

Zira Gerçek ile Mecazın ayrım yolu budur.!...

İstanbul - 29.08.2002


GOOD BYE BILL

Dünya devlerinden biri olan Rusya’nın devlet başkanı Yeltsin’in protokol sırasında yaptığı birbirinden ilginç esprileri sanırım BBC’den izleme fırsatını buldunuz. Global Dünya bu şakalara kahkalarla gülerken, bizler, gülmek ve burukluk arası bir şaşkınla bakakaldık..

Evet, insanı şekilden uzaklaştıran, protokoldeki ciddi, katı tutumu ve farklı davranışları yıkan bu gösterileri izlerken, ne yalan söyleyeyim bayağı hoşlanmıştım.

Ya Bill Clinton’a ne demeli?..
Hayat geçici, başkanlık onun için izafi bir kavram olmaktan öteye gidemiyordu.
O halkın içinden geldiğini kanıtladı.
Son klibi ile güler yüzlü şakacı ve alçak gönüllü olduğunu bir kez daha gözler önüne serdi. Bill’in Türkiye’yi ziyareti sırasında çadırlara uğraması ve bir çocuğu kucağına alması, sempatik hareketlerle yaklaşım sağlaması onun davranışlarının asla yapmacık olmadığını göstermiştir.
Bu iki ünlü devlet başkanı, tek düze giden hayatin monotonluğundan sıyrılmak istemiş, genlerinde her an mevcut olan, yani örtülmüş duygularını duyular önüne sermekten çekinmemişlerdir.

Beyaz Sarayda “son günlerini yaşayan” Clinton, bu tür karakter yapıları içinde kah zirveye çıkmış, kah değişik bir anlayışla yaşamasını bilmiş bundan büyük bir keyif de almıştır...

Ne var ki şartlanmaları, değer yargıları veya hünerleri, onun nefesleri kesen konuşmalarına, kararlı güçlü azimli birinden beklenen kararlarına engel olamamıştır.

O sanki, duyu organlarına hizmet etmeyen ve beden hapsi içinde yaşamayan bir velideki gibi toplum düzeyine ters düşen beklenmeyen sıradışı hareketleri ortaya koyabilmiştir.
Yeniden yapılanma bilincinde tüm etmenleri dikkate alırken Yeltsin ve Clinton’un verdiği dersleri unutmayalım.

Ayrıca bu tip olayları büyük bir özveri ile karşılayan Amerikan toplumundan ders almamız gerekiyor.

İstanbul - 4.5.2000


GÖRME İŞLEMİNDE YANLIŞ DEĞERLENDİRMELER

Yazı başlığına bakıp bana,
Görmenin yanlış değerlendirme ile ne alakası olabilir diyebilirsiniz...
İlişkisi var...
Hem de, sanıldığından da fazla bir şekilde!..

Bir Çin ata sözü şöyle der:
“Gördüklerinizin yarısına, görmediklerinizin hiç birine inanmayın...”
Oldukça ilgi çekici bir ikaz bu...

Mistizm’de, başka şekillerde anlatmış görme ile ilgili ayrıntıları..
“Gözler, O’nu idrak edemez, fakat O, görüşleri idraktadır.” ( Enam/ 103)
“Sen, Ben’i göremezsin ya Musa!.." ( Araf/ 143)
“Onlar, sadece ZAN’a tabi oluyorlar... Zan ise Hakk’tan hiçbir şey ifade etmez..” ( Necm /28 )

Kısaca, bireyi gaflete düşmekten alıkoyan hüküm şöyle,
“Zan, haktan bir şey ifade etmez...”
Zan’nı oluşturan ortak nokta ise temelde idrakın ve gözün getirdiği muhtemel yanılgılar...

Bu verilerin tümüne bir nedenle karşı koyan birey, yaşamının tamamını, şirke yol açan ve adeta onun hammadesi sayılabilcek bir duyguyla yani, “Zan“ la geçirir.

Zan’na yol açan en önemli faktör, beş duyunun en önde geleni “Göz" aracı sayesinde olmaktadır. Göz’ün, bireyin yaşamında oluşturduğu olumsuz koşulları kolay kolay tahmin edemezsiniz...
Santimetrenin onbinde dördü ila sekizi arasında sıkışıp kalan ışınların, beyinde oluşturduğu mana ve bu kavrama önceden tesbit ettiği eş değerdeki bir şekille bütünleşmesi sonucu görme denen olgunun oluşması, varlığı tanıma aşamasında insanı yanıltarak, öze ait bilgilerden yoksun ise sanırım kolaylıkla belini doğrultamayacak seviyeye gelecektir.
Zira gördüğü şey tek varlığın çeşitli suretleridir..

Göz neticede görevini yapar, tek olan varlığın görüntüsünü çoğaltır.
Varoluş gayesine ışık tutmayı amaçlayan sufizmin önde gelen isimlerinin çoğunluğunun bu saplantılarda kalmaması için mütemadiyen vurguladıkları ortak bir öğütleri var.

"Ey Ademoğlu beş duyudan geçmenin yolarını aramalısın..."

Yani, bir bakıma, duyu araçlarıyla yaşamaya adapte olma ..! onların seni etkilemesine müsaade etme ki, yaratılışında amaçlanan hedefe ulaşılabilesin... Sufi felsefe varlığın tek oluşunu hedeflerken bunu çeşitli şekillerde dile getirmektedir...

Abdülkadir Geylâni Hz.leri, Risâle-i Gavsiye isimli eserinde:

“Ya Gavs, beni gören sualden mustağni olur..."
sözü ile, mustağni olanın, bildiğimiz madde gözü ile olayları değerlendireni değil, basiret gözü ile yaşantısına istikamet vereni kastetmiştir. Nitekim Basiret gözüyle bakan, aykırı gibi görülen birçok olayın sebebini tesbit ediyor, bununla kalmayıp o fiili oluşturanın tek varlık olduğunu idrak ediyor.. Baş gözüyle olaylara bakanın bu düşünceye varması beklenemez.
Yani göz boyutu bireyin algılamasında her zaman egemenlik oluşturarak yanılgıya, zan’na sebep olabiliyor.

Abdülkadir Geylâni Hz.lerinin bu enfes açıklaması bir başka uyarıcı ata sözü ile çakışıyor.
“Görene, Köre ne?.."
Kör derken, görüp de algılayamayan anlaşılmalıdır, yoksa gözlerin kör olması değil!...

Bu yönde bakın Hace Alâeddin Attâr’ın, bireyi çokluk zannından kurtaracak şu beyiti ne kadar anlamlı:

“Kalmasın, Sen’den eser asla,
Kemâl budur ancak !...
Var’ını, Yok eyle vahdette,
Visal budur ancak!.."

Bir hususa açıklık getirmek faydalı olacaktır. Yani, göz duyusu yanılgıya sebebiyet verdiği için acaba nasıl bir tedbir almalı.?
Görülenlerin, bir nedenle idrakda oluşturacağı çokluk kavramının, insanı Allah’tan perdeleyebileceği akıldan çıkarmamak herhalde iyi bir değerlendirme olur.

Uzun uzun tartıştığımız konularda, görmenin ve zannın yaratabileceği tehlikeyi asla unutmayalım..

Bodrum - 13.06.2001


GÖRÜNMEYEN GÜÇ DEVREDE

Bana dünyada kaç takım, kadrosunda Figo, Makalele ve Roberto Carlos gibi yıldızları barındıran ve her maçı adeta bir şov havasında geçen R.Madrid gibi bir dünya devini durdurabilirdi söylermisiniz.

Bir tek takım tanıyorum.

Çağdaş futboldan örnekler veren, ayağa isabetli pas anlayışına dayalı R.Madrid takımına kontrollü futbolun ne olduğunu gösteren Galatasaray.

Galatasaray'ın bu duruma gelmesine her ne kadar “karşısında kim olursa olsun pes etmeyecek bir psikolojik yapıya ve buna göre hazır olan fizik ve teknik kapasiteye“ sahip olmasının yanı sıra, Hagi nin şampiyonlar ligi kitapçığında yer alan roportajda “Biz yıllar süren ağır çalışmalar sonucunda sadece kazanan bir takım değil, bir kazanma azmini de oluşturduk” demesinde doğruluk payı olsa da tamamen buna dayanmadığıdır.

Bence olay daha farklı, başka bir faktör var.

Görünmeyen gücün devreye girişi..

Galatasaray'ın bu son maçını seyrederken daha öncede tesbit ettiğim bu olguyu yakaladım.
Yanımdaki arkadaşlara bir ara iki farklı yenilgiye karşın “Merak etmeyin şimdi görünmeyen güçler devreye girecek, Galatasaray maçı kotaracak” derken, şunları da ilave etmeyi ihmal etmedim.

"Artık kaleye de pek yaklaşamayacaklar"

Belirli bir süre sonra o denli iyi paslaşan Real Madrid gitti, yerine, mahkum olan bir takım geldi.
Eski bir topçu olarak futboldan anladığımı sanıyorum ve de bu düşüncelerimin bir abukluk olmadığına inanıyorum.

Aslında benim gibi düşünenlerde var bunu biliyorum.

Acaba diyorum bu görünmeyen güç bizim ülke ekonomisine de bir el atsa. Hiç de fena olmazdı doğrusu.

İspanya da ne olur düşüncelerine "Bu takımı kolay kolay yalnız bırakmazlar." şeklinde alternatif görüşlerim var..

Bir çift sözümde “Jardel futbolcu değil.” diyenlere..

Her halde yanıtı aldılar...

İstanbul - 04.4.2001


GS

Yazının başlığına bakıp konusunu algılayamadığınızı lütfen söylemeyin.
Bu simgenin kelimeyle ifade edilişi;
GALATASARAY olmaktadır.
Bu sezon şampiyonlar ligi finallerine katılmayı kıl payı, bir bakıma şanssızlığından ötürü kaçıran Galatasaray, bu noktalara kadar gelmesinde bir tesadüfün olmadığı gerçeğini gözler önüne serdi.

Galatasaray sırası ile,
Rapid Wien'i evine gönderdi, İtalyan Milan'ı kupadan etti, Herta Berlin'i, Almanya'da ezdi, İtalyan Bologna hafif geldi, Alman Dortmund'u perişan etti, İspanyol Mallorca'yı dağıttı...
Cimbom'un bu hafta yapacağı rövanş maçında ünlü İspanyol ekibini de kupadan saf dışı bırakacağına kesin gözü ile bakılıyor. İspanya’da elde ettiği netice ile Ali Sami Yen’deki farkın kapanması olası değil.

Bir makine intizamı içinde file önündekinden, taç çizgisine en yakın adamına kadar bir bütün gibi çalışan bu ekip, bu yerlere kadar nasıl uzandı bunu kimse pek kestiremiyor.
Bütün maharetin yönetimde olduğunu, uyumlu bir ekip çalışması ile başarının kazanıldığını düşünenler olduğu gibi, asıl sebebin Fatih Terim’ den kaynaklandığını, arkadaşlık, takım ruhu, motivasyon gibi olguların bu yöndeki deneyimli teknik direktör tarafından gerçekleştirildiğini söyleyenler de az değildi.

GS’ın bütçesindeki mali yetersizlikler son derece önemli bir safhada iken, Basketbol ekibindeki oyunculara yapılan ödemenin yetersizliği nedeniyle, bazı maçlara eksik, zorunlu olarak çıkılırken, futbol takımının inanılmaz başarılarının sadece Fatih Terim’e ait olabileceği doğrultusunda ki görüşler üzerine radarımı ona yönelttim. Maçlarda oyunun gidişatını onunla beraber yaşadım.
Şu kanaate vardığımı söyleyebilirim.
Takımın bu hale gelmesinin en önemli nedeni Fatih Terim dir.. Disiplinli, oyuncuları takıma motive edebilen, yedeklerini çok iyi hazırlayabilen üstün yetenekli ünü Avrupanın dışına taşmış ve bir çok kulüpten teklif almış bir hocadır.
Sadece Sayın Terimin heykelinin dikilmesi fikrini erken bulduğumu söyleyebilirim.
Zira bireydeki tepki şeklindeki duyguların acısı, büyük poster resimlerden, heykellerden çıkıyor.
Algılayabildiklerim bunlar..

Bir başka değinmek istediğim nokta ise, bu sene Galatasarayda çok sayıda futbolcunun Avrupadan transfer teklifleri alacağıdır.
Baksanıza şimdiden talipleri çoğaldı bile..
Ulusumu böylesine güzel bir şekilde temsil eden Avrupa elçisinin dağılmasına gönlüm razı olmuyor.
Herhalde siz de aynı kanaatttesinizdir.

İstanbul - 18.3.2000


GÜÇLÜ BİR KİŞİLİĞE SAHİP OLMANIN YOLLARI

1. Kişisel sorunlarımı çözümlememe yardımcı olabilecek, bir dost seçmem yerinde olacaktır.

2. Başkalarının benim kişiliğimi sorguladıklarını bilirsem, amaçlarını iyi değerlendirmek zorunda kalırım.

3. Şayet, bireylerin hakkımda güzel şeyler söylediklerini duyarsam içtenliklerine inanmam zor olur.

4. Çevremde fazla konuşmam. “Sus da bir adam sansınlar” deyimini prensip olarak benimserim. Yanlış, insanları güldüren şeyler, söylemekten çekinirim.

5. Başarılı bir yaşantımın olmadığını bilsem de, bu zaafımı örter, yaşam enerjimi üst seviyelere çıkartmayı denerim. Zira noksanlıkları örtmenin en iyi yöntemi budur.

6. Başkalarına karşı davranışlarımı, onlara karşı hissettiklerimi yerinde bulurum.

7. Birilerinin beni eleştirmesine dayanıklı olmam gerektiğini düşünürüm.

8. İçimden gelen ses yaptığım işlerden memnunluk duymadığımı söylüyorsa kendime bir özeleştiri yapmamın gerekli olduğunu kabul ederim.

9. Aşağılık kompleksi yaşantımda asla yer almaz.

10. Başkaları yüzünden aktif olamadığımı, onların başarılarımı engellediğini düşünemem.

11. Kendimi olduğumdan fazla göstermek gibi huylar edinmenin gereğini duymam.

12. Çevremdeki kişilerin beni yanlış tanıdıklarını düşünmek bana rahatsızlık vermez. Benim hakkımda olumlu düşünmeleri için bir gayretim de olamaz.

13. Kendime olan saygımı kaybetmemeliyim ve güvencede hissetmeliyim.

14. İnsanların benim gerçekte nasıl biri olduğumu anlamalarından doğacak düş kırıklığına düşmek istemem.

15. Şeffaflık modelinin bireylerin tanınmasında önemli bir faktör olduğunu düşünürüm.

16. Toplumsal yaşamın, bireysel ilişkilerle oluşabildiğini bilsem de, etrafımda çok kimsenin olmasını arzulamam.

17. Görüştüğüm bireylerin seçiminde titiz davranmalıyım.

18. İplerle hareket ettirilen kuklalardan farkım olmalı, hür irademle düşünebilme yetisine sahip olmalıyım.

19. Huzurlu insanlar, çoğu durumlarda olayları büyümeden akışına bırakırlar.

20. Güçlü kişiler, kayba uğrayacağını ve başının derde gireceğini bilse dahi doğruyu söylemekten çekinmezler. Arkasına yaslanıp olup bitenleri izlemek, kişilikli insanların yapacağı iş değildir.

21. Allah kavramı, sanıldığı gibi sihirli değnekle dokunmanın sonucu yetkinleşen bir etkinlik değil, bilincin eseridir.

22. Devamlılığın olmadığı bir yerde başarı beklenemez. Başarının sabır, zaman ve emekle etkinlik kazandığının farkında olmalısın.

23. Ayrıldığınız zaman asık suratlı olacak bir ev sahibine misafirliğe gitmeyi adet edinmeyin.

24. Duygusal karmaşa, şiddet, toz duman içinde insanların sağlıklı kararlar alabileceği düşüncesine kapılmamak gerekiyor.

25. Farklı anlayışlar sergileyebilecek bir düşünce tarzından asla çekinmem.

Ahmet F. Yüksel
İstanbul - 5.3.2000


GÜL BAHÇESİ

Gül Bahçesi adlı kısacık bir hikâye...

Evvel zaman içinde... Bir kasabada yaşayan dünyalar güzeli bir kız varmış. Çevre ülkelerden gelip de onu gördükten sonra evlenmek istemeyen kalmamış; zengin, soylu, yakışıklı genç adamlar, şövalyeler, prensler... Güzel kız hepsini geri çeviriyormuş. Aynı kasabada yaşayan bir genç adam da çalmış bu evin kapısını, o da reddedilmiş.

Yıllar geçmiş aradan...
Bu sonuncu talip kasabadan ayrılmış, çoluk çocuğa karışmış, paralar kazanmış... Ve bir gün yolu eski kasabasına düşünce, o dünya güzeli kızın evlendiğini öğrenmiş. Merak etmiş, bir sabah, evden çıkacak olan mutlu kocayı gözlemiş. Şişman, çıplak kafalı, çirkin mi çirkin bir adam...
O gidince, bir cesaret evin kapısını çalmış, kendisini tanıtmış ve güzeller güzeline, böyle bir adamla neden evlendiğini sormuş. Kadın ona:
- Evimizin arkasındaki gül bahçesinde, hiç arkanı dönmeden ilerle. En güzel gülü bulup bana getirirsen, sualine cevap veririm, demiş.
Bahçede yüzlerce gül. Şu sarı gülün güzelliğine bakın! Ama az ötedeki kırmızı gül ondan da güzel değil mi? Elini uzatırken, gözü ilerideki pembe güle ilişince vazgeçmiş: aman aman aman!..
Ya bu goncalar! Ama hangisi? Acele etme, bak şuradakine! Dur, karşıdaki bundan da güzel... derken bahçenin sona erdiğini fark etmiş. Geriye dönemediği için de, en sondaki tek gülü koparıp, güzeller güzeline getirmiş.
Yaprakları solmuş, pörsümüş, cılız sapı üzerinde zavallı bir gül.

- Gördün mü, demiş güzel kadın; daha iyisi, daha güzeli derken, sen de en kötüsüne razı olma durumunda kaldın.

Dünya yaşamında bireyin mutlu olabilmesi için gözünü daima kendi yaşam seviyesinden aşağıdakilere bakması gerektiğini anlatan güzel bir örnek Gül Bahçesi.

Manevi alemde ise hırs basmadan tam tersi olmalı ve insan gözünü yükseklere dikmelidir korkmadan Özgürce...

İstanbul - 17.3.2000


GÜMBÜR

GÜMBÜR, GÜMBÜR TEK!

Yaşı kırkın üzerinde olanların ne kadarı anımsıyor bilemiyorum ama, yaşı kırkın altında olanların hiç anımsamadıkları şeylere tanık oldu bu toplum!...
Kastettiğim herhalde yaşanmış bir “ Batı yakası hikâyesinin “ öyküsü değil. İki yıl kadar güçlü bir şekilde esti. Bu rüzgarın ismi, mistisizm de ” Vahdet-i vücud “ kavramı ile anılıyor ve biliniyordu.
Bir bomba tesiri yapacak bu akımın gelişi manşetlerde şöyle dile getirilmişti.

“ Tek gümbür gümbür geliyor. ! ”

Bir gazetenin köşe yazısında çıkan bu haber, yorumlanmakta geç kalınmadı..
Kimileri, tam anlayamadığından ötürü dudak büktü, bazıları ise “ eski köye yeni adet mi gelirmiş “ diyerek tavır aldı ve içeriği varoluşun gayesi olan bu
yazıyı benimseyenleri sapıklıkla suçladı. Ayrıca, İçgüdüsel yaşamından kesitler vererek baskı yaratmaktan da geri kalmadı.
Kimi de, alaycı bir tavırla “ bu da gelir geçip gider “ dedi ve bu felsefeye onay vermedi .
Bazı çok bilmişler ise, bu teklik sloganının adını bile koydular ;
“ mistisimde yeniden yapılanma ! “
Bir bakıma, dini algılamada yeni bir anlayış olarak kabul ettiklerini anlatmak istiyorlardı böyle düşünenler...

Hayatı dolu dolu yaşayan, dini ise bir hobi gibi kabul eden türdendi bütün bunları söyleyenler. Hevalarına göre konuştukları, şimdiye kadar bu konuyla ilgili bir dokümana pek rastlamadıkları besbelliydi.
Aslında; yeni bir akım, yeni bir şey değildi bu. Her alanda olduğu gibi, bir şeyi ilk kez gören için yeni idi. Anlaşılan gözler bu satırlar ile ilk kez tanıştığı için böyle tanımlayabiliyordu.
Oysa yazının başlığı, varlığın tek ve bir bütün olduğunu ifade ediyordu. Tasavvuf lisanındaki adı ise “ Vahdet-i Vücud “ şeklinde geçiyordu...

Vahdet-i Vücud felsefesinin, teorik olarak, varlığı binlerce yıl öncesine dayanır.
Onu ilk hissedişimde bende, yakın bir akraba, sevgili, dost intibaını uyandırmıştı. İnsanlara sıcak sıcak gülümseyişini anımsar gibiyim. Her zamanki zarifliği, sadeliği ile her yerde karşımda duruyor ve bir ayna görevini üstleniyordu. İnsana ilk anda çok ters gelen bu felsefe, hayata geçirildiğinde bayağı etkili oluyor ve bireyin yaşam açılarını değiştiriyordu. Onun karşısında sert, nobran, haşin yapılar diz çökerken, yerine uysal, anlayışlı, yumuşak başlı insanlar geliyordu.

İnsan hafızasında çok şeyin silindiği veya bazı gerçeklerin de kısa periyotlarla hatırlanabildiği için, düşünce dünyası kararmışlara bir ışık tutar
diye bu açıklamaları yapmak zorunda kaldım.
Varlığın özünü yansıtan bu felsefe çok benimsendi.
Uykudan uyandırılmanın en etkili aracıydı ve çok güçlüydü. O; sanki hayatın parçası değil, taa kendisiydi!..
Yaşamın birçok güzelliklerini paylaştığım bu tasavvuf felsefesini veya gerçek felsefeyi düşünce dünyalarına yakın bulanlar, yaşamının zor olduğuna da dikkat çekti.Varoluş gayem, fıtratım beni başkaca bir arayışa itmedi. Belki bir profesyonel değilim ama teklik duygusunun dışında kalan bir yaşamı asla düşünemiyorum, aklımdan bile geçiremiyorum. Bu felsefede, çokluk/kesret kavramlarına itibar edilmez. Fiillerinden ötürü kimseye buğz da yapılamaz.Suretlerin çokluğu sizi yanıltmasın. Bu duyu araçlarının bize bir getirisidir... Teklik yaşamına esir olanın hayatından, bireysel sıkıntılar, yokluklar, ezilmişlikler çıkar gider. Bu tür duygular hep bir baş kaldırma, hayatta kalma, var olma mücadelesinin ürünüdür. Bunlar Hümaniter değerlerdir. Akıllı olan, bu felsefenin nimetlerinden yararlanmasını bilendir. Allah’ın ahlakı ile ahlaklanmaya hevesli bir insan, kendine kesin sınırlar çizmediği için umulmadık ve beklenmedik bir karakter erozyonu ile karşı karşıya kaldığında asla bocalamaz. Dimdik ayakta kalır. Yaşadığı boyut onun hemen yanı başındadır.
Ne var ki, bugün İslâm dünyasında, müslüman bir anne ve babadan doğmuş ve belirli bir din eğitimi almış, hep İslâm uğruna çalışmış, müslüman gibi yaşamış, müslüman gibi yemiş, müslüman gibi içmiş, tam bir müslüman gibi düşünmüş yani bir anlamda dinin temel esaslarını almış ve İslâmın dünya platformuna bir damga vurduğunu kabul etmiş bireylerin, kitlelerin coğrafyasına bir göz atın, tahmin ediyorum bu felsefeden tek bir iz bile bulamayacaksınız..
Birilerinin özellikle bu teoriyi kapatmak, bazı kimselerin gözü önünde bitirmek, yok etmek için sanki ellerinden geleni artlarına koymuyorlar gibi bir
izlenim var bende..!
Acaba yanılıyor muyum ne dersiniz.?

İstanbul - 06.03.2002


GÜNAH MI DEĞİL Mİ?

İnsan kopyalanmasının yeniden gündeme gelmesi dini çevrelerde de tartışmaya neden oldu. Bazı din bilginleri kaosa yol açacağı için buna karşı çıkarken, bazıları da sakıncası olmadığını söylüyor

Kopya insanlık gelebilir
Genetik uzmanları hayvanlarda olduğu gibi insanların kopyalanmasına izin verildiği taktirde, kısa bir süre içinde bir insanın çok sayıda kopyasını yapabileceklerini ileri sürdüler.

İskoçyalı bilim adamları 1997'de bir koyunu kopyaladıklarında tüm dünyada büyük yankı yaratmışlardı. Dolly adı verilen bu koyunun babası yoktu ve başka bir koyunun genlerinden üretilmişti. Bu müthiş olaydan sonra her insan da kopyalanabilir mi tartışmaları başladı.
Fiil gerçekleşmedi
Bunun bilimsel açıdan mümkün olabileceği genetik uzmanlarınca onaylanırken, dini ve siyasi otoriteler bunun çok boyutlu sakıncaları olabileceğini ileri sürerek bu konudaki araştırmaları yasakladılar. Konuyla ilgili görüşlerini açıklayan İslam alimleri, 'gerçekleşmemiş bir fiil hakkında hüküm verilemeyeceği'ni belirterek, kopyalamanın gerçekleşmesinden ve sonuçlarının görülmesinden sonra görüş belirtebileceklerini söylediler. İslam ve bilim konusundaki araştırmalarıyla tanınan Ahmet Fevzi Yüksel ise, genetik kopyalamanın yapılabileceğini belirterek, kopya insanın aslı gibi olmayacağını, yeni insanın beyninin kendi ruhunu üretebileceğini söyledi. Yüksel, 'Ancak kopya insanın cennet veya cehenneme gideceği konusunda birşey söyleyemem' dedi.
Yüksel, 'Kopyalanan insan aslının aynı olmayacaktır. Zira kopyalama eylemi, yumurtaya ihtiyaç olmadan gen boyutunda gerçekleşmektedir. Bundan sonraki devrelerde, yani bebeğin ana rahminde çeşitli astrolojik etkiler istikametinde, farklı tesirleri alması, özellikle aslından farklı tavırlar, huy ve karakter yapısına sahip olabileceğini gösteriyor' dedi.
'Endişeler yersiz'
Yüksel'in 'Kopyalama' başlıklı araştırmasında görüşlerine yer verdiği ilahiyatçı M. Saim Yeprem de, 'Konu, (insan) olunca onun maddi varlığı yanında ruhi varlığının paralel gelişmesi, kopyalamadan kazanılan özelliklerin zaman içinde farklılık kazanacağı sonucuna götürecektir ki, genelde yaygın olan endişelerin yersiz olduğu ortaya çıkacaktır' diyerek, kopyalamanın mümkün olabileceğini bildirdi. Prof. Dr. Süleyman Ateş de, insanın dünyaya gelişinde 'aşk ve sevgi' unsurunun da büyük rol oynadığına dikkat çekerek, kopyalamada bunun olmayacağını, bu yüzden de karşı çıktığını söyledi.

Akşam Gazetesi


GÜNCEL

Kozmologlar herşeyin 15 milyar yıl öncesinde büyük bir patlama ile başladığı ve buğünkü halini aldığı konusunda hemfikirler.
Onların en çok merak ettikleri 'Büyük patlamadan daha önce ne vardı?' sorusunu bir kenara bırakıp patlama sonrasına/günümüze dönelim.
Sadece hatırlanması gereken ancak göz ardı edilen bir husus var.
O da şudur.
Kozmik takvime göre dünya üzerinde sadece 8.7 saniye gibi inanılmaz bir süreyle kalmaya mahkum olan insanın boş şeyler için üzüldüğü, bazı güzellikleri nasıl kaçırdığı, tadamadığı, kendine bir şeyler kazandırmayan işler için saliseler düzeyindeki zaman dilimleri arasında nasıl uğraş verdiğidir.
Arzuların beklentilerin nereden nereye geldiğini gösterir yaşanmış olayları, insanı güldüren aynı zamanda düşündüren fıkraları ve daha önce yazdığım bir fıkra’yı anlatarak bu haftaki sohbeti noktalamak istiyorum.

Ünlü fizikçi Einstein bir konferanstan diğerine koşup duruyor ve her gittiği yerde aynı şeyleri tekrar edip duruyormuş. Nihayet şöförü dayanamamış,
"Beyefendi" demiş, “artık söylediklerinizi ezberledim. Bu konuşmaları sizin yerinize ben de yapabilirim.” Fikir Einstein’in hoşuna gitmiş,
“Tamam buğünkü konuşmayı sen yap.”
Kılık değiştirmişler, Einstein şöför olmuş, şöförde Einstein. Konuşma son derece başarılı geçmiş. Fakat salondaki izleyicilerden biri zor bir soru sorunca Einstein rolündeki şöför “Bu ne kadar da kolay bir soru” demiş, “benim şöförüm bile yanıtlar bunu.” Ve salonun gerisinde oturmakta olan gerçek Einstein’a dönerek,
“Soruyu siz yanıtlayın lütfen!”

Hayattan umudu kesmemek lazım. Kaç kez işitmişsinizdir. 'Ölümcül
vaka' denen hastalıklarda bazen mucizevi iyileşmeler olur. Umut, sadece fakirin değil, dar duruma düşen herkesin ekmeğidir.
Bir zamanlar Amerika'nın Vietnam'da nasıl savaştığını anlatan belgesel bir televizyon dizisi izlemiştim. Bir askeri doktor karşılaştığı bir olayı anlatıyordu:
"Helikopterle cepheden gelen yaralılardan biriydi. Çok ağır bir durumdaydı. Hemen ameliyata aldık. Bütün gün sürdü ameliyatı. Gözünün ve kulağının biri gitti, yüz derisi önemli ölçüde tahrip olmuştu, kollarının ve bacaklarının ikisi de alınmıştı, hastamız, bir böbreğine ve akciğerlerinden birinin önemli kısmına veda etmek zorunda kaldı.
Feci bir manzaraydı. Askerden geriye ne kaldıysa şöyle bir toparladık. Paket gibi bir şey oldu. Birkaç gün sonra Amerika'ya gönderilmek üzere uçağa bindiriyorduk. Tek gözünü büyük bir zorlukla açtı, "Doktor," dedi, "şükretmek lazım. Daha kötüsü de olabilirdi, değil mi?"
Şükretmesini bilmek aslında hiç de fena bir şey değil.
En zor durumda bile insanın içine bir huzur ve güven duygusu veriyor.

Avcılar dağda dolaşırken arkadaşlarından birisi kazayla ölür. "Aman üstümüze kalmasın," diyerek arkadaşlarının cesedini nehre atarlar. Ceset suda yüzerek dinamitle balık avlayanların bulunduğu bir yere gelir. Balık avcıları, "Bu adamı biz öldürmüş olmalıyız," diye korku içinde cesedi alır, sorumluluktan kurtulmak için o yakınlardaki bir askeri kampın dikenli dellerine yaslarlar. Askerler, "Parola!" bağrışmalarına yanıt vermeyen bu şüpheli şahsı kurşun yağmuruna tutarlar ve ceset pek çok yerinden yaralanır. Durum anlaşılınca hemen hastaneye kaldırılır.
... Ve uzun bir ameliyattan sonra doktor elini yıkayarak ameliyathaneden çıkar:
"Yaşama umudu var!"

“Amerikalı işadamı, küçük bir Meksika kasabasındaki balıkçıyla konuşmaktadır.
‘Balıkların çok güzel. Bunları tutmak için ne kadar zaman harcıyorsun?’
‘İki saat.’
‘Geri kalan zamanında ne yapıyorsun?’
‘Karımla konuşuyorum, torunlarımla oynuyorum, arkadaşlarımla tekila içiyorum, uyuyorum, kağıt oynuyorum.’
‘Bak, ben işletmeciyim. Sana akıl vereyim. Bu işi büyütmelisin. Günde on sekiz saat çalış. Birkaç kayık daha al. İhracata başla. Sonra bir konserve fabrikası kur. New York’a taşın, şirketini daha da genişlet, yeni elemanlar al, çok para kazan.’
‘Bütün bunlar ne kadar zaman alır?’
‘Otuz yıl kadar.’
‘Sonra ne yapacağım?’
‘Emekli olacaksın.’
‘O zaman ne olacak?’
‘Meksika’da bir sahil kasabasına taşınacaksın. Keyif için günde birkaç saat balık tutacaksın. Karınla konuşacak, torunlarını sevecek zamanın olacak. Tekila içip, arkadaşlarınla oyun oynayacaksın.
Daha ne istiyorsun?’

Kısasa kısas geçerli. Kadı buyurmuş:
"Götürün, ırza geçenin ırzına geçin, cinayet işleyeni de öldürün."
Zaptiyeler iki suçluyu birbirine bağlamış götürürken, ırzına
geçilecek olanı bir telaş almış. Ya suçlular birbirine karıştırılırsa!
Ve yol boyunca zaptiyeleri dürtükleyip durmuş:
"Sakın unutmayın haa, benim ırzıma geçeceksiniz. Karıştırmayın!"
yaşam bu bazı şeyleri karıştırmamak gerekiyor.

Çok zengin bir adam ölüm döşeğindeymiş. Üç yakın arkadaşını çağırmış.
"Bakın ben ölüyorum. Üç yüz bin dolarım var. Bu parayı öteki tarafa götürmek isterim ama insanlara güvenemiyorum. Size yüzer bin dolar vereyim, kefenimin cebine koyun"
demiş.
Kabul etmiş arkadaşlar.
Adam öldükten sonra kefene diktirdikleri cebe paraları koymuşlar. Bir süre sonra işadamı olan birinci arkadaş vicdan azabına dayanamamış,
"Borçlarım vardı, kefenin cebine seksen bin dolar koyabildim,"
diye itirafta bulunmuş.
Papaz olan ikincisi, "Ben de kiliseyi tamir ettirecektim, para gerekti, sadece elli bir dolar koyabildim," demiş.
Avukat olan üçüncü arkadaş küçümser bir edayla diğerlerini süzmüş,
"İçinizde tek dürüst ben çıktım galiba," demiş,
"kefenin cebine tam yüz bin dolarlık bir çek koydum!"

Hoşçakalın..


GÜNCEL

GÜNCEL'DEN MASALLAR

Bir süre önce bu köşede değişik mesajlar içeren fıkralar aktarmıştım. İnanın bir hayli ilgi çekti.

Belki fıkraların çoğu biliniyordu.. Birçok okurum başka fıkralar masallar da istedi. Günlük yaşamın ağır etkilerinden bir soluk aldırabilmek amacıyla bazılarını size yansıtıyorum umarım beğenirsiniz.
Günümüzle bağlantılarını kurmak ise size kalıyor.

Yol arkadaşlığı eden bir insanla bir aslan, aralarında hangisinin daha cesur, daha güçlü olduğu konusunda tartışmaya başlamışlar. Tartışma tam kavgaya dönüşecekken bir heykel görmüşler. Heykel, bir adamın bir aslanı boğmasını gösteriyormuş.
"Bak işte!" demiş insan. "İşte bizim daha üstün olduğumuzun kanıtı."
"Sen öyle san," demiş aslan.
"Eğer bizler de heykel yapabilseydik, şimdi bir aslanın pençesi altında yirmi insan görecektin."

Jüpiter, Neptün ve Minerva, dünyada en kusursuz varlığı kimin yaratacağı konusunda bir yarışma düzenlemişler. Jüpiter bir insan, Minerva bir ev, Neptün de bir boğa yapmış. O sıralarda daha tanrılar arasından sürülmeyen Momus'u da hakem seçmişler. Momus, boğada bir kusur bulmuş; "Boynuzları gözlerinin altında olmalıydı, böylece onları nereye sapladığını görebilirdi." İnsanda da bir kusur bulmuş. "Bunun göğsünde pencere yok," demiş. "Duyguları görünmüyor." Tabii, evin de bir kusuru varmış. "Tekerlekleri nerede hani?" demiş Momus. "Tekerlekleri olsaydı, ev sahipleri onu kötü komşulardan uzaklaştırabilirlerdi." Bunları söyleyince, Jüpiter kızıp onu aralarından kovmuş. "Böyle her şeyde kusur bulan kişi hiçbir zaman memnun edilemez," demiş. "Her şeyde kusur bulacağına, kendisi bir şeyler yaratsaydı ya!"

Fareler, kendilerini sürekli tehdit eden bir kediden nasıl kurtulacaklarını kararlaştırmak için bir toplantı düzenlemişler. Çeşitli çözümler önerilmiş, tartışılmış. Sonunda minicik bir fare çıkmış ortaya. "Kedinin boynuna bir çıngırak asalım," demiş. "Çıngırağın sesini duyunca onun geldiğini anlar, kaçarız." Bu öneri alkışlarla, oybirliğiyle kabul edilmiş. Sonra yaşlı bir fare ayağa kalkarak söz istemiş. Minik farenin önerisinin çok parlak, çok güzel olduğunu söyledikten sonra, "Yalnız bir sorun var,"
demiş. "Kedinin boynuna çıngırağı kim asacak?"

Farelerle gelincikler arasında savaş çıkmış. Savaş sürdükçe sürmüş. Sonunda, fareler savaşı yitireceklerini anlayınca bir toplantı yapmışlar. "Yenilgimizin tek nedeni var: Düzensizlik," demişler. Kendilerini yönetecek yeni komutanlar seçmişler. Bu yeni komutanlar, gösterişten başka bir şey düşünmemişler. Tek yaptıkları, komutan olduklarını belirtmek için kafalarına birer çift boynuz taktırmak, ortalıkta caka satarak dolaşmak olmuş. Kısa bir süre sonra da savaş gelinciklerin üstünlüğüyle sona ermiş. Fareler kaçışmaya başlamışlar. Erler,
deliklerinden içeri rahatça sıvışmışlar; ama komutanlar, boynuzları deliklerden geçmediği için yakalanıp gelinciklere yem olmuş.

Karganın biri, bir kartalın doruklardan süzülüp bir koyun sürüsüne daldığını, sonra da bir kuzuyu pençeleriyle kaptığı gibi yeniden havalandığını görmüş.
Bu olay kargayı öylesine etkilemiş ki, o da kartalın yaptığını yapmaya karar vermiş. Bir koçun sırtına yapışıp onu kaçırmaya çalışmış. Ama koca hayvanı kaldıramamış bile. Bu arada pençeleri koçun postuna düğümlenmiş sanki; ne ettiyse kendi de kaçıp kurtulamamış. Onu gören çoban koşarak gelmiş. Yakaladığı gibi, kanatlarını kesip kargayı eve götürmüş. Kuşu gören çocuklar, babalarına, "Nedir bu?" diye sormuşlar.
"Kendisine sorarsanız, kartal," demiş çoban. "Ama bana sorarsanız, zavallı karganın teki."

İstanbul - 23.8.2000


GÜVEN

“Güven ilişkisinde en zorlu yan, güvenin çok zor kazanılan ama çok kolay kaybedilen bir duygu olduğudur.” diyor, Thomas J.Watson...

İnsanların hayatın inişli çıkışlı profillerinde, bilginin paylaşılmasında, gelişme imkanlarının elde edilmesinde, eleştirisel yanlarının açık ve yapıcı olmaları gerekir. Bu nedenle her birey veya kurum, güven sağlamak için önemli bir rekabet ortamı yaratmak zorundadır.
Bireylerin karakterlerine duyulan güven, düşünülen şeylerin kolaylıkla gerçekleştirilebilmesini, bir bakıma akıcılığı temin eder. Belirli bir göreve getirilmek istenen kişi ise bu güven ortamından seçilir.
Yaşamın sağlıklı ve esenlikle devam etmesi, “güven“ faktörü ile direkt olarak ilintilidir. Farklı kişiler arasında oluşabilecek bir paylaşım da, neticede bir güven duygusunun eseridir. Güven duyulan kişiye de kolay kolay eleştiri yapılmaz.
Sorumluluk güven duygusu getirir.”...adamın sağı solu belli değil, öyle abuk subuk, dikine konuşuyorki, kesinlikle başımızı yakar!..” gibisinden sözler de güvensizliğin belirtileri olmaktadır.

Mistik alandaki ilk adım olan iman anlayışı, yani bilinmeyene olan yaklaşım, bir bakıma doğma güven hissinden kaynaklanmaktadır.
Şayet bir ortam içinde güven duygusu yaratılmak isteniyorsa, bu koşulları ortaya koyanın, önce kendine karşı güven duyması ve saygısı olması gerekir. Güvensizlik, toplumları ümitsizliğe, belki de telafisi olmayacak yanlışlara, hatta sağlıksız kararlar almasına kadar vardırabilir.
Bireylere karşı, güven anlayışını yaratmanın geçerli olan en etkin yolu, verilen sözlerin mutlaka yerine getirilmesidir...
Vaadlerde ve sözlerde durulmaması, güven ortamını bozan davranış biçimini sergiler. Ve bu kayganlık ihanete kadar varan neticeyi beraberinde getirecektir...

Halk arasında sıkça kullanılan bir deyim var. “ En büyük aşklar en büyük nefretlerden doğar.” En büyük ihanetler de, güvensiz olan ancak görüntüde güven telkin eden kişiler tarafından meydana getirilmektedir... Dolayısıyla, değişen atmosferler göz önünde bulundurarak, güven seçiminde oldukça titiz davranılmalıdır.
İtimat telkin etmeyen kimselere ısrarcı olsalar bile özel konular kesinlikle açılmamalıdır. Görünürde itimat telkin eden bir insanın davranış biçimleri sık eleyip, dokunmalı ve ona göre yaklaşımda bulunmalıdır.

Güvenli bir yaşamı olan, evrensel değerlerle farklı bakış açılarını kolaylıkla benimser..
Yaşamın en küçük bir detayında bile sarf edilebilecek en basit bir söz veya hareket, güvenilirliği veya güvensizliği yaratacaktır..

Daha çok para, daha çok güç, her zaman güven duygusu getirmeye yetmez!.. Güvenli olabilme vasfı, bireydeki fırsatçılığı, fesat düşünme anlayışını yok eder.

Hz. Muhammed, kendisine Risalet görevi gelmezden önce de, güvenli bir insan anlamına gelen “Emin “ lakabı ile anılıyordu. Alacağını vereceğini çok iyi düşünüyor, hiçbir açık kapı bırakmaksızın düşüncelerini dile getirebiliyordu...
O hangi dine, hangi ırka mensup olursa olsun bireylerin ve toplumların itimadını kazanmıştı. Evrenselliğe dönük “güven“ dolu yaşamı ile tam bir itimat abidesiydi. Tarih boyunca bir çok insan, başta Nebiler/Resuller ve veliler olmak üzere, Sokrates, Brahma, Dante, Montagne, Galile, Shakespeare, Descartes, Spinoza, Rousseau, Freud, Darwin, Einstein, Newton ve ileriye dönük düşüncelerin temel felsefesini ortaya koyan Atatürk gibi, deneyimli büyüklerin getirdiği güven duygusuna ihtiyaç duymuşlardır. Onlar iyiliğinde güzelliğinde doruk noktasına ulaşarak “Güvenli İnsan” ünvanını almaya hak kazanmıştır.

Güven verebilmenin en önemli işaretlerinden biri, topluma tehlikeli ve nifak sokulacak şeylerden uzak tutmayı becerebilmektir.
Güvenli topluluklar dün kendi içlerinde yaşarlarken, artık iletişim dünyası üzerinden genele yansıyor, çoğalıyor ve genişliyor...

Bodrum - 08.07.2000


GÜZELLİKLER VE ÇİRKİNLİKLER

İnsan olabilmek kolay değil, elde edilmesi hayli güç bir nitelik!. Bu konuda çok hassas davranan ünlü filozof Dalai Lama, değişik bir bakış açısı göstermiş. Onun sık sık ettiği duayı yazıyorum, şöyle bir inceleyelim, insanlık nasıl zor bir işmiş görelim ve artık bir şeyler yapabilmek için kararımızı verelim.

Lama’nın dua metni şöyle:

“Bir insanla ilişkiye geçtiğimde, kalbimin derinliklerinde, kendimi tüm insanların en aşağısı ve onu da, en yücesi olarak görebilsem!..

Günahkâr tabiatlı, şiddet dolu günahlar ve elemlerin altında ezilmiş varlıklar gördüğümde, bu nadir kişileri, sanki değerli bir hazine bulmuş gibi kucaklayabilsem!..

İnsanlar, kıskançlık nedeniyle beni incittiklerinde, iftira edip, benzeri şeyler yaparak kötü davrandıklarında, uğradığım bozgundan dolayı acı çekebilsem ve zaferi onlara sunabilsem!..

Büyük bir umutla bağlandığım kişi, beni çok kötü kırdığında, onu en yüce varlığım olarak kucaklayabilsem!..

Kısacası; doğrudan ya da dolaylı olarak, tüm varlıklara yararlı olabilsem ve onları mutlu edebilsem!..

Tüm varlıkların uğradığı zararı ve çektikleri acıları kendi üzerimde toplayabilsem!..”

Böyle yapabilirsek, hepimiz güzelliklere ulaşabiliriz diyebilirsiniz!
Lakin, anlaşıldığı kadarıyla bu tavsiyeler, sadece şuuru biraz olsun bulanmamış insanlara hitap ediyor.. Bizler benzer öğretiler ışığında “ İnsan ” olabilmek için çırpınıp durur bu şartları sağlamaya çalışırken, diğer taraftan toplumumuzda gerginlik git gide artıyor, tırmanışa geçiyor!.. Şayet bu gerginlik bunalıma dönüşürse, kesinlikle psikolojik bir vakayı da beraberinde getirebilir. Kimin kime ne yaptığının, ne dediğinin çok önemli olduğu şu günlerin getirisi, insanın kendisindeki esas güzellikleri fark edememesine sebep oluyor. Bireysel ve toplumsal varoluşumuzda, insani niteliklerimizi gösteren faaliyet ve ilişkiler, bir nedenle yerini çirkinliklere bırakıveriyor. Ne getirip götüreceğini bilemediğimiz hususlarda ön yargılı davranmak çok heyecanli bir şekilde taraf tutar tavır içinde olmak güzelliklere set çeken davranışlardır .

Güzelliklere ulaşabilmeyi, ufku genişleten, kamçılayıcı bir faktör olarak kabul edebiliriz. Çirkinlikleri oluşturan, daha net bir ifade ile söylemek gerekirse, biraz daha aktif hale getiren “ eşitsizlik ilkelerinin ” derinine inmek, sanırım bir nebze olsun açıkların kapanmasını telafi edebilecek bir davranış olacaktır.

Güzelliklerin hakim olduğu bir ortam yaşanırken, bir gün ansızın o güzellikleri yitirileceğini bilmek çirkinliklere davetiye çıkarmak anlamına gelmez. Diğer taraftan, kişilerdeki sürekli bir “ üstünlük ispatı ” duygusu, ötekini yok etme anlayışını körüklediği gibi, haliyle çeşitli olumsuzlukları da beraberinde getirecektir. Bu koşullarda birileri üste çıkıp hükmetmeye, birileri de isteyerek ya da istemeyerek söylenenlere uymaya başlıyor. Anlaşmazlıkların çoğu da bu tahakkümle ilişkin konulardan çıkıyor ve taraflardaki bütün güzelliklerin kapanmasına, çirkinliklerin açılmasına vesile oluyor.

İnsan olmak ve güzellikleri yaşamak için, insani temennilerde bulunabilmek, karşındakinin hakkını çok iyi düşünmek, yapılabileceklerin belki de en iyisidir!.. Güzelliklerle çirkinliklerin bazen birbirine karıştırılması, saplantıların, çıkarların, hırsların insanlık adına yol gösterici olması, sonradan telafisi imkânsız olacak yanlışları da beraberinde getirecektir.

İstanbul - 23.05.2000


HAC ARAFAT'TIR

Çeşitli uyarılara karşın, Hac görevini hasıraltı etmeye çalışan birtakım insanların değişik görüşleri var.

Şekil ve kural tutkusunu aşmak isteyen bu kişiler, ‘şekil mi, niyet mi önemli’ deyip gerçek- sembolik Hac konusunda kavram kargaşası başlatır. Kayıtlardan kurtulma düşüncesinin kaynağı bilinmez, ancak inanç, onları hemen sufi’ye yöneltir. Zira, bu olaya göre Kur’an ve Hadis’ler incelendiğinde Kabe’de ifa edilenin sembolik olduğu düşünülmekte ve "Gerçek Hac insan kalbi etrafında yapılandır" denmektedir.

Büyük sufi Mevlana Celaleddin'in "Kâbe, Azer oğlu İbrahim’in yaptığı bir binadır. İnsanın gönlü ise, yaratıcının vücut verdiği gerçek Beytullahtır" sözü, "Yerlere ve göklere sığmam, mümin kulumun kalbine sığarım" kudsi hadisinin ifade ettiği mana ile birleştirilir ve ortak görüş şöyledir:

"İnsanın mutsuz olarak yaşam sürdüğü bir dünyada, hiçbir Hacc’ın, hatta hiç bir ibadetin anlamı olmadığını savunanların hatıraları önünde insanlık adına eğilmeyi onur biliriz" .

Şimdilik, bu varsayımlara bir nokta koyarak, Hac ile ilgili Hadislere bir göz atalım dilerseniz...

Resulullah Efendimiz, şöyle diyor;

- Beytullah'a ulaştıracak azık ve binek hayvanına malik olup da Haccetmeyen kişinin Yahudi veya Hristiyan olarak ölmesinin kendisince ne önemi vardır!..

Kuran-ı Kerim’de ise, konu şu şekilde sunulmuş: "İnsanlar üzerinde Allah'ın hakkı, yoluna gücü yetene Beytullah’ı Hacc etmektir." (Ali imran/97)

Bir adam geldi, Resululllah'a sordu;

- Hacc’ı farz kılan nedir ya Resulullah?

Resulü Ekrem (S.A.V.) cevap verdi :

- Azık ve binektir. (Tirmizi)

Hadislere devam ediyoruz;

"Umre, kendisi ile öbür umre arasındaki zaman içinde işlenen günahlara kefarettir. Haccı Mebrur'un cennetten başka karşılığı yoktur." (Müslim)

"Her kim beyte gelir, kadına yaklaşmaz, fısk işlemezse o kimse, anasından doğduğu gibi döner." (Müslim)

"Hac Arafat’tır. Kim Cem gecesi sabah namazından önce gelirse, Hacc’ı tamamlar. Mina günleri üçtür. Artık, kim iki günde acele ederse onun üzerinde bu günah yoktur, kim de gecikirse, ona da günah yoktur."

Ayrıca Resûlullah Efendimiz’in Kâbe ile ilgili Hadisi de şöyle;

"Kâbe'de kılınan iki rekat namaz, dünyanın başka mescitlerinde kılınan namazdan yüz bin defa daha sevaptır."

Günümüz yazarlarından, İslamı Çağdaş Bilimler Işığında inceleyen Üstâd Ahmed Hulûsi, bu konuda şunları söylüyor:

Beyin tarafından üretilen ve sinirler vasıtasıyla bütün vücudu kaplayan bioelektriğin varlığı gibi, dünyanın da altından akmakta olan akım kanalları mevcuttur.

Ley hatlarına pozitif akım kanalları, Kara akım hatlarına da negatif akım kanalları ismi verilmektedir. İşte bu pozitif akım kanallarının en önemlisi, Mekke’de bulunan Kâbe-i Muazzama'nın altı, bunun uzantısı da Arafat Dağı’nın altıdır.

Çok güçlü pozitif enerji dolayısıyla Harem-i Şerif'te bulunan insanların beyinleri olağanüstü şekilde etkilenip aşırı bir faaliyete girmektedir ki, bu alan içinde yaptıkları her amel için, normale kıyasla yüz bin defa daha fazla sevap kazanmaktadır.

Dolayısıyla, her fiil hatta düşünce (pozitif-negatif), yukarıda belirlenen orana göre, Ruha sevap veya günah olarak işlenmektedir. Zira Tahakkuk ve Tasarruf’un aynı anda yaşandığı Kâbe'de insan, dolayısıyla düşüncelerinden dahi mes'ul oluyor.

Velayet keşfine sahip olan veliler ile, Allah’ın Zatı’nın verdiği güç ile Fetih kemalatını bünyesinde bulunduran velilerin Kâbe konusunda ilginç müşahedeleri ve görüşleri var.

Ortak görüşü, El-Ibriz isimli eserin yazarı Seyid Abdülaziz El Debbağ Hazretleri, (ki zamanın Gavsı olduğu söylenmektedir) “Kâbe’de göğe yükselmekte olan bir Nur sütunu var, bu Kâbe’nin Ruhu’dur” şeklinde dile getirmektedir.

Yani, keşif sahibi olan veliler, Kabe’nin ruhunun varlığını müşahede ederken, Fetih ehli veliler, O ruhu aynen görebiliyor. Keşif ve Fetih ehli arasındaki fark budur.

İşin ilginç yönü şu: Biz sadece İnsan’ın Ruhunun var olduğunu biliyorduk; ancak Kâbe’nin bir Ruhunun olabileceğini hiç düşünmemiştik… Demek ki, İnsanları akın akın kendisine çeken, namazın kıblesi konumundaki Kâbe, nitelikleriyle canlı, şuurlu ve ruhu olan bir varlık… İlahi!

Gerçekten aklımıza gelmemişti, yoksa putlardan farkı ne olacaktı ki!…

Anlaşılan, biz İslamı kulaktan dolma, nakilden nakile kabul ederek gerçek haliyle anlatılanı dinlememiş, “hadi canım sen de” diyerek kulak arkası etmişiz. Kitabın;

“Hâlâ düşünmüyor musunuz? Tefekkür etmiyor musunuz” şeklindeki tüm uyarılarına karşın!…

Bu mevzuya açıklık getirecek Ayeti Kerime;

"İnna aradnel emanete allessemavati vel ardı vel cibali fe ebeyne en yahmilneha ve eşfakne minha ve hamelel insan.. innehu kane zalumen cehula (Azhab/72)

(Biz emaneti göklere arz'a ve dağlara arz ettik onlar bunu yüklenmekten kaçındılar, endişeye düştüler, insan bunu yüklendi, hakikat o, çok zalim ve çok cahil oldu)

Yorumu şöyle olmalı;

Allah, bildiğimiz manada bir Tanrı değildir, her noktada mevcuttur. Fatır olan Allah’ın programladığı her şey, istenilen biçimde varlığını devam ettirir. Varlığını Allah’tan alan her birim; canlı, şuurlu ve diridir.

Tasavvuf, bu hususa ‘Allah’ın zat’ı her zerrede mevcuttur, hatta zerre yoktur sadece O’nun Zat’ı vardır’ şeklinde bir yorum getirirken, Kur’an, bir başka Ayeti Kerime ile konuyu şu şekilde değerlendiriyor: “Ne yana başını çevirirsen Allah vechini görürsün.”

Kuran’ı te’vil ilmi ile, yani batın ciheti ile bilmeyenlerin, Gönül Kâbesi ile, taş yığını gibi gördükleri Kâbe’yi mukayese ederek fetvada bulunmaları, Tanrı ile Allah kelimeleri arasındaki manayı fark edememeleri, ayrıca Allah ile sistem ilişkisini okuyamamalarından kaynaklanmaktadır.

Bunun yanında, belli zevatın, örneğin; Mevlana Celaleddin-i Rumi Hazretlerinin ve Hallacı Mansur’un Kabe hakkındaki anlaşılamayan yorumları, kendilerini tanıma yolunun başlangıcına rastlamaktaydı. Bir yanlışlığı önlemek amacı ile, bu hususa değinmekte yarar var.

Mekke’deki Kâbe’nin hakikatini bilmeden, Gönül Kâbesi’ni turlamak asla mümkün değildir. Kalb denilen şey, insanda mevcut olan kalb manasına alınmamalıdır. Kalb, mutlak şuur’dur. Aza olarak kabul edileni ise, beyinden ayrı, istemsiz olarak çalışan ve beyne kan pompalayanıdır.

Kâbe'nin daha bilemeyeceğimiz pek çok özelliği mevcuttur. Allah bizi O'nun hakikatine erdirsin.

"O'nu ilk gördüğünde yaptığın dua kabul olur" denir.

Sen de dua et, yalvar yakar, bir dost bir sevgili gibi kabul et, elini sür, varsa göz yaşını dök, tüm samimiyetinle saygınla eğil, O'nu seyret tavaf et, Mekke’deki bütün günlerin gecelerin Mescidi Haram’da geçsin, kalbin nurlansın. Zira, bütün bu anlatılanlar O'nda mevcuttur.

Hz.İbrahim makamında kıldığın namazla yaşadıklarını tasdik et.

Kâbe'de yapılan tavaf, Hakk'ın vasıflarıyla vasıflanmak demektir. Bunlar Hayat - İlim - İrade - Kudret - Kelam - Semi - Basar Sıfatlarıdır.

Kâbe'nin dört yüzünün bulunuşu Efal - Esma - Sıfat - Zat boyutlarına işaret eder.

Harem-i Şerif'te esas itibariyle yedi minare vardır. Bunlar da Emmare - Levvame - Mülhime - Mutmainne - Radiye - Mardiye - Safiye mertebelerine aynadır.

Kâbe’nin köşesinde yer alan Hacer-i Esved taşı için Resûlullah Efendimiz şöyle buyurmuş;

"Hacer-i Esved sütten daha beyaz bir şekilde ak idi, insanoğlunun Ruh'u O'nu kararttı"

Hacer-i Esved'i öptüğünüzde beyindeki parazit elektriği boşaltmış olursunuz. Yeni bir şaft’a başlamazdan evvel, mutlaka O’na uğramak istememiz, en azından onu bir kere dahi olsun öpebilme hevesimizin altında yatan gerçek budur. Beyin, otomatikman bu işlevi gerçekleştirmek ister.

Kâbe'nin altından geçen suyun yani zemzemin en büyük özelliği, içinden pozitif enerji hattının geçmesidir. Bu bakımdan İnsana enerji kazandıran ve türlü hastalıklara şifa olan bir sudur.

Siz Arafat’a çıktığınızda Kâbe'nin örtüleri yarıya çekilir. Bu arada Kâbe'nin ağladığını ehli bilir.

Arafat’a geldiğinizde, mikro planda bir mahşer alanını görürsünüz, bir telaştır gider. Vakfe anında Hacı olursunuz, bütün günahlarınız silinir. Nebiler ve yüksek düzeydeki velayet sahipleri o an hazır bulunur. “Hac Arafat’tır Hadisinin anlatmak istediği budur.”

Vakfe anında Hac niyetiyle değil, başka bir gaye ile oradan geçmekte olan bir insan dahi, Hacı olmuş olur. Bu bir sistemdir, inanç ve iman ile hiç alakası yoktur. Özel bir durum vardır, siz Arafat’ta vakfe anını yakalamaya ve hissetmeye bakın.;

“Yüz binlerle, milyonlarla insan beyni; sanki lazer ışını gibi tek bir dalga boyundan yayın yapmakta ve bu dalga boyundan oluşan dev bir manyetik bulut, tüm Arafat bölgesini kaplamaktadır.

Şimdi hemen hatırlamaya çalışın;

Üzerine herhangi bir film çekilmiş video bantını, çalışırken video cihazının üzerinde bırakırsanız ne olur?

Video cihazının yaydığı manyetik alan bandın üzerindeki kaydı siler. İsterseniz siz, buna “görünmeyen eller bandı sildi” de diyebilirsiniz.

Siz orada "Allahım geçmiş günahlarımdan dolayı beni affet" dediğiniz anda, hem bu tür bir dalga oluşturmuşsunuz, hem de beyninizi bu tür dalgalara açmışsınızdır. Açılan bu kanaldan o güçlü manyetik alan bir anda beyninizi etkiler ve o ana kadar ruhunuza negatif yükle beyniniz tarafından kaydedilmiş tüm yazılanlar siliniverir.” (1)

Resûlullah Efendimiz; "Arafat'tan dönüp de, ‘acaba benim günahlarım af oldu mu?’ diyen kişi, en büyük günahkardır" demektedir.

Hacc'da iki önemli husus var birincisi, af olma işlemini tamamlamak, ikincisi ise çok az insana nasip olan Haccı Mebrur yönü..

Eğer Haccı Mebrura ulaşmış iseniz, Hac'dan sonraki yaşantınızda - beyninizde yeni devreler açılıma girdiğinden - yeni idrak alanları oluşmuştur. İdrak yoğunlaşması, size kendini tanıma özelliği getirecektir.

Müzdelife’de yeteri miktarda taş toplayıp Mina’ya hareket ettiğinizde orada Hz.İbrahim tarafından direğe bağlanan küçük - orta - büyük şeytanları taşlamaya hazırlanın.

Küçük şeytanı taşladığınızda şartlanmalarınızdan sıyrılırsınız, şartlanma, orjinal olmayan, halkın icat ettiği fikirleri benimsemeniz anlamına gelmektedir.

Ortanca şeytanın taşlanması, tabiatınız ile ilgilidir. Tabiat dendiğinde bedensel istek ve arzular akla gelmelidir. Taşlama, söz konusu menfi arzuların sizden gitmesi anlamındadır.

Büyük şeytan ise, Nefs kelimesi ile ifade edilir. Nefs kelimesinin karşılığı, basit manada benliktir; ancak senin kendine has bir benliğin yoktur. Kâinatta mutlak var olan mutlak benlik, Allah’ın benliğidir ve benlik Allah’a aittir. İşte sen, bu noktayı bilmediğin için kendine ait izafi bir benliğin var kabul ediyorsun. O izafi benliğine ait olan istek ve arzuları taşlıyorsun büyük şeytanı taşlamakla...

Şeytan taşlama işlemini vekalet vermeden uygulamak gerekir.

Mekke’de Celal'li bir hava hissedeceksiniz, oldukça patırtılı gürültülü bir yaşama sahiptir. Zahire göre Mekke’deki yüksek enerjiden kaynaklanır, batın yönüyle bu şehir Kuran'da ‘Emin Belde’ diye tanımlanır. Fenafillah’a işaret eder. Zat'a en yakın vasıf ise Celal sıfatıdır.!...

Medine şehri tasavvuf lisanıyla söylüyorum, Cemal sıfatına işarettir. Ancak bu Cemal, Celal’in Cemalidir. Dolayısıyla Medine, Bekabillah tecellisiyle kemalat bulmuştur. Mekke şehrinin sertliğinin aksine, ılıman bir havayla Medine, size kucağını açacaktır.

Özellikle dikkat etmenizi istediğim bir başka konu var: Medine şehrinde ölen bir kişinin cenaze namazı, Mescid-i Nebevi’de, Mekke şehrinde ölen bir kişinin cenaze namazı da Kâbe'de kılınır. Bu husus, aşağı yukarı hepimizin bilgisindedir. Gerek Kabe'de, gerekse mescidde namazı kılınan her müslüman, yüzde doksan dokuz said yani cennetliktir.

Mekke'de var olan çıplak uyarıcı Medine'de giyinmiştir. O'nda hiç bir şekilde beşeri yönlü bir vasıf bulamazsınız. Hz.Peygamber Efendimizin tövbesi dahi bürünme yolludur.

“Çıplak kalmak” denen şey budur. “Örtü” ise giyinme halidir. Bu özellik Medine’de oluşmuştur.

Hz.Muhammed (s.a.v.) Efendimiz bir hadisinde şöyle demektedir ;

"Her kim mescidimde sekiz gün kırk vakit namaz kılar ise, ona şefaatim olacaktır"

Hadisi Şerif çok enteresandır, kırk vaktin mescidde hiç kaçırılmadan kılınması halinde Peygamber efendimizin şefaatine nail olmak var. Bize bazı mesajları veriyor, bizden söylemesi, bu kadar...

Bir başka Hadisi Şerif de şöyle; "Mescidde beni ziyaret eden, sağlığımda ziyaret etmiş gibidir."

Siz Resûlullah Efendimizi görmüyorsunuz, ancak O sizi görüyor.

Zahiri manada Kurban kesmek, Batıni anlamda Allah yolunda bedeni feda etmeye işarettir.

Kurban Bayramınız mübarek olsun.

(1) Ahmed Hulûsi (Temel Esaslar)

Ahmet F. Yüksel

Yeni Dünya Dergisi


HAC DÖNÜŞÜ AÇIK UYARI

Kur’an’da dokuz yerde geçen Hac kelimesi, ziyaret anlamındadır. Bir yönde Dünyanın dört bir yanında yaşayan İslam Dini fertlerinin lisan olarak anlaşamasalar bile, işaretlerle birbirlerini tanıyıp, kucaklayıp bir araya gelmesine sebep teşkil etmektedir.

Evrende büyüklüğü bir “nokta kadar” olan dünyamızdan, sınırsızlığa ve sonsuzluğa açılabilecek kapılardan biri; hiç şüphesiz, insanı teslimiyete davet eden, dolayısıyla huzura, saadete erdiren İslamın beş şartından biri olan Hac’dır.

Geçtiğimiz aylardaki yazılarda, özellikle Hacc’ın bilinmeyen yönlerini anlatmaya çalışmış, teknik yönlerini ise usta kalemlerin eserlerinden yansıtmıştık gücümüz yettiğince...

Şöyle bir hatırlayalım;

Hacc’ın maddi olanı, zahire dönük, yani kişinin ruhuna hitap eden yönü, günahlardan arınma operasyonuydu. Aslında, İslamın şartlarından birini yerine getirmek, günahlardan arınmak amacına matuftur.

Resulullah Efendimiz;

“Arafat’tan dönüp de, acaba benim günahlarım af oldu mu diyen kişi en büyük günahkardır.” sözleriyle çok açık bir şekilde konuyu netleştirmiştir.

Halk arasında yanlış bir algılama mevcuttur “üzerinde kul hakkı bulunan kimsenin günahları af olmaz” diye..

Şayet bir kimse, üzerinde kul hakkı olup da Hacc’a gitmiş ve Arafat’ta vakfe anında bulunmuş ise, günahları affolur, kesinlikle bu ayrıntıyı kabul etmemiz gerekiyor. Aksi düşünce, ruh bedenimizi serapa negatifle doldurmaya yeter de artar bile...

Bir başka yön ise, bilemediğimiz, beş duyu ile algılayamadığımız bir şekilde, Kabe’de insanın düşüncelerinden dahi mesul olması idi. Bu olağanüstü olgu, Hacc’ın çok enteresan şartlarından biridir.

Tahakkuk, İnsanın kuvvede mevcut olan özellikleri, bir manada düşünceleridir. Tasarruf ise, olgunun kuvveden fiile çıkma halidir.

Ve İslam, insanı, düşüncelerden mesul tutmaz.

Ancak Tahakkukun ve Tasarrufun aynı anda devreye girdiği bir mekan Kabe..

Allah’ın Resulü, “Kabe’de düşüncelerinizden bile mesulsünüz” diyerek farklı bir noktaya temas etmekte...

İster menfi, ister müsbet olsun düşüncelerimizden dahi mesul olunan, hem de artış katsayısı yüz bin olan bir yer.

Arafat’ın arınma merkezi olduğunu ve “Men arefe nefsehu fekad arefe Rabbehu” (nefsini bilen Rabbini bilir) sırrına işaret ettiğini vurguladıktan sonra, şeytan taşlama eylemiyle, öz benlik davranışları ile alakalı olmayan huy, karakter, alışkanlıklar ve duyguların karışımı bir benliğin, yani izafi bir benliğin, “gerçek manada insan” kavramında yerinin olmadığı hissetmiş, en azından bilmiştik.

Peygamberimizin şefaatine nail olabilme şartının Medine’de, Mescid-i Nebevi’de hiçbir vakti kaçırılmadan kılınabilecek kırk vakit namazın, sekiz gün süresince eda edilebilmekle mümkün olduğunu idrak etmiştik.

Ve artık misyon olarak kabul edemeyeceğimiz bir şekilde Hacı olduk. Umulur ki, Haccımız Allah katında “Haccı Mebrur” niteliğinde olsun. Zira, Haccı Mebrur’un işareti, Hac dönüşü yaşam yönünün ölüm ötesi değerler ve gerçekler istikametindedir. Çünki, ebediyyen Cehennemde kalanlardan olabilmemiz “Hacc’a gitmemize” rağmen mümkün...Nasıl mı?..

Türkiye genelinde yayımlanan Nokta dergisinin 24-30 Kasım 1996 tarihli sayısında, ilginç bir haber gözüme ilişti.

Dergiye kapak konusu olan ve Nedret Ersanel-Gül Demirbaş imzalı yazıda özetle şöyle deniyordu:

“Hac, İslamın beş şartından biri, Zilhicce ayının dokuzuncu gününün öğle vaktinden, onuncu günü tan yerinin ağarmasından biraz öncesine kadar Mekke kentinin Arafat adlı yerinde bulunmak ve oradan dönerken Kabe’nin çevresini yedi kez dolanmak yoluyla yerine getirilen ibadettir.”

Rüstem Aşkın, Hasan Herken, Sıtkı Kırca ve Metin Turan’dan oluşan bir grup bilim adamı, Gülhane Askeri Tıp Akademisi’nin Eylül ayında düzenlediği 32.Psikiyatri Kongresine sunmak üzere ilginç bir tebliğ hazırladılar. Bu ciddi çalışmanın adı “Türk Hacılarında Rastlanılan Ruhsal Sorunlar” dı.

Hedefi dinsel amaçlı ve geçici bir göç olan Hac eyleminde, Türk Hacılarının ruhsal sorunlarının yaygınlığını ölçmek için yapılan çalışmaların sonuç vermesiydi. Ancak sonuçlar olumsuzdu.

Hacılar üzerinde psikiyatrik bulguları araştırmak ise, kimsenin aklına gelmemişti. Araştırma, 1996 Hac mevsiminde Diyanet İşleri Başkanlığı Mekke Hastanesine Ruhsal sorunlar ile başvuran 103 hasta üzerinde yapılmış, tanı konulan hasta sayısı yine aynı rakamı bulmuştu. Hastaneye başvurmamış, çeşitli sağlık ocaklarında tanı konulan hasta sayısı ise 553’tür. Tanılar hastalarla bizzat yüz yüze psikiyatrik görüşmeler sonucu konmuştur.

Araştırma bulgularına göre, resmi tanı konulan 103 hastanın 51’i erkek, 52’si kadın, hastaların %98’i ilk, %5’i iki veya daha fazla gitmiş olanlardan…

Kutsal Mekke topraklarına, huzura kavuşmak üzere ilk kez giden hacılarımıza, psikiyatride Anksiyete bozukluğu adı verilen etkileri yapıyormuş. Bilinen tanımlamayla deprasyon, taşkınlık ve aşırı heyecan emareleri ile bilinen bu tanılar hastaların %75’ini oluşturuyor denilmektedir.

Ve psikiyatrik yardım için başvuran hastaların %25’inin yatırılarak tedavi görmelerini gerektirecek kadar ağır durumda olmaları araştırmaların, doktorların izlenimini doğruladığını göstermektedir.

Müsbet ilmin istatiksel tespitleri ile yoğunlaştırdığı neticeyi “Hikmet Müminin yitiğidir, onu nerede olursa bulur” hadisiyle değerlendirelim.

Bir önceki yazıda Mekke şehrinin çok Celal’li, yüksek frekansta bir enerjiye sahip olduğunu belirtmiştik. Normal düzeydeki bir beyni allak bullak edebilecek bu enerji, doğuştan yüksek yönlü açılımlarla programlanmış bir beynin pozitiviyetini artırdığı gibi, menfi açılımlara sahip bir yapıyı da maalesef menfi doğrultuda etkileyecektir.

Aslında, normal konuma sahip her beyin, sözkonusu yüksek enerji nedeniyle allak bullak olmaktadır. Bu olay, teknik bir misalle, Jüpiter’in fotoğraflarını çekmek için yaklaşan bir uydu aracının, oradaki yüksek enerji potansiyeli ile cihazlarının arızalanması ve bu yüzden yeterli bilgi ve dökümanları elde edemeden gezegenin manyetik alanından ayrılışı gibidir.

Resulullah Efendimiz, bakın bir başka hadisinde ne diyor;

“Mekke, kalma ve oturma yeri değildir. Hac ibadetini yerine getirdikten sonra Mekke’de kalma süresi üç gecedir.”

İslam tarihini tetkik edenler, Hazreti Muhammed’in Nebiliğinden önce, bu kentteki yaşam biçimini çok iyi hatırlar. Efendimizin doğumundan elli gün önce meydana gelen “Fil hadisesi” nden tutun, Kabe’nin kabileler tarafından paylaşılamaması, İslam’da farz kılınan tesettür emrini oluşturan cinsel tacizlerin, hayvansal davranışların, kadını bir eşya gibi kabul eden, kız çocuklarının varlığını, şeref, haysiyet ve onur kırıcı bir hal olarak gören toplumun davranış biçimleri, maalesef programlarındaki menfi konumun yanı sıra, volümlerin bu yönde artmasına sebep olan Mekke şehrinin, ısrarla üzerinde durduğumuz yüksek enerji potansiyeli ile alakalıdır.

Üstün, tartışmasız yönleri ile konuya vakıf olan Resulullah Efendimizin kendisi ile bağlantısı olmadığı halde, ümmetini Medine’ye hicrete sevk eden sebeplerden birisiydi anlatılanlar...

Akla şöyle bir soru geliyor.. Mademki böyle bir sorun var, insanın yapısında algılayamadığımız bir şekilde, tahribat meydana geliyor. Şu halde Hacc’a gitmenin faydası nedir?

Cevabını şu şekilde verebiliriz; Bütün bunlara rağmen ölümötesi yaşama sıfır günahla gidebilme şansının yakalanması.. Örneğin Hacı olarak kutsal topraklarda öldünüz, sıfır günahla ölümötesi yaşama devam edersiniz, veya kırk yaşında Hacc’a gittiniz, imanınız vesilesiyle sıfır günaha ulaştınız. Cenabı Hak, size altmış yıllık bir ömür biçmişse yirmi yıllık bir günah ile baş başa kalırsınız..

Önemli olan, mevcut oluşlar nedeniyle Hacc dönüşü İslami şuurla, mantık ölçülerinde ifrata kaçmayan yaşam şeklini ilke edinmektir. Dengesiz hareketlerde ise, nereye varabileceğimizi yukarıda açıkça belirttik.

Allah Muin’iniz olsun.

Ahmet F. Yüksel

Yeni Dünya Dergisi


HACI BAYRAM VELİ

HACI BAYRAM VELİ (1352-1429)

Görünüşte binlerce, hakikatte bir buçuk dervişe sahip bir Allah ehlinden söz edeceğiz bu yazımızda...
İlk melamilerin neşe ve irfanını daha sonraki yüzyıllara taşıyan Bayramilik adlı bir tarikatın kurucusu olarak bilinir genellikle...
Hacı Bayram-ı Veli adı verilir ona... 1352 yılında Ankara’nın Çubuksuyu kenarındaki Sol fasıl (Zül- Fazl) köyünde dünyaya geldiği, asıl isminin Numan, babasının da Koyunluca Ahmet adında biri olduğu bildirilir.

Anadolu’ya hicret eden meşhur Kayserili Hamideddin İbni Musa’yı (Somuncu Baba) tanıyana kadar Ankara’da Kara Medrese’nin müderrisliğini yapan büyük bir âlimdir. O da birçok kişi gibi, Somuncu Baba’nın neşe ve kemaline aşık olup tarikate bağlanır, müderrisliği bırakır.
İntisap ettiği bu zat, Bursa’da fırıncılık yapar ve pişirdiği ekmekleri “Somunlar, Müminler!” diye seslenerek sattığı için halk arasında Somuncu Baba adıyla tanınır. Ama kendini açığa vurmaktan hoşlanmaz. Öyle ki, bir gün
Yıldırım Bayezid Bursa’da Camii Kebir’i yaptırdıktan sonra ilk Cuma namazının Emir Sultan tarafından kıldırılmasını ister. Ama Emir Sultan, Somuncu Baba ‘yı kastederek, “Gavs-ı Azam bu şehirde iken, bu hizmet bize münasip değildir.” deyip imameti ona bırakır. Ebu Hamideddin, namazı kıldırdıktan sonra, özellikle Molla Fenari’nin merak ettiği Fatiha tefsirini de yapınca ünü iyice yayılır.
Bu olay, şöhretten kaçmak isteyen Hamideddin ‘in Bursa’dan ayrılmasına sebep olur.
Hacı Bayram da şeyhini bırakmayarak onunla Şam a ve Mekke’ye gider, sonunda birlikte Aksaray’ a gelirler.

Şeyh Hamideddin 1412’de vefat ettikten sonra, kendisi Ankara’ya döner, orada yerleşip Halvetiyye ile Nakşibendiyyenin yollarını birleştirerek Bayramiliği yaymaya başlar. Bu tarikat, aşkı ve cezbeyi esas alıp, yaptıkları hayrı, kulluğu gizlemeyi, halkın kınamasını, riya ve gösterişe, hırkaya, taca, tesbihe, mescide (halk dilindeki anlamıyla) tercih eden Melamiliğin bir uzantısı sayılabilir. Hacı Bayram’ın 1428/29’da vefatından sonra da sekiz halifesi yolu devam ettirirler. Bunlardan Akşemseddin kolu tasavvufu, Emir Sikkinî koluysa Melameti yayar.

Hacı Bayram-ı Veli ‘nin Yunus Tarzında yazdığı bir ilahisinde geçen şu satırlar, Bayramilik anlayışının esaslarını açıklar gibidir:
Bilmek istersen seni
Can içre ara canı

Geç canından bul anı
Sen seni bil sen seni

Kim bildi efalini
Ol bildi sıfatını

Anda gördü Zatını
Sen seni bil seni

Görünen sıfatındır
Anı gören Zatındır

Gayrı ne hacetindir
Sen seni bil sen seni

İlahi, bilmek, bulmak, ve olmak aşamalarını işaret ederek tamamlanır:
Bayram özüni bildi
Bileni anda buldu

Bulan ol kendi oldu
Sen seni bil sen seni.

Ankara’da ziraatle uğraşıp geçimini temin eder Hacı Bayram; ekini dervişlerle birlikte biçer, toplananı fukarasına dağıtır, gerektiği kadarını tekkede bırakır. Herkesin alın teri ve el emeğiyle geçinmesini, toplanan gelirin de paylaşılmasını şart koşar. Dervişlerden bilgili olanlar köylere gidip halkı aydınlatma işini üstlenir. Böylece, etrafına toplananların sayısı gün geçtikçe artar...
O sıralarda zaten Anadolu’da tasavvuf etkisi, birçok kişiyi cezbetmiş ve dairesine almış durumdadır.

Muhiddin-i Arabi, Evhadeddin-i Kirmani, Celaleddin-i Rumi, Sadreddin-i Konevi gibi sofilerin halk üzerinde güçlü nüfuzları oluşmuştur.
Somuncu Baba’nın şöhreti de hâlâ kendini hissettirmektedir. Bütün bu hususlar Bayramiliğin kısa sürede yayılması ve güçlenmesine yardımcı olur. Hacı Bayram öyle büyük bir ün kazanır ki, kendisine düşman olanların çıkardığı, devlete karşı ayaklanma başlatacağı şeklindeki bazı dedikodular dönemin padişahı II. Murat’ın kulağına gider. Bundan rahatsız olan Padişah, Hacı Bayram’ı Edirne’ye çağırtır. Kendisiyle bizzat görüştükten sonra, duyduklarının iftira olduğunu anlar ve ona bağlı olan dervişlerin vergiden muaf tutulacağını beyan eder.
Ancak bu, birçok taklit ehlinin de el alıp tarikate girmesine yol açar. Sayıları kırk bini aşar dervişlerin. Şikâyetler artınca, Padişah, Hacı Bayram-ı Veli’ ye haber yollatıp kaç müridinin olduğunu öğrenmek ister. "Bunlar dervişlerinizse vergi alınmayacak, ama gerçekten hepsi de sizin müritleriniz mi?" diye sorar.

Bunun üzerine Hacı Bayram
“Benim bütün dervişlerim, falanca gün Ankara ovasında toplansın!..” diye ilan verir.
Büyük bir çadır kurulur, yemekler yenir, dualar okunur...
Nihayet, Hacı Bayram Veli görünüp kalabalığa seslenir:
“Kim gerçekten bana teslim olmuşsa gelsin, ben onu kesip Allah`a ulaşması için kurban edeceğim!.”
Herkeste bir telaş ve korku...
Topluluğun içinden bir kadın öne çıkar, bir de adam!.
“Alın içeri!.” denir....
Çadıra girerler!..
Birden dışarı kanlar akmağa başlar.
Kanları gören, ardına bakmadan kaçar... Meydanda kimseler kalmaz.
Aslında önceden çadıra gizlenen koyunların kanıdır akan!... Ama bu olay gerçek teslimiyet ve imanı ortaya koymaya yetmiştir.(1)

Bunun üzerine Hacı Bayram, Padişaha şöyle bir mektup gönderir:
“Padişahım, benim bir buçuk dervişim var..."

Bu kıssa, tasavvuf yoluna girmek isteyenlere açık bir uyarı niteliğindedir.

“Yar ile bayram kıldı bu gönlüm” diyen Hacı Bayram’ın adıyla ve hiç de uzak olmayan hatta uzaklık sözünün bile anılmayacağı bir yerden gelen bir mesaj...

Duyanlara ne mutlu...

Ahmet F. Yüksel
Londra - 24.2.2000
(1) Bkz. Ahmet F. Yüksel; Kaç Münafığınız Var?


HACI BEKTÂŞİ VELÎ

Hararet nârdadır, sacda değildir,
Keramet baştadır, tacda değildir,
Her ne arar isen kendinde ara,
Kudüs’te, Mekke’de, Hac’da değildir.

Okunduğunda kimimizi inkâra kimimizi de gerçeği düşünmeye yönelten bu sözler, kendini Hacı Bektaşi Veli adıyla tanıtan bir kalemden dökülmüş satırlara...

Biz de bir yandan bu satırları düşünüp bir yandan da Hacı Bektaşi’nin dünya üzerinde bıraktığı ayak izlerini takip ederek hakkında anlatılanları dile getireceğiz.

Adı, büyük bir tasavvuf âlimi ve Bektaşilik adı verilen ekolün kurucusu olarak geçer tarih kayıtlarına. Seyyid Muhammed ile Hatem Hatun’dan dünyaya geldiği aktarılır. 1210’da Nişabur şehrinde doğmuştur. Burada Yesevi tarikatına katılan ve babalığa kadar yükselen Hacı Bektaşi Veli, 1240 yılında diğer Yesevi babaları ve İsmaililer ile birlikte Anadolu’ya göç eder. Menkıbelerde dokuz yüz kişilik bir süvari birliğinin başında bulunduğu anlatılır. Önce Sivas’a, ardından Baba İlyas’ın yanına gelerek Amasya’ya yerleşir. Babai isyanlarında etkili bir rolü olur. Anadolu Selçuklularına karşı ayaklanan Baba İshak ve Baba İlyas’la birlikte katıldığı savaşlarda kahraman bir akıncı suretindedir. Baba İshak’ın öldürülmesinden sonra Anadolu’yu gezer il il: Elbistan, Nevşehir, Kayseri, Ürgüp, Uçhisar, Gülşehir... Bir yandan da manevi tohumlarını atar Anadolu’nun bereketli topraklarına. Çadır çadır dolaştığı yerlerde halkın dertlerini dinler, yardımlarda bulunur. Sonunda bugünkü adıyla Hacı Bektaş olan Suluca Karahöyük bucağına yerleşir, 1270’ te ahirete intikaline kadar geçen sürede burada kalır. Makalat adlı Arapça bir eser ile, tasavvufi sözlerden oluşan Fevaid adlı bir kitap bırakır ardında yazılı olarak.

O dönemlerde Anadolu on iki beyliğe ayrılmış, beyler birbirine düşmüştür. Bu kargaşa ortamında Anadolu birliğini sağlamak için kuvvetli ve başarılı görülen Orhan Bey’i desteklemek gerektiğini düşünen Bektaş, Orhan Gazi ile görüşüp ona daimi ordu fikrini tavsiye eder. Böylece Yeniçeri adıyla güçlü bir ordu meydana getirilir, duasını da Hacı Bektaş yapar. On dokuzuncu yüz yılın başlarına kadar bu ocağın simgesi olarak kabul edilen adına, törenler düzenlenir ve gülbanklar okunur.

Hacı Bektaş’ın manevi etkisi, ülkede siyasi gücün toplanmasının yanı sıra Arapça ve Farsça karşısında Türkçe’nin itibar kazanmasını da sağlamıştır. Anadolu ve Rumeli bölgelerinde çok geniş bir alana yayılmış nüfuzu yedi yüz yılı aşkın bir süre, özellikle edebi alanda değişik türlerde ortaya konan ürünlerde kendini gösterir. Resim, yazı, şiir, oyun, çalgı, tören gibi unsurların yayılması ve gelişmesinde de önemli katkısı olmuştur.

Onun geliştirdiği düşünce; Anadolu insanının dünya görüşünü, ahlakını, bireysel ve toplumsal ilişkilerini biçimlendiren bir özle beslenir. İnsan varlığı çevresinde odaklanan bu düşünce, sevgiyi temele oturtur. Eline, beline ve diline sahip olmak cümlesiyle özetlenen bir ahlak anlayışını ilke edinir. Sevginin insanı olgunlaştırmak, Allah’a ulaşmasını sağlamak, varlık birliğinin anlamını kavramak gibi üç başarısı vardır. Burada ilk basamak, kişinin kendini tanıması, tanıyarak sevmesidir. Kendini seven kendini bilir. Kişi, İlahi bir özle donatıldığından, kendini seven Allah’ı sever; bu düşünce Bektaşilik’te varlık birliğine giden yoldur.

Temel esaslar; sevgi, hoşgörü ve toplumsal barıştır. Hoşgörüyle bütün insanlığa açılmayı hedefler. Hoşgörüyü bilmeyen, hoşgörüden anlamaz. “Biz bir pergele benzeriz, bir ayağımız şeriatta durur, öteki ayağımızla çizdiğimiz daireye yetmiş iki millet girer” der. Ona göre hoşgörü; inanç, düşünce ve vicdan özgürlüğüne saygı gösterme olgunluğudur.

Allah’ın varlığına, birliğine inanan bütün insanlar eşit inanç ortamındadırlar. Dinler, insanları ayırmak, birbirinden soğutmak için değil, arada barış ve kardeşlik sağlamak içindir.

Bektaşilikte, kalp hazinesinin Allah sevgisi, Ehli beyt sevgisi ile dolup başka bir sevginin o kalbe girecek yer bulamaması gereklidir. Bir kişiye neyin doğru neyin yanlış olduğu söylenmeyecek, ancak kişi bunları ayırt eder hale gelecektir. Ne var ki, “Bu yola girmek ateşten gömleği giymek gibidir, demir leblebidir” diye de baştan uyarır heves edenleri. Çünkü Bektaş’a göre: “Tasavvuf öyle bir şeydir ki afiyetle birleşmez. Afiyet, bir an yüreğin rahatlık ve karar bulmasıdır. Afiyet Allah’ta dinlenmedir. Oysa ki tasavvuf başlangıç ve özlemdir, onun için ikisi birleşmez. Tasavvuf, Allah’tan başka olandan bıkıp usanmaktır ve ondan başkasından boşanmaktır.”

İnsana insan olmayı öğretmek için gereken eğitim dört aşamadır:

1.Benlikten arınmak (Mürşitte erimek)

2.Allah’a ulaşmak (Ölmeden önce ölmek)

3.Allah’ta erimek (Hak’ta Hak olmak)

4.O’ndan bize ulaşmaktır ( Hak’tan halka inmektir).

Bu yolculukta sevgi rehberdir; önemli olan bilmek değil, olmaktır. Kişi nasip alır almaz ona “Seni senden aldık, sana teslim ettik” denilir.

“Bizim yolumuz irfan yoludur; İlimden gitmeyen yolun sonu karanlıktır” diyen Hacı Bektaş şu öğütleri verir, duymak isteyenlere:

“....İnsan olmanın yolu kolay değildir ey dost! Senlik benlik bilmeyeceksin. İyiliği başa kakmayacaksın, kötülük dahi etseler cevabın iyilik olacaktır. Gösterişten kaçacaksın. Herkesi eşit göreceksin. İnsanların hayrına koşmayı kendine iş edineceksin, hor görmeyeceksin başkasını. Gönlün, elin açık olacak. Dirliği, birliği akıldan ırak tutmayacaksın.”

“.....Hayatın akışında insan her şeyi kendinde aramalıdır. Kendini sorumlu tutmalıdır. Hak’tan emir oldu dünyaya geldim. O halde insanları severim. Hiç ölmeyecek gibi çalışırım. Benim üç dostum var. Bunun birisi ben öldüğüm zaman evde kalır. Evde kalan bellidir. Birisi yoldadır, yoldaki dostlarım benimle mezarıma kadar gelir. Öteki kıyamete kadar benimle beraberdir; yapabildiğim iyilikler!...”

Hacı Bektaş Veli’nin temel saydığı ilkelerden biri de şudur:

İbadet başka, iş başkadır. Dünya için ahiret, ahiret için de dünya feda edilmemelidir.

Bazı görüşlere göre İslam’a ters düştüğü iddia edilse de, O İslam’ın özünü, ruhunu kavramış ve yaşamış bir er kişidir.

Sakin ol kimsenin gönlünü yıkma

Gerçek erenlerin izinden çıkma

Eğer adam isen ölmezsin korkma

Aşığı kurt yemez uc’da değildir.

Sözleri ile yüzyıllar boyunca gönüllere sevgi tohumlarını ekerek “Adam” olmanın tanımını kendi hayatıyla örneklemiş, nice gönüllerde diri kalmıştır.

İstanbul - 04.02.2003

KAYNAKÇA:
Yunus Emre ve Tasavvuf; Abdülbaki Gölpınarlı
Türk Edebiyatı Tarihi, Seyit Kemal Karaalioğlu
Günün Işığında tasavvuf Tarikatlar Mezhepler Tarihi; İsmet Zeki Eyüboğlu
Ezoterik, Batıni Doktrinler Tarihi; Gener Cihangir


HAC YOLUNDA

Bir kıssa anlatılır;

Topal karınca Hacc’a niyet etmiş ve o mübarek yolculuğa çıkmış…

Görenler, “Ya hu, sen bu halinle oraya varamazsın!..” demişler..

O da cevaben ; “Varamazsam da, hiç olmazsa o yolda ölürüm!” demiş…

Takva ehli bir insan, İslam’ın şartlarından birini, örneğin namaz kılmayı ihmal eder, keza oruc tutmaz, veya Hacc’a gitmekten sakınır ise, ahıret yaşamında başına ne iş geleceğini çok iyi bilir. Dolayısıyla üzerine düşeni yapar ve tedbirini alır. Esasen anlatılanlar her müslüman için geçerlidir.

“Henüz daha çok gencim, yaşlanıp dünya hayatından elimi eteğimi çeker öyle giderim. Zira dönüşte “Hacı”lık misyonuna ters bir harekette bulunmak istemem. Önce beğendiğim arabayı alayım, veya başımı sokacak bir evim yok, şu çocuğu da baş göz etsek sıra ona gelir, Allah nasib ederse…” gibi Hacc’a gitmeye mani olabilecek bahaneler “şeytani bir ilka” dan başka bir şey değildir..

İslam, ahıret hayatında bize çok elzem olan ve günahlardan arınma operasyonunu temin edecek en önemli fırsatı “HAC” göreviyle bizlere sunmuştur.

Bir kimsenin mali gücü yerinde olup Hacc’a gitmekten kaçınırsa tahmin edilemeyecek şekilde neticesine katlanır. Olay münafıklığa kadar varır. Yine hali vakti yerinde olan bir insan niyetlenir de Hacc’a gidemezse, bu niyet onu Hacc’a gitmemenin “vebalinden” kurtarır.

Bu nedenle, iman sahibi her aklın, bahaneleri bir tarafa bırakarak, bedenini Kâbe yollarına girmeye zorlaması gerekmektedir..

«HAC»da öyle bir sır yatmaktadır ki, Resûlullah'ı «Gidecek binek ve azığı olup da, gitmeyen yahudi veya hristiyan gibi ölür» mânâsına gelen son derece ağır uyarıyı yapmak mecburiyetinde bırakmıştır.

Resûlullah Efendimiz (s.a.v) başka bir hadisinde;

“Bir çocuk on defa Hacc’a gitse, buluğ çağına eriştiğinde, ona yine bir Hac farzdır” diyerek Hacc’ın farziyetine değiniyor.

Muhkem ayetler kapsamında bulunan ve her biri insanı, tefekküre, neticede Allah’ın varlığına ulaştıracak farzların bünyesinde Hacc’ın önemi, gerçekten geniş tabanlıdır.

Önce Kur’an’da, Evrensel boyutları içeren bu konu ile ilgili ayetleri hatırlayalım.

“Şüphe yok ki, Saf’a ile Merve, Allah’ın koyduğu nişanlardandır. Her kim Beytullah’ı ziyaret eder veya umre yaparsa onları tavaf etmesinde, kendisine bir günah yoktur. Her kim, gönüllü olarak bir iyilik yaparsa, şüphesiz Allah kabul eder ve yapılanı hakkıyla bilir.” (Bakara 58)

“İnsanlar arasında Hacc’ı ilan et ki, gerek yaya olarak, gerekse nice uzak yoldan gelen yorgun argın develer üzerinde, kendilerine ait birtakım yararları yakinen görmeleri, Allah’ın kendilerine rızık olarak verdiği kurbanlık hayvanlar üzerinde belli günlerde Allah’ın ismini anmaları (kurban kesmeleri için) sana (Kabe’ye) gelsinler. Artık ondan hem kendiniz yiyin, hem de yoksula fakire yedirin.” (Hac 27-28)

“Ey iman edenler! Akitlerin gereğini yerine getiriniz. İhramlı iken avlanmayı helal saymamak üzere (aşağıda) size okunacaklar dışında kalan hayvanlar, sizin için helal kılındı. Allah dilediğine hükmeder.” (Maide 1)

“Hem size hem de yolculara fayda olmak üzere (faydalanmanız için) deniz avı yapmak ve onu yemek size helal kılındı. İhramlı olduğunuz müddetçe kara avı size haram kılındı. Huzuruna toplanacağınız Allah’tan korkun.” (Maide 96)

Hac'cın farz olmasının şartlarını şöyle sıralayabiliriz;

Müslüman olmak, akıllı olmak, (deli olmamak) hür olmak, Hacc’ın farz olduğunu bilmek, zahiri ihtiyaçları dışında Hacc’a gidip dönünceye kadar kendisinin ve bakmakla yükümlü olduğu kimselerin (aile efradı) içtimai durumlarına uygun maddi güce servete sahip olmak, hac farizasını eda edebilecek bir “vakte erişmiş” olmak şeklinde sıralanabilirken, İmam-ı Şafi haricindekiler, Hacc’ın mutlaka ve acilen yapılması gerektiği konusunda hemfikirdirler.

İmam-ı Şafi, bir senelik tehir edilmeyi uygun görmüş, ancak tehir akabinde Hacc’a gidiş şartlarında kesinlikle bir koşul tanımamıştır.

İmam-ı Hanefi ise sadece, “binecek binit ve yiyecek azık” kuralı ile Hacc’a gidilmesi gerektiğine temas etmiştir.

Haccın kısımları olarak kabul edilen İFRAD, TEMETTÜ ve KIRAN Haccı ise kişinin yapısına uygun olarak yerine getirilir.

Şimdi de konuyu başka bir cihetiyle incelemeye çalışalım.

Şayet nefahat-ül Üns isimli eser sizde mevcut ise, evliyaullah’dan Cüneyd-i Bağdadi'nin talebesi Ebu Bekr Şibli'nin hayat hikayesini mutlaka okumuşsunuzdur. Şibli’ye atfen şöyle bir menkıbe anlatılır;

Bir adam adı geçen zata gitmiş Şibli ona;

- Nereye gidiyorsun ?

- Hacc’a.

- Öyle ise iki çuval götür, onlara orada rahmet doldur ve onları giy, bize getir ki, hacc’dan nasibimiz olsun, kalana onu verelim, ziyaret edeni onunla ağırlayalım.

Adam dedi ki "Huzurundan vedalaşıp çıktım, döndüğüm zaman Şibli bana sordu"

- Haccettin mi?

- Evet

- Haccetmek için ne amel yaptın?

- Guslettim, ihrama girdim, iki rekat namaz kıldım ve telbiye (hacıların "lebbeyk allahümme lebbeyk" demesi) ettim.

- Bununla haccı akdettin mi? (İhrama girmişsen önceki akitlerini bozdun mu)

- Evet

- Peki yaratıldığından beri bu akdine muhalif bütün akitleri bozdun mu?

- Hayır

- Sen akdetmemişsin (bağlanma)

- Sonra elbiseni çıkardın mı?

- Evet

- Yaptığın her işten de soyundun mu?

- Hayır

- Sen elbiseni çıkarmamışsın.

- Sonra temizlendin mi?

- Evet

- Bu temizlenmenle sende bulunan her illeti giderdin mi?

- Hayır

- Sen temizlenmemişsin.

- Sonra sen telbiye ettin mi? (buyur geldim dedin mi)

- Evet

- Aynen telbiyenin cevabını aldın mı?
(cevap; Hakk’ın o şuurun sende olması)

- Hayır

- Sen telbiye etmemişsin.

- Sonra sen Harem'e girdin mi?

- Evet

- Hareme girmekle her haramı terketmeye ahdettin mi? (Harem, korunan yer anlamındadır. Yasak bölge, korunmuş yer)

- Hayır

- Sen hareme girmemişsin.

- Sonra Mekke'yi gördün mü?

- Evet

- Mekke'yi görmekle Allah’dan sana bir hal geldi mi? (Mekke, emin belde)

- Hayır

- Sen Mekke'yi görmemişsin

- Kabe'yi gördün mü?

- Evet

- Allah için kastettiğin gayeye erdin mi?

- Hayır

- Sen Kabe'yi görmemişsin

- Hacer'i Musafaha (el sıkışma) ettin mi?

- Evet

- Hani denilir ki Hacer'i musafaha eden Hakk'ı musafaha eder. Hakkı musafaha eden de güven mahallindedir. Binaenaleyh sende güven alameti gördün mü?

- Hayır

- Sen Hacer'i musafaha etmemişsin

-İki rekat namaz kıldın mı?

- Evet

- Allah Azze ve Celle'nin önünde durur gibi, olduğun yerde durup niyetini O'na gösterdin mi?

- Hayır

- Sen Namaz kılmamışsın

- Safa'ya çıkıp orada durdun mu? (halka nisbet edilen sıfatlardan soyunma)

- Evet

- Ne amel ettin

- Orada tekbir ettim

- Safa'ya çıkmakla sırrın saflaştı mı? Rabbını tekbir etmekle ekvan (varlıklar, alemler) gözünde küçüldü mü?

- Hayır

- Sen Safa'ya çıkmamışsın ve tekbir de etmemişsin. (Kabe’yi selamlama)

- Sa'yinde hervele (koşma) ettin mi?

- Evet

- O'ndan O'na kaçtın mı?

- Hayır

- Sen Hervele (iki yeşil ışık arasında koşma) ve Sa'y (yürüme) etmemişsin.

- Merve'de durdun mu?

- Evet

- Merve'de iken üzerine huzurun indiğini gördün mü? (ilahi isim ve sıfat kadehlerinden doya doya içmek)

- Hayır

- Sen Merve'de durmamışsın

- Arafat'a çıktın mı? (hak makamında bulunmak)

- Evet

- Halk edildiğin ve varacağın yeri bildin mi? Bildin mi ki Rabbın kimdir ve inkar etmekte olduğun o Zatı Kibriya kimdir? Ve Hak sana, havassı aşina kıldığı bir hal gösterdi mi? (men arefe sırrına işaret)

- Hayır

- Sen Arafat'a çıkmamışsın.

- Şeytana taş attın mı?

- Evet

- Sendeki cehaleti attın mı ve bu suretle sende ilim zuhur etti mi?

- Hayır

- Sen taş atmamışsın.

- Ziyaret ettin mi? (Hacc ettin mi)

- Evet

-Sana Hakikatten bir şey keşfedildi mi? Yahut ziyaret sebebiyle ikramların arttığını gördün mü? Çünkü Rasûlullah (S.A.V.) şöyle buyurmuştur; "Hacılar ve Umre yapanlar, Allah’ın ziyaretçileridir. Ziyaret edilenin kendisini ziyaret edene ikram etmesi bir Hak'dır."

- Hayır

- Sen ziyaret etmemişsin

-İhlal (bozma, sakatlama) ettin mi?

- Evet

- Helal yemeğe azmettin mi?

- Hayır

- Sen ihlal etmemişsin.

- Ved'a ettin mi?

- Evet

- Nefsinden ve Ruhundan Bil-külliye çıktın mı?

- Hayır

- Sen Ved'a etmemişsin, Hacc da etmemişsin.

Topal karıncanın hac yolundaki aşkı, Hac farizasının önemi ve Şibli’nin Hac anlayışı bizlere örnek olmalıdır.

Allah Muin’iniz olsun.

Ahmet F. Yüksel

Yeni Dünya Dergisi


YILLAR

HADİSLER - SORULAR- YORUMLAR ll

Hz. Enes (radyallahu anh) anlatıyor: Resulullah (aleyhissalâtu vesselâm): "İnsanlara ne oluyor da namaz kılarken gözlerini semaya kaldırıyorlar? '' dedi ve bu hususta sert sözler söyledi. Sonra konuşmasını şöyle tamamladı:
"Ya bundan vazgeçerler ya da gözleri çıkarılır."
( Hadis )

Öncelikle bilinmesi gereken husus, namazın bir erkânının olması. En basit hali,

“Sen Allah’ı görmüyorsan da O seni görüyor ” denerek “ihsan hali” olarak ifade edilen ve kılınan bir namazdır.
Anlaşılacağı gibi, burada fiziki bir edep-adap söz konusudur.
Nitekim, Enes (b. Mâlik radyallahu anh) şöyle demiştir: (Bir def'a) Nebiyy-i Ekrem sallallahu aleyhi ve sellem, "Namaz saflarınızı doğrultunuz ve sımsıkı birbirinize yapışıp aranızda boşluk bırakmayınız. Zira, ben sizi arkamdan (da) görüyorum." buyurdu.
Namazı kılanın -şayet cemaatle kılıyorsa- kulağının imamda olması, onun okuduklarını değerlendirmesi şarttır. Ayrıca, hareketlerde de kesinlikle imama uyulması gerekir...
 Kıyamda olan kişi; imama tabi olduğunda veya yalnız olarak namaz kıldığında, şayet boş gözlerle semaya bakıyorsa, bu hareketi bir kısır döngü içinde olduğunu, namazla ilgisi olmayacak şekilde hayal kurduğunu gösterir ki; bu, namazın bahsettiğimiz adabına uymadığı anlamına gelir. O kişi, imamı dinlemiyordur. Aklı başka yerlerdedir..Şayet tek başına kılıyorsa okuduklarının farkında değildir. Bu halde olan birine Allah Resulü’nün ikazı, kendisini toplamasıdır. Bu arada şunu söyleyebilirim: Gözlerini semaya, tanrıya dikerek ibadet etmenin mahsurlu olacağını ve bu nedenle bireyin böylesine katı bir uyarı aldığını düşünenlere verilecek yanıtımız şöyle: Allah yerlerde ve göklerde, kısaca her yerdedir ! Bu düşünce sistemi yanlıştır. Akılcı yaklaşımların değerlendirmelere daha yakın olacağı şüphesizdir.

 Hz. Muhammed, bir başka olayda, bedene alelade yapılan bir girdiye de aynı sertlikle müdahale etmekte ve “ Sol elle yemek yiyenin eli kırılsın ” demektedir... Onun çok şefkâtli, rahmet dolu bir Nebi-Resul olduğunu kabul edenler veya öyle hayal edenler; yeri geldiğinde onun belli kalıplar içinde hareket etmediğini, çok acımasız olduğunu, bir anlamda, beşeri değer yargıları ile değil, sadece sistem doğrultusunda davranışlarda bulunabileceğini de düşünmelidirler.

********

“Allah önce nurumu yarattı
 “Allah önce aklı yarattı”
 “Allah önce kalemi yarattı” ( Hadis )

Burada üç ayrı yaratılıştan bahsedilmiş gibi görülse de, kastedilen, tek bir şeydir. Nispet edildikleri makama göre ayrı ayrı sayılmıştır; fakat tek bir manâdır. Dolayısıyla “nur”, “kalem” veya “akıl” diye kastedilen, aynı şeydir.

********

“ Nalınınızın tasmasından, koyununuzun otuna
kadar her şeyi Allah’tan isteyiniz. Allah'ın fazl-ı kereminden isteyiniz, çünkü istenilmesinden hoşlanır ve şüphesiz ki, Allah, ısrarla DUA eden kullarını çok sever. ” ( Hadis )

Bu hadisi şerifte özellikle duanın, insan yaşamında öncelik taşıması gerektiği vurgulanıyor. Hz.Muhammed (s.a.v), zorluklarla geçen insan yaşamında, bireyi huzura kavuşturacak nedeni dua olarak görmüş. Bir insanın düşünce boyutunda, dua etmek gibi bir niyeti varsa, bu ilham ona Mutlak Varlık tarafından verilmiştir. Bu düşünce tarzı, evrende her şeyin birbiriyle bağlantılı olduğunu ve birbirini etkilediğini gösterir. Söylediğimiz her söz, aklımızdan geçen her düşünce, ihtimal ki, bir dua niteliğindedir.
 Dua, insanların yaşamını çok etkileyebiliyor ve yön veriyor.

********

İbrahim Edhem' in:
“ Borçlu olan kimse, borcunu ödemedikçe yağlı ve sirkeli taam yememelidir.”
Akşemseddin Hazretleri’nin ise:
“Ayakta pantolon giymekten sakın, elbiseni üzerinde dikmekten sakın, cünup kimse ile yemek yeme, gam verir. Çıplak yatmak, fakirliğe sebep olur.” şeklinde tavsiyeleri mevcut. Burada İbrahim Edhem ve Akşemseddin Hazretleri sistemde vukuf oldukları gerçekleri mi açıklıyorlar, yoksa söz konusu şartlar tavsiye niteliği mi taşıyor?

İslâm alemi, her iki insanı da “ Büyük Veli ” şeklinde tanımlar. Ve onlar insanlara fikirleri, dehası ile ışık tutan ve onların önünü açan zatlar olarak bilinir. Varlıklarından haberdar olmadıklarımız, ismini bile onca zorlukları aşarak öğrendiklerimiz ya da fikirlerini hiç bilmediklerimiz arasında, kendi cemalini gösterenlerdendir ikisi...
Bugün, insan yaşamını olumlu biçimde etkileyen bu tür insanları tanımak şart. Onlar " İnsan " gibi karmaşık ve " Ne yapacağı belli olmayan " bir varlığa rehber olmuş mahallerdir..

İbrahim Edhem’ in zamanın padişahı olduğunu, Allah yolu için tahtını terk ettiğini ve bunun sonucunda göklerin krallığına ulaştığını biliyoruz. Akşemseddin Hazretleri ise İstanbul’u fetheden Fatih Sultan Mehmet’in akıl hocasıdır. Onun tavsiyelerine uyan Sultan Mehmet, fetih gibi tarihi bir başarıya imzasını atmıştır.

Bu kısa bilgileri verdikten sonra, öz deyişlerin yanıtlarına geçelim:
Borcunu ödemeyen kimse, önce bunu düşünmeli ve yiyeceklere kadar her şeyiyle bu durumunu göz ardı etmemeli diyor, İbrahim Edhem Hazretleri.

Ayakta pantolon giymenin adaba uygun olmayacağı ve edep yerlerinin görünmesi için bir neden teşkil edeceği, elbiseyi üzerinde diken kimsenin ise bedenine zarar verme ihtimalinin yüksek olduğu, bunun yanı sıra bu önerinin mecazen, “ bir olaya çok yakın konumda bulunanın, o hadise hakkında objektif davranmasının zor olabileceği ” şeklinde dile getirilirken, cünup kimsenin pis bir koku yaydığı, bu haliyle sahip olduğu negatif enerji potansiyelinin, onunla yemek yiyeni rahatsız edebileceği, çıplak olarak yatmanın bedensel rahatsızlıklar getirebileceği, ayrıca etrafında bulunan insan, melek ve cin gibi varlıkları rahatsız edeceği, kısaca toplum içinde bir uyumsuzluğa yol açabileceği ifade ediliyor Akşemsettin Hazretlerince.
Bu arada yeri gelmişken, Hz. Musa’nın asla çıplak olarak yıkanmadığını ve altına mutlaka birşey giydiğini veya peştamal bağladığını hatırlatmakta yarar var diye düşünüyorum.

Bilgime, birikimime göre konuları yorumladım. Tekrar görüşmek üzere, hoşçakalın...

İstanbul - 12.09.2002


YILLAR

HADİSLER - SORULAR- YORUMLAR lll

Allah’tan yardım mihnet oranında gelir, sabır da bela oranında (Hadis)

Gam, keder veya musibete uğramış kimseye Allah aynı oranda yardım eder, deniliyor. Belaya uğrayanların, karşılığında alacağı yardımı sabır olarak işaretliyor Hz. Muhammed (s.a.v).
Burada sabra neden olan şey yani bela, mihnetten daha ağır ve yoğundur. Anladığım kadarı ile bu noktaya dikkât çekmek isteniyor.

Güzel ifade çok konuşmakla olmaz. Allah ve Resulü’nün sevdiği hususları ayırt edebilmekle olur. Lisan aczi, acz sayılmaz; asıl acizlik Hak’kı tanımamaktır. (Hadis)
Bir konuyu naklederken kısa ve öz konuşmanın gereği vurgulanıyor bu uyarı ile. Önemli olanın, esas temayı net bir şekilde ifade edebilmek olduğunu, uzun ve insanı yorgun düşüren anlatımların bireye asla bir şey kazandıramayacağını yani değerlendirilemeyeceğini ve meseleyi anlaşılamaz hale getireceğini söylüyor Efendimiz. Güzel bir ifade, akıllıca bir konuşmayla mümkün olur. İnsanlar arası ilişkilerde bu hususa dikkât etmek lazım.
Lisan yetersizliğini de acz olarak görmüyor Hz. Muhammed (s.a.v). Ancak bu kavramı Hak’kı bilmemekle ilişkilendiriyor. Yani lisanı yeterli olanın, Hak’kı tavsiye ederken yapacağı yanlışlığı acz olarak kabul ediyor. Buradan çıkan sonuç ise şöyle olmalı: “Doğruyu bilme, başarılı olma nitelikleri ile bütünleşmektedir.”

Bir saat ilim öğrenmek, bir gece ibadet etmekten; bir gün ilim öğrenmek, üç ay oruç tutmaktan hayırlıdır. (Hadis)
İlmin ne kadar önemli olduğunu vurgulamak için yapılmış bir açıklama... Belirtilen oranlama mecazidir. Konuya yaklaşım getirebilmek için söylenmiştir. İlim, esas ibadet aracıdır. Bu noktayı teyid eden bir başka hadis ise şöyledir:

“ İlim taleb etmek; Allah katında namaz, oruç, hac ve Allah yolunda savaşmaktan efdaldir. ”

Şükür ve Hamd kavramı !.. Bu sözcükler nasıl kullanılmalı ?
Din mensupları, bu iki kelimeyi alelade kullanmayı pek de güzel beceriyorlar. Mesela, trafik kazasında bir ayağı kopmuş olan kişi, haline bakıp “ Ya Rabbi çok şükür! ” dediğinde öbür ayağının da kopmasına neden olacak duayı ettiğinin farkında bile değil !..
Keza, nimetlerle dolu iftar sofrasında misafirlerini ağırlamakta olan bir ev sahibi, kendini mahcup etmeyen Mutlak Varlık’a şükranlık duygusunu “ Çok şükür ya Rabbi! ” sözleriyle dile getirmek yerine, “ Sana, verdiğin nimetlerden ötürü hamd olsun ” derse, bilmeli ki; bu ekonomik şartlarda nadiren bulduğu o tabloyu belki bir daha göremeyecek, sofradaki nimetlerde artma olmayacak hatta azalma olacaktır...
Özetlersek; Şükr’ü arttırıcı bir faktör, Hamd’ı ise durdurucu bir unsur olarak düşünmeliyiz.

Tenzih ve Teşbih konuları hakkında bilgi verir misiniz ?
Avami bir anlayışa göre, Tenzih; Allah’ı bir tanrı mesabesinde bulup ötelere atmak, Teşbih ise; Allah’ı ötelerden alıp yeryüzüne indirmek anlamına geliyor...
Tenzih kavramı ile gerçekten anlatılmak istenen mana benlik ile özdeşleşir. Bu bireysel anlamdaki bir benlik değil, mutlak manadaki bir Benliğin müşahedesidir. Yani; Mutlak Tenzih’te, ötelerden alıp buralara getirmek söz konusu bile değildir. Zira; Allah ötelere atılmaktan, bir başka ifadeyle tenzih edilmekten münezzehtir. Her yerde mevcut olan nasıl tenzih edielebilsin ki ?

Özetleyecek olursak bu kavram, Mutlak varlığı kendi özünde bulabilmeye dayanır. Yani gerçek yönüyle Tenzih’in karşılığı “ Mutlak Benlik ” tir.
Mutlak manadaki Teşbih ise; Allah’ın Esma boyutunun, yani manaların - soyut boyutun müşahedesidir.
Bu bakımdan, avamın anladığı Tenzih ve Teşbih ile, mekârim-i ahlak sahibi olanın algıladığı Tenzih ve Teşbih anlayışı arasında çok büyük fark söz konusu.
Ancak böyle bir idrak düzeyine ulaşanlar; tanrısallıktan sıyrılmaya, isim üzerinde durmayarak işaret edilen manayı algılamaya başlayabilirler...

Birey mi, çoğunluk mu üstündür ?
Çoğunluk bireylerden oluştuğuna göre, bu soruya güç-kuvvet yönünden bir yanıt aramak doğru olacaktır. Tabiidir ki, bir insan ile fazla sayıda bireyin (çoğunluğun) yaptığı aktivite aynı şiddette olmayacaktır.
Mistik yönüyle bir örnek vermeye çalışayım:
Bir kişinin tek olarak kıldığı namazda kazanacağı güç, cemaatle kılanan bir namazda elde edilen güç ile aynı oranda değildir. Bu hususta Hz. Resulullah: “ Cemaat ile kılınan namaz yalnız olarak kılınan namaza göre yirmi beş misli daha sevaptır. ” demektedir.
Dikkât ederseniz toplumsal olaylarda da durum böyledir. Tek kişiye ait bir fikir ile aynı konuda çoğunluğa sahip bir toplumun düşüncesi aynı ölçüde ses getiremez. Kabul edersiniz ki, otorite çoğunluğa aittir. Bu noktadan bakınca, çoğunluğun bireye karşı üstün olduğu neticesine varabiliriz.


HAFTANIN ARDINDAN

Bu hafta da lig, ilginç olmayan sonuçlarla nihayete erdi.

Fenerbahçe’den başlayalım:
Fener’de malum, deplasman korkusu vardı; “bunu atlattı” diyenler oldu. Hiç sanmıyorum. Aynen devam ediyor. Korkum, bunun iç sahaya da yansıması.

Görünürde Fener’de her şey var; dolar, tesisler, hele yeni yapılan stadyum fevkalade. Tesisi yapmak çok güzel; ama Fenerbahçe Belediye değil ki, bir kulüp neticede!... İyi sonuçlar da alması gerekir, işte bunu göremiyoruz. Fener’de olmayan yegâne şey RUH. İşte bir takımda ruh olmayınca, diğer bütün pozitif unsurları da silip götürüyor.

Beşiktaş, geçen haftaki Bursa maçıyla bir düşüş içinde olduğunu göstermişti. Aslında Bursa maçında yapay bir 3 puan alınmıştı. Bu durum, Diyarbakır karşılaşmasında da devam etti. Demek ki, Daum’un futbolcularına, erken gelen şampiyonluk havasına karşı uyaracak sözler sarf etmesi boşuna değilmiş.

Galatasaray, yine bildiğimiz gibi. Önüne çıkanı ezmeye devam ediyor. Şayet bu işin sırrını bulmuş iseniz, lütfen bana da bildirin. Ancak Rize maçında attıkları ilk gol ofsayttı. Üstelik bu hareketin devamında Oumar’ ın Ümit’i düşürmesi belki penaltılık bir hareketti, ama kesinlikle dışarı atılacak cinsten değildi. On kişi kalan ekibin Galatasaray gibi bir takıma karşı yapabileceği hiçbir şey yoktu.

Penaltıyla ilgili en olumlu yorum ise, bu harekete sebep olan ve oyundan atılan Oumar tarafından yapıldı.
“Allah biliyor.Yukarıda Allah var. O her şeyi biliyor ve görüyor!..”
Oumar’ı bu güzel sözlerinden dolayı kutluyor ve ona ufak bir hatırlatma yapmak istiyoruz:
“Allah yukarıda değil Oumar; sende, benliğinde ve sen bu sözü etki altında kalmadan söylüyorsan, bil ki bu kelamı sen söylemedin, Allah söyledi!”

Sonuç olarak şunu söyleyebilirim: Penaltılık pozisyon olmasa, Galatasaray yine de işi bitirecekti. Bu arada Galatasaray başkanı Cansun’ u kutlamak gerekir, ölmüş bir adamı, Arif’i diriltti. Onu Real Sociedad’dan geri almasını yadırgayanlar, şimdi memnun görünüyorlar.

Bu arada Denizli’den de bahsetmeden geçemeyeceğim: Rıza ile havasını yakalayan Denizli, 5 atana 5 attı. Anlaşılan, liglerin çaylak teknik direktörünün motivasyonu oldukça iyi.

Dışarıda İspanya’da yerli Sociedad dibe demir attı. Milan ise karaya oturdu. Kulüp, cadı kazanı gibi..
“Görünen köy kılavuz istemez” derler. Bu atasözünü Milan için kullanabiliriz.

Sizlere sağlık ve mutluluk dolu bir hafta dilerim.

İstanbul - 29.01.2002


HAGİ

“Karpatların Maradona”sı diye anılan Hagi’nin futbol yaşamını eleştirmek değil maksadım. O koskoca bir alana sol ayağı ile hükmeden bir profesör...
Futbol kariyeri ortada. Bu özelliklerinden bahsetmiyorum.
Masaya yatırılan yanı, inanılmaz boyutlara varan agresif tutumuyla ilgili...
Benim alakadar olduğum taraf burası.

Geçen beş yıl boyunca, spor sayfalarında onun için neler yazılmadı ki!..

Son günlerde yine spor basınının ve yorumcuların dilinde; çekiştiriliyor:
Hagi için "Çirkef ve terbiyesiz" sıfatlarını kullananlar bile var...
“Bu yıl herkesi ‘dövecekmiş gibi’ davranışlar ortaya koyuyor.”
“Hagi istisnasız bütün takım arkadaşlarını ‘haşlıyor’.”
“Fatih Terim'e, ‘O benim babamdır’ derken, Glasgow'daki Rangers maçında kendisini oyundan alan Lucescu'ya sahanın ortasında etmediğini bırakmıyor”...

Doğum tarihi ve saati belli olsa horoskobuna bakar, Hagi’yi bu derecede etkileyen sebepleri bir nebze olsun açıklayabilirdik. Maalesef, bu şansımız yok. Kelimenin tam anlamıyla, ön yargıda bulunmak istemediğimden bir suçlama getirmiyorum. Zaman zaman onu göklere çıkartan, bazen de yerin dibine batıran basın mensuplarına da katılmıyorum.
Bence, kimsenin de bir entrika düşündüğü yok.
Yani, eser ortada.

Onun kendini dahi rahatsız eden mantıksız davranışları , insanlarla barışık olmayan yönleri var.
Tam bir çöküntü içinde Hagi...
Belki yaşlandığı için enerjisini kaybetmekten ötürü, doğal bir hırçınlık içine giriyor.
Şu günlerde de hoşgörüsünü kaybetmiş gibi.
Arkadaşlarını kırıyor, rakibe kızıyor, oyundan alan antrenörünün uzattığı eli sıkmıyor. Velhasıl, yalnızları oynuyor.
Öyle ki, bu hareketleriyle psikiyatrik sahada da tanınmaya, konuşulmaya başlandı.

Biz de nedenleri tesbit etmek amacıyla, konunun uzmanı olarak kabul ettiğimiz, Türkiye’nin değerli hocalarından Prof. M. Kerem Doksat’ın görüşlerine başvurduk. Bakın neler söyledi:

Sayın Ahmet F. Yüksel,

“Hagi' nin davranışları (maçlardaki), hem kolay parlayan ve huysuzlanan fevri bir mizaca işaret ediyor, hem de aşikâr bir şımarıklık sergiliyor. Çok yetenekli ve ustalık dönemini yaşayan başarılı bir futbolcu olduğu, ayrıca da GS yönetimi tarafından fazlaca hoş görüldüğü için, istediği gibi davranıyor. Bu tipleri ele avuca almak zordur; ama sonsuz serbesti tanınırsa da zıvanadan çıkarlar. Sanıyorum, faâl futbolculuk hayatını GS' de bitirsin ve küskünlük olmasın diye bu derece müsamaha gösteriliyor.”
Saygılarımla...

Demek ki, sorun buymuş.

İyi futbolcu olmak çok yetenek ister. Hırçın olmayan bir portre çizmek için ise insanın dengeli, tutarlı davranması ve olumsuz aksiyonlarını frenlemesi gerekir.

Ondan da bu beklenir.

İstanbul - 02.11.2000


HAKİKAT

Dünyamız, sadece toprak yapısı itibariyle değil, toplumsal yaşam yönünden de erozyona uğramaktadır. Oysa, bilindiği gibi, bir toplumda fikri çölleşmeyi engelleyecek olan unsur, insan kalitesidir. Üretici olmayan, öz benliğine, hakikâte ulaşmayı reddeden insan, asla yeşermeyecektir.
Aşağı yukarı, bütün insanların zihni ve fiili faaliyetlerini meşru kılan varoluş zemininde, her tür maddi koşula mutlaka yer vardır. Ama, bu baskın gerçekliğin uyum ve stratejisine tabi olmanın yanında, yaradılış gayesine uygun daha akılcı seçenekler de bulunmaktadır:
Hakikât yoluna adım atabilmek!..gibi

İnsanın kurtuluşu burada başlıyor...

Aksi takdirde, tüm çalışmalarınız, çabalarınız hayalleriniz ve rüyalarınız, günün her saatinde sizi bile şaşkınlık içinde bırakarak boşa gider.
Ve bu anlarda kendinizi sebepsiz bir suçluluk duygusu, bir arayış ve kaçış içinde bulursunuz...
Hakikâte yönlenebilmek, genelde bu şartlarda, kendini gösterme fırsatı verir.
Özgürlüğünü keşfeden, mutsuzluğunu da o anda bırakmış olur.
Ancak bu şekilde, ütopyanın çöktüğünü, çeşitli frekanslarda var olan ve belli bir amaca dayanmayan isteklerinizin son bulduğunu algılayabilirsiniz.
Zira, artık “Hakikât” sahasına adımını atmış, tabularınızı, hayallerinizi, ideolojilerinizi, dertlerinizi terk etmişsinizdir...
Yüreklerimiz, özgürleştirilmiş benliklerimiz, tapınmanın eşiğinden yani uykulu bir halden ancak bu düzeyde kurtulabilir...
Toplumsal hareketliliğin kaynağı da gerçekte budur:
Hakikâti bilmek!..
O arayış asla tükenmez...

Bu noktada akla şu sorular gelebilir:

Hakikâti aramak için yola çıkan bilgeler, felsefeciler, bilim adamları, acaba hakikâtle buluştu mu?..

Nirvana’ya yürüyen rahipler ile “Enel Hak“ diyen sufiler, şuurlarındaki berraklığa, mutlak hakikât noktasına kavuştular mı?

Siz, hakikâte yönelmeyi hiç düşündünüz mü?
Eğer yönleniyorsanız, o hakikât nerede?
Gerçeğe giden yolu bulabildiniz mi?
Hakikât perdesini aralayabildiniz mi?
Hakikât size yönlenebiliyor mu?

Bütün bu soruların cevapları, hakikât yolcusuna, asırlar önce mutlak varlığı özünde bulan Hz.Âdem (a.s.) tarafından verilmiştir.

Bugün çağdaş fizik bilimi, Doğu felsefesi ve mistik felsefeyle buluşma noktasına geldi. Doğu felsefesinin bundan yüzlerce asır önce varmış olduğu hakikâte, Batı felsefesi ve bilimi çok uzun ve eziyetli bir yoldan geçerek sonunda ulaşabildi...
Einstein’in izafiyet teorisi ve Neils Bohr’un Kuantum fiziği ile beslenen batı insanı, kendine özgü “maddeci” dünya görüşünü yine kendisi yıktı.
Bu arada, baş döndürücü bir hızla yol alan Genetik alanındaki devrim niteliğindeki buluşlar, insana, bizzat yaratılışı ile ilgili eylemde ve özünü tanıyabilme yolunda eşsiz imkânlar sundu...

Ve sonunda haklı olanın, “maddeci” Batı anlayışı değil de, bir görünümüyle Guatama Buddha’nın görüşlerinden yola çıkan Zen felsefesi, bir açıdan Çin kültürünün Tao “tariki” ve aşağı yukarı aynı şeyi söyleyen İslam Tasavvufu olduğu ortaya çıktı.
“Miskin Yunus” ile “Mevlâna Celâleddin-i Rûmi” nin ve diğer öze ermişlerin görüşleri, kelimenin tam anlamıyla hakikât yolunda gerçek bir rehber kabul edildi.

Tarih boyunca insanlık şu veya bu nedenlerle Hakikât’i aramış ve halen de aramaktadır...
Çünkü, bu özlem ona özünden ulaşıyor!..

İstanbul - 02.05.2001

Akşam Gazetesi - 07 Aralık 2001


HALLAC

HALLAC-I MANSUR VE ENE’L HAK

Arkeolog L.Massignon, Bağdat yakınlarında kazı yaparken gözü, kırık bir testi üzerindeki şu beyit’e takılır.“Allah’a kavuşmak için iki rekat namaz da yeter. Ancak, böyle bir namaz için abdesti, insanın kendi kanı ile almış olması gerekir.” Söz, Hallac-ı Mansur’a aittir. Tarih, Hallac’ın “şehit düşünür” olduğunu haber verirken, Tasavvuf ehli, O’nu “Şehit Veli” olarak bilir.
Konumuz ile ilgili bağlantılı olduğundan kısaca “şehitlik” hakkında bilgi vermekte yarar var. Şehitlik ikiye ayrılır.
1) Hükmi şehitlik
2) Fiilî şehitlik İman ehli olmak şartıyla, yanma, boğulma, kanser, verem v.b. ağır hastalıklar ya da doğum sırasında meydana gelen ölümler, hükmi şehitlik kapsamında yer alır.

Fiili şehitlik ise ikiye ayrılır :

a) Savaşta Allah için bedenini feda etmek suretiyle ölmek,
b) Bir velinin, bedeninin katledilmesiyle vuku bulan ölüm.
Hallac-ı Mansur... “Ene’l Hak” sözü ile gönüllere taht kurmuş, bu yolda bedenini feda etmiş, vücudundan akan damla damla kana rağmen, Allah’a, insanlara, kâinata olan sevgisini dile getirmiş bir Şehit Veli’dir.

Bir’lik ve Vahdet-i Vücud (Tek’lik) felsefesini, bilgi dairesinin dışına taşırıp yaşama yolundaki erlerden biri ve Cüneyd-i Bağdadi’nin talebesi olan Hallac-ı Mansur, 857 yılında Tur kentinde dünyaya geldi. Bir çok öyküde onun hakkında şunlar anlatılmaktadır:
Mansur, bir gün yün atma işinin yapıldığı bir dükkâna gider. Dükkan sahibine kısa bir süre için dışarı çıkmasını söyler. Dükkân sahibi geri dönüp de tüm pamukların atıldığını ve temizlendiğini görünce şaşırır. İnanılmaz miktarda pamuğun çok kısa bir sürede atılmasından sonra, kendisine “Hallac” lâkabı verildiği de rivayet edilir.

Ben (Abdullah Bin Tahir Azdi); bir gün Bağdat pazarında bir yahudiye kızarak ona “köpek” dedim. Tam o esnada Hallac yanımdan geçmekteydi. “ İçindeki köpeğin havlamasına müsaade etme, sustur onu” dedi ve devam etti, “Evladım, insanlar dinlerini kendileri seçmezler, kaldı ki hem Musevilik hem Hıristiyanlık hem de İslam, Hak dinidir. Amaçları aynıdır, araçları farklıdır.”
Hallac’ın kendine özgü kerametleri, halka açtığı harikulade halleri vardır.
Devamlı aleyhinde konuşan bir Basralı, O’ndan ölmek üzere olan kardeşini iyileştirmesini ister. Hallac, “Sen benim aleyhimde konuşmaya devam edersen arzun yerine gelecektir” der. Hallac idrarını hastalara şifa olarak içirmiş, hapiste bulunduğu süre içinde, tüm mahkumların zincirlerini çözerek serbest kalmalarını temin etmiş, kendisinin neden firar etmediğini soranlara “Biz Hakk’ın mahkûmuyuz” diyerek, oldukça anlamlı bir yanıt vermiştir. Demek ki, bir Veli’den kendi nefsi için bir istek ve arzu oluşmamaktadır. Hallac, Ramazan aylarında hiç bozmadan beş günlük oruçlar tutmuştur. Vahdet-Teklik yaşamı içinde hayatını devam ettiren, tamamen çıplak bir şekilde yaşamayı tercih ederek, örtünme gereğini duymayan Hallac’a, Hocası Cüneyd-i Bağdadi; halka ters düşecek kelâmlardan kaçınmasını öğütlemiş, bu yüzden başının bir gün mutlaka belâya gireceğini ima ederek “Bakalım hangi darağacında kanın akacak” demiştir. Hallac-ı Mansur’un yanıtı “Sen o gün sufi elbiseni bırakıp, yerine fakih elbisesi giyeceksin” olmuştur.
Yaşar Nuri Öztürk, Hallac’la ilgili eserinde özetle ; “ ‘Ene’l Hak’ bir ‘Şath’ (bazı meczupların taklit ürünü olan ve zahirde saçma görünen manidar sözleri) sözü, bir sekr (sarhoşluk) ürünü değil tasavvuf anlayışının mihveridir. Bu söz Hallac’ı hem ‘Vahdet-i Şuhud’culardan hem de ‘Vahdet-i Vücud’culardan ayırır. Ene’l Hak Vahdet-i Vücud’un bir ifadesi olamaz, zira Hallac, Uluhiyet babında Tenzih’i hiç bırakmamıştır, o halde Hallac, ‘Vahdet-i Vücud’cu değildir. ” demektedir.
Bizim Hallac’ı değerlendirmemiz ise daha farklıdır, şöyle ki ; tarikattan gaye Tasavvuf’a geçiş, Tasavvuf’tan gaye, Allah’a ermektir. Allah’a erişin ise iki yolu bulunmaktadır:
1) Fena Yolu
2) Vahdet-i Vücud

Fena yolu, Abdulkadir Geylani Hazretlerinden başlayıp, Muhiddin-i Arabi’ye kadar uzanan evliyanın yolunu kapsar. Bu yolda “Allah’ın varlığı dışında varlıkların, kendine ait bir varlığı yoktur” düşüncesi hakimdir. Bu görüş Fena halidir. Yani ‘Yok’u Yok etmek’ düşüncesi ve yaşamı… Hallac-ı Mansur’un görüşü bu şekildedir. Muhiddin-i Arabi’de ise, direkt Hakk’ı müşahede hali vardır. Yok edilecek bir varlık söz konusu değildir. Bu görüşe Vahdet-i Vücud denmektedir. Vahdet-i Vücud’un dahi aşamaları mevcuttur. Hallac’da zuhur eden “Ene’l Hakk” sözü, onun yaşadığı “Aynel Yakiyn” boyutu itibariyle söylenmiştir. Bu sözün “sekr” hali, meczupluk ve “mukallitlik” ile alakası yoktur.
Esasen, batı dünyasındaki bilimsel araştırmaların neticesi de, varlığın bir bütünden ibaret olduğu aşamasına gelmiştir. Bugün “sadece madde var, mana yoktur” görüşü ise iflas etmiştir. Müsbet ilmin tesbitine göre madde, enerjinin yoğunlaşmış halidir ve insanın beş duyusuna göre var olan bir yapıdır. Yani madde düşüncesi, birimlerin algılama kapasitesinden kaynaklanmaktadır ve tamamiyle göreseldir. “Göresel kavram”ların gerçekte bir değeri yoktur. Mutlak evren ise salt enerji, özü itibariyle tek ve Tümel bir Bilinç’tir. Madde diye bilinen şeyin aslının belirlenmesi, evrenin hayal hükmü ile var olduğunu göstermektedir. Yani kâinat diye bildiğimiz şey, tamamen bir varsayım olup, “hayal” den ibarettir. Bu konuda belirli çalışmalarda bulunan ABD’nin Stanford Üniversitesi profesörlerinden Karl Pribram’ın deneylerini dikkatle izleyelim: Pribram hafıza dediğimiz duyunun, beynin bir bölümünde kümeleşmediğini, ayrıca kalınlığı 4-4,5 mm. arasında değişen, yaklaşık 14.000.000.000 (ondört milyar) nöron’dan oluşan, beynin yarı kümelerinin yüzeyinde bulunan ve Beyin Korteks’i olarak isimlendirilen boz madde tabakası dahil olmak üzere, her hücrede BÜTÜN olarak mevcut olduğunu belgeledi. Bu bulgular Hologram tekniği ile birleştirildi.
Hologram konusunda sizlere geçtiğimiz yıllarda yine bu sütunlarda oldukça tafsilatlı bilgiler sunmuştuk. Kısaca tekrar edelim: Hologram, Lazer ışınlarıyla üretilen üç boyutlu görüntülerdir. Böylece, hayalet gibi boşlukta duran üç boyutlu görüntüler, parçalandıklarında her bir parçadan, görüntünün bütünü yeniden oluşturulabilmekte… Bu aşamada Profesör Karl Pribram kendi kendine şu soruları sormuş: “Acaba Evren de bir Hologram mı?... İnsan beyni evreni kendi kendine mi oluşturuyor? Yani bildiğimiz her şey bir rüya, hayalden mi müteşekkil?“
Bu arada yeri gelmişken bir parantez açmak istiyorum. Resulullah Efendimiz “Dünya Mümin’in rüyasıdır” diyerek dünya hayatının da aynen rüya gibi hologramik görüntülerden ibaret olduğuna işaret etmektedir.
Ve Karl Pribram, Insan beyninin her şeyi, biyoelektrik frekanslar şeklinde algıladığını da ispatlamıştır. Yani atom boyutunda dahi renk, koku, güzellik ve çirkinlik gibi kavramlar olmayıp, sadece beynimizde, algılanan frekansların mevcudiyeti söz konusudur… Bu aşamada Pribram kendine şu soruyu soruyor: “Beyin maksimum ve minimum düzeylerdeki frekansların tümünü aynı anda bütün hücrelerde, dolayısıyla tek bir hücrede bulundurabiliyorsa, onları bu noktaya yönelten kim?… Ve Tek bir hücrenin dahi varlığı hayal hükmünde ise, birimlerin varlığından bahsetmek mümkün olabilir mi?”
İşte Hallac tarafından söylenen “ben yokum” düşüncesinin altında yatan gerçek, “ben Hakk’ım” sözü ile müsbet ilmin kesiştiği nokta burasıdır. Yani tek bir varlığın var oluşu Hallac için Aşk, ilahi güçtür. Ona göre Aşk, Kudret sıfatının zuhurudur. Sevdiğin için her şeyini feda etme, benliğinden geçme yukarıda da belirttiğimiz gibi fenâ halidir. Ene’l Hak (ben hakikatım) sözü ise, Kadı Ebu Yusuf’un ‘sen kimsin?’ sorusuna cevap olarak verilmiştir. Bu yanıt “Ben yokum’u” yaşayanın veya zerre’de Küll’ü müşahade edenin söylemesi gereken sözdür. Aslında zerre yoktur Küll vardır. Zerre kelimesi Küll’ü anlatım sadedinde ifade edilmiştir. Ene’l Hak sözü kesinlikle, Hallac’ın özünden gelmiştir. Kadılar, Hallac’ın ağzından dökülen ve kendilerine ters gelen, bu kelâm yüzünden önce kamçılanmasına, sonra bedeninin dilim dilim kesilmesine ve kellesinin bedeninden ayrılarak yakılmasına karar verdiler. Mansur’un ölümüne açlık, kıtlık, fakirlik beldesi olan Bağdat şehri ve halkı silah zoruyla tanık edilmiştir. Ve “Ene’l Hak” dediği için ebedi hayatına kendi kanı ile gusul abdesti alıp gözyaşları ve tekbirlerle uğurlanmıştır, gönül adamı Şehit-Veli HALLAC-I MANSUR...

istanbul - 14.08.2001

22-11-2002 Akşam Gazetesi


HANGİSİ ACABA

İslâm âleminde tasavvuf felsefesi ile ilgilenenler, yani konuların batınî derinliğine dalanlar, Muhyiddin-i Arabi’yi, Vahdet-i Vücûd’un babası olarak kabul ederler. Her ne kadar, İmam-ı Gazalî de bu teorinin öncülerinden sayılsa da, yarı açık dille açıklamalar yaptığı için, bu konuda Arabî kadar başarı sağladığı söylenemez.

Ben olaya zahir gözle bakıyorum. Onların derecelerini bilmek haddim değil. Ancak, acizane kanaatim budur.

Vahdeti Vücûd teorisine birçok Evliya iştirak etmiştir.
Büyük zatlardan Ubeydullah Ahrar da “tasavvuftan gaye, vücûd bahsidir.” diyerek felsefesini belirtmiştir.
Diğer taraftan, Hz. Resûlullah’ın vefatını müteakip, yaklaşık bin yıl sonra bu düşünce Ahmed Faruk Serhendi tarafından geliştirilmiş, tasavvufta önemli olan Vücûd felsefesi, çizgi değiştirip
“Mevcut olan, Allah’tır, her şey O’nun ancak gölgesidir.” anlayışıyla, adeta bir devrim modeli yaratılmıştır.
Bu teoriye göre vücûd, hayalden ibarettir. Aslında, Abdülkâdir Geylâni Hazretlerinin torunu olan zamanın İnsan-ı Kâmil’i Abdülkerîm Ceylî Hazretleri de, âlemlerin varlığını hayal olarak kabul etmekte ve vücûdun, bir anlamda var olmadığına dikkâti çekerek, varlık alemini “zıl” (gölge), yani bir anlamda hayal olarak kabul etmektedir.
Bu haliyle, vücûdun mutlak/gerçek olarak düşünülmesi imkânsızlaşır.
Dolayısıyla her şey, O değildir, O’ndandır, görüşü öne çıkmaktadır.

Bu anlayışı şirk ‘e düşmek gibi kabullenmekten kaçının. Zira, hiçbir fikre varamaz, anlamaz olursunuz!..

Şayet, fikrimi soracak olursanız; olaya Ahadiyyet noktası ile bakar, bu perspektiften değerlendirmeler yaparak değerlendirip şöyle bir kanaate varırdım:
Vahdet-i Şuhud görüşü, vahdet-i vucut görüşünün üstündedir

Bir diğer bahis de şudur:

İmam-ı Rabbani Hazretleri, “MEKTUBAT-I RABBANİ” isimli eserinde, Muhyiddin-i Arabi’nin başından geçen ve Fütuhat-ı Mekkiye isimli kitabında anlattığı bir olaya değinmektedir..

Arabi, malum eserinde şöyle diyor.:
“Kâbe-i Muazzama’nın tavafı sırasında, bir topluluk zuhur etti. Onlar da Beyt’i tavaf ediyorlardı. Amma, ben onları tanıyamadım. Onlardan biri, benim tarafıma yaklaşıp baktı ve şöyle dedi:
- Ben senin ecdadın cümlesindenim.
Bunun üzerine şöyle sordum:
- Vefatın üzerinden kaç sene geçti?
– Kırk bin seneden fazla...
Onun bu cevabına hayret ederek şöyle dedim:
- Adem’in yaratılmasından yana henüz yedi bin sene bile tamam olmadı, bu nasıl olur?”

Arabi Hazretleri, bundan sonrasını şöyle dile getiriyor:
“O vakit, hatırıma geldi ki;
Allah Teala, yüz bin Adem yaratmıştır. Hâdis-i Şerifi, bu kavli teyid etmektedir... “

Arabinin bu kanaatine karşın, Rabbani Hazretlerinin yorumu ise şöyle:

“Hz. Adem’in varlığından önce gelip geçen bütün ademler, Resûlallah Efendimiz’e ve ona salât ve selam olsun, vücûd olarak, hepsi misal aleminde değillerdi. O ki, şehadet âleminden vücûd buldu. Yeryüzünde hilafete nail oldu, melaikenin dahi secde ettikleri oldu. Bu yalnız, Ebul Beşer Adem idi...
Arabi’nin, üzerinden kırk bin yıl geçmiş olarak bulduğu kimse, misal aleminde, ceddinin lâtifinden bir lâtife idi...

Şeyh’in ( Arabî ) şehadet aleminde vücûdu vardı ve Beyt-i Şerif’i tavaf ediyordu. Ama o sırada, misal aleminde bulunuyordu. Çünkü, Kâbe-i Muazzama’nın, Misal aleminde bir sureti ve bir benzeri vardır ki, o alem halkının kıblesidir.”
 sözleriyle görüşlerini bildirirken; delilini, Muhyiddin- i Arabi’nin gördüğü adamın, ona:
“- Ben, senin ecdadının cümlesindenim. Vefatımdan kırk bin yıl geçti. “ sözüne dayandırmaktadır...

Rabbani’ye göre, Adem’in vücûdundan gelen Ademlerin, onun sıfat ve leatif zuhurlarından olması gerekirdi. Adem’in ( a.s.) yaratılışından ayrı olarak yaratılan bir şey değildi.

Yani, İmamı Rabbani Hazretleri, Adem Nebiden önce kendi aslını, hakikâtini bulmuş bir insanın varlığından bahsetmenin mümkün olamayacağını belirtir ve Arabi’nin gördüğü şeyin aslında misal aleminde olduğuna değinir...

Arabi Hazretleri de vuku bulan olayı, son zamanlarda da gündem de olan nesil kıyametlerine dayandırmaktadır. Yani Arabi gördüğü konuştuğu insanın Hz.Ademden önce çok kere var olan sonra nesil kıyameti ile yok olan bir ademle olduğunu ifade ederken, İmamı Rabbani Hz.leri ise “ Hz.Ademden önce bir kişinin kendini tanıması mümkün değil diyerek “ olayın Misal aleminde zuhur ettiğini beyan etmektedir.

Ben bu konuyu uzun uzun düşündüm!..
Ve iki güzide Veli arasında mevzuu bahis olanın değerlendirmesini sizin yapmanızı istedim...

İstanbul - 11.01.2001


HASAN

HASAN-I BASRİ

Zühdiyle meşhur olan Hasan-ı Basri, sufi kabul edilmektedir. Kendisi bu ünvanla anılmış değildir ama ondaki zühd, saf tasavvuf özelliğini taşır. Ruhları etkileyen vaızları ve tefsirleri ile Hasan-ı Basri,işari tefsirin kurucularından kabul edilebilir.

Ebu’l-Hasan Yesar al-Ansari nin oğlu olan ve Ebu Said künyesini taşıyan Hasan-ı Basri, tabiilerin büyüklerindendir. Hicri 21 senesine doğmuş, Medine de büyümüş, 110 senesinde Basra’da vefat etmiştir. Babası Yesar, Meysan fethinde esir edilip Medine’ye getirilmiştir. Annesi Neyyir de mü’minlerin anası Ümmü Seleme ‘nin azatlısıdır. Bu aile Vadi’l-Kura da yaşıyordu. Annesi Ümmü Seleme ye hizmet içim Medine ye gelirken küçük Hasan da beraber gelir ve ezvac-i tahiratın oturduğu evlere girerdi. Kendisi eliyle o evlerin tavanına dokunduğunu söyler.

Ebu Nuaym in anlattığına göre Ümmü Seleme (r.a.), Hasan’ın annesini bir yere göndermişti. Annesinin yokluğundan şiddetle ağlayan çocuğa Ümmü Seleme kucağına alıp meme vermişti.
İşte Hasan’ın, derin ilim ve hikmet sahibi olmasını, peygamber evinden bir memeyi tutmasına bağlarlar.
Hasan-ı Basri, hayatını ilim ve cihada vermişti. Henüz 14 yaşında iken hifzını tamamlıyan Hasan, bu yaşlarda Basra ya gitmiş ve orada ilmi ve hitabeti ile büyük şöhret kazanmıştı. Yezid’in halifeliğinin sahih olmadığını açıkça söylemekten çekinmedi. Abdulmelik’e yazdığı mektupta da aynı lisan serbestliğini gösterdiği için kendisinde kadercilik eğilimi sezilmiştir. Ancak onun kaderciliği, kelami bir doktrin alacak mahiyette değildi. O, insanların sorumluluğuna inanıyordu. İçinde duyduğu derin Allah korkusu bunu gerektirirdi. Gayet edebi va’zlariyle Basra halkını etkilemişti. Va’zlarında daima Allah korkusunu telkin ederdi. Ahiret korkusu ile daima üzgündü. “Mü’min, üzgün sabahlar, üzgün akşamlar . Bundan başkasını yapamaz. Çünkü o iki korku arasındadır: Geçmiş olan ve Allah’ın o hususta kendisine ne işlem yapacağını bilmediği bir günahla, başına ne gibi tehlikelerin geleceğini bilmediği bir ömür arasında” derdi.

Bütün rivayetler, onun daima ahiret tasasında olduğu konusunda birleşmektedir. Kur’an’dan bir ayet okusa ağlarmış. Dermiş ki: “Vallahi, ey adem oğlu, eğer sen Kur’an okur, ona inanırsan; bu dünyada üzüntün artacak, korkun şiddetlenecek, ağlaman çoğalacak!”. Çocukluk günlerini Medine’de geçirdiğinden sahabilerin yaşadığı zühd hayatı, Hasan’ın ruhuna sinmiştir. O havayı hiç unutmadı, bu zühd havasını Basra’ya götürdü.Basralılara gerçek zühdün ne demek olduğunu öğretti: “Vallahi, yetmiş Bedir’liye yetiştim, çoğu kez giydikleri sof idi. Eğer siz onları görseydiniz deli sanırdınız. Onlar da sizin iyilerinizi görselerdi “bunların ahirette bir nasibi yok” derlerdi. Kötülerinizi görselerdi, “bunlar hesap gününe inanmıyorlar” derlerdi.” “Öyle insanlar gördüm ki dünyaya ayaklarının altındaki toprak kadar kıymet vermezlerdi. Dünya kendilerine doğmuş, batmış, filan gitmiş, falan gitmiş hiç umurlarında değildi. Öyle insanlar gördüm ki bunlardan biri akşam eder, yanında azıcık azık vardır, yine hepsini yemez. “Bunun hepsini kendi karnıma koymayayım, bir kısmını da Allah için sadaka vereyim” diye düşünürdü.”

Hasan-ı Basri, o derece hikmetli konuşurdu ki İmam Ca’fer-i sadık, onun hakkında: “Sözü Peygamber’in sözüne benziyor” demişti. O derece kuvvetli bir hitabet gücüne sahipti ki kendine öz üslubiyle “Nereye gidiyorsunuz?” demesi, dinleyenleri ağlatmaya kafi gelirdi. Gözü yaşlı olarak onu dinleyenler, yanından çıkarlarken artık dünyayı tamamen unutmuş, ölümden başka herşeyi kafalarında silmiş olurlardı. Üzerinde durduğu tek konu, Allah korkusu ve ölüm endişesi idi.

Hasan-ı Basri’nin, kendisini böyle zühde adamasında en önemli etken Amir ibn Abdi’l-Kays isimli zattır. Bu zat, Basra’nın toplumsal hayatında yeni bir zühd hareketini temsil ediyordu. Kendisi evlenmez; et, yağ yemez ; emirlerin yanına girmezdi. Tevrat ve İncil ile de biraz meşgul olmuştu.

Onun zühdi hayatını etkileyen diğer bir sebep de Basra’da zühd hayatının teşvik görmüş olmasıdır. Bir zaman sonra Hasan-ı Basri, topluluklarda görünmez olmuş, camide oturmaktan vazgeçmişti. “Ashabını bıraktın, burada yalnız başına oturuyorsun” diyenlere şöyle cevap verdi: “Muhammed (s.a.v.) in ashabından bir takım insanlara rastladım, bana dedilr ki: kıyamet gününde insanların iyisi nefsini en çok muhasebe edendir. Kıyamet gününde en çok sevinecek olan da dünyada en çok üzüntülü olandır. Kıyamet gününde en çok gülen de dünyada en çok ağlayandır.”

Ömer İbn Abdulaziz, kendisine hüküm ve kaza işlerinde yardım edecek kimseleri tavsiye etmesini istemiş , Hasan: “Din ehli seni istemez, dünya ehlini de sen istemezsin “ demiştir.

Tefsiri:

Hasan-I Basri, İbnu Abbas’ın tefsir derslerini dinlemişti. Tefsirde en büyük tesiri İbnu Abbas’tan görmüştür. Kendisinde batıni mana sezilmektedir. Zahir ve batın hakkındaki görüşünü şöyle özetler: “Sen batınını araştırır ve bunu zahirine kıyaslarsan, manasına vakıf olursun.” Hasan-I Basri’nin iki meclisi vardı. Biri evde, biri camide idi. Evdeki özel meclisi idi. Burada yakın dostları ile oturur, zühd ve batın ilimler üzerinde konuşurlardı. Özel meclisine devam edenler için : “Kardeşlerimiz, bize ailemizden, karımızdan ve çocuklarımızdan daha sevgilidir. Çünkü ailemiz bize dünyayı hatırlatıyor, kardeşlerimiz ise bize ahireti hatırlatıyor” demiştir.

İbnu’n Nedim, fihristinde tefsirlerden bahsederken Hasan-I Basri’nin de bir tefsir kitabı olduğunu söyler. Taberi, Hasan-I Basri’nin, talebeleri tarafından rivayet edilen tefsirlerini kitabına almıştır. Fakat bunlar çok değildir. Her halde Taberi, Hasan’ın, genellikle İbnu Abbas görüşünde olduğunu kabul etmiştir. Çok defa da Hasan’ın tefsiri, talebesi Katade’nin tefsirine karışmıştır.

Hasan’ın talebelerinde olan Amr İbn Ubeyd’in eserleri arasında tefsire dair bir kitabı da vardır ki Amr, buraya Hasan-I Basriéden işittiklerini yazmıştır. Artık İbnu’n-Nedim’in, Hasan’a atfettiği tyefsir bu mudur, değil midir bilmiyoruz. Ancak Taberi, Hasan’ın görüşlerini söylerken özellikle cebirci olduğuna ısrar eder. Halbuki Amr İbn Ubeyd’in nakli bu görüşe aykırıdır. Onun nakillerinde Hasan, kaderci görünmektedir. Taberi, Hasan’ın tefsirlerini çoğu kez Amr yoluyla nakletmez.

Taberi’deki rivayetlerden anlıyoruz ki Hasan, zamanında Kur’an hakkında söylenen her şeyden bahsetmiştir: Nüzul sebepleriyle hükümler arasındaki münasebetten, nasih mensuhtan, Mekki ve Medeni ayetlerden, kıssalardan, vs. özellikle kıssa, onuın va’z üslubuna pek yarıyordu. Bununla beraber o, kıssaya İbni Abbas, Vehb İbn Münebbih ve diğer kıssa erbabı kadar önem vermemiştir. Onlar gibi Zu’n-Nun ‘un, balık karnında ne kadar kaldığını; Karun’un, kavmine ne renkte bir elbise ile çıktığını söyler. Bilhassa Süleyman’ın kişiliğine önem verir. Süleyman onun gözünde, Allah’ın bir kulda topladığı hikmet ve mülkü temsil etmektedir. Süleyman, Allah’ın rahat yaşatıp hesaba tabi tutmadığı tek insandır.

Hasan’ın tefsirde en büyük özelliği, ayetlerin, ruhunda bıraktığı ize ve zevke göre manalar çıkarmasıdır. O, bizzat ayeti tefsir etmez, fakat ayeti okurken duyduğu hisleri dile getirir. Işte bu yol,sufi tefsirinin metodu ve başlangıcıdır. Kendilerini ona bağliyan sufiler, duydukları zevke göre ayetleri manalandırmaya başlamışlar, tabii bu, git gide zühdi manaların sınırını aşarak felsefi nazariyelere, afaki, enfüsi tatbiklere yol açmıştır. Şimdi Hasan Basri’nin tefsirinden örnekler verelim.

Tefsirinden örnekler:

1-“Allah’a davet edip iyi amel işleyen ve ben müslümanlardanım diyenden daha güzel sözlü kim olabilir” ayetini okuyor şöyle diyor: İşte bu, Allah’ın sevgilisidir; bu, Allah’ın seçkin kuludur; bu, Allah’ın hayırlı kuludur; bu, Allah’ın yarattıklarının en sevgilisidir. Allah’ın çağrısına icabet etmiş, insanları da o daveti kabule çağırmış, iyi amel işlemiş ve “ben müslümanlardanım” demiş! Işte bu, Allah’ın halifesidir. Burada Hasan’ın nasıl coştuğunu ve ayetin nitelediği şahsiyette ne derece hayran kaldığını görmekteyiz.

2-“Dünya hayatı sizi aldatmasın” ayetini okuyunca derhal kendini tutamıyor: “Bunu söyliyen kimdir? Dünyayı yaratan , ve onu en iyi bilen! Sakın ha, dünya ile meşgul olmayın, zira dünyanın meşgalesi çoktur. Adam kendine bir meşgale kapısı açtı mı onun arkasından on kapı daha açılır.

3-“Sağda ve solda oturur” ayetinde şöyle diyor: “Ey Adem oğlu, senin için iki sayfa açıldı. Sana iki kerim melek verildi. Biri sağında, öteki solunda. Sağında olan iyiliklerini zapteder, solunda olan kötülüklerini. Artık dilediğini yap. Az veya çok. Ölünce sayfan dürülür, boynuna asılır ve kabrine konur. Kıyamete kadar o seninle beraberdir. O zaman (Allah) der ki: “Her insanın günahını boynuna astık. Kıyamet günü onun için ap açık bir kitap olarak çıkaracağız. “Kitabını, oku, bugün kendi kendine hesabını görebilirsin.” Vallahi seni nefsinin hesapçısı yapan Allah, gerçekten adalet yapmıştır.”

4-Talha İbn Amr al-Hadrami diyor ki: “Bir gün Hasan çıkageldi. Ata ile beraber yanına oturduk. Şöyle dedi: Bana ulaştığına göre Allah şöyle buyurmuştur: Ey Adem oğlu, seni ben yarattım, halbuki sen başkasına ibadet ediyorsun. Ben seni anıyorum, sen beni unutuyorsun. Ben seni çağırıyorum, sen benden kaçıyorsun. Bu, yeryüzündeki zulümlerin en kötüsüdür. Sonra şu ayeti okudu: Yavrum, Allah’a ortak koşma, zira ortak koşmak büyük bir zulümdür.

5-De ki: Allah’ın, kulları için yarattığı süsü ve güzel rızıkları kim yasakladı?” ayetinde Hasan, nefsi yaşatacak kadarından fazla yemenin doğru olmadığını söylüyor. “Zinet”sırtına bindiğin şeydir. “Tayyibat” Allah’ın, o hayvanların karınlarına koyduğu süttür. Şimdi öyle insanlar var ki Allah’ın nimetini, karnının, şehvetinin ve belinin oyuncağı yapıyor. Kim Allah’ın nimetini alırsa onu güzelce helal olarak yer. Ama Allah’ın nimetini karnının, şehvetinin ve belinin oyuncağı yaparsa onu, kıyamet gününde boynuna vebal yapmış olur.

6- Hasan Basri : “Onlardan kimi nefsine zalimdir” ayetindeki zalimi münafık, diğer bir rivayete göre fasık diye tefsir etmiştir. Ona göre büyük günah işleyene münafık denir. Kişinin akibetinden emin olması nifak alametidir. Insanın nifaktan kurtulabilmesi için sözü ile bilgisi arasında ihtilaf olmamalıdır. Bundan dolayı o, çağında yaşıyanların çoğunu münafık saymıştır. Diyor ki: “Münafıklar, evlerde, yollarda, çarşılarda hep bizimle beraberdir. Vallahi onlar Rablarını bilmemişlerdir.

O halde nifaktan kurtulmak için kalbi islah etmek lazımdır. Hasan bu prensip üzerinde çok durmuştur. Onun için kendisi kalbler ilminin kurucusu sayılmaktadır. Bu prensiple o, tasavvufi anlama çok yakındır. Çünkü salih kalp korkunun çalkandığı yerdir. Fasık kalp ise batıl dikenlerin ve kuruntuların yetiştiği yerdir. Kalb, hayatını kaybedince ona öğüt tesir etmez. Mescitte etrafına toplananlara Hasan şöyle demiştir: “Ah kalbler düzelmiş olsaydı ben sizi ta kıyamet sabahına kadar ağlatırdım!”

Hasan Basri, Hz. Osman’ın katli ve ondan sonraki olayları Allah’ın bir intikamı saymaktadır. Allah, Resulünün hayatında ona ikram olarak müslümanlardan bu intikamı almamaış, fakat vefatından sonra bu intikamı alacağını “Seni götürürsek biz onlardan intikam alıcılarız” ayetiyle bildirmiştir. Bunun sebebi de dünyaya düşkün olan, dünyaya yönelen,dinlerine içten bağlanmayan insanların türemiş olmasıdır. Hasan’a göre olaylar, zühdi hayattan ayrılmanın bir sonucudur.

Örneklerden anlaşıldığı üzere Hasan, tefsirden çok va’zetmektedir. Onca mana açıktır, izaha lüzum yoktur. O, okuduğu ayetlerden, kalbine doğan zevke göre va’zetmiştir. Her ayet, onun kalbinde Allah korkusunu depreştirmiştir. Onun ifade gücüyle dile getirilen derin hisler, en güzel mev’izeler olmuş, kalblere işlemiştir. Halk bunlardan bir müzik tesiri de duymuştur. Onun anlattıkları, öteki hikayecilerdeki gibi değildir. Hasan, hikaye anlatmıyor, yaşadığını söylüyordu. Bununla beraber onda kıssa hiç yok da değildi. Mesela “Cehennem ateşi, her gün yetmiş bin deriyi pişirir. Kafir derisi kırk arşın kalınlığındadır. “ gibi hikayeler vardır onun tefsirlerinde. Bazı kıssaları detaylarıyla anlatır, tahlil eder, daha sonra kendi görüşü olan zühdü aşılamaya çalışır, bunun dışına çıkılmasına şiddetle çatar. Örneğin: “Biz emaneti göklere, yere ve yıldızlara arz ettik…” ayeti üzerine şöyle diyor: “Emaneti yedi kat göklere ve yıldızlarla süslediği yollara, büyük arş taşıyıcılarına arz etti, dedi ki: Emaneti, taşıdığı sorumlulukla birlikte yüklenir misiniz? Dediler ki: Sorumluluğu nedir? Dedi ki: İyi taşırsan mükafat alırsın, kötü taşırsan cezalanırsın. Hayır, dediler. İnsana arz etti. Insan yüklendi. Çünkü insan, nefsine zalim, Rabbını emrini bilmezdir.” Kıssayı bitirdikten sonra zalim ve cahil insanın halini hatırlıyor da ona şiddetle hücum ediyor: Mallar, saraylar içerisinde yaşayan, sultanın kapısına giden, çeşitli yemekler yiyen insanları şiddetle kötülüyor. Sonra yetimleri, dulları, fakirleri hatırlıyor.

Demek ki Hasan, fikirlerini kıssa şekline sokuyor ve onu daha etkili olacak biçimde anlatıyor. Hasan’ın her tefsirinde muhakkak zühd tarafı kendini gösterir. “Allah’ın, sizi birbirinizden üstün kıldığı şeyleri özlemeyin” ayetinde kişinin mal istediğini, halbuki belki o malda kendisinin helakinin bulunduğunu söylüyor.

Tefsirinde siyasi yönü de vardır. Emevi devletini sevmediği bellidir. Onun için Kur’an’daki Ülü’l-emr ile bilginlerin kasdedildiğini ileri sürüyor. Ona göre gerçek yetki sahibi alimlerdir.

Isra’nın ruh ile olduğu; vücudun o gece mekanından ayrılmadığı kanısındadır. Bunun için : “Sonra yaklaştı, indi, iki yay aralığı kadar, belki daha az kaldı. Kuluna vahyettiğini etti” ayetinde vahyedenin Cebrail olduğunu söyler.

Görülüyor ki Hasan Basri’nin görüşlerinde tasavvufi bir tema hakimdir. Hasan Basri’de aradıklarını bulan sufiler, onu efsanevi bir şekilde tasvir etmişlerdir. Onlara göre Hasan, Malik İbn Dinar ve Süfyan-ı Sevri gibi sufi kisvesi olan yamalı hırka giyer, yalın ayak gezerdi. Gömleği kirli idi. Çünkü onu yakamaya fırsat bulamazdı. Fakat dikkatli bir kritik bunun aslı olmadığını ortaya koymaktadır. Gerçi Hasan-I Basri sof giyerdi ama bu onun devamlı giydiği birşey değildi. Sof giyip zühd göstermeyi sevmezdi: “Kim tevazuundan sof giyerse kalbinin nuru artar. Ama kim böbürlenmek ve zühdünü göstermek için sof giyerse o, şeytanlarla beraber cehennemde kavrulur” derdi. Riyadan son derece kaçan Hasan-ı Basri: “İnsanın nefsini kötülemesi dahi kendini övmesidir” demiştir ki gayet zekice bir sözdür.

İstanbul - 09.12.2000

KAYNAK: Ankara Üniversitesi
İlahiyat Fakültesi Yayınları
İşari Tefsir Okulu


HASTALIK HALİNDE...

Toplumda plumda gizliden gizliye yerleşmiş bir hastalık var. Tedavisi biraz zor ve zaman istiyor.

Bahsettiğim araz, kendinden bahsetme, kendini övme hastalığı!..

Etrafımız, kendini öven, yaptığı işi ayyuka çıkaran insanlarla dolu. Sanırsınız ki, karşınızda yerküreyi üç parmağında tutan ve “işte her şey benim elimin altında ” diyen bir kahramanlar ordusu var.

Bu hastalığın başlangıcı belli değil. İnsanın yaratılışında var, kıskançlık gibi... Dikkâti çeken şey; kimi bireyde kıskançlık hâkim, kiminde ise kendini övme hastalığı. Şayet ikisi bir arada olursa, o insan artık çekilmez bir hal alıyor.

Şimdi, bir zamanların başı önünde olan alçakgönüllü, ince ruhlu insanları bile sanki birikimlerini ortaya koymanın verdiği zevk içinde kendini övüp duruyor. Ortada hiçbir şey yokken, insanların övünmesi tabii bir hal aldı. Artık gizli birtakım fantezilerin bile övünme konusu olduğuna şahit oluyoruz.

Her yaptığı işten övünerek bahseden ve bu takdiri başkalarına bırakmayanlar çoğunlukta kısaca.

Tevazu sahipleri ise bu gürültü arasında kaybolup gidiyor. Hatta tenkit edilerek,

“ Ne gereği var, bu kadar tevazunun canım ? ” sözleriyle adeta azarlanıyor.

Aslında kendini öven insanlar toplum içinde pek de hoş karşılanmıyor. Bu nitelik insana yakışmıyor, sakil duruyor. Bu yüzden insana kendisini övmesinin çok çirkin ve ayıp bir şey olduğu mutlaka öğretilmeli. Gençliğimde, benden bir önceki kuşaktan ve kendi kuşağımdan bu yönde az nasihat dinlemedim.

Övgü sapmalarına her zaman rastlıyoruz. Fakat normal ve beklenen bir şey olduğunu düşündüğümüz için üzerinde fazla durmuyoruz. Oysa ki, bu abartılı davranışın sonu bireyi bunalıma götürüyor.

“ Kendini övme “ hastalığı, Astroloji ve Genetik ile ilgili olduğu kadar yanlış bir eğitimin, kişinin huy ve tabiatını kontrol edememesinin de bir neticesi. Ergenlik sorunlarına yerinde müdahale edilememesi, anormal zenginlik veya fakirlik de bu hastalığa yol açan en önemli etmenler...

Tembellik, bilgiye kapalılık, ukalâlık ve özgüven eksikliği ise diğer yan faktörler olsa gerek....

Ergenlik, aslında sorunlar değil, bir gelişme dönemi. Her insanın olgunlaşma aşamasında geçirdiği bir süreç. Bu dönemde çocuğun beynine yapılan yüklemeler çok önemli. Plânlı, eğitimli bir yetişme söz konusu ise sonrasında çocuk rahat eder, ayakları yere basar.

Bu bakımdan büyüklere oldukça önemli görevler düşüyor. Gençlere rehber olma hususunda üzerimize düşeni ne kadar yerine getiriyoruz acaba ?

Benim bu konuda ciddi şüphelerim var.!

Büyüklerin çocuklarına her türlü yardımı sağlayacak yerde, büyük bir mesuliyetsizlikle, “ Bu iş göründüğü gibi kolay değil, ama ben bu konuda seni uyarmıştım ” havasıyla prim yapmaya çalışmaları, illa ki kendilerine özgü bakış açısını getirerek, inatla “ duygu sömürüsü içine girmeleri ” cidden üzüntü verici...

Son zamanlarda sık sık “ Neden insan bu hale gelir?” diye düşünüyorum.

Herhalde, kimlik bunalımında olan, yaşamına değer vermeyenlerin tutkusu böyle oluyor.

Genç olsun, erişkin olsun, her insan, basit bir olayda dahi kendine pay çıkarmamayı bilmeli, bu duyguyu bünyesinden uzaklaştırmaya gayret etmelidir...

Zira, kendi içinde bir kısır döngü oluşturan bu anlamsız niteliğin ne topluma ne de bireye bir şeyler kazandırması asla mümkün değil...

İstanbul - 03.12.2002

03-12-2002 Akşam Gazetesi


HAYAL DÜNYASINDAKİ YENİLİKLER

“Ombudsman” biliyorsunuz, ‘saygın, namuslu, dürüst bir başhakem’ anlamında, özellikle son günlerde sıkça duyduğumuz bir sözcük...
Şayet kısa bir müddet önce size laf atan birine bilinçli bir şekilde “Ombudsman“ deseydiniz, eminim, yeniliğe ayak uyduramadığı ve kelimenin anlamını yakalayamadığı için olmadık karşılıklar verirdi.
Düşeceği gülünç durum bu nedene dayanacaktı.

Ben yenilik kervanına, laf olsun diye değil, asıl önemli olanın yoruma ihtiyaç bırakmayacak kadar açık olmasını düşündüğüm için katılmayı tercih ediyorum.
Yoksa, değişim amacıyla bireylerin yarattığı yapay durum beni hiç ilgilendirmiyor.
Sözde yenilikçiler, yenilik adına her koşulu doğallaştırıyor, onaylıyor, hatta yüceltiyor.
Burada yollarımız ayrılıyor, çünkü o ‘değerlendirme’ faslına asla katılmıyorum.

Diğer yandan, sürekli olarak kafasına çorap örülmeye çalışıldığından işkillenip en iyimser şekilde yaklaşanlara bile “bunlar yenilikçidir” deyip dudak büker bazıları...
Kendilerini hep başkalarına göre tanımlamaya, değerlendirmeye kalkışırlarsa olacağı da budur.
“Canım niçin bu kadar ürkek davranıyorsun? Korkulacak bir şey yok!” deseniz de onlar eski bildiği yoldan gider asla geri dönmez.
Bu hareketin bir tanımı olamaz, ne var ki bir kez kararını vermişlerdir.

Onlara göre hava hoş!..
Hem evrenselliğe baş koyacak, kaybedecek hiçbir şeyleri olmayacak, hem de bildiklerinden vazgeçmeyeceklerdir.
Böylelerine her alanda rastlayabilirsiniz.

Anlatılanlar bir yana, yenilik bu kadar önemli mi?
Evet, oldukça önemli...
Olmak zorunda.

Zira;

Allah’a ait Esma ve Sıfatların sonsuzluğu, yaşadığımız boyutta da sonsuzluğu oluşturacak ve “Her an yeni bir şanda“ olabilme yaşantısı ile karşı karşıya kalınacaktır.

Bu olguyu çok iyi etüt eden Mevlâna;
“Dün dünde kaldı cancağızım,
Bugün yeni sözler söylemek lazım“
diyerek mistisizmin yenilenmeye açık olduğuna değinmiş ve bireyleri akılcı olmaya, düşünmeye davet etmiştir.

Yenilenme,
Yenilemek,
Yeniden yapılanmak
gibi niteliklerin, doğasında mevcut olduğunu düşündüğümüzde bireyin bu özelliklerini açığa çıkarması elzemdir.

Diğer taraftan, akla şu sorular gelebiliyor:
Yenilenme varlığın tekliğini değiştirebilir mi?
Yani tek çok olabilir mi?
Her boyutta yenilik mutlaka olmalı mıdır?

Doğmamış doğurmamış olanın eşi ve benzeri olmayanın sayısal olarak değişmesi mümkün değildir.
Abdülkerim Ceylî Hazretleri İnsan-ı Kâmil isimli eserinde Allah’ın günlerinden “tecelliler” diye bahsediyor.
Bir anlamda açığa çıkan varoluşlar...
O tecellileri ilahi bir hüküm gibi kabul ederken “Şen“ tabirini kullanıyor.
Değişme işini de yukarıda belirttiğimiz şekilde “O, her gün yeni bir şe’n alır“ (55/29 ) Âyeti ile örnekliyor.
Eserinde dikkât çekici bir şekilde, Allah’ın kendi özünde bir tagayyur, (başkalaşma) olmadığını, başkalaşmanın, yenilenmenin tecellilerinde mevcut olduğunu dile getiriyor. Kesin olarak vurguladığı nokta,
Allah’ın başkalaşmadan yana yüce olduğu ve tam bir üstünlüğe sahip bulunduğu şeklindedir.
Aslında İnsanlar ve Toplumların değişmesi dinin değişmekte ve yenilenmekte olduğunu göstermez. Zira Kur'an, son gelen kitaptır ve kendi tanımlamasına göre evrenselliği yansıtmaktadır. Evrensel olan da her an'a hitap eder. Şayet zamana ve mekâna göre problemler değişiyorsa, bu, günün koşullarına göre yenilenen ilmin, Kur'an’ı daha çok algılaması demek olur; Kur'an’ın ve dinin değişmesi, yenilenmesi değil...

Yenilik, yeniden yapılanma mutlaka olmalıdır.
Aslında varoluş, her an bir değişim göstermededir.
Bunun farkındayız zaten.
Hemen burada bir nebze soluklanalım ve değerlendirmeye çalışalım:

Yeniliğe ve getirilerine nasıl bir gözle bakabilmeliyiz.?
Öngörülen koşullara nasıl açık olabiliriz.?

Bence bu, öncelikle tahkiken yaşayan, ölmeden evvel ölmüş, her gün farklı bir renge boyanabilen, dilediğini ortaya koyabilme imkânına kavuşmuş olanların işidir.
Yenilenme, üretimle ilgilidir. Aksiyonel olma şansına sahip değilseniz, yenileneni sadece takip etmekten başka bir şey yapamazsınız.
Ben onlara yürekten katılıyorum.

Varlığını şu veya bu nedenle aklamadan, aslını bilmek bir yana, beşeriyet çukurları içinde yetersiz kalmış, duygular içinde, pişmanlık, sinirlenme, kızma, küfür, sevinç duyma, başkalarına yukarıdan bakma gibi niteliklere sahip iken yenilikçi olmanın esprisi neye dayanır? Siz karar verin...
Anlatılanlara Âyeti Kerime açıklık getiriyor:
“İnsanlar Âyetlerimize ikan sahibi olamadılar “ ( 27/ 82 )

Sanırım, bana hak vereceksiniz.
Bu tarz bir yaşamın oluşu bizde yeniliğe kapalı bir düşünce getiriyorsa o da bir hatadır.
Hem de affedilmez bir yanılgı.

Belki yenilik adına şunu yapabiliriz:
Soyutun somuta indirgenmesine çalışabilir,
Mistik verilerin bu düzeyde algılanabilmesi için popüler bilime ağırlık verip kendimizi yenileme imkânına kavuşur ve dini bulunduğumuz çağın nimetlerinden istifade ederek daha iyi değerlendirebiliriz.

Örneğin, öze ermiş velilerin “Alemlerin aslı hayaldir “ sözlerinden algılanması istenen, yani hayal denen olgunun enerji olduğunu düşünebilmeliyiz.

Her ne kadar, ünlü felsefeci Bertrand Russell’in “Dünyada yeni fikir diye bir şey yoktur. Her yeni fikir, eski bir fikrin yeni elbise giymesidir.” şeklindeki sözü zihinleri karıştırsa da, üzerinde durmayıp yeniyi bulmak zorunda olduğumuza kendimizi inandırmamız gerekecektir.

Dikkât edin, İslâm geriye değil, daima ileriye dönük, atılım peşinde olan bir dindir.
En son din olması dolayısıyla, bu unvanı hep dikey yükselişle yakalamıştır.
Dikey yükselişte durmak yoktur.

Yalnız yenilik isterken duygularından kaçarcasına uzaklaşanlar veya yenilikten kaçanlar, acayip bir davranış içinde oluyorlar.
Bilmenizi isterim.

İstanbul - 15.09.2000


HAYAL

HAYAL / GERÇEK

Hayâl ve gerçek kavramları iyice analiz edildiği takdirde , insanı düşünce dünyasında belli hedeflere ulaştırdığını düşünmekteyim.

Gerçekliğini kabullendiğimiz kimliklerin bir kışkırtmalık ömrü olduğuna şahit olmuşuzdur.

Ne var ki ; derinden yaralayan, beğenmediğimiz şartlar, bizi bir başkasını tercih etme aşamasına getirse de, düşüncelerle biçimlenmiş fotoğraflar çoktan düş dünyamızda yerini almıştır bile, hem de gerçek olarak !
Bu anlayış ne dereceye kadar doğrudur, tartışılır...

Ne vakit yaşanılanlar gerçekmiş gibi kabul edilirse, o zaman hayâl ile gerçek birbirine karışmış demektir.
Sonuçta , film kopar ve somut olan size ayna olur.

Bizler hayâlle gerçeğin, meşru olan ile olmayanın, fantezi ile deneyimin karıştırıldığı ortamlar içinde yaşar dururuz.

Hayâl ile gerçek, dün olduğu gibi, bugün de üzerinde düşünülmesi ve başa çıkılması gereken varoluş olgularından ikisidir.

Bu olgular inceleme alanına alınsa bile, günlük hayatın deneyimleri içinde bir türlü yerine oturamaz.
Zaman zaman, insanların omuzlarına ağır bir yük gibi çökse de, hayâl kavramı, korku ve fantezilerin arasına karışır gider.

Hayâl penceresinden bakan kişinin gördüğü dünyada resmettiği öyküler; dağılmış ve parçalanmış ışığın oluşturduğu gölgeler; bakımsız, özensiz, yakışıksız yaşamlar; gece ve gündüz kavramları, terk edilmiş hiç kimsesi kalmamışlığın ciddiyeti ile silinerek tükenip gider...
Böyle bir film, hayâl dünyasının gerçeklerini temsil etmektedir.

Pek az sayıda insan hayâl ile gerçek ayrımına, hayâl ve soyut eşleşmesi sonucunda ulaşmıştır.
Kesitsel duyu organlarının bağımlılığından kurtulabilen, görecelik kabuğunu kırarak soyut alanlarda yerini alabilmektedir.
Daha açık söylemek gerekirse, popüler kültürün (genel, toplumsal anlayış) imgesel bütünlük şeklinde kabul ettiği gerçeklik dünyası, yerini bu şekilde hayâl alemine terk eder.

Bugünü gerçek sanıp sonsuzlukta da böyle yaşayabileceklerini düşünenler ise, gerçek yaşamlarını hayâl kentlerde arar dururlar.

Yaşanılan hayâl mi?
Yoksa gerçek mi ?

Değerlendirmesini yapalım:
Bir elektron mikroskobunun lamının altında, çıplak gözle görebildiklerinizin, aslında eseri yoktur.
Gömülü insanların mezar taşlarına bir bakın, neler yazmışlar!..
Yaşadıkları hep hayâl hükmünde kalmamış mı?
Dünü düşünen, bugünde dünün kaybolduğunun bilincinde değil mi?

Ancak, ilme dayalı ve bu doğrultuda gelişmeleri takip eden bir düşünce yapısı belirleyici olabiliyor.
Aksi ise, hiç kimsenin hayatı için bir nüans oluşturmuyor.
Yani başka bir şekilde söylemek gerekirse, uyanmadan , uyanıklık olmadan, hayâl ile gerçek arasındaki bağlantıyı kurmak mümkün değil.

Bu konuda en güzel uyarı Allah elçisi Hz. Muhammed’den (s.a.v.) insanlara ulaşandır:
”İnsanlar uykudadır , ölünce uyanırlar “.
Tabi, burada kastedilen, fiziki ölüm değildir.

Gerçek olan şu ki, ancak kendine doğru bir yolculuğa çıkabilen, hayâl aleminde yerini alabilmekte...
Mutlak gerçek budur!..
Gerçeğin hayâl olduğunu düşünenlerin kurduğu hayâl gerçekleşir.
Gerçeği gerçek olarak yaşayanın kurduğu ise, ham hayal olup büyük çoğunlukla çıkmaza girer ve sukûtu hayâl ile son bulur .

Zihinsel faaliyetler sonucu planlanan bir yazı, belki umduğunuz şekilde bitemeyebilir. Hatta günlerce, haftalarca üzerinde çalışmak zorunda kalabilirsiniz.
Oysa planınız, hemen bitirmek ve ondan yakanızı kurtarmak idi...
Aslında herkes, ileriye yönelik bazı planlar yapar.Buna rağmen, kurduğu hayâllerin pek çoğunun gerçekleşmediğini görür. Bu kez kısa vadeli, yerinde bir deyimle, “an” lık planlar tasarlayıp, hayâller kurarak yaşama geçirmek ister. En başarılı olduğu hayâlinin gerçekleşmesi de ancak bu şekilde olur.

Geniş düşünen insanlar, daha akılcı olduklarını muhtelif yerlerde dile getirmişlerdir.
Onlar kim olduklarını,
Nerede bulunduklarını,
Nerede olmak istediklerini iyi bilenlerdir...

Hayal/gerçek ile ilgili tanımlamayı yapan ünlü mutasavvıf Abdülkerim Ciyli:
“Âlemlerin aslı hayâldir.
Âlemlerin hangisinde olursa olsun, bütün toplumlar, hayâl ile kayda bağlanmıştır...”
diyor...

Her şey hayâl hükmündedir...

Hayâl olmayan, salt gerçeklik ise ORİJİNE aittir...

İstanbul - 10.12.2000

Akşam Gazetesi - 10.12.2000


HAYAT BİR TELEVOLEDİR

Bu konunun işlenişi, kesinlikle katı ön kabullerden değil, zorunluluktan kaynaklanmaktadır.
Bunu rahatlıkla söyleyebilirim.

Televole’nin hitap ettiği insanların; döviz kurlarını takip eden, en çok işlem gören ve en iyi prim yapan hisse senetlerini araştıran; en çok satan kitapları takip edebilen, hasılat rekorları kıran filmleri izleyen veya mistik bir konuyu çağdaş bilimle karşılaştırmak gibi uğraşları lüks bir olgu gibi kabul eden; çalışmayan, üretemeyen, adeta bir asalak hüviyeti ile yaşayan, hayatı belli bir felsefeye odaklanmayan, basit, belirli bir kültürle yaşamayı benimsemiş, yaşamı haz ve doyum nesnesi gibi kabul eden bir çizgide oldukları düşünülmektedir.

Böyle insanların çoğunluğunu teşkil ettiği bir toplumsal yapıda da Televole türü magazin programları o denli tutuldu ki, inanılmaz boyutlara ulaşarak eğlence, neşe, cümbüş ve dedikodu üretim kaynağı haline geldi.

Şimdi, evlerde, işyerinde, çarşı-pazarlarda, aşağı yukarı her yerde Televole’nin izlerini görebiliyoruz.

Halkın profilini çok iyi etüt eden yapımcılar, özellikle futbol sonrası olayları halka yansıtmayı düşünürken, belki de akıllarının ucuna bile getirmedikleri sonuçlarla, bir anlamda beklentinin üzerinde bir ilgi ile karşı karşıya kaldıklarını fark ettiler. Fırsatlar çok iyi değerlendirildi. Ne yazık ki, konu ve amaç da başka taraflara kaydı.
Nasıl olduysa oldu, “ Hayatın içinden “ denebilecek bir düzeyi aksettirmeyi başardı.
Televole programı, “Reyting” getirdiği ve aynı zamanda da “ucuza mal edildiği” için halka kolaylıkla uzanabildi.
Bir tarafta lüks içinde yaşayan, har vurup harman savuran insanların boy göstermesi, diğer taraftan onlara hayran olan kitlelerin hazin ve cidden acınacak durumda oluşları eni konu iyi işlendi.

Kim kiminle?
Kim kimden ayrıldı?
Kim kime ne dedi?
Kim hangi mekânlarda kiminleydi?
Kimin aşkı neden kısacık sürdü?
Hangi solist ne kadar kazandı?
Kim ne kadar vergi ödedi?

İşte televole’lerdeki fikri kaynaklar bunlar!...

" Ben buyum, şuyum!” gösterileri dışına taşamayan ve tamamen reyting kaygısına dayanan bu tür TV programları, şayet toplumun Ben'ine hitap edebiliyor orada kendine yer edinebiliyorsa, insanların çoğunda empati yeteneği kalmamış demektir.

Aslına bakarsanız, tabana yaygın popüler kültürümüzü simgeleyen bir serüven yaşanıyor. Popüler kültür derken, halkın anlayabildiği “Kitle Kültüründen” bahsediyorum. Bu yanlarını tartışıyorum.

Magazini yaşamın bir parçası gibi kabullenmekle, Popüler kültüre endekslemek aynı şey değildir....

Sonuç olarak diyebilirim ki, eşitlikçi bir toplum kurmayı hedefleyen bizlere televole, tüm kesitleri ile “yaşam öykümüzü ” çok iyi anlatıyor...

İstanbul - 11.01.2001


HAYAT İKİ BÖLÜMDÜR

Bir Arap atasözü şöyle der:
“Hayat iki bölümdür, geçmiş bir rüya veya gelecek bir dilek “
Her insan bu deyişle karşılaşmıştır sanırım.
Ben de zaman imgesinin böldüğü bu yaşamı yakalayabildiğimi sanıyorum.
İki bölümlü bir serüven kısaca...

İlk mesleğim, yazı yazma sanatının aksine, hesap kitap işiydi. O dönemlerde, gençliğin getirdiği duygular, işime karşı beni bazen akıcı, kimi zaman da esnek, kararsız veya yaklaşık olmak durumunda bırakmıştı. Asla, kesin olamıyordum.
Ve o uğraş içinde hep başka bir şeyler arar dururdum.
İkinci yanım belki onda gizliydi, örtülmüştü.
Sonraları iyiden iyiye fark ettiğim bu tarafım, yazı yazma ile ilgiliydi.
İçimde garip bir şekil alan bu dayanılmaz arzu, önce yerel bir gazetede boy göstermeye başladı.
Sonra da değişik sütunları zorlamaya koyuldu.

Şahsıma mahsus bir üslûbumun olduğunu söyleyemem. Asla favori de olamadım. Kısacası, bir doruk yakaladığımı düşünmem de kuşkusuz ki mantıksız, hatta çok da komik olur.
Ama her birini titizlikle seçtiğim konuların üzerinde bir hayli uğraş verdiğimi söyleyebilirim. Ve her son yazımın en iyisi olması için çaba gösteririm.
Şöyle ki;
Deneyimler yerini bir başka makaleye bırakırken, belki terk edilmenin acısını yaşıyor. Ne var ki, pişmanlık da duymuyor. Ne de olsa sonraki yazının içeriğini kendinden aldığını düşünüyor.
Konular bir hayli farklı da olsa, en azından, bunu hissediyorum...

Karel Reisz, “Hayat bir tercih değildir. Bir şey olur ya da olmaz. Birçok tercih, sizi seçer. “ derken, düşünme yeteneği olana bazı uyarılarda bulunmuş.
Anladığım kadarıyla “ Bazen sizin tercihleriniz yoğunluk kazanmayabilir. Önemli olan, tercihin sizi seçmesidir” demek istiyor.
Her insanın bir seçimi vardır. İstese de istemese de gelir onu bulur. Anlatılan manâdaki tercih , beni mistik yolda buldu, Gelişi güzel olmayan, “ taklitçiliğin” ve “ aktarmacılığın “ dışında bir bilgi birikimini de yanına katık etti. Ve düşünen, araştıran bir insanın asla zorluk duymayacağını öğretti.

Hayatımın bu ikinci bölümündeki dokusundan büyük bir memnuniyet ve haz duyduğumu söylemek isterim. Çünkü insana haz veren bir iş, hayatın en temel ve derin sorunlarıyla boğuşan insanda oluşabilen boşluk duygusunu da yok ediyor!...
Sanırım Hayyam da sözlerinden anlaşılacağı üzere bu dokuyu çok iyi sezmiş...
Bakın ne diyor :

Ömrümüzden bir gün daha geldi geçti ;
Dereden akan su, ovadan esen yel gibi.
İki gün var ki dünyada, bence ha var ha yok:
Gelmeyen gün bir, geçip giden gün iki.

Haftaya buluşmak üzere...

İstanbul - 01.03.2000


HAY HUY!

Görüntüde alçakgönüllü, uysal, sessiz “ ensesine vur lokmasını al ” türden insanların oluşturduğu bir toplumuz. Ancak, gerçek hiç de öyle değil. Birbirini tamamlayamayan, bir sürü dengesiz hareketle karşı karşıya kalıyoruz çoğu zaman. Elimize bir fırsat geçtiğinde de hemen değişiyor, bambaşka bir insan oluveriyoruz nedense.

Kimimiz, zaman zaman birilerinin bir şeylerine kafasını takıyor, onu takip etmeyi bir görev olarak kabullenip orasını burasını araştırmadan edemiyor. Kuşkusuz, kendi adına ve çıkarına davranmayı yaşam biçimi gibi kabullenmekten de kolay kolay vazgeçemiyor.

Kimimizin ise, havadan sudan, tatlı tatlı konuşurken pırıl pırıl olan yüzü, bir anda insana ürküntü veren bir öfkeye bürünüyor... Tanınmaz hale geliyor… Artık onun kaşları çatılmış, yüzü gerilmiş, dudakları incelmiş, mimikleri değişmiştir...

Anladığınız gibi her konuda uyumsuzluk diz boyu!...

Böylesi hareketlere elimde olmadan gülerim… Ama sinirinden köpürenin, bana dönüp haklı olarak, " Ne gülüyorsun be adam ? " diye sormasından korktuğumdan, gülmeyi hemen kesip, dikkatimi başka tarafa yoğunlaştırırım...
Makul bir iş yaptığımı düşünüyorum. Zira, onun siniri geçtiğinde yüzünün garip ifadesi, mimikleri, hareketleri tekrar " normal "e dönecektir eminim. Çünkü, bu tuhaflıkları yalnızca asabileşme sırasında sergilediğini biliyorum…

Hayatı dolu dolu başarılarla ve mutluluklarla yaşamak varken onun arkasına gizlenen basitliği seçmek ve günü gün etmeye, insanlığı terk ederek yaşamak neyin nesi.

Bir gariplik yok mu sizce burada ?...

Bir son bir bitiş gelmiyormu hiç akla ..?

Sizleri bilemem ancak bu şartlar bana Cemal Süreyyanın bir dizesini hatırlattı.

" Ölüyorum tanrım

Bu da oldu işte

Her ölüm erken ölümdür,

Biliyorum tanrım

Ama ayrıca aldığı şu hayat

Fena değildi hani

Üstü kalsın."

Toplumca öyle güçlüklerle dolu dönemler yaşıyoruz ki, tarifi mümkün değil!... Bu bir gerçek... Bir şeyler, almış sürüklüyor hepimizi... Sanki bir sona doğru yuvarlanıyor gibiyiz. Ve bu curcuna içinde, kendimizi derleyip toparlamayı aklımızın ucuna bile getiremiyoruz...

Oysa, boşa geçen hayatımıza yepyeni değerler katıp bir anlam verebilsek ve öyle sürdürmeyi bir denesek, bir adım öne gitmeyi becerebilsek ne kadar iyi olacak!...

Haklı değil miyim?....

Londra - 18.06.2002


HAYVANLAR

HAYVANLAR / İNSANLAR

Hayatının son yıllarında üç kedisiyle yaşayan gönüllü hayvan hakları eylemcisi, çevreci ve yazar William S.Burroughs, lemurlara ( bir tür madagaskar maymunudur) bayılırdı.Onlardan geriye kalan yirmi türün örneklerini görmek için Madagaskar’a gitmeye niyetlenmişti.

Lemurları yaşatmayı amaçlayan Duke Üniversitesi vakfını destekleyen Burroughs, ölümünden önce şunları söylemişti.
“İnsan kötü bir hayvan. Önce insanları yok ediyor, sonra da hayvanları...”
Bu söz büyük ölçüde doğruluk payı taşısa da insan türü ile hayvan arasındaki bağı inkâr etmek mümkün değil.
Zira, insan sınıfında yer alan Homo Sapiens, insan ile hayvan arasında bir köprü görevini üstlenmiş.
Şempanzelerle genlerimizin yüzde 98'inin aynı olduğunu gösteren son veriler de Darwin’in evrim teorisinin geçerli olduğunu kabul ettiriyor.

Belki de bu doğal gelişim nedeniyle insanlar aradığı sevgiyi bulamayınca o duyguyu hayvanlara yansıtarak tatmin olma yoluna gidiyor.

Hayvan, yalnız kalan insanın dostu, yoldaşı, arkadaşı...
Aradaki bağ git gide artarak hayvanları koruma derneklerinin kurulmasına vesile oluyor.
Hatta onlarla bir anlamda biyolojik bağ bile kurabiliyoruz.
Domuzlardan kalbimize yedek parça takıyoruz,
Kuzulardan insülin alıyor, farelere yumurtalarımızı yerleştiriyoruz.
Pavlov'un köpeği davranışlarımızın, Drospholia adlı sinek kalıtım araştırmalarımızın modeli olabiliyor.

İnsanlarda olduğu gibi hayvanlar aleminde de garip davranışlara tanık olabiliyoruz.
Alet yapabilen şempanzeler, yalan söyleyen goriller, dillerini çözemediğimiz ve olup olmadık yerde öldüresiye savaşan yunuslar, bunlardan bazıları...

Sapık ilişkiler içinde hayvanlara yönelen türümüzün dişisi, köpekle, erkeği de ne yazık ki eşekle cinsel ilişki kurabiliyor. Hayvan nesli ise sadece, kendi türleri içinde çiftleşmeyle devam edebiliyor.
Doğaya uyum sağlayamayanlar yok olup gidiyor. Nesli tükeniyor.

Çiftleşme konusu da ilginç sahnelerle dolu...
Örneğin, erkek örümcek dişisine spermini boşaltırken dişi de erkeğin karnını yiyor. Boşalma sırasında midesinden olan erkek, işi bittiğinde geri çekiliyor. Ama bir süre sonra tekrar aynı ihtiyacı hissedince, kendini gene dişinin zehirli pençelerinde buluyor. Artık bu çekimin sonu ölümdür. Dişi, erkeğin etrafına ağını örüp onu yemeye koyuluyor.
Uzmanlar, erkeğin kendini ölümün kollarına atmasını, neslinin sürekliliğini sağlama dürtüsünün yaşamına ağır basmasına bağlıyor. Kendisine eş bulamayıp cinsel ilişkiye hiç girmeyen erkek örümcek, günün birinde zaten ölecektir. Çiftleşerek neslini sürdürme başarısını gösterense bunun bedelini hayatıyla ödüyor.
Kurtlarda da sürünün önderi olan güçlü erkek, daha zayıf kurtların dişilerle ilişkisine izin vermiyor. Onları uzaklaştırıp cinsel ilişkiye hazır olan dişilerle kendisi ilgileniyor.

Diğer hayvanlara göre birbirinden oldukça farklı cinsel tarzı olan insan türü içinse bir genelleme yapabilmek mümkün değil. Çok daha karmaşık yapıların ve sosyal düzenlerin biçimlendirdiği davranışlar görülüyor genellikle...

Kur’an, birçok Âyet’te, insan ile hayvan arasındaki ilişkiden bahseder. Kehf Sûresi’nin yirmi ikinci Âyetinde “Onlar üç kişidir, dördüncüleri köpekleridir”
“Beş kişidir, altıncıları köpekleridir”
“Onlar yedi kişidir, sekizincisi köpekleridir” diyerek bu konuya atıfta bulunuyor.
Aynı Sûrenin on sekizinci Âyetinde “Köpekleri de mağaranın girişinde ön ayaklarını uzatmış yatmakta idi” demektedir.

Muhyiddin Arabi, Füsûs’ul-Hikem tercüme ve şerhinde, “dünyada insana hangi sıfat galip ise, alem-i berzahta o sıfata münasip bir suret peyda olur ve senin vücudun üzerine galip olan bir siretin tasviri ile haşrolacaktır.

Mesela; kibir galip olursa kaplan,
Gazap ve haset galip ise kurt,
Şehvet galip ise hımar (eşek) ve hınzır(domuz),
Hırs ile emel galip ise, fare ve karınca suretleri peyda olur” demektedir.
Arabi, ayrıca “ yılan ve akrep gibi olan sözlerin, yılan ve akrep olup insanın kuyruğunu tutacağını” ifade etmektedir.
Burada anlatılmak istenen, hayvan suretlerinin oluşması değil,insanda o hayvanlara mahsus huyların açık seçik görülebilmesidir.

Hz. Resulullah (s.a.v.) “Horoz öttüğü zaman Allah’a dua edin. O bir melek görmüştür” derken, bir başka Hadisinde “Eşek anırdığı zaman şeytan görmüştür Allah’ a sığının” diye buyurmaktadır.
Bu iki Hadis, insanlarla hayvanlar arasındaki bağlantının ne kadar önemli olduğunu vurgulayan örneklerdir.

İstanbul - 12.12.2000

Akşam Gazetesi - 12/12/2000


HAYVAN SEVGİSİ

Eskiden hayvanlara sevgi besleyen, onlarla içli dışlı yaşayan bir toplum olduğumuzdan, mahlukata sevgi ile bakar, bir bakıma canlılara karşı daha duyarlı olurduk.
Kimimiz kuşlara, balıklara, kimimiz atlara pek düşkündük.
Evlerde, kafeste beslenen ötücü kuşların yanında, içlerinde rengarenk balıkların süzüldüğü akvaryumlar da çoğunlukta idi.
Zaman her şeyi değiştiriyor. Şimdilerde geçim sıkıntısı ve telaşı içinde hayvanlara olan ilgi de azalma noktasına geldi.
Artık insanlar, bırakın hayvanları, kendilerini bile sevmiyorlar.
Hayvanı sevmek, aslında Doğayı sevmektir.
Bu duygu, önce nebatı, ardından hayvanı sevmekle gelişir.

Tasavvuf bilimine kendi damgasını vuran ve belirleyici rol oynayanlardan biri Miskin Yunus, derviş Yunus, insanı şaşırtan yaklaşımını şöyle dile getirmiştir:
"Yaratılmışı severiz, Yaratan’dan ötürü"

Bir de avlanmayı hobi olarak seçenleri düşünüyorum, (tabii ihtiyaç nedeniyle yapılanı aynı kefeye koymak doğru değil...)
Ya da stres atmak için balık tutanları...
Hayvan sevgisi ile bağdaşıyor mu sizce bu zevkler?..

Diğer taraftan, gözlemlerimize dayanan bir şekilde hayvanlara değişik vasıflar da yakıştırabiliyoruz. Kedinin nankör, köpeğin sadık oluşu gibi...
Bazen de saptadığımız o nitelikleri çağrıştıran hayvan isimleri, küfür yerine geçiyor;
"İt, yılan, eşek, ayı, domuz..." vb.
Bu olumsuz durum çocuklara yansırken, onlarda da hayvanları aşağılama, küçümseme gibi huyların gelişmesine sebep oluyor. Bu canlıların küfür malzemesi olduğunu duyan bir çocuğun acaba bir köpeğe sevecenlik göstermesi, bir canlı olarak onu sevmesi ve yaşam hakkına saygı duyabilmesi mümkün mü?

Batının ise hayvanlara bakışı oldukça farklı düzeyde...
Örneğin, Alman WDR televizyonunda her Pazar günü 18:00 ‘de hayvanlarla ilgili bir program var. Onların gelişim evrelerine ve nasıl korunacaklarına dair bilgiler veriliyor; ayrıca hayvan sevgisinin bireye getireceği olumlu katkılar anlatılıyor.
Ve değişik görüntülerle, konunun estetik yönü işleniyor.
Bizde şartlar çok farklı...
Son zamanlarda sokak köpeklerine karşı yapılan acımasız davranışlar insanları hayli tedirgin edici seviyede...

Hz. Resulullah’ın bu konuda uyarıları var:
"Dünya küfr üzerine durur; ama zûlm üzerine durmaz"
"Öldürmek istediğiniz, kuduz bir köpek dahi olsa ona işkence yapmayınız." gibi...

İşin en ilginç yanı ise, istisnalar dışında her insanın, bir hayvan siretine sahip oluşudur.

İstanbul - 02.4.2000


HER ŞEYDEN ÖNCE

Gerçek tasavvuf felsefesinin getirilerinin, avamın algıladığı mistik anlayışın üstünde bir vurgu taşıdığı, tepeden tırnağa, mutlak bir değişim faktörü olarak bilinip benimsendiği, dolayısıyla bağnaz, tutucu bir din anlayışı ile asla özdeşleşememenin yanı sıra, bu şekilde varlığını devam ettiren bir olguyu karşısına almak gibi bir kaygı içinde de bulunmayacağını belirtmek isterim.

İnsanın özü ile ilgili farklı boyutları tanıyabilmesi, şüphesiz yine özünden gelen bir arzu veya ihtiyaç duymasıyla mümkün olabilir. Ancak bu ihtiyacı karşılamanın bedel ve gereklerini bizzat üstlenmek, bazı ciddi müşküllerle karşılaşmayı da beraberinde getirir.Kısacası, bir şeyi bilmek, o şeyi yaşamak demek değildir. En azından aradaki bu farkı anlatmak istedim.

Bu, inişli çıkışlı, badirelerle dolu, fakat amacı varlıktan soyundurmak olan böylesi bir serüvende bireyin, geleceğini belirleyememekten dolayı bir bulanıklığa sürüklenmenin neticelerini yaşaması tabiidir. Bu nedenle, söylenenleri tam bir teslimiyetle kabullenmesi, anlaması ve uygulaması gerekir.

Gerçek olan şu ki; mistisizmin ilk basamakları, ahlaksal yönde “temiz toplum için temiz fert” gibi sloganları yansıtıyorsa da, daha değişik boyutlarda bu veriler yerini, asla çeşitli açılardan cazibelerini yitirmiş olmalarından ötürü değil, biraz daha düşünceye sevk edici olması bakımından, ister istemez evrensel değerlere terk ediyor...

Zira, genele sunulan ve daha açık bir ifadeyle belirtmeliyim ki; “ teklifler paketine” yapılan bu tercih, ölüm ötesi badirelere karşı alınacak önlemlerin dışında, “kendini tanıma, aslına yakîn olabilme” gibi, bütün mantıki sonuç ve gerekleri üstlenmeye hazır bir enerjiyi maalesef oluşturamıyor!..

Buradan şu iki sonuç çıkıyor:
Birincisi, öteye hazırlık için sistemin şartları, diğeri ise kendini tanıyabilmek üzere farklı algılama yeteneğinin oluşabilmesi...
İlki, herkese açık ve genelde yerine getirilebiliyor. Ancak esas olanı, yani ikincisine pek kolay yaklaşım sağlanamıyor, diyebilirim...

Bu olguyu tanıyabilmek, zirveye tırmanabilmek, varlık aleminde seyredilen değil, seyreden olabilmek için öncelikle şartlanmalar, değer yargıları ve bireysellikten kopuk olmanın izleri aranır.

Bu konaklarda, ilk bakışta asla terk edilemez gibi görünen, seyredilen, örtüşemez halde bulunan bazı değerlerin, kısaca
“ gerçeklik“ diye kodlanan hissedişlerin, yerini değişik perspektiflere bıraktığı görülecektir.

Ancak, doğal olan iç tutarlılık ve olgulara uyum endişesi bir kenara bırakıldığında, farklılaşma kendiliğinden ortaya çıkacak ve neticede amaç elde edilebilecektir. Varoluş teması hangi seviyede, boyutta seyredilirse seyredilsin, unutulmamalıdır ki, gerçekleşen bu netice önemli bir mücadelenin ürünüdür.

Tekrar etmek gerekirse, tasvir edilen manzara için, ilk etaptaki temel gerçekler kabullenilmekle birlikte, daha aktif bir konuma gelebilmek ve ivme kazanabilmek şarttır.

Her şeyden önce bu husus, bireyin düşünce dünyasında yerini almalıdır.
Sonsuzluk âlemindeki varoluşlar dikkâte alındığında ve önemi fark edildiğinde, uygulamaya geçilmesi kaçınılmaz olacaktır...

İstanbul - 18.01.2001


HEYKEL

HEYKEL/RESİM

İslam'da suretin yeri olmadığı gerekçesiyle Afganistan'da Buda heykellerinin yok edilmesini kınamak veya Batı’da, uygarlığın bir hediyesi olarak kabul edilen antik eserlerin, ancak, Batı müzelerinde korunabileceğini iddia etmek, ayrıca o müzelerde sergilenen bazı eserlerin nasıl olup da, bir yolunun bulunup oralara getirildiğinin öyküsünü araştırıp, bir yığın anlamsız, abartılı eleştirilerde bulunmak niyetinde değilim.
Ayrıca, böyle bir fikri, hiçbir zaman da düşünmedim...

Bu yazıyı yazmaktaki asıl amacım; Londra'daki British Museum'u arkadaşlarımla gezerken aklıma takılan, Mistik bir veri ile alakalıydı.

Bu yönde Hz. Resulullah’ın buyruğu, aklımda kaldığı kadarı ile şöyleydi:

“Resim ve heykel olan eve melek girmez... “

Hadisin yorumlamasına geçmeden, kendime sorduğum sualler var:

Bugün, İslâm’a inandığını söyleyen toplumlardan ve kişilerden hangisinin evinde acaba, minyatür de olsa bir heykel, duvarları süsleyen bir manzara, çocuğunun, ebeveyninin veya sevdiği birinin resmi yok ?

İslâm’ın merkezi sayılan ülkede, Kâbe’nin, kralın resimleri başta saraylarda olmak üzere her yerde asılı, değil mi ?

“Şayet heykel ve resim olan eve melek giremiyorsa, ölüm meleği Azrail, evinde TV seyreden, hasta yatağında yatan ya da sağlıklı birinin canını nasıl alabilecekti acaba?..“

Kur’an’da ve Hadislerde varlığının “ Nur’i “ yapı olduğundan bahsedilen meleki yapıların, , şuurlu enerji türü bir varlık olduğunu ve tüm evreni bu mayanın oluşturduğunu, duyu araçlarıyla algılayamadığımızdan ötürü, boşluk gibi kabul ettiğimiz alanların bile enerji, yani melekî yapılarla dolu bulunduğunu Çağdaş bilimin açıklamalarına dayanarak öğrenebiliyoruz...

İbni Arabi’nin “ Evrende bir karışlık boş bir yer yok“ ifadesiyle söz konusu koşulların çok öncelerde tesbit ve müşahede edildiğini, kısacası, makul olarak her mekânın melekler ile kaplandığını, bu veriler ışığında, “Resim ve heykel olan eve girmemesinin” altında yatan maksadın aslında başka bir anlama işaret ettiğini ve tamamen şekille ilgisi bulunduğunu, meleğin, yani bugünkü dille enerjinin şekli olmadığı beyanıyla, bireyin şuurundaki şekilciliğin kalkmasının önemi vurgulanmış, bu halde iken Melekî boyuta geçmenin imkânsızlığı belirtilerek, o insanın Meleki tesirlerden faydalanmasının mümkün olmadığı anlatılmak istenilmiştir.

Resulullah’ın bugüne değin hiçbir yerde resminin olmaması, suretinin aksettirilememesi ise sözü edilen konu ile bağlantısı olmayan, tamamen farklı bir boyut ile ilgilidir.

İstanbul - 25.04.2000


HEY TAKSİ

Londra’da taksiye bindiğinizde, şoför size gideceğiniz yerin numarayı sorar. Sonra adresi alır.
Zira, o caddeye belki en kestirme tali bir yerden gitmesi gerekecektir.
Bu metropolde, filmlerde gördüğünüz özel İngiliz tipi arabaların şoförleri, her sokağı ezbere bilmek durumundadır.”

Yukarıdaki satırlar bendenize ait bir yazıdan alıntıdır.
Londralı bir grup bilim adamı bu şartların farkına varmış olmalı ki, değişik yönlü bir araştırmaya girmiş.
İncelemelerde,
Yıllarca şehir sokaklarında araba kullanmanın, taksi şoförlerinin beyinlerindeki anahtar bir merkezin boyunu büyüttüğü söyleniyor.
Ama bunun da bir bedeli var: Beynin bir başka bölgesi büyümeyi telafi etmek için küçülüyor. Üç yıl önce bir araştırma yapan Londra Üniversitesi’nden Eleanor Maguire ve meslektaşları, Londra’daki taksi sürücülerinin, yollarda araba kullanırken hipocampus (beyinde bulunan iki beyaz çıkıntının her biri) adlı bölümlerinin aktif hale geldiğini bulmuşlar.
Bu da, beynin o bölgesinin yön bulmayla bir ilişkisi olduğunu ortaya koymuş.

Şimdi ise, MRI (Magnetic Rezonance Imaging – Manyetik Rezonans Görüntüleme) aleti kullanarak yaptıkları incelemede, on altı taksi sürücüsünün, taksi kullanmayan elli yetişkine göre daha büyük birer arka hipocampus’a sahip olduklarını görmüşler.
Araştırmacıların bulgularına, Ulusal Bilimler Akademisi’nin gelecek yayınlarında yer verilecek. Araştırma ekibi, sürekli araba kullanmanın, büyük olasılıkla yeni sinir bağlantılarının oluşmasından dolayı, beynin bu bölgesini büyüttüğü sonucuna varmış.
İlginç bir şekilde, taksi şoförlerinin ön hipocampusleri daha küçük...
Bu da, diğerinin büyümesini dengelediğini gösteriyor. Acaba sürücüler, artan bilgilerine karşılık, bazı yetenekleri kayıp mı ediyorlar?
“Olabilir” diyor ekip üyesi Christopher Frith.

Soruya kesin bir yanıt vermeden önce araştırmacılar, ön hipocampus’un tam olarak ne yaptığını belirlemek istiyorlar. Bu bölgenin bellekle ilgili olduğu biliniyor; ama kısa veya uzun vadeli mi, yoksa yüzler veya kelimeler gibi özel içeriği mi olduğu bilinmiyor.

Harward Üniversitesi’nden nörolog Daniel Schacter bu deneyimi, beynin bir bölgesindeki büyümenin, bir diğerinde küçülmeye yol açtığını gösteren ilk kanıt olarak değerlendiriyor ve şu sözlerle düşüncelerini dile getiriyor:
“Bu gerçekten çok şaşırtıcı. Yapılacak incelemeler, taksi sürücülerinin yeni bilgileri oluşturmada ve kullanmada zorluk çekip çekmediğini ortaya koyacaktır”

Beynin yöneldiği şeylere karşı duyarlı olduğu bir gerçek...
Ancak, hücre faaliyetleri neticesinde gelişme gösteren bölgelerin yanında diğer kısımlarının küçülmesi hususu pek inandırıcı gözükmüyor.
Zira beyin, entegre çalışan bir sistemle vardır.
Yukarıdaki bir dizi teze karşın kanaatimi bu yönlü yansıtıyorum.

İstanbul - 08.4.2000


HİÇ

Allah Ahad’dır,
Allah Samed’dir,
Lemyelid ve Lem Yuled’dir,
ve Lem Yekûn lehu Küfüven Ahad’dır!..

Sınırsız, sonsuz bir varlık düşünün ki O; nasıl bölünüp parçalanabilsin, birine nasıl muhtaç olabilsin!..
Kendisinin dışında ikinci bir varlık olsun da, ona ihtiyaç duysun! Kendisi doğmamış iken neden doğursun?
O bir bütün bile değilken, bu denilenlerin olabilmesi mümkün mü ?.
Hiç olabilen bir varlık için, bu vasıfları anlatmak bile bir hiç olsa gerek!..

Bahsini ettiğim niteliklerden, Allah’ın Zatına ( hiçliğine) ait ne varsa, tümünü Hz. Resûlullah’ta buldum, hissettim...
“Allah’ın Zatını tefekkür etmeyin.” derken, aslında O’nun, tefekkür edilmemesi gerektiğini idrak ettim...
Ve “Hiç” liğine zihnimde bir pencere açmak istedim!...

Bu, “Hiç”liğin hâkim olduğu ortamda, yapacak, söyleyecek, duyacak hiçbir şey yoktu... Hatta “hiçbir şey” diyen düşünce bile yoktu...
Her yer, sürekli bir düşüncesizlikle çevriliydi...
Kesinlikle sessizlik değildi. “Hiçlik” deniyordu buna. İnsan yoktu bu boyutta, varlık dahi yoktu, zamanın ise adı asla geçmezdi...
‘An’ bile, buralara pek yaklaşım sağlayamazdı.
Kozmosun sonsuzluğundan söz edilemiyordu.
Etkilerin dili yoktu.
Şuurun stop ettiği bir yerdi burası!..
İnsanın kendini rahat hissettiği veya sıkıntı duyduğu bir yer değildi.
İçinde bulunduğumuz döneme damgasını vuran kelimeler de yoktu.
Benliği yansıtan en küçük bir işaret bile bulunmuyordu.
Orada şeytanın, meleğin, perinin, büyünün dünyası yaşanmıyordu. Hayatın sırları paylaşılamıyordu.
Sır yoktu ki paylaşılabilsin!..
Ciddiyet, dürüstlük ve tutarlılık gibi kavramlar geçmiyordu. Sanal bir boyut da değildi orası. Soyut oluşundan da bahsedilemezdi. Orada, bıktıran şeylerin listesi asla bulunmaz, yitirilen ve kazanılan değerler söz konusu olmazdı...
Batmak ve çıkmak gibi sözcüklerin adı bile geçmezdi...

Bunlar hep ‘Hiç’in dışından seyredilen şeylerdi. Çokluğu bırakın, burada tekin bahsi bile geçmiyordu.
Ona ait güzel sıfatların, burada esamesi okunmuyordu.
Konuşmak boşunaydı...
Susmayı tercih ettim...
Ve Düşünmemeyi!...

Sonra “An” oluştu...
Bir nokta, her şey onda mevcut oldu...
Sonsuzluktaki en küçük teferruata kadar.
Olmalıydı, olması gerekirdi değil;oldu, tartışılması bile yapılamadan....
Ve biz, olanı hissetmeye çalışıyoruz.

Mistisizm, “zaman, varlığını Esmadan” almıştır diye bir tanımlama getirmiştir.
Esma da varlığını “ An” dan almaktadır. An bildiğimiz gibi, zamanın kısa bir parçası değildir. Onu, önü ve arkası olmayan, hareketlilikte durağan bir kavram olarak düşünmelisiniz...
Bulunduğumuz zamandan kopup O An’ın içinde olduğumuzun, acaba farkında mıyız?...

O An denilen kavramı anlatırken Friedrich Nietzsche;
“Birden burada, birden yok. Daha önce bir hiç, daha sonra bir hiç, yine de bir hayal gibi yeniden gelir ve daha sonraki bir anın rahatını kaçırır.” diyor,
 ‘ Tarih Üzerine’ adlı eserinde de , “Zaman tomarından bir yaprak çözülür, düşer uçup gider. Birden yeniden insanın kucağına geri döner. İşte, o zaman insan ‘anımsıyorum’ der...” ifadelerini kullanıyor.

Gezi sırasındayken düşüncelerimi kâğıda dökmek benim için oldukça zor...
Genellikle, dönüş sonrası evimin ya da ofisimin rahatlığı içinde yazmaya alışkınım. Böylece, olaylara dışarıdan daha iyi bakabilme imkânım oluyor. Belki bu nedenle kendimi daha güvende hissediyor ve PC’nin tuşlarına daha özden, daha bilinçle ve kuvvetlice dokunabiliyorum...

Umre dönüşü benden koskoca bir “Hiç“ çıktı!..
“Anlatılacak başka bir şey yok muydu?” demeyin lütfen...
Ne olursunuz bunu yapmayın!...
Amacım, ortak bilinçaltımıza bu anlamı yüklemek!..

İstanbul - 14.12.2000


HİCRET

Sözlükte “Terketmek, ayrılmak, ilgisini çekmek” anlamına gelen Hicret kelimesi kişinin herhangi bir şeyden bedenen ve şuursal olarak ayrılıp uzaklaşması demektir. Daha çok Hz. Resûlullah'ın Mekkeden Medineye göç etmesi olayı ile bu kavramın simgelendiği görülmüştür. Hz. Muhammedin ve müslümanların göçünü ifade eder.

Medineye göç eden Allaha iman etmiş müslümanlara muhacir, Hz. Resûllulah'a ve muhacirlere yardım eden, Medineli müslümanlara da Ensar adı verilmiştir.

Kur’anı Kerim de Hicret kelimesi yer almamakla birlikte, 31 yerde “hecr” kökünden gelen çeşitli, türevlerin geçtiğini görmekteyiz.
Örneğin;
“Kur’an’ı terketmek (el-furkan/25-30)” / “Bir kişiden veya gruptan ayrılmak (el-nisa 4/34; Meryem 19/46, El Müzelmin 73/10)/ “Kötü şeyleri terketmek (el müddesir 74-5)” / “Allah uğrunda başka bir yere göç etmek, (el bakara 2/18)” anlamlarına gelmektedir.

Diğer taraftan hicretin farklı boyutlarda kullanıldığı da görülmektedir. Mesela bir Hadiste “Muhacir Allahın yasakladığı günahları terkeden kimsedir” denilmekte. (Buhari İman/4) Başka bir hadiste “Hicretin kötü şeyleri terketmek” manasına geldiği belirtilmektedir.
Yani “Haramları terkedip kötülüklerden uzaklaşmak”/ “tabiatın dürtüleri istikametinde yaşamayı terketmek şeklinde kullanılmıştır, Seyri sülük denilen tasavvuf ehlinin manevi yolculuğuda bir çeşit hicret sayılmıştır.

Bu örneklemeler dikkate alındığında Hz. Resûlullah'ın yapmış olduğu miraç da, kesret boyutundan teklik boyutuna yapılan bir yolculuk olması ciheti ile hicret olarak nitelendirilmelidir.

Kur’anı Kerim, Hz. Resûlulah'tan önceki dönemlerde, inanan insanların kafirlerce hicret etmeye zorlandıklarından bunların inançları doğrultularında yurtlarını bırakıp başka yerlere göç ettiklerinden bahseder.

Hz. İbrahim kavmini kendini ateşte yakma teşebbüsü ardından, “doğrusu ben rabbimin emrettiği yere hicret ediyorum (el Ankebut 29/26) demiş, ilk etapta Filistine ardından Mısır’a göç edip, daha sonra da Ken’an diyarına yerleşmiştir.
Hz. İbrahimle beraber Filistine değin, bu hicrete katılan Hz. Lut nübüvvet görevini yaparken kafirlerin azgınlık ve ahlaksızlıkları karşısında Allahtan aldığı bir emirle bir gece vakti inanlarla birlikte vatanından çıkmış arkasına dönüp bakmadan gitmesi istenilen yere adımlarını atmıştır. (hud 11/80-81 , el hicr 15/65)

Hz. Şuayb'a kavmin ileri gelen kibirlileri “Ey Şuayb! Kesinlikle seni ve seninle beraber iman edenleri memleketinden çıkaracağız yahud dinimize döneceksiniz” demişler. (el-araf 7/88) O’ nu ve müminleri hicrete zorlamışlardır.

Hz. Resûlullah, ve kendisine inananlarda daha önceki nebi ve Resûller ve ümmetlerinin akıbetlerine maruz kaldılar. Mekke müşrikleri Resûl-u Ekreme karşı, İslam dinini tebliğe başlamasından itibaren maalesef olumsuz bir tavır takındılar. Hz. Resûlullah alaya alındı, O’ na inananlara baskı uygulandı, ve bu baskılar eziyet ve işkenceye dönüştü.
Hz. Resûlullah İslâm'ın önde gelen isimlerini ve bir grup müslümanı bu taciz karşısında Habeşistan'a gitmesine izin verdi.

İslâmiyetin hızla gelişmesine tahammül edemeyen müşriklerin konuyu kan davasına dökmelerine kadar uzanan hareketleri karşısında kendisine suikast yapılacağı haberi Cebrail vasıtası ile bildirildi, Hz. Muhammed Hicret etmek üzere Hz. Ebu Bekr in evine gitti Onunla beraber bir plan hazırladı, plan gereğince bir klavuz buldular. Abdullah adındaki bu klavuz müşrik olmakla beraber, güvenilir ve mert bir kişiydi. Hz. Resûlullah yolculuğa başlamadan evvel, evi kontrol edebilecek müşrikleri yanıltmak ve kendisine emanet bırakılan bazı eşyayı sahiplerine vermek üzere Hz. Ali'yi görevlendirdi.

Hz. Muhammed Ebu Bekr ile beraber yola çıkarak Mekkenin Güney Batısındaki Sevr dağına varıp bir mağaraya gizlendiler. Resûlu Ekrem'i öldürmek ile görevlendirilmiş olan Mekkeliler onu her yerde aradılar çevreyi taramayı başladılar, başlarına ödül koyduklarını ilan ettiler. Bu aramalar sırasında bir grup Hz. Resûlullah ve Ebu Bekr’ in saklandıkları mağaranın yanına kadar gelmişti. Hatta Hz. Ebu Bekr bir ara duyduğu seslerden endişe ederek, “Ey Allahın Resûlu eğilip baksalar bizi görecekler!” diyor, Resûlu Ekrem ise, Kur’an da işaret edildiği üzere, “Üzülme Elbette Allah bizimle” cevabı ile onu teskin ediyordu. (Et-Tevbe 9/40).
Allah Resûlunün korunduğu aşikardı, çünkü müşrikler mağaranın yanına kadar geldikleri halde içine bakmadan çekip gittiler. Onların mağaraya bakmadan dönmelerine sebep olarak bir örümceğin mağaranın ağzına ağ ördüğü belirtilmektedir.

Hz. Peygamber'in Sevr dağındaki olayı takib Mekkeden Medine'ye hicreti nedeniyle, İslâm tarihinde yeni bir dönem başlamış, tasavvuf dili ile Fena dan Bekaya dönüşe adım atılmıştır.

Konunun bir başka yönü ise, müşriklerin tacizkar hareketlerinin altında yatan asıl sebebin, Mekke'nin celalli havasından kaynaklanması, bu konumun Hz. Resûlullah'ın yeniliklere açık olmasını engelleyici bir faktör teşkil etmesi, Allah Resûlu'nun, isteklerini yapabilmesi için daha ılımlı, müsait şartlara sahip Medine şehrini tercih etmesidir.

İşin enteresan olan yanı,
Müşriklerin mağaranın içine bile bakmalarını engelliyecek örümcek ağının kısa süre içinde nasıl örüldüğüdür..
Bu perdeyi,
sizce kim yaptı dersiniz.?

İstanbul - 07.4.2000


HİKAYE BU

Hikaye bu ya, adamcağızı bir kasık ağrısıdır tutmuş. Doktora gitmiş ama netice alamamış. Malum, sonra başka bir doktora, daha sonra bir başkasına. Doktor doktor gezmiş zavallı. Bir doktor, “Böbrek” demiş, “Kesin böbrek.” Adamcağızın böbreklerinden birisini almışlar. Netice sıfır. Ağrılar devam. Bir başka doktor, “Dalak” demiş, almışlar dalağı. Bir başkası, “Apandist bu” demiş, almışlar apandisti. Adamın ağrılarında tık yok, aynen devam. En sonunda bir bevliyeci, “Testisleriniz, Beyefendi” demiş,” Birisini alalım bakalım ağrılarınızda azalma olacak mı?” Almışlar. Hala tık yok. İkinciyi de almışlar ağrılar aynı şiddette devam. Doktor, “Erkeklik organınızı da almamız gerekiyor” demiş en sonunda. Adam ağrılardan o kadar ızdırap çekiyor ki, “Alın” demiş, “Ağrılarım bitecekse ne varsa alın.” Almışlar. Ama ağrılar devam.

Adamcağız bir gün kendisine iç çamaşırı (külot) almaya gitmiş ve tezgahtar kıza, “Şu paçalılardan istiyorum” demiş, “Üç numara olsun.”

Kızcağız adamı bir süzdükten sonra, “Beyefendi, üç numara size küçük gelir, siz 4 hatta 5 giymelisiniz.”

Adam “Yıllardır üç numara giyiyorum. Kaç numara giyeceğimi sen mi bileceksin, ben mi?” diye kızcağızı hafif bir terslemiş.

Kız tekrar uyarmış, adam tekrar kızmış. Kızın uyarılarına iyicene kızan adam nihayet onu, “Ukalalık etme” diye bir güzel azarlamış ve kızcağız da, “Peki efendim siz bilirsiniz” diyerek susmuş.

Neyse uzatmayalım, adam paketini alıp ödemesini yaptıktan sonra mağazadan çıkarken, dayanamayıp kıza dönmüş ve sormuş: “Kızım, niye israr ettin o kadar?”

Kız, “Hiiç” demiş, “Ben bunca yıl bu işte tezgahtarlık yapıyorum. Bunca deneyimim oldu. Size aktarayım istedim.”

Adam bu kez meraklanıp sormuş: “Neymiş o deneyim bakalım?”

Kızcağız bu kez umursamaz bir tavırla yanıtlamış: “Siz üç numara giyerseniz kasık ağrılarından ölürsünüz vallahi.”

İşte o an adam donup kalmış, taşlaşmış. Ondan sonra da üzerini alçılayıp dükkanın girişine koymuşlar hermafrodit heykeli diye.

Olmaz olmaz demeyin bazı hikayelerden alınacak bir hayli ders vardır.

İstanbul - 11.01.2001


HOCA EFENDİ...

Bir bakanlığının bütçesi, üç büyüklerde top koşturan bir futbolcunun transfer bedeline eşit düzeyde olan Kıbrıs’ı ziyaret nasip oldu yazın, tatil gerekçesi ile...
Adanın kuzeyinde kalan yavru vatana hava yolu ile gittik. Maalesef, bazı ülkelerce resmi ülke sıfatını taşımadığı için, iki yıl evvel gördüğüm yapılaşma yerinde sayıyordu. Özellikle, Havaalanında tam bir ilkellik hüküm sürüyor; bakımsızlıktan, içi dışı harap bir hale dönüşmüş.
Mevsim yaz olmasına, insanlar sıcak havadan kaçmak istemesine karşın, bugün artık evlerimize kadar taşınan klima türü araçlardan eser bile yoktu. Kıbrıs'taki izlenimlerim beni yanıltmadı. Asıl şaşırtan bazı ülkelerde, örneğin İngiltere'de olduğu gibi trafiğin soldan akışıydı. Bu ters yönlü trafik uygulamasında alışmayanın değil araba kullanması, karşıdan karşıya geçmesi bile oldukça zordur.

Aklım, insanın cüz’i iradesinin var olduğunu, kişinin bu iradeyi kullanarak Cennet’e gireceğini iddia edenlere takılmıştı.
Yani, böyle bir evrensel olgu!..
Hem de Hz. Resûlullah’ın “Ben dahi...” demesine karşın!...
Onlara teklif edilmesi gereken şey, kullanabilecekleri bir araba vererek, cüz’i iradeleri ile nereye kadar gidebileceklerini göstermek olmalı ki, böylece evrenselliğin ne olduğunu daha iyi anlasınlar...
Kıbrıs, ağustosta gerçekten çok sıcak oluyor, rağbet az olduğu için de burada kafa dinlemek verimliliğe ulaştırıyor.
Bendeniz, bu tatil beldesinde dostlara durmadan bir şeyler anlatmaya çalıştım, onlar da Allah yolunda ilerleyen bu sade kervana iltihâk etmek için uğraş verdiler.
Allah’ın lûtfunu acz içinde seyrettim.
Hem gez, hem dinlen...
Her tecelli de, kendi yönünde irade etsin.
Olacak şey mi bu !..
Ama oldu...
Dostlar namazlarını kıldı, denize gitti, çarşı pazar gezdi, bizler bir ara, hanımların alışveriş merakından azat edilirken, sahilde dinlenmeye çekildik.
Allahuekber
Allahuekber
Ezan sesi duyulunca bakıştık.
Yakındaki camiye ulaştığımızda saflar düzeliyordu.
(Pardon, sadece tek bir saf vardı!.)
Namaz bittiğinde,
Hoca Efendi bizi çağırdı;
Kendisine iletildiği için, “Ettehiyyatü’den sonra kalkmayışımızın” nedenini sordu.
Temiz bir insandı ve iyi niyetli idi.
İzah ettim.
Bir başka sefer de ona ve topluma faydalı olabilecek kitapları hediye ettim.
Sonra otelin internete bağlı bilgisayarından “Mürşid ve Şaki” isimli yazıyı print edip verdim.
Emanetleri kabul ederken üzerinde durmasını, çarçur etmemesini rica ettim.
Mütebessim bir cehreyle;
Peki, dedi, emin olabilirsin.!

Ahmet F. Yüksel
Kıbrıs - 10.8.199


HOCA AHMED YESEVİ HAZRETLERİ

Orta Asya Türk tasavvuf şiirinin öncülerinden, Yeseviyye tarikatının kurucularından, şeyh ve pir-i Türkistan gibi sıfatlarla anılan Ahmed Yesevi’nin Batı Türkistan’da Sayram kasabasında dünyaya geldiği bildirilir. Doğum tarihine ait kesin bir kayıt bulunamamıştır. Önce annesinin, ardından da Babası Şeyh İbrahim’in vefatından sonra ablası ile birlikte Yesi şehrine yerleşmeleri dolayısıyla, Ahmed adının yanına “Yesili” manâsına gelen Yesevi lakabı eklenir.

Daha küçük yaşlarındayken birtakım tecellilere mazhar olması ve olağanüstü halleri ile çevresinde dikkât çeker. Yedi yaşında Arslan Baba’ya bağlanarak ondan batın ilmi öğrenir. Arslan Baba adlı bir zatın gerçekten yaşayıp yaşamadığı bilinemese de bazı rivayetlerde onun Resulullah’ın (s.a.v) ashabından olduğu, dört ya da yedi yüz yıl yaşadığı anlatılır. Menkıbelere göre, bir gün gazvelerin birinde aç kalan sahabe, Hz. Muhammedin’in huzuruna gelip yiyecek ister. Hz. Muhammed’in (s.a.v) duası üzerine Cebrail (a.s) cennetten bir tabak hurma getirir.Ashab, hurmaları paylaşırken bir hurma tanesi yere düşer. Cebrail (a.s) Resulullah’a hitaben, yere düşen hurmanın O’nun ümmetinden birine ait olduğunu bildirir. Hz. Muhammed (s.a.v) “ bu hurmayı sahibine kim teslim edecek? ” diye sorunca Arslan Baba , o göreve talip olduğunu bildirir. Hz.Resulûllah, kendi eliyle hurmayı Arslan Baba’nın damağına yerleştirir. Ve hurmanın sahibini nerede bulacağını, onu nasıl yetiştireceğini anlatır. Bunun üzerine Arslan Baba, nice yüzyıl sonra Yesi’ye gelir ve Ahmed’i çocuklarla oyun oynarken bulur. Ona henüz bir şey söylemeden, Ahmed, emaneti kendisine teslim etmesini ister.
Arslan Baba, damağında sakladığı hurmayı çıkarıp verir. (Bir rivayete göre de Hz. Muhammed’in verdiği hırkayı giydirir.)Ayrıca ona bin bir zikir telkin eder. Bu olaydan bir süre sonra da vefat eder.

Divan-ı Hikmet’te bu hadise şöyle dile gelir:

“Yedi yaşta Arslan Bab’a selam verdim
Hak Mustafa emanetini lutfedin, dedim
Hem o vakit bin bir zikrini tamam ettim
Nefsim ölüp lâ- mekâna yükseldim işte“

Yesevi, Aslan Baba’nın vefatından sonra, onun son işaretine uyarak Buhara’ya gidip dönemin ünlü bilgin ve mutasavvıflarından Şeyh Yusuf Hemadani’ye bağlanır. Onunla birlikte birçok seyahat yapar. Şeyhi henüz hayattayken halifeler arasında üçüncü sıraya yükselir. Hemedani vefat edince, Şeyh Abdullah Berki ve Şeyh Hasan-i Endaki’nin ardından irşad sırası kendisine gelir. Burada bir müddet görevine devam ettikten sonra, müridlerini şeyhinin dördüncü halifesi olan Hoca Abdülhalik Gücdüvani’ye teslim ederek Yesi’ye geri döner. Ahırete intikal edene kadar bu şehirde kalıp irşad görevini sürdürür. Rivayetler farklı olmakla birlikte, hikmetlerden anlaşıldığı kadarıyla seksen- seksen dört yıl yaşadığı söylenmektedir.

Kuvvetli bir medrese tahsili yanı sıra tasavvufu da iyice öğrenen, Arapça ve Farsça’yı anadili gibi kullanan Yesevi, devrinin birçok mutasavvıfı gibi bir alanda kalmakla yetinmeyip İslamiyet’i yeni kabul etmiş yerleşik ve göçebe Türkleri zahir ve batın ilimlerde aydınlatır, İslam’ın esaslarını, şeriat hükümlerini, tarikatın adab ve erkanını öğretir. Savaşın, zulmün, kargaşanın hüküm sürdüğü bir ortamda onları hakikâte ve birliğe davet eder. Bu amaçla söylediği tasavvufi şiirlerinde özellikle yalın bir Türkçe’yi, halk söyleyiş ve üslubunu kullanmaya gayret eder. Hikmet adı verilen bu şiirler çok geniş bir alanda nüfuzunu devam ettirir ve Yunus Emre’den başlayarak birçok kuşakta etkisini gösteren yepyeni bir söyleyişin tohumları atılır.

“Anlamıyorlar alimler konuştuğumuz Türkçe’yi
Ariflerden duyunca açar gönül mülkünü
Ayet hadis manâsı Türkçe olsa uygundur
Manâsını kavrayanlar yere koyar börkünü”

şeklindeki sözleri de bu çabasının kanıtı olmaktadır.

Vefatından çok sonra, on altıncı yüzyılda Divan-ı Hikmet adıyla bir divanda toplanan hikmetler, dervişleri vasıtasıyla en uzak Türk topluluklarına ulaştırılır. Bu manzumeler aynı zamanda Yesevi Hazretlerinin hayatı, tahsili, sülûku, ulaştığı makam ve mertebelere dair ipuçları vermektedir.

Onu hikmetlerde kimi zaman vahdet zevkiyle coşup

“Arş ve kürsü yürüdüm, levh ve kalemi gördüm
Vücud şehrini gezdim, dedim bu can içinde“

derken,
kimi zaman da melamet havasıyla nefsini hesaba çekip yerden yere vuran bir kimlikte buluruz:

“Ey dostlar bilmedim ben hiç yolumu
Saadete bağlamadım ben belimi
Gıybet sözden ayırmadım ben dilimi
Nâdanlığım beni rüsva kıldı dostlar “

Hazreti Muhammed( s.a.v) altmış üç yaşında vefat ettiği için, kendisinin de aynı yaşa geldiğinde tekkesinin avlusunda, toprak altına bir hücre kazdırıp kalan ömrünü burada geçirdiği rivayet edilir. Divan-ı Hikmet’inde geçen şu mısralar rivayeti doğrular niteliktedir:

“Eya dostlar,kulak verin dediğime,
Ne sebepten altmış üçte girdim yere?
Mirâç üstünde Hak Mustafa ruhumu gördü,
O sebepten altmış üçte girdim yere”

1166 yılında Yesi şehrinde vefat eder. Kendisinden çok sonraki dönemlerde yaşayan hükümdar Timur’un rüyasına girip ona zaferi müjdelemesi ve zaferin gerçekleşmesi üzerine zaten bir ziyaret yeri haline gelmiş türbesi Timurlenk tarafından görkemli bir tarzda yeniden yaptırılıp külliye haline getirilir.

Ahmed Yesevi’nin ölümünden sonra kurulan Yesevi tarikatı, Seyhun, Taşkent, Maveraünnehir ve Harzem sahalarına yayılmakla kalmaz, XIII. yy.’ da Anadolu’ da Haydariye, Bahai ve Bektaşi tarikatlarını etkiler. Nakşibendilikte de bu tarikattan izler bulmak mümkündür. İnanç ve tarikat adabında Türklerin milli kültür, örf ve adetlerine uygun taraflar bulunması Yeseviliğin Türkler arasında bu denli yaygın olmasını açıklayabilecek sebeplerden biri sayılmaktadır. Ahmed Yesevi’nin şeriat ile tarikatı kolayca telif etmesi Sünni Türkler arasında bu anlayışın süratle yayılıp yerleşmesini ve daha sonraki tarikatların nüvesini teşkil etmesini hızlandırmıştır.

Ahmed Yesevi, Allah ehli ve gönül insanı olarak zaman sınırlarını aşıp nice gönüllere seslenmektedir.

06.06.2001

Yeni Dünya Dergisi-Temmuz 2001

Kaynakça:
İslam Ansiklopedisi.
Ahmed Yesevi Hikmetleri; İbrahim Hakkulov.
Türk Edebiyatı Tarihi ; Seyit Kemal Karaalioğlu, c. 1.


HOŞÇAKAL 2001..

Geriye dönüp bakıyorum ve kendime şu soruyu yöneltmekte zorluk çekiyorum:
Geçmişle ve geçmişin karışımı olan insanlarıyla yaşanan olayların ilginç ve farklı olduğunun ayırdına varabildik mi acaba?
Ben cevabını tam olarak verebilmiş değilim. Ancak düşüncem, yaşanan uzun yılların bazı şeyleri ayırt etmeye yardımcı olacağından yana.

İnsan kendini yaşamın akışına bırakmaya görsün; hayat kendi istediği rotada gidiyor, giderken kişiyi de peşine takmayı ihmal etmiyor. Bazen olaylar insanı kendine getiriyor, ya da canından bezdirmeyi çok iyi biliyor. Bazen de insan bütün bunlardan kurtulabilmeyi deniyor ve ayakta durmayı öğreniyor. İşte bu koşul, ona özgürlüğün kapılarını açıyor.

Özgürlükten bahsetmişken, şunları söylemeden geçemeyeceğim: Algıladığım anlamdaki özgürlük kavramı; insanın tutkularından, şartlanmalarından ve değer yargılarından kurtulması bununla birlikte onlarla iç içe yaşamayı sürdürmesini becerebilmesidir..Ancak bu şekilde var olabilenin öz benliğine dönük olması mümkündür.
Özgürlük, dünü yaşamayan, şiddete başvurmayan, tepkisiz kalabilen ve her an üretim peşinde koşanın kesinlikle hak ettiği bir olgudur.
Bilmem, anlatabiliyor muyum!

Doğrusunu söylemek gerekirse, hayatın etkinliği içinde bunları yaşamanız için az da olsa bir heyecan gerekiyor.Çünkü, bulanıklaşan bilinciniz doğruyu seçemez, direncini tümüyle yitirmiş bedeniniz artık terleyemez. Küçük bir esinti bile sizi oradan oraya savururken, özgürlüğü yaşamaktan bahsetmeniz olası değildir.
Bilmiş olun, bu sönük halinizle ancak geriye döner ve cansız anılarınızla baş başa kalırsınız.

İnsan, özgürlük kavramını hissettikçe zaman/mekân dışı yaşamayı, bir bakıma, zamanda da bağımsızlılığı istiyor.
Başlangıcı ve sonu belli olmayan, gözle görülmeyen ve elle tutulamayan soyut bir şeyden soyutlanabilmek acaba nasıl olabilir?..
Bu mümkün mü?

Bugün zamanın ne olduğunu tartışan insanlar farkında olmadan, hafsalalarında kalan eylemlerin sabitliğini perçinlemek için ona sarılıyorlar. Belki de bunun farkındalar, ama yine de zaman kavramı kendini hissettiriyor.
Zamanı irdelemek, canlı, genetik ve biyo- tarihsel bütünlüğe sahip bir birey için cidden zor bir mesele. Ne var ki, her insanın gönlünde yatan arzu, zamanı katlayıp ötesine geçebilmek.

Zamanın insan aklının alamayacağı koşullarına, Hz. Resûlullah bir tek kelime ile yanıt getirmiş:
Ebed!..

Evet, ne dersek diyelim, zamana karşı istediğimiz kadar komplo teorileri üretelim; O, bildiğini okuyor.
Şimdi içinde bulunduğumuz yıl, 2001...
Oysa, bir zamana kadar bizlere ne kadar uzakta, erişilmeyecek bir yerdeydi. 2001 bana bir ütopya gibi geliyordu...
Altmışlı yıllarda 2001’ i hayal bile edemezdim. Düşünce ufkumun dışında yer almaktaydı. Belki de, ona uzanacak düşü kuramıyordum. Etrafımdaki yaşlı insanlara göz atar, bir gün onlar gibi olabileceğimi pek düşünmek istemezdim. Şimdi ise düşünmek zorundayım.

Sanırım uzun yılların bıktırıcı kompleksinden kendimizi kurtarıp yeniden yapılanmaya başlamak en makul bir iş.
Aklın ve bilimin yol göstericiliğini Mevlana’nın meşhur deyişi ile birleştirerek ufka bakıyorum:

"Dün, dünde kaldı cancağızım,
Bugüne yeni şeyler bulmak lazım...”

İstanbul - 24.12.2001


HOMO SAPİENSLERE YİRMİ AYRI ÖNERİ

Hakikâtin iyice muğlaklaştığı, bütünselliğin çözülüp dağıldığı, belleklere, dile ve bilgiye yönelik tahrifatın azdığı, dengeleyici özelliklerin geçerliliğini yitirdiği, adeta kabalaştığı ortamları üstlenen insansı varlıklara Homo Sapiens adı verilir.
Evrim içinde hiçbir primatta bulunmayan özelliklere (akıl) sahip Homo Sapiens’in, yaşam şartlarını değerlendirebilmesi için kendisini yansıtan yirmi ayrı özelliği sıraladık:

1- Kopernik, insan düşüncesinde köklü bir devrim başlatarak dünyanın güneşin çevresinde döndüğünü söylemiştir. Homo Sapiens de insanların kendi çevresinde dönmesinin mümkün olamayacağının bilincinde olmalıdır. Evrimleşme teorisi ile belirli bir konuma gelen Homo Sapiens, bu hali ile dahi evrensellik koşullarını yakalayabilmiş değildir.

2- Hz. Resûlullah'ın “Ya Ali!, sen Allah’a aklın ile yakiyn ol” şeklindeki sözleriyle yaptığı uyarıda geçen akıl ile, Homo Sapiens’in sahip olduğu akıl arasında asla mukayese olmayacak bir fark bulunmaktadır. Homo Sapiens aklı, bireyselliğe dönük olarak çalışır.

3- Doğru ile bütünleşmeyecek bir güçle varolmuştur. Kozasından çok zor çıkabilen, yeteneklerden mahrum bir yapı ile yaratılmıştır.

4- Homo Sapiens de kendi ruhunu üretebilecek potansiyele sahiptir. Ancak Ruha katkısı + ve – yaptırım olmaktan öteye geçemez.

5- Homo Sapiensin dili durmaz, çok konuşur, çok yer ve çiftleşir.

6- Homo Sapiensleri tanıma, onları anlayabilmenin yolu, ancak "İnsanca Düşünme" yolu ile algılanabilir hale gelmektedir.

7- Homo Sapiens davranış şekilleri "varoluş yelpazesindeki" rengi bozacak kadar duygusaldır.

8- Onlar, diğerlerinin yaşama hakkını sınırlar, yok eder.

9- Kendi düşüncelerindeki doğruluk payını değişik yöntemlerle baskı unsuru olarak kabul etmede sakınca görmezler. Gözüne kestirdiklerine yaşam dersi vermeye kalkmak onlar için değişmez prensipler arasında bulunur.

10-Homo Sapiens, aslını hakikâtini, varlığını tanımlama gibi özelliklerden yoksundur. Bilimin anahtarları olarak kabul edilen merak ve gözlem gibi niteliklere asla sahip değildir.

11- Geleneksel anlayış, içgüdüsel davranış, şartlanma ve değer yargıları, yaşam enerjileri içinde, hayat prensipleri arasında yer alır. Beyinsel aktivite, yerini günlük yaşamda tekdüzeliğin neden olduğu yılgınlık ve boşvermişlik gibi vasıflara bırakır.

12- Dinsel inancı nedeniyle bir Homo Sapiens Cennet’e girebilirse de kategori olarak ancak bühler sınıfında yer alır.

13- Homo Sapiens tefekkür, muhakeme ve bilimsel etkinlikler gibi yeteneklerden mahrumdur.

14- Kader anlayışı statüsünde değerlendirilmesi gereken "Hayır", onun için olumlu bir olgu iken, alternatif yön "Şer" 'in kabul edilmesi, tartışmasız red gören bir algılama halindedir.

15- Herhangi bir manevi sarsıntıya Homo Sapiensin inanç temelleri dayanamaz.

16- Kur’ansal kavram ve Hadislerin varlığı, düşüncede birliğin temin edilmesi gibi anlayışlar, Homo Sapiens’te kabul edilmezler arasındadır.

17- Homo Sapiens, aklı başında, tutarlı, asil, şuurlu bir yaşam biçiminde görünmesine karşın, hırs, kin, nefret gibi duyguları ortaya koymada sakınca görmez.

18- Onda, hızlı koşma, sıkıntıya katlanmama, yiyecek bulma, sınırlı becerileriyle var olma gibi düşünce yapısı önem kazanmaktadır.

19- Homo Sapiens’in kalıtımsal ve kromozomatik olarak şuursal boyuta sıçrama yapması çok zordur.

20 - Usta ile Homo Sapiens arasında şu konuşma geçer.

H.S.: Ustam, ermek için ne gibi çaba sarf ediyorsunuz ?
U.: O yolda yürüyorum.
H.S.: Nasıl.?
U.: Acıkınca yiyorum,uykum gelince uyuyorum.
H.S.: Bunu herkes yapmıyor mu?
U.: Yemek yerken, "şu gerek bu gerek" diye görüşüyorlar.
Uyumadan evvel akıllarından bin bir fikir geçiriyorlar. Orada yoldan çıkıyorlar....

Anlatılan kıssadan pay kapmak gerekiyor. Homo Sapiens’in özelliklerini dile getirirken dolayısıyla, kurtulma yöntemlerini de tarif etmiş oldum. Ben ders almaya çalışıyorum. İlgilenenlere de tavsiye ederim.

Ahmet F. Yüksel
Londra - 19.2.2000


H OŞGÖRÜ SİMGESİ ÇİKOLATA

Hoşgörü konusunda alternatifli yazılarım vardır. Kendime göre bu kavramı eni konu iyi tahlil etmişimdir. Bu kez bir filmde, 'Çikolata' da bağnazlığa karşı bir sembol olarak karşıma çıktı..

Lasse Hallström , bu filmiyle en katı mazbut değer yargılarına sahip toplumların dahi tatlı, sevgi dolu ve hoşgörüyle kurulan iletişimle değişebileceğini ima ediyor. İnsanlara zorlamadan, baskı yapmadan, sevecenlikle yaklaşım sağlandığını gösteren ve bu şekilde etkilemenin mümkün olabileceğini gösteren bir film 'Çikolata' .

1960'ların Fransa'sında küçük bir kasabanın dışa açılamayan katı- tutucu ortamında yaşayan halkı, Belediye Başkanı Comte de Reynaud 'nun ve kilisenin egemenliği arasında alışa gelmiş bir yaşam sürerler. Bireylerin kendi bünyelerindeki problemleri şartalanmaların ve değer yargılarının getirileri ile kimseye yansımadan sürer gider. İnsanlar hiç de mutlu görünmedikleri bu yaşam tarzında yuvarlanıp gitmektedir. Ancak kızıyla kasabaya gelen genç bir kadın, Vianna Rocher ( Juliette Binoche ), burada bir 'Çikolata Evi' açacaktır. İşyerinin açılışının perhiz zamanına rastlaması koyu dindar halk ve kilise tarafından olumlu karşılanmamaktadır.

Bu arada Vianne da, ayin için kiliseye davet eden belediye başkanına kiliseye gitmeyeceklerini söylemektedir. Başkan, buna fena halde sinirlenir. Ona karşı bir tavır alır. Onun, kasabayı günaha sokmak için geldiğini söyler ve 'çikolata ile mistik veri' bir anda karşı karşıya kalır. Çikolata artık tatlı bir yiyecek olmaktan çıkmış, kiliseye göre günahın simgesi olmuştur.

Kasaba halkı, kilisenin baskısına karşın 'Çikolata Evi' nin ürünlerine olduğu kadar iyi ve güzel sahibesiyle de ilgilenmektedir . Konu günah korkusu ile hoşgörü arasında gidip gelmektedir. Bu arada, hoşgörü kervanına kendilerine 'nehir fareleri' diyen gezginci bir grup da katılır...

Lasse Hallström, sevecenlik ve hoşgörü ile bireyleri etkilemenin yanısıra Mistizm katı kurallarına bir yerde karşı olmayı amaçlamış. Sonunda da ateist duyguları mutluluğun simgesi olan çikolata ile besleyerek hedefine ulaşmıştır.

Juliette Binoche, rol için çok uygun bir seçim. Güzelliği yanında çok anlayışlı bir kadın tiplemesi yaratıyor.. Lena Olin (Josephine) ve Johnny Depp (Roux) rolünde iyiler. Judi Dench yaşlı Armanda (büyük anne) rolünde oldukça yeterli. Alfred Molina da Mistik görüşlere sahip çıkan, tutucu, depresif bir halde yarı-tanrı gibi dolaşan zaman zaman ve nefsine hakim olmaya çalışan bir kontu başarıyla canlandırıyor.

Çikolatanın serotonin denilen mutluluk hormonu salgıladığını biliyoruz. Hoşgörünün temelinde bu faktörün yattığını söylemeliyim.

Şahsen ben Oscar adayı bu filmi pek dolu bulamadım.

Doğruluğunu Oscar töreninde hep birlikte göreceğiz.

İstanbul - 22.3.2000

Yedi İklim Dergisi - Temmuz 2001


HÜMEZE SÛRESİ

Hümeze Suresi Kıyamet Suresi’nden sonra Mekke’de inmiştir, dokuz ayettir.

Bismillahirrahmanirrahim
1-2. Arkadan çekiştirmeyi, yüze karşı eğlenmeyi âdet edinen herkesin vay haline! /O ki, mal toplamış ve onu sayıp durmuştur.
3. (O), malının kendisini ebedi kılacağını zanneder.
4. Hayır! And olsun ki o, Hutame’ye atılacaktır.
5. Hutame’nin ne olduğunu bilir misin?
6,7. Allah’ın, tutuşturulmuş, (yandıkça) tırmanıp kalplerin ta üstüne çıkan ateşidir.
8-9. Onlar (bu ateşin içinde) uzatılmış sütunlara bağlanmışlar ve o vaziyette o (ateş) üzerlerine kapatılmıştır.

Hümeze kelimesi dille ve gözle çekiştirmek, lümeze ise yalnız dille çekiştirmektir. Yani insanlarla alay edip onları eksik göstermeye çalışmaktır.

İbn Abbas der ki: “ Hümeze; diliyle çekiştirip yüzünden de alay eden, sözle kınayan ve sataşan, demektir. ”
İbn Enes ise: “ Hümeze kelimesi yüzle alay etmek, lümeze de bundan sonrasıdır.” der.
Katade der ki : “ Dili ve gözü ile alay edip çekiştirir, insanların etlerini yer ve onlara sataşır.”
Mücahid der ki: “ Hümeze el ve göz iledir. Lümeze ise dil iledir.” İbn Zeyd de böyle der.
Malik ise, Zeyd İbn Elsem’den nakleder ki; “ Hümeze kelimesi, insanların etini çekiştirmektir. ”
Muhammed İbn K’ab ise, Malı gündüz onu şuradan ve buradan oyalar. Gece olunca bir leş gibi uyur. “Malının kendini ebedi kılacağını sanır.” Zanneder ki, mal toplaması onu bu dünyada ebediyyen bâki kılacaktır. “Hayır, and olsun ki o, Hutame’ye atılacaktır.” Hayır mesele, ne onun sandığı gibidir ne de hesap ettiği gibi. Bu malı toplayıp sayan, muhakkak Hutame’ye atılacaktır. Hutame cehennemin sıfat olan isimlerinden bir isimdir. Çünkü o, kendisinde bulunan herkesi ezer. Bunun için Allah Teala müteakip âyette buyuruyor ki: “Hutame’nin ne olduğunu bilir misin sen? O, Allah’ın tutuşturulmuş bir ateşidir ki, tırmanıp yüreklerin içine işler.”

Humeze Suresi’ nin anlatmak istediği şey, bize göre birbiri ile ilintili üç grupta toplanmıştır:
İlki insanları sözle, yüzüne karşı veya arkalarından konuşarak çekiştirmek; ikincisi, dünya hayatına meyledip mal mülk toplayarak ömür tüketmek; üçüncüsü ise yapılanların karşılığı azaba duçar olmak.
Evet, düz bir mantıkla bakarsanız konuyu bu şekilde değerlendirmeniz gerekir. Dünyevi değerlere kapılıp giden bir birimin, ahiret boyutunda zorluklarla azap içinde yaşaması olasıdır. Mutlak Yaratıcı bu azabı “ yanmış tutuşmuş ateş ” manâsına gelen Hutame ile vasıflandırmıştır.
Hutame bildiğimiz anlamdaki bir ateş değildir. O bir azabın, sıkıntının resmedilmesidir.

Hutame, insanın şuurunun örtülerek gerçekleri yakalayamaması, ilâhi hüküm ve tebliğlere aldırış etmeden yaşaması sonucu kendini dünya yaşamında dahi daimi bir azap içinde hissetmesi, kısacası varoluş gayesini hatırlamayacak düzeyde bulunmasıdır diyebiliriz.

Mutlak Yaratıcı’ nın yoktan varettiği bu alemde yaşanan değerler itibaridir. Ve bu kavramları benimseyen her birim hutamenin esiridir. Zira Allah’a nispetle bu koşulların geçerliliği söz konusu olamaz...
Bu noktayı Muhittin Arabi: “ Varlık âlemi, Allah’ın tecellilerinin çokluk boyutuna yansımasından başka bir şey değildir.” şeklinde dile getirmektedir.
Bazı şeyleri eksik ve noksan görme sonuçta güncel yaşantıda bir çöküntünün habercisidir. Etrafınıza dikkât edin, beşeri kavramlara sıkı sıkı sarılmış tiplerde bunu görebilirsiniz. Kur'an insanın nihayet de ulaşacağı bu halin karşılığını Hutame ye atılma şeklinde belirlemiştir. Aslında insan azap dolu bir hayatı (sıkıntılar,kuşkular,üzülmeler vs gibi.) yani hutameyi daha dünya üzerinde yaşamaya başlar. Ahiret’e intikal ettiğinde, yani cehennem kulvarında daha şiddetlisi ile karşı karşıya kalır...

Hutame’nin bireyde yavaş yavaş sönmesi veya ortadan kalkması; eleştirilere tepkisiz kalmasının yanı sıra, “ Acaba beninle dalga geçerler mi? ” gibi anlamsız düşüncelere de itibar etmeyip, bu tür hareketleri bir imtihan vesilesi gibi kabul edip, olumsuzluğun pençesinden kurtularak yaratıcının varlığını özünde hissedebilmesi, paylaşma yoluyla çoğalmayı benimsemesi, bu uğurda çaba göstermesi, çaba gösterenleri de desteklemesi ve en önemlisi bireysellikten sıyrılarak kuşkucu, alaycı tavırlara asla tepki göstermemesiyle mümkün olur.

İstanbul - 30.05.2001

15-11-2002 Akşam Gazetesi


HZ

HZ. İSA

Hristiyanlık, Hz.İsa’ya ( İsa Mesih’e) Allah’ın Resulü olarak tapınmayı temel almıştır. O, Allah’ın insan ırkına kendini çok özel bir şekilde tanıtacak tecellisidir.
Aynı zamanda Hristiyanlık, Hz. İsa’yı Roma imparatorluğunun bir köşesinde doğup büyüyen ve ölen silik bir kişilik olarak da hatırlamaktadır.

O’nunla ilgili bilgilerimizin hemen hemen tümü, Yeni Ahid’de yer alan ve yaşamının dört bölümü ile ilgili anlatılardan oluşmaktadır. Aşağıdaki yazı, tamamen o anlatılanlar üzerine inşa edilmiştir. Bazı bilim adamları, her ne kadar bu menkıbe kayıtlarının tarihi geçerliliği hakkında kendi aralarında anlaşmazlığa düşseler bile, aşağıdaki bilgiler üzerinde çoğunluğu hemfikirdir.

Özgürlük Arayışı

Hz.İsa M.Ö 4 yılında, büyük Judea / Yahudiye Kralı Herod’un ölümünden hemen önce doğmuştur. (O dönemde şimdiki Filistin’in güneyinde yer alan Roma İmparatorluğu sınırları içinde ve Musevilerin yaşadığı bir eyalet. ) Burada otuz yıldan fazla yaşayan İsa, yaşamı boyunca Filistin’in dışına çok ender olarak çıkmıştır.

O bölgedeki Yahudiler, ya Roma İmparatoru tarafından atanan bir prens tarafından ya da doğrudan Roma’ya bağlı olarak yönetiliyorlardı. Bir din adamları grubu olan Sadukiler, Roma yönetimini kabul etmişlerdi; bir anlamda güçlerini ve etkinliklerini de buna borçlu idiler. Daha sonra Ferisiler (eski Yahudilerde biçimci ve tutucu bir mezhep), güçlü ve baskın bir konuma geçmişler, politikayla daha az ilgilenerek Eski Ahid hükümleri üzerinde çalışmaya ve bunların uygulanmasına ağırlık vermişlerdir. Daha da tutucu olan bazı Yahudiler ise, içinde bulundukları Yahudi toplumunun dışında olmayı tercih etmişler, kendi başlarına izole topluluklar kurmuşlardır. (Qumran örneğinde olduğu gibi) Bu topluluklar da , kendilerini dinsel saflıklarını korumaya adamışlardır. Ancak, Yahudilerin arasında Roma egemenliğini ve yönetimini istemeyen pek çok kişinin çıkarttığı isyanlar, zaman zaman savaşlara yol açmaktadır.

Hz.İsa, Yahudiye’nin Beytlehem (Bethlehem) kentinde dünyaya geldi; ama Celile’de büyüdü, halk arasındaki faaliyetlerinin çoğu da bu bölgede oldu. Yahudiye’nin Yahudi halkı, Celile’de yaşayanları kültürsüz ve yarı pagan (dinsiz) olarak nitelendiriyorlardı.
İsa’nın konuşmasında çok belirgin olan bu yöreye has ‘’kuzey aksanı’’ ileride Kudüs’e gittiği zaman epeyce dikkât çekecekti.

Ailesi çok varlıklı ve tanınmış değildi; ama oldukça saygındı. Kendisi de köy yaşamında önemli rolü olan marangozluk veya genel inşaatçılık olarak tanımlanabilen bir mesleğe sahipti. Nasıra (Nazareth) anlaşılması güç, tuhaf bir köydü. İsa’nın özellikleri ve yetişmesi de şehir kültüründen çok farklı idi.

Hz.İsa’nın doğumu ve ilk yılları

Yaşadıkları bölge fazla tanınmasa da, İsa’nın ailesi çok şerefli bir ecdada sahipti. Böylece, doğumu, Kral Davud’un şehri olan Beytlehem’de gerçekleşti. Ancak, doğumun olacağı dönemde bu şehir, Roma yönetiminin yaptığı nüfus sayımından dolayı çok kalabalıklaşmıştı. Başka kentlerde yaşayan herkes, nüfus sayımında yazılmak üzere kendi kentine geri gelmişti. Bu yüzden şartlar hiç de eski krallık dönemindeki gibi değildi;

Luke’un bir ahırda yemliğin içinde yatan ve çobanlar tarafından ziyaret edilen bebekle ilgili anlatısı dünyada en çok bilinen menkıbelerden biridir.

Ancak, son derece gerçekçi şartlarda olan doğum şekline rağmen, Hristiyan menkibeleri bunun normalden çok farklı olduğunu anlatmaktadır. Melekler, onun Kurtarmayı vaad ettiğini, normal bir kadın – erkek birleşmesi sonucu değil
Allah ‘ın kudretiyle yaratıldığını söylediler. İşte bu şekilde dünyevi fakirliğin ve garipliğin mucize bir doğumla birleştirilmesi, anlatılarda yer alan tipik bir İsa portresidir. Hem tam bir insan, hem de çok özel, Allah’ın Resulü ...
Çocukluğundan otuz yaşına kadar olan dönemde hayatı ile ilgili olarak hemen hemen hiçbir şey bilinmemektedir. Büyük ihtimalle, yöredeki sinagogda bulunan okulda Eski Ahid yazıtları üzerine iyi bir eğitim aldı. Ancak, yetiştirilmesi akademik çalışmalara değil de, marangozluk işine ağırlık verilerek gerçekleşmiştir.
İsa’nın halk için çalışmasına vesile olan ilk olay, akrabası ‘’vaftizci Yahya’nın’’ Yahudiye’de üstlendiği misyon olmuştur. Yahya, İsrail halkını Allah’a dönmeye davet ediyor ve kabul edenleri Ürdün nehrinde vaftiz ediyordu. Etrafına oldukça büyük bir grup toplanmış, İsa’da onlara katılmıştı. O da vaftiz edilip vaaz vermeye başladı.
Yahya hapse atılınca, İsa Celile şehrine geri dönerek halka vaaz vermeye devam etti.

Şifa ve Vaaz

Halk arasında anlatılan menkıbelere göre Hz. İsa’nın etkinlikleri ‘vaaz vermek, irşad etmek ve şifacılık’ olarak tanımlanmıştır, zaten kendisi de üç yıl boyunca verdiği halk hizmetinde o dönemde yaşayanlara bu izlenimi vermiştir.

O ve en yakın takipçileri gezgin, bağımsız bir yaşam şeklini benimsemişlerdir. Hiçbir zaman devamlı bir evleri olmamış, etrafta hep grup halinde dolaşıp kendilerine teklif edilen yerde misafir olmuş, verilen hediyeleri kabul etmişlerdir. Hz.İsa, sık sık mal mülk ve diğer eşyaların esiri olmanın tehlikesinden bahsederek takipçilerini sınırsız bir cömertliğe davet etmiştir.

Bir vaiz olarak kendisini sürekli takip eden oldukça büyük kitleleri kendine çekmiştir. Öğretme şekli de çok canlı ve basit olmuştur. Uyguladığı otorite, diğer Yahudi din görevlilerinin tarzına tamamen zıttır.
Onun vaazlarını daha sonra inceleyeceğiz.

Halk arasında göreve başlamasından itibaren şifacılığı ile tanınmıştır. Nakledilenlere göre, çok çeşitli hastalıkları ya da deformasyonları basit bir kelime ve dokunuşla tedavi etmiştir. Faaliyetlerinde ne çok komplike bir seremoni ne de tedavi etmek için bir hasta arayışı olmuştur. O, sadece karşısına çıktığı anda fiziksel ihtiyacı olanlara cevap vermiştir. İsa, aynı zamanda ağzından çıkan tek kelime ile şeytanı kovabilen biri olarak bilinmektedir (exorcist/şeytan kovucu). İşte Celiliye ‘deki halk gruplarının onun peşinden sürekli koşmalarının sebebi, öğretileri olduğu kadar, şifa gücünden yararlanmaktır.

Hz. İsa’nın kayıtlı ve günümüze dek ulaşan mucizeleri, özellikle tedavi ve şifa üzerinde yoğunlaşmıştır. Fakat O’nun aynı zamanda tabiat üzerinde insanüstü bir hakimiyeti ve tasarruf gücü vardı. Ortaya koyduğu tüm mucizeler, halkın o anda ihtiyacı olan şeylerle ilgili olup hiçbir zaman bir güç gösterisi şeklinde olmamıştır. Bunun örnekleri, aç bir kalabalığı doyurmak için çok az miktardaki yiyeceği bir emirle çoğaltması ve göldeki çok tehlikeli bir fırtınayı dindirmesidir. Halk anlatıları onu hiçbir zaman bir mucize yaratıcısı olarak şöhret kazanmak üzere yolundan sapan biri olarak tanımlamamıştır. Yapılan bütün tanımlar, onun kişisel gücünün kelimeler dışına taşarak tabiat üzerinde bir kontrol sahibi olduğu yönündedir. Bu güç, etrafındakiler üzerinde çok etkili olmuştur.

Diğer Yahudi öğreticiler gibi Hz.İsa da etrafına ‘Havariler’ olarak bilinen bir grup sadık takipçi toplamıştı. Onlardan hem vaazlarında anlattığı ideallere hem de kendisine mutlak sadakat göstermelerini ve ihtiyaçlarının karşılanması için Allah’a güvenmelerini istemişti. Onlar da İsa’nın sözcüleri gibi hareket etmişler, kendi başlarına hem vaaz verme hem de şifacılık misyonlarını yürütmüşlerdi. Daha içteki halkada bulunan on iki kişi onun en yakın dostları olmuştu. Git gide zamanının büyük bir kısmını havarilerini özel olarak eğitmekle geçiriyordu. Onlara kısa bir zaman sonra öleceğini söyleyip kendisinin gayretleri sonucu ortaya çıkan bu insan topluluğuna tüm dikkâtlerini yöneltmelerini istedi. Aynı zamanda diğer insanlardan daha farklı olduklarını görmeleri gerektiğini söyleyerek amaçlarının kendisine başka havariler kazandırmak olduğunu belirtti.

Tepkiler

Hz.İsa, henüz Celile’deki halk arasında yeni yeni popüler olmaya başladığı andan itibaren liderlerin ters tepkileri ile karşılaştı. Onun tutumu pek çok yönden alışılagelmişin dışında idi ve yerleşik, geleneksel Yahudi din kurumları içinde bir tehdit teşkil ediyordu.

Toplum içinde insanları birbirinden ayıran engelleri kabul etmiyordu. Daha üst tabakalardaki insanlarla görüşüp, yemek dahi yerdi. Bu yüzden kendisine ‘vergi toplayanlar ve günahkârların arkadaşı’ lakabı verilmişti. Takipçileri arasında kadınların sayısı oldukça fazla idi ve bu kadınların hepsi de saygın değildi. O, mevcut standartları ‘’Birinci sonuncu olmalı, sonuncu da birinci olmalı’ sloganı ile tersine çevirmekten mutlu oluyordu.

Samiriyelileri sevmeyen Yahudilerin fikirlerine iştirâk etmiyordu.(Yahudilerle bazı Filistin halklarının karışımından oluşan melez bir halk. Safkan Yahudi olmadıkları için hor görülürlerdi.) Öyle ki, en meşhur menkıbelerden birinin kahramanı olarak tüm Yahudi din adamlarına karşıt olan Samiriyeli birini almıştı. Yahudi bölgesinin dışına çok az çıkmasına rağmen, Yahudi olmayan bir askerle Suriyeli bir kadının ona inanmalarına kucak açmış ve Allah’ın krallığında Yahudi olmayanların Yahudilerin yerini alacağını söylemiştir.
Ekonomik engeller açısından düşünüldüğünde, Hz. İsa güvenli bir yaşamdan bilerek vazgeçmiş, zenginliği ne kadar değersiz bulduğunu asla saklamamıştır. Bütün bunları dikkâte alınca yönetimin ondan neden dolayı rahatsız olduğunu anlamak hiç de zor olmasa gerek.

Dinle ilgili konulara da oldukça radikal bir yaklaşımı vardı. Dini otoritelerle sürekli çatışıyor, Şabat-dinlenme günü ile ilgili son derece serbest fikirler ileri sürüyordu. Bunlara ek olarak, dinle ilgili törenlerden gelecek arınmanın, esas kalbin arınmasına göre çok daha az önemli olduğunu belirtiyordu. Onun, Eski Ahid Kanunlarını cesurca yorumlayışı, düzenli olarak dış görünüşte kurallara uymaktan öte, daha derin ve özveri gerektiren bir ahlâk anlayışına yöneliyordu. O, asırlardan beri gelişmiş olan gelenekleri tam ortasından delen Allah’ın buyruğunu bir yönetici gibi kendinden çok emin bir şekilde anlatıyordu. Bu nedenle de hem yazıtlar hem de kalpsizce kanunları uyguladıklarını belirten Ferisilere ters düşüyordu.
Üstelik, Sedukileri, yani papaz yöneticileri de memnun edemiyordu. O, Yahudi milletinin Allah tarafından yargılanmak için yeterli olgunluğa eriştiğini söylüyor ve milli dinlerinin merkezini teşkil eden bir mabedin yıkılacağını da önceden haber veriyordu. Sembolik bir hareketle, sırf bu mabedi arındırmak için, papazların desteklediği tüccarları oradan uzaklaştırdı.
Ayrıca, bu kadar popüler olması, üst kademenin Roma ile ilişkilerindeki hassas dengeyi de tehdit ediyordu. Ancak, bütün bunlar hiçbir şekilde Hz. İsa’nın halk arasındaki popülaritesini azaltmıyordu. Halk, O’nu beklenen haberci olarak kabul etmişti ve sürekli ziyaretine geliyorlardı. Hatta daha da ileri giderek, Roma’ya karşı çıkaracakları isyanda başlarına geçip kralları olmasını öneriyorlardı. Ama, İsa ısrarla, kurtarmakla ilgili fikirlerinin hiçbir şekilde politika ile ilgisi olmadığını vurguluyordu. Böylelikle, askeri bir Mesih bekleyenleri de hayal kırıklığına uğratıyordu. Hatta sonunda kendisine en yakın on iki havarisinden biri de O’na ihanet etti. Aslında hiçbirisi yaşadığı dönemde onun esas amacının ne olduğunu kavrayamamıştı. Ancak öldükten sonra anlayabildiler.

Ölüm ve Diriliş

Hz. İsa’ya karşı tepkiler, Kudüs ‘teki Fısıh Bayramında zirveye ulaştı. İsa, her ne kadar şehre, sakin, bir eşeğe binmiş olarak geldiyse de, sanki savaş atının üzerindeki bir kurtarıcı gibi görüldü ve büyük kalabalıklar tarafından coşkuyla karşılandı. Büyük ihtimalle bütün bu insanlar onun kendi milli liderliğini ilan etmesini bekliyorlardı.
Bu beklentilerin aksine o, mabed rejimi aleyhine gösteri yapmaya devam etti ve dini otoritelerle tatsız sürtüşmeleri oldu. Ancak, Roma’nın aleyhine herhangi bir davranışta bulunmadı.
En sonunda havarisi Judas’ın yardımıyla Yahudi liderler tarafından tutuklandı ve Yahudi kanunlarına göre kâfirlikle suçlanarak yargılanmaya başlandı. Ona atfedilen suç ise bir “kurtarıcı ve Allah Resulü olduğu”nu söylemesi idi. Hakkında ölüm emri verildi. Ancak, bunun yürürlüğe konması için Romalıların onayı gerekiyordu. Onayın sağlanması için de dini liderler, Romalı Vali’ye onun yönetime isyan ettiğini söylediler ve baskı yapmak için kendi tezlerini destekleyen çok taraftar olduğunu söylediler. Böylece İsa, popülaritesini Roma’ya karşı gelmeyi reddettiği için kazanmasına rağmen, Roma’ya karşı gelen politik bir isyancı ‘Yahudilerin Kralı’ olarak öldürüldü.
Öldürülmesi için Romalıların köle ve isyankârlara uyguladığı barbarca bir yöntem olan çarmıha gerilme metodu kullanıldı. Ona inanmış olan bazı takipçileri vücudunu alarak yakındaki bir mezara gömdüler.

Böylece haklı olarak haç, Hristiyanlığın sembolü haline geldi. Tüm zalimliğine ve adaletsizliğine rağmen bu ölüm, kurtuluşun odak noktası olmuştur. Zaten Hz. İsa’da havarilerine ( her ne kadar kendisini çok az anlamış olsalar da) olaya bu şekilde bakmalarını öğretmiştir. Fakat tek başına bir haç bu kadar dikkât çekemezdi. Ona anlam veren şey, bu barbarca öldürülme işlemini takip eden olaylardı…

İsa’yı gömdükten iki gün sonra havariler mezarın boş olduğunu gördüler. Tabii bunun nedenini anlayamamış olmaları bir sürpriz değildi. Onların Hz. İsa hakkında anlayamadıkları pek çok şey vardı. Bunun mânâsı onlara bizzat Hz. İsa tarafından canlı ve gerçek olarak verildi. Hz. İsa artık zaman ve mekân kısıtlamalarından kopmuştu ve kapalı bir odada dahi aniden kaybolup tekrar meydana çıkabiliyordu.
Birkaç hafta boyunca onunla çok çeşitli ortamlarda görüştüler. Bu görüşmeler, bazen bir veya iki kişi olarak, ama çoğu kez geniş bir grup halinde devam etti. O, tekrardan yaşamının ve ölümünün ne ifade ettiğini, onlara emanet ettiği misyonun ne olduğunu anlattı. Bunlar tamamladıktan sonra yanlarından ayrıldı ve havariler de dünyaya dağılarak İsa hakkında vaaz vermeye başladılar. Vaazların konusu İsa’nın bir Rab ve kurtarıcı olduğu, kendisinin ölüme karşı bile bir zafer kazandığı idi.
İlk Hristiyanların vaazlarının odak noktası Hz. İsa’nın yeniden dirilmesi idi. Onlar yeniden dirilip ayağa kalkan Resullerine tapınıyorlardı.

Hz. İsa ne öğretti…

Halktan nakledilen mesellerden çıkan sonuca göre İsa’nın Celiliye‘de verdiği vaazlar şöyle özetlenebilirdi ‘’Artık vakit geldi. Allah’ın krallığı çok yakında. Tövbe edin ve bu iyi habere inanın!’’ Bu özet onun verdiği mesajın bazı noktalarını aksettirmek için oldukça iyi bir çerçevedir.

‘Artık vakit geldi’ Eski Ahit, İsrail’in bütün ümitleri ve Allah’ın onlara verdiği sözler gerçekleştiği zaman Allah’ın yapacağı bir hesaplaşma ve kurtarma işlemine işaret edilmektedir. Hz. İsa, kendi misyonunu işte bu gerçekleştirme, yerine getirme işlemi olarak görüyordu. Diğer bir deyişle, kendisi her ne kadar politik birinin popüler fikirlerine çok az katılsa da, o kendisini Allah’ın insanlarını kurtarmaya gelen bir Mesih olarak görüyor, Kendisini ‘’İnsanoğlu’’ olarak isimlendiriyordu ki, bu da Eski Ahitte, Daniel’in kitabında bahsedilen bir figürün yansıması idi. Anlatılana göre, bu kişi Allah’ın gerçek insanlarına zaferi ve en yüksek noktadaki kurtuluşu iletmekle görevli idi.

‘’Allah’ın Krallığı çok yakında’ Hz. İsa’nın öğretisinde ana nokta, Allah’ın Krallığı (daha kesin şekliyle ‘Allah’ın hükümranlığı’ bir aktivitedir, herhangi bir yer veya toplum değildir.) Bu demektir ki, kontrol, Allah adına ve onun isteği ile yapılmaktadır.

İşte bu yüzden o insanları Allah’ın krallığına girmeye O’nun egemenliğini kabul etmeye ve O’na tabi olarak yaşamaya davet etmiştir. O, insanlara Allah’ın Krallığı’nın kabul edildiği güne odaklanmalarını öğretmiştir ki bu zaten İsa’nın kendisi ile başlamıştır (‘Krallık Senindir’ sözü ile.) Tüm insanların Allah’ın krallığını kabul edecekleri dönemde ‘Senin Krallığının vakti geldi’, Hz. İsa zaferle geri dönecek ve Allah’ın Evrensel ve sonsuza dek sürecek olan egemenliğini paylaşacaktır.

‘Tövbe’ İsa’nın çağrısı, özellikle kendi halkına İsrail’e yönelikti. Onları Allah’a gerçek sadakatlerini göstermeye çağırmıştı ve şayet bunu reddederlerse Allah’ın hesap göreceği hakkında uyarmıştı. Onun bu ricasında bir aciliyet vardı.

Daha sonra yeniden dirildiği zaman, havarilerini bütün milletleri Allah’ın krallığına davet etmeleri için gönderdi. Allah’ın istekleri mutlaktır; isyankârlık ve sadakâtsizlik asla gözden kaçmaz.

‘İyi habere inanın’ Şimdi artık mesajı iletme dönemi idi. İsa bunu politik amaçlı olarak yapmadı. Onun verdiği mesaj, Allah’ la gerçek bir ilişki kurabilmek içindi. Tövbe edenler affedilip yeni bir hayata kavuşacaklardı. İsa, kendi çekeceği ıstırapları ve ölümünü önceden söylediği zaman, bunun yeniden yapılanmaya vesile olacak bir araç olduğunu düşünmüştü. O, daha evvelce İsaiah’ın haber verdiği,

‘yaraları ile bizleri iyileştiren’ Allah’ın hizmetkârı idi. Böylece ‘hayatını, pek çok kişinin kefaletini ödemek için’ vermeye geldi; ‘benim kanımda yeni bir değişiklik’ kurmaya ifadesiyle ; günahtan arınmış yeni insanlar oluşturmaya geldi. Aynen İsrail halkının Mısırdaki köleliğinin Allah’ın özel insanları olmak üzere sona erdirilişi gibi...

İşte, bunlar İsa’nın öğretilerinin odak noktası idi. Tövbeye davet, Allah’ın yeni insanlarından biri olmaya davet, Ölümü karşılığında bağışlanma ve yenilenmeyi getirmesi gibi...

Onun çok bilinen ahlak öğretisi ikinci planda kalmıştır, çünkü bu öğreti, özellikle Allah krallığına yeni girmiş olan havarileri ile ilgili bir ahlâk idi.

Onlar için yaşam yeni başlıyordu. Bu yaşam, Allah’a odaklanmıştı. Çünkü, İsa, havarilerine Allah’a çocukta olan güvene benzer bir şekilde tabi olmayı, teslim olmayı öğretmişti. Birbirleriyle olan ilişkileri, aynı aile içinde yaşayan ve bir diğerini menfaat gözetmeksizin, hesap kitap yapmaksızın seven aile fertleri gibi idi. Bu yeni toplulukta dünyanın pek çok standardı tersine döndü. Maddi güvenceler ve bu alandaki uğraşlar, Allah Krallığının kurulması için duyulan arzunun içinde kaybolup gitti. Bunlar başka bir dünyanın değerleri idi . İsa, havarilerinin gerçek anlamda farklı olmasını istiyordu. Onların ‘’dünyanın ışığı’’ olmalarını ve tüm dünyaya yaşamın ne demek olduğunu anlatmalarını istiyordu.

Hz.İsa kimdi?

O bir peygamberdi; Allah tarafından gönderilen birisi idi. Vaazlarında, öğretilerinde, verdiği şifalarda bu konumuna çok uygundu. O, ezelden beri Allah’ın asil insanlar silsilesinden birisi idi. Ancak, Hristiyanların inançları ve kendi yaşantısı ile öğretileri, O’nun bu tanımdan daha fazla olduğunu göstermektedir.

İsrail’e ricasında bir sona eriş açıkça belirtilmişti. Bu sadece Peygamberin yaptığı bir uyarı değil, Allah’ın son çağrısı idi. Bunun reddedilmesi, İsrail’in Allah’ın özel insanları için olmasına bir son verecekti;

Kabulü ise, Allah’ın tüm amaçlarının zirveye ulaştığı yeni bir Allah insanının yaratılması demekti.

Bu kriter, sadece İsa’nın mesajına cevap değildi, aynı zamanda İsa’nın kendisine de cevaptı. O, insanları kendisine iman etmeye ve sadakate davet ederek, kendisini insanların kaderini tayin edecek son hakem olarak tanıttı. O sadece af edilmek ve kurtulmak istemedi; bizzat kendi ölümü ile bunlara ulaştı. O hem haberci, hem de haberin kalbi idi. O, insanları Allah’a çağırdı, ama aynı zamanda kendisi Allah’a giden yoldu.

İsa’nın dünyevi yaşantısı sırasında havarileri bütün bunları kısmi bir şekilde anlamışlardı. Sadece anlatılan kadarı bile onların kendisine büyük bir sadakatle bağlanmalarını sağlamıştı. Ancak, dirilişinden sonra onu sadece bir insan olarak görmediler ve ona Allah’a taptıkları gibi tapmaya başladılar.

İstanbul - 20.05.2000


HZ

HZ. İSA DÖNECEK Mİ?

'Ortada O'nu ve iki kişiyi daha çarmıha gerdiler. Biri bir yanda, öbürü öbür yanda, İsa ise ortadaydı. Pilatus bir yafta yazıp onu haç üzerine koydu. Yazılan şuydu : 'NASARALI İSA, YAHUDİLERiN KRALI!..'

Hıristiyanlık alemi, Nazaretli Hz. İsa'nın ölümünü bu anlamlı sözlerle tasvir ederken doğruluğunu hararetli biçimde savunmakta, bu tezi reddetmenin ise büyük bir yanlışlık olacağını ifade etmektedir. Ama bir gerçek var! Kur'an bu görüşlerin tamamen hatalı olduğunu, bizlere ayetleriyle bildiriyor. Şöyle ki; 'Yahudiler, (İsa'yı öldürmek için) hileye saptılar. Allah da (İsa'yı göğe kaldırıp kendilerinden, İsa'ya benzeyen birini hilekarlarına öldürtmekle onlara) hile yaptı, ceza verdi. Allah da fenalığa karşı ceza verenlerin en kuvvetlisidir.' (Ali imran/54)

'O vakit Allah şöyle buyurdu: Ey İsa! Şüphe yok ki seni, (ecelin bitince) öldüreceğim, seni bana yükselteceğim, seni küfredenlerin içinden tertemiz kurtaracağım ve sana bağlı olanları, kıyamet gününe kadar küfredenlerin üstünde tutacağım. Sonra dönüşünüz yine Bana'dır. O vakit, ihtilaf ettiğiniz şeyler hakkında aranızdaki hükmü ben vereceğim.' (Ali İmran/55)

Bu mesajlardan anlaşılacağı üzere, Hıristiyan alemindeki söylentilerle Kur'an fena halde çelişiyor. Hz. İsa çarmıha gerilmemiş; normal bir ölümle vefat etmiştir. Dolayısıyla onun halk arasında dile getirilen bedeni ile göklerde oluşunun aslı astarı yoktur.

Mistisizmde, üst insan olarak Hz. İsa'nın rolü oldukça farklı. Hz. Muhammed de hadislerinde bu noktaya değinmiş, O'nu, gerek dünya hayatında ve gerekse ahiret yaşamında kendine en yakın insan olarak göstermiştir. Şimdi, asıl noktaya gelelim:

Hz. İsa acaba tekrar yeryüzüne dönecek mi?

Şayet böyle bir şey olası ise, reenkarnasyona kapalı olan mistik otoritenin durumu ne olacak? Bildiğim kadarı ile toplumlar da insanlar gibidir, yanlış yaparlar. Önemli olan bu yanlışların düzeltilmesidir. Evet; O, bir gün dünyalının arasında olacak! O'nun dönmesi konusunda İslam ve (bir bölümü hariç) Hıristiyanlık alemi arasında birliktelik var. Her iki toplum da döneceğini biliyor. Hz. İsa'nın bu kez amacı farklı. O artık dünyaya Nebi/Resul niteliği ile değil, 'Muhammedi ümmet olabilmek ve Deccal'i öldürmek üzere gelecektir.' İşin ilginç yanı Hz. İsa'nın; mistisizmi çağdaş bilimler ışığında tüm dünyaya anlatacak olan Mehdi'ye tabi olmasıdır. Hz. İsa, Mehdi öldükten sonra bu görevi üstlenecek, öğretilerini yaşatacak, kırk yıl yaşayıp, çoluk çocuk sahibi olduktan sonra ahirete intikal edecektir. Bu konunun üzerinde durmamın iki nedeni var:

Birincisi; Muhammedi ümmet oluşunun ne anlama geldiği, ikincisi; kıyamete yakın zamanda, yeryüzünde oluşacak bir hadisede Mehdi'ye karşı olan bir varlığın, yani Deccal'in neden Hz. İsa tarafından öldürüleceği hususudur. Önce şunu belirtmekte yarar var. Hz. İsa'nın, Muhammedi ümmet oluşunu, basit, dar bir bakışla Müslümanlığı seçmesi gibi değerlendirmek saflık olur. Bir Allah Resulü'ne ümmetçilik anlayışını yakıştırmak, (Muhammedi olmayı kastediyorum) Muhammedi boyuttan bihaber olmak demektir. Muhammedi olmak, bir yerde Allah'ın kulu olmak ile bağlantılıdır.

Allah'ın kulu olma hali, bir mahallin, ilahi Hüviyet'in sahip olduğu manaları rastgele değil, eşit düzeyde kuvveden fiile çıkarmasıdır. Bu işlevi gerçekleştirebilene Muhammedi denir. Çalışarak kazanılmayan, çok az insana nasip olan bir özelliktir. Hz. İsa'nın Muhammed” boyutta yaşayabileceğini bildiren başka ince ayrıntılar ve dokümanlar da var: Kur'an, Meryem Suresi 30. ayetinde Hz. İsa'nın ağzından O'nu 'Ben Abdullah'ım' yani 'Allah'ın kuluyum' ifadesiyle tanımlıyor. (Gale inn” Abdullah. ¶taniyel kitabe ve cealen”.) Esasen, Hz. İsa bu sözü, uzun vadeye dayanacak bir şekilde kullanmaktadır. Bu tesbit onun tekrar dünyaya geri geleceğinin bir göstergesidir. Aslında onun dünyaya teşrif edeceğine işaret eden başka belgeleri de bulmak mümkündür.

'Ben 2000 yıl sonra ve 33 yaşında dünya üzerinde olacağım' deyişi gibi... Kendisine Risalet görevi geldiği andan itibaren Muhammedi boyutu, ortaya çıkaracak bir fırsatı bulamaması ve bu yaşantının da ancak bir beyin tarafından elde edilebilmesi, onun tekrar dönüşü için en büyük etmen olmaktadır. Reenkarnasyon denilen 'yeniden dönüş' işlemi ile anlatılanın karıştırılmaması icap eder. Zira reenkarnasyon İslami olmayan ve tamamen cinlerin insanlara telkin ettiği bir felsefenin ürünüdür. Hz.İsa'nın dönüş işlevi tamamıyle fetih ile alakalıdır. Hz. İsa'nın dünyaya geliş amacını oluşturan diğer bir faktör de, kendindeki kudret sıfatını ortaya koyarak Deccal'i öldürmesidir.

Akla takılan bir şey var! Bu işlevi neden Mehdi Hazretleri yapmıyor da Hz. İsa üstleniyor? Yani Mehdi'nin, Deccal'i öldürme gücü mü yok? Hemen yanıtlayalım;

Hz. İsa kudret sıfatını zuhura çıkartırken, imam-ı Mehdi, ilim sıfatı ile tecelli etmektedir. Kudret ise ilme bağlıdır. Zira bütün sıfatların kökeni ilimdir. Böyle olunca zuhur sıfatı daha üstün olan Mehdi'nin de Deccal'i öldürmesi gerekmiyor. Bu işlevi Hz. İsa üstleniyor.

İstanbul - 16.10.2001

Akşam Gazetesi - 09 Aralık 2001


HZ

HZ. MERYEM

Geçtiğimiz haftalarda bir televizyon kanalında Meryem Ana'nın mezarının bulunması ile ilgili bir program vardı hatırlarsanız.

Şöyle ki; daha önce oralarda yaşamış bir bürokrat, yöre halkından biri ve Meryem Ana'nın mezarını rüyasında gören bir bekçi tarafından, söz konusu Bülbül dağında 9 Papaz kilisesi'nin bulunduğu yerde mezar tesbit edildi!...

Böylece bütün "dünyayı ilgilendiren" bir mesele açıklığa kavuşmuş oldu...

Doğrusu, pek çok televizyon kanalı, program konusunda sıkışıklığa uğrayınca mistik alana başvurup, daha önce asla kabul etmeyecekleri mevzuları şimdi halkın gözleri önüne sermeye çalışıyor.

Biz bütün bu sansasyonları bırakarak Hz.Meryem Ana hakkında size bilgi sunmaya çalışalım.

Hz.Meryem hakkında Kur’an şunları söylüyor;

"E y Meryem! Şüphesiz, Allah sana seçkin bir hususiyet verdi. Seni kötülüklerden temizledi ve alemlerin kadınlarına seni mümtaz kıldı. (Ali İmran/42)

"Rabbi Meryemi iyi bir şekilde kabul buyurdu ve Onu güzel bir nebat gibi büyüttü. Zekeriya'yı da Ona bakmaya memur etti. Zekeriya Onun odasına her girişte yanında bir yiyecek bulurdu. -Meryem bu sana nereden geliyor?- dediğinde Meryem, Allah tarafından geldi, Allah dilediğine sayısız rızık verir dedi." (Nisa/156)

Hz. Meryem alelade bir insan değil, Allahın seçkin kullarından. Çok az sayıda olan “kadın evliyalardan” biri...

Hristiyanlıkta olduğu gibi İslam dininde de bir namus simgesi olarak kabul edilen Hz.Meryem hakkında Rasûlullah (s.a.v) “Kendi dönemindeki kadınların en iyisi, İmran kızı Meryem” derken bir başka hadiste ise ”kadınların arasında en yüce mertebeye Firavun’un inançlı karısı Asiye ile İmran kızı Meryem’in eriştiklerini” belirtir.

Cebrail Aleyhisselam bir gün insan suretinde Meryem’e geldi. Hz.Meryem’in çekingen davranışlarına bakarak “ben Allah’ın bir elçisiyim, sana temiz bir çocuk hediye etmeye geldim” dedi.

Hz.Meryem bu olağanüstü durum karşısında “bana hiçbir insan eli dokunmadı ve ben bir ahlaksız olmadığıma göre nasıl olur?” diyerek şaşkınlığını dile getirdi.

İbn-i Arabi Fususül Hikem’de Hz.Meryem’in, Cebrail Aleyhisselam’ı suretli olarak gördüğünü ve oldukça etkilendiğini belirtir. (Bak.Fususül Hikem 3.cilt s.137 İsa bahsi)

Cebrail isimli meleğin “Hz. Meryem’in hormonal yapısını etkilediği, sperma ile yumurtanın birleşmesini sağlayacak ve bilahere yoğunlaşacak olan enerjiyi Ana rahmine bıraktığı söylenmektedir.”

Bu fiilin Allah için çok kolay olduğunu söyleyen Cebrail Aleyhisselam, ayrıca münasebet içinde bulunduğu insanın da yetiştiricisi konumundadır.

Cebrail (a.s) ile görüşen bazı veliler bulunmaktadır. İmam-ı Gazali bu özelliği "kudsi peygamberlik ruhu (Ruh-i Mukaddes) bazı velilerde bulunmaktadır" şeklinde dile getirmiştir.

Nebilere ait gayb parıltıları, ahiret hükümleri, göklerin ve yerin melekûtundan bir parça, hatta Rabbani bilgilerden bir kısmı, bu ruh vasıtasıyla açılır, diğer ruhlar, bu hakikatları idraktan acizdir.

Cenabı Hak, şu ayetle buna işaret etmektedir ;

"Böylece biz emrimizden bir ruh indirdik, sen kitap nedir, iman nedir bilmezdin. Lakin biz O'nu kullarımızdan dilediğimize hidayet edeceğimiz bir nur kıldık, şüphesiz sen dosdoğru bir yola sevketmektesin. (Şuara 52)

Velayet Nefsi ve Ruhi arınmalar neticesinde beşeriyetin getirdiği kısıtlamalardan arınma halidir. İlmen yakıyn, Aynel yakıyn ve Hakkel yakıyn yaşamlar, veliliğin baremlerini göstermektedir.

Kur'an;

"Allah'ın veli kulları için korku yoktur, Onlar üzülmeyecekler de" (Yunus 62) mesajını verirken, bir Hadis-i Kudsi de;

"Onlar benim kubbemin altındadır, onları tanımanız asla mümkün değildir" diyor.

Hz.Meryem, babası olmayan Resûle hamileliği sırasında uğradığı akıl almaz iftiralara karşılık vermemek üzere Kuran'daki şekliyle "sükût orucu" emrini almıştır. (Meryem 26-33)

Yunus ve Meryem surelerinde belirtilen ayetleri birbirine bağlantılı ve paralel olarak düşünmek gerekmektedir.

Abdulkadir Geylani Hazretleri Risale-i Gavsiye isimli eserinde “sükût orucunu” yaşayanlar için "sağır, dilsiz ve kör olanlar" tabirini her halde mecazi olarak kullanıyor. Bildiğimiz manada eksik aza'lar ifade edilmemekte…

Tasavvuf tabiri ile dilin “lal” olması halini anlatan “suskunluk orucunu” her birim tutabilir mi?. Bu konuda yoruma girmek istemiyorum…

Rasûlullah (s.a.v) Efendimiz’in torunu Abdülkerim Ceyli Hazretleri Meryem Ana'dan bahsederken "Vahidiyet ilmine sahip bir Veli" demektedir.

Ancak Hz.Meryem bilene göre, Hz.İsa ile kıyasa gelmeyecek bir velayete sahiptir. Ve ibre Hz.İsa'nın yanındadır.

Hz.Meryem hakkında tarihsel veriler ise şöyledir;

Hz.İsa yanında bulunan annesi ve St.Jean'a dönerek "Anne, işte oğlun" St.Jean'a da "işte annen" diyerek onları birbirine emanet etmişti. İncil'e göre bundan sonra St.Jean, İsa'nın annesini kendi himayesine aldı.

1.yy'ın ilk yarısında Kudüs'te ilk Hristiyanlara karşı korkunç işkenceler yapılmakta ve artmaktaydı. Bu zulüm, İ.S.36 yılında havarilerin şakirtlerinden Stephanos'un taşlanarak öldürülmesi ile başlar ve bunu diğer olaylar izler.

İ.S.41 yıllarında krallığını ilan eden 1.Agrippa (Herodes), taraftarları arasında saygınlığını artırmak üzere St.Jean'ın kardeşi Yakub'u öldürtür ve St.Petros'u hapsettirir. Bu olaylar Hristiyanlar arasında büyük karışıklığa yol açar ve bunun üzerine Juda ve Samiriye'ye dağılmaya başlarlar.

İsa'nın ölümünden sonra, önceleri, her ikisi de bir süre büyük ihtimalle Kudüs'te kaldılar. Ama kardeşi St.Jakob'un da kafası kesilerek öldürülmesi üzerine bu Hristiyan katliamı karşısında artık Kudüs'te kalınamayacağını anlayan St.Jean, inançlarına göre Azize Meryem'i de yanına alarak Suriye ve Anadoluyu aşarak Efesos'a geldi.

Amacı bir yandan tehlikeden uzaklaşırken, diğer yandan nüfus yoğunluğu fazla, popüler batı Anadolu kentleri sayesinde Hristiyanlığın Roma dünyasına, batıya yayılmasını sağlamaktı. Bu kentlerin başında Efesos geliyordu.

Azize Meryem'in Efes'te St.Jean ile beraber bir "Ana" vasfı ile yakınlığı akıldan çıkmamalıdır.

St.Jean ile Meryem Ana'nın, Efes'e geldiklerinde kısa bir süre Konsil Kilisesinin yerinde, bugün bir bölümünün altında kalan eski yapıda konakladıkları 431 yılı Konsil tutanaklarında belirtilmektedir.

Bilindiği gibi St.Jean incilini Efesliler için yazmıştır ve konusu Efesli Hristiyanların sorunları, kendisine sordukları sorular ve kendisinin onlara verdiği yanıtları içerir.

Yazılarında Meryem Ana'nın Efes'e gelişinden açıkca bahsetmese bile, üstü kapalı bir dille sezdirir. Fakat günümüze kadar süren araştırmalara rağmen, Meryem Ana'nın hayatı ile ilgili ayrıntıları gün ışığına çıkarmak mümkün olmamıştır. Daha doğrusu bunun yorumundan kaçınılmıştır. İsa'nın ve öğretilerinin tanıtılması ve yayılması işini Havarilere bırakan Meryem, yaşantısındaki gizliliğe son derece önem vermiştir.

Efes'liler için Meryem Ana olgusunun ne kadar önemli olabileceği de bir gerçektir. incil'de Meryem'in Efes'te kaldığından direkt olarak bahsedilmemekle beraber IV.yy kilise yazarlarından St.Epifan "Panarion" adlı eserinde Efesteki St.Jean ve Azize Meryem'i örnek alan bazı kişilerin, inzivaya çekilmiş bazı kadınlarla, dini idealler ve himaye amacıyla beraber yaşadıklarından bahsetmektedir.

Yine IV.yy'ın Kudüs'ü ile ilgili araştırmalar yapmış olan Azize Jerome (347-419) bile Kudüs şehrinde veya civarında Meryem'e ait olan her hangi bir anıttan söz etmemektedir.

Eğer aynı yerde Meryem Ana'ya bir mezar bulunsaydı, her halde bir tarihçi olarak bundan söz etmesi gerekirdi. Ki Hristiyanlığın ilk dönemlerinde, dini kanunlara göre sadece azizlerin ve din uğrunda şehit olanların yaşadığı veya tanındığı yerlerde, onlar adına kilise kuruluyordu. Aziz Jerom hayatta iken Meryem'e ithaf edilmiş tek ve yegane kilise Efesteydi.

Hz.Meryem Ana hakkında size özetle zahiri ve batıni bilgiler sunduk. Hristiyanlığın kendine özgü kurallarında, sadece Azizlerin ve din uğruna şehid olanların yaşadığı ve tanındığı yerlerde onlar adına kilise kurulması söz konusu. Bu kilisenin Efes'te oluşu Hz.Meryem'in Efes'te yaşadığına ve orada ruhunun bedeninden ayrıldığına bir işarettir.

Hz. Meryem Efeste ölmüştür. Acaba mezarı Bülbül dağında dokuz Papaz Kilisesinin bulunduğu kesimde midir bu tartışılır. Bütün sorun burada yatmaktadır. Rahmani olmadığı her halinden belli olan bir rüya ile Kur'an'a geçmiş ve evladı Peygamberlik görevinde bulunmuş bir Veli'nin yerini tesbit etmek pek o kadar kolay olmasa gerek.

Bir insanın uyku aleminde kır beş dakikalık periodlar içinde görebildiği rüyanın süresi yirmi beş otuz saniyeyi aşmaz. Şeytani ve Rahmani olarak iki şekilde kabul edilen rüyada ruhun yatay ve dikey gezintileri için Resulallah Efendimiz “salih bir rüya, salih bir kişiden sadır olunca o Nübüvvetin kırk altı bölümünden bir bölümdür” demiştir. O’nun gördüğü her rüya hakikattır, zanna ve tahmine asla dayanmaz. Batınen gizli kalması istenen bir mezarın bulunduğu yerin, bir rüyada görülmesi, gizlilik açısı dikkate alındığında, hakikat olarak kabul edilmesine engel teşkil etmektedir.

Allah Rahmani rüyalara erdire…

Allah Muin’iniz olsun…

Ahmet F. Yüksel

Yeni Dünya Dergisi


İÇİMDEKİ YABANCI

Çok uzun bir zaman öncesi değil, 70’li yıllardı. Evren, İlahi ışığın akıllara durgunluk veren yoğunluğu sayesinde öylesine değişti, öylesine hızlandı ki, idrâki için bazen bir ömür tüketilmesi gereken manevi olgular, pozitif bilimin desteği ile bir anda anlaşılabilir hale geldi. Adeta korkunç bir bilinç patlamasını yansıtıyordu bu anlattıklarım...
“...Sırlar” ile başladı, epey bir çıkış yaptı, sonra birdenbire şekil değiştirdi Örtünmeyi diledi anlaşılan.

Söz konusu bu ilme tanık olanların paylaşım sevdası, büyük bir kontrolsüzlük, bir anlamda hazımsızlık yapınca “yaşamamak ayıptır, yaşamak, onurlu olmak en büyük erdemdir” gibi bir felsefeyi de bir anda tedavülden kaldırdı.

Bu arada şartlanma ve değer yargılarına karşı amansız bir mücadele veren davranışlarımız bitti tükendi. Şaşkına dönmüştük. Sanki bu nedenle uğraş veren biz değildik. Bu serüven bu kadarla kalmadı. O yıllarda acıda ve sevinçte ortak olduğumuz kadim dostlarımızı, komşumuzu da bir anda bizden ayırdı. O kara gün dostu gibi görünen komşular, suret değiştirerek karşı tarafa geçti. Sanki rakibimiz oldu.

Bizlerde geriye “onurlu olmak” diye ifade ettiğimiz ve bu nedenle savaş verdiğimiz “ yaşam “ kalıyordu.
Gerçi bu sözcüğün pek eri de değildik, ama yine de bu nitelik bizim her şeyimizdi. Onsuz asla yapamıyor, ondan bir an olsun vazgeçemiyorduk. Bu nedenle çevremizdeki insanlarla aramızdaki rekabet gizlice ruhumuza yansımıştı.

Biz, yaşamsız olmaktan, yaşamsız görünmekten dehşetle çekinirken, dostlarımız yeni maceralar peşine düşmeye başlamışlardı.
Onlar kendilerine yapılan uyarılarla sözüm ona felsefelerini değiştirmişlerdi. Belki Tek’in getirisini kendi anlayışlarına göre değerlendirdiler ve bu kararı aldılar.
Şimdi, sadece Öte Hayat vardı ve yaşam gayesi olarak belirleniyordu. Yeni konum, aynı zamanda bireyin kendini zorlayamayacağı, duygularının farkına vardıramayacağı biçimde gelişiyordu.. . Bu boyutun kolaylığı tüm benliğimizi sarmış, rota artık farklı tarafa çevrilmişti. Kısaca İnsan kendisinden ayrılmıştı

Bizler de eski dinamizmimizi kaybetmiştik. Artık duygularımızla rekabet edemiyor, yavaş yavaş kendimize yabancı olmaya başlıyorduk.
Yeni yaşam biçimi, bizi zorunlu olarak kalabalıklar arasında tutmaya başladı..
Toplumsal ilişkilerde, dostluklarımızda, hayatımızdaki insanları bizimle birlikte var eden, bizi çokluktan koruyan değerleri hızla çöpe attığımız için, kalabalıklar içinde acayipleşiyorduk.

Ve artık “ Tekil benlere “ oldukça yabancıydık..

Acaba yaşatılmak istenen bu tecelli, bunca yıl heyecanlarımıza, aşklarımıza, özgürlüğümüze ihanet edişimize bir ipotek koyma, bir nevi öç alma mıydı?

Veya açık görünmenin bir ceremesi miydi ? bilemiyorum !

Ama bilinen şu ki, hayata bakış açısı iki günde bir değişmeyen, kendini haklı çıkarmak için didinmeyen ve üstelemeyen birine oldukça ağır geliyordu bu kendine YABANCI olma hali!

Bir rüya gibiydi. Uyku sırasında tüm benliği sarıyor ve ağır ağır yol alıyordu ! ..

İstanbul - 15.01.2002


İHANET

Tarihin akışı içinde insanlar kendilerini irkiten bu kavramla ilgili pek çok trajik hadiseler yaşamıştır.

Bir mistik düşünür, eserinde bu olguyu,
“Güvendiğiniz şeyler, kızgın güneşin altında eriyen karlar gibi erir gider de sizin bundan haberiniz bile olmaz ” diyerek konuyu tasvir etmiş..

İhanet, yaşamın herhangi bir anında veya desteğe ihtiyaç duyulan çok önemli bir zamanda ortaya çıkabilir.
Örneğin:
Pompeius heykelinin altında onlarca hançer darbesiyle sırtından vurulan Sezar’ın, ölmeden önceki tarihe mal olmuş sözleri gibi

“ Sen de mi, Brutüs?.. ”

Kendisini hançerleyenler arasında, Brutüs’ün de bulunduğunu gören ve en yakın dostundan hiç beklemediği bu ihanete şaşkınlığını dile getiren haykırışı, tarih boyu bir ibret nişanesi olarak zihinlere nakşolmuştur...

Keza, havarilerinden birinin Hz. İsa’yı Havra hahamlarına teslim edişi de, asırlarca insanlık alemi içinde ve mistik boyutta daima anımsanacak bir ihanet belgesi olarak hatırlanmaktadır.
İşin ilginç yanı, Hz. İsa, kendini ele verecek havariyi teşhis ederken zorlanmamış, imalı bir şekilde onu tanımlamıştır.

“ Ekmeğini benimle birlikte şaraba bulayan, beni satacak olandır ! “

Onun bu tesbiti, keşfi bir olguya dayanmaktadır, Allahın bir Rasulü oluşunun getirisidir..
Hıristiyanlık âlemi, Hz. İsa’nın çarmıha gerildiğini kabul ededursun, melekler havariyi ihanet çemberi içinde sıkıştırarak Hz.İsa’ya benzetmişler, dolayısıyla, asıl çarmıha gerilen Yahuda olmuş, Hz. İsa, cismani şekilde ruhu bedeninden ayrılarak dünya hayatına veda etmiştir.
Kur’an-ı Kerim, Hz. İsa’nın çarmıha gerilmeden ve normal bir ölümle dünyadan ayrıldığını ifade etmektedir.

Bir başka belirgin ihanet örneği İslâm halifesi Hz. Ömer ile ilgilidir. O da, aynen Hz İsa gibi başına gelecek olayı bir gün öncesinden yanındakilere bildirmiş kölesinin ihanet ederek kendisini öldüreceğini söylemiştir..

İhanet şu veya bu şekilde süregiden hayatı kesintiye uğratan, adeta şoklama görevini yapan bir oluştur. Heyecanlı bir serüvenin birden tıkanışı, bir süre önünün açılmaması gibi...

Zihinleri bulanıklaştıran bu kavram, dostluk kavramı ile asla bağdaşmayacak bir harekettir. İhanete uğranılan zamanlarda, insanın üzerindeki baskıyı atabilmesi için, zaman faktörünün derinliğinde karar kılması, kendini mutlaka kontrol ederek şuursuz hareketlere asla tevessül etmemesi gerekir.
Pek tabidir ki, bu anlarda pembe dizileri yaşayacak hali yoktur.

Ancak başka seçeneği de bulunmamaktadır.

Yakınmaktan, sızlanmaktan, suçlamaktan uzak duran ve en zalim olaylara bile hoşgörü içinde yaklaşabilen bireyler, her türlü hatayı affedebilirken, sadece bir tek hareketi ihaneti kolay kolay bağışlayamazlar.
Bu ince ayrıntının getirisi budur.

İhaneti sadece malum hareketlerde vurgulamak oldukça yanlıştır. Kişinin uyguladığı başka yaptırımlar da, bu kapsamda düşünülebilir.

Bedenine gerekli ihtimamı göstermeyen, uyuşturucu ve alkol bağımlısı bir insanın davranışları bir bakıma kendine yaptığı bir ihanet değil de nedir ?
Veya bakmakla yükümlü olduğu kişilere özen göstermemesi ihanetin bir türü sayılmaz mı?
Savurganlık da topluma karşı yapılan bir ihanet değil midir?

İhanetin daha birçok türü var. Benim saydıklarıma sizin bulduklarınızı da ilâve edecek olsak herhalde çok uzun listeleri oluşturur. Bana göre en büyüğü, ”Halife “ olarak seçilen insanın “bunu kaale almadan hayatını sürdürmesi ve kendine Allah ilmi ulaştıktan sonra dahi şeytanın arzularına uyarak gününü gün etmesidir. “

Bu asla affedilemeyecek bir ihanet türü olmaktadır..

Londra - 27.06.2001


İHLÂS SÛRESİ Kul

İHLÂS SÛRESİ
Kul: HuvAllahu Ehad
(Resulüm) De ki: O Allah, AHAD’dır!..
Allahus-Samed
Allah, Samed’dir,
Lem yelid ve lem yuled
Doğurmamış ve doğmamıştır.
Ve lem yekün lehu küfuven Ehad.
Onun küfuv’u (dengi, misli,..) yoktur, AHAD’dır..
Yorum ;
Adamın biri, bir başkasının devamlı İhlas suresini okuduğunu duydu. Resulullah’a durumu anlattı. Resulullah buyurdu ki ,
“Nefsim, Kudreti elinde olan Allah’a yemin ederim ki, İhlas suresi Kur’an’ın üçte birine denktir.”
Bu Hadisi biz, İhlas suresinin Kur’an’ın üçte birlik kısmını kapsaması, üçte birlik kısmın İhlas suresinin içerdiği mananın tafsiliyle var olduğu şeklinde algılamaktayız. Aslında bütün sıfatların ve tafsili olan manaların ve bu manaların zuhuru ile var olan alemlerin varlığı Allah’ın Ahadiyetine dayanmaktadır.
Sure, müşriklerin, Hz.Muhammed’e, Rabb’ını tarif et demelerinden ötürü Mekke’de nuzül etmiştir. Dört Ayetten müteşekkildir.
Ahad suresinde anlatılmak istenen; Mutlak varlığın eşkalsiz, şekilsiz ve vasıfsız oluşudur.
Ahad kavramının anlamını bilmek, Kelime-i Tevhid’in çok iyi algılanmasıyla mümkündür.
“O” yani ‘Ahad’ sonsuz, sınırsız parçalanması mümkün olmayan “TEK” tir.
Ahadiyet vasfı bütünüyle İlah ve Tanrı kavramını yok eder.
Ahad kelimesinin yanında yer alan Samed vasfının oluşu “ZAT” ının çokluk yönlü sıfatı ile alakalıdır.
“SAMEDİYET” Allah’ın kendinde oluşunda ihtiyaç sahibi olmadığını belirtir.
Örneğin ;
Allah ‘Rezzak’tır.Yani kullarının rızkını temin eder.Ama Allah kendisi için rızık sahibi değildir.
Bu ismin varlığı (Rezzak) Melikiyet, yani varlığın bedene dönük boyutu ile ilgilidir.Aynen Samediyet ismi ni de böyle düşünmek gerekir.
İhtiyaç sahiplerinin ihtiyacını karşılamak , Allah’ındoğmamış, doğrurmamış ve benzeri olmayan yönleri ile anlatımı zatının bu gibi ibareleri içermediğinden ötürüdür.

Ahmet F YÜKSEL

Akşam Gazetesi - 27 Aralık 1999


PARREİRA ve İKRA

Parreira futbol dünyasında bilinen bir isim, belli bir kariyeri var. 1994 Dünya Kupası karşılaşmalarında takımı Brezilya'yı dünya şampiyonu yaptı ve oradan İspanya'nın Valencia takımının teknik direktörlüğüne getirildi; ama maalesef başarılı olamadı. Son Dünya Kupasında da öyle...

Ali Şen'in başkanlığı döneminde Fenerbahçe teknik direktörlüğünde bulundu.

Takımda belli bir oyun düzeni kurdu.. 3 - 5 - 2 sistemi ile takımlarla mücadele edecekti. Başlangıçta hayli başarılı oldu ve beş antrönerlerle işi götürdü.. Diğer takımlar kendini bulmaya başladığı anda, Parreria'nın oyun planı geçersiz kalmaya başladı. Hele son maçlarda takım iyice oyundan düştü, şöyle ki; defansı sağlam tutayım derken gol yendiğinde ofansif futbola geçiliyor, ancak kontratak futbola yatkın her takım Fenerbahçe için tehlikeli oluyordu. En son lig maçları, kupa maçı ve iki Galatasaray yenilgisi bunun en açık göstergesiydi...

Belirli başarısızlıklarına karşın, iki yıl öncesi Trabzon karşılaşması onun futbol konusundaki kariyerini ve bilgisini somutlaştıran bir örnek oldu.

Parreira Trabzon’u maçın ilk 20 dakikasında sahasında gol atamazsa takım oyununun bozulabileceğini düşündü. İstatistikler bunu gösteriyordu. Müdafayı sağlam tutmalıydı. Telaşsız gösterişsiz görev adamı Saffet'i geri dörtlüye sol tarafa, önüne de Högh'ü koyarak Trabzonun sağ kanattan yapacağı akınları önledi.

Fenerbahçe’yi yirmi dakikada rakip sahada göremedik, bilahere kontraatak futboluyla gol aramaya başladı. Esasen Fenerbahçe forvetlerinin hissedemediği bir şey vardı. Trabzon kalecisi Metin'in kendisine gelen her topu kalesine alabilecek bir fiziki moral çöküntüsü içindeydi... İki top geldi ikisi de gol oldu... Trabzon yorulduğu ve oyundan düştüğü anlarda Perreira'nın üç oyuncuyu birden değiştirmesi çok akılcıydı, önce beraberliği sonra galibiyeti yakaladı.. Gerçekten enfes bir şekilde oyunu takip etti ve OKU’DU... Trabzon'a bir beraberlik bile yetecekti, ama maç boyunca uyguladığı taktiklerle oyuna hiç bir katkıda bulunamayan Şenol Güneş abondone olmuş bir boksör gibi bu hususu düşünemedi ve takımına ikinci gölü de yedirterek maçın sonucu tayin etti.

Açık bir şekilde belirtmek gerekirse, Şenol hoca oyunu ‘Oku’yamadı diyebiliriz.

Fenerbahçe’nin şampiyonluğa ulaşırken oynadığı müsabakanın bir öyküsüydü bu...

Çarpıcı bir örnekte, son olarak oynanan Fenerbahçe-Galatasaray maçından verelim;

Fatih Terim, İtalya dönüşü yorgun olan takımında, Fener maçı için en azından bir iki değişiklik yaparak takımı rahatlatması, Baliç’i tutabilmek için ağır defans oyuncularının yerine hareketli süratli -Fatih gibi- adamları koyması gerekirken bunu yapmadı. İlk yirmi dakika durum 2 - 0 olunca, iş işten geçtikten sonradır ki, ikinci yarı Fatih’i alarak dengeyi sağlamayı düşündü...

Şayet Fenerbahçe’den oyuncu atılmasaydı sahadan mağlup ayrılması işten bile değildi. Aslında kulübede oturup ta bu kadar yanlışı göremeyen birine teknik direktör değil de, futbol adamı denmesi dahi olağan dışıdır.

Terim aynı hatayı Juventus ile oynanan revanş maçında da yaptı. Aşılamaz juve defansından 3 kişinin Hakanı kilitlemesi, çırpınan Hakanın yanına Arif gibi bir silahşörü varken sürmemesi; Onun oyunu oku'ması konusundaki görüşlerini bir kez daha gözler önüne seriyordu.

3.12.98 tarihli Sabah Gazetesinin entellektüel yazarı Hıncal Uluç bakın neler diyor;

"Ah Fatih Hoca Ah"

Juventusu ikinci defa elimizden kaçırırken bu kez sorumlu Fatih hocaydı. Takımı ayağa kaldıracak değişikliklerin Hasan ve Tolunay'ın yerine Suat ve Arif'in girmesi olacağını 10 yaşındaki çocuklar bile farketmişken o ısrarla değişikliği yapmadı.

Arif'e top oynadığı Hakan, telaş içinde "yanıma yakınıma bas bas bağırırken......

Kısaca; Fatih Terim de saha içi ve saha dışı oyunu ‘Oku’yamadı, değerlendiremedi...

Bu yazdıklarımdan gaye, olaylarla “konuyu” güncelleştirip sizlere bir şeyler anlatabilmek..

Ne demek ‘Oku’mak?..

Ele verilmiş bir kitap veya benzeri bir şey olmaksızın ‘oku’mak mümkün müdür?..

Kimler ‘oku’yabilir ?..

Okuma yazma bilmeyen ‘oku’yabilir mi?..

Bir Prof. ‘oku’yabilir mi?..

Şimdi bu soruların yanıtlarını bulmaya çalışalım.

A'lak Suresinin baştan beş ayeti, Kur'an'ın ilk tenezzül eden ayetleri olarak kabul edilmektedir. Bu konuda Sahihi Buhari'den nakledilen Hadis şöyledir;

"Hz.Resulullah’a ilk gelen vahiy, uykuda sadık rüya halindeydi. Ne zaman bir rüya görse mutlaka gün aydınlığı gibi açık bir şekilde çıkardı. Sonra O'na yalnız başına kalmak hoş gösterildi ve O Hira dağındaki mağaraya çekilerek sayısı belirli gecelerde orada kulluk etmekteydi. Ve bu esnada ailesine yaklaşmamakta ve onlara uğramamaktaydı... Beraberinde yemeğinide götürmekteydi, sonra tekrar azığını almakta ve tekrar gitmekteydi.. Nihayet Hira mağarasında geldi Hak O'na... Yaklaşan Melek; "OKU" dedi, O ise ben okuyamam dedi..

Allah Resulü buyurdu ki;

Melek beni aldı ve sıktı, öyle ki beni son derece yordu ve bıraktı sonra dedi ki; "OKU" ben ise; okuyamam dedim. İkinci defa beni aldı sıktı ve son derece yordu. Sonra bıraktı ve "OKU" dedi. Ben okuyamam deyince üçüncü defa aldı ve sıktı, sonra dedi ki;

  1. Bismillahirrahmanirrahim... İkra’ bismi rabbik’elleziy halak...

Yaratan Rabbının adıyla oku...

  2. Halakal insane min alak...

O, İnsanı pıhtılaşmış kandan yarattı

  3. İkra’, ve rabbükel ekrem...

Oku, Rabbin nihayetsiz Kerem sahibidir...

  4. Elleziy alleme Bil Kalem ;...

Ki O, Kalemle öğretti...

  5. Alleme insane ma lem ya’lem...

İnsana bilmediğini öğretti...

Ayet-i Kerimeden anlaşıldığı üzere Cebrail isimli melek;

“İkra” yani “Oku!” dedi..

Bu ikili konuşma esnasında Rasûlulah'ın eline verilmiş herhangi bir yazılı metin yoktu!..

Okumanın gerekli olduğunu bildiği halde ve tam okuyamamanın getirdiği sıkıntı içinde cevap verdi Efendimiz;

-"Oku"yabilenlerden değilim!... ‘Oku'yamıyorum... İkinci sıkma fayda vermedi ve nihayet üçüncü defa sıktı Cebrail ve ayetler nazil olmaya başladı...

Şimdi ‘okuma niteliğinin’ okuma - yazma ile alakasının olmadığına değinerek, konuyu değişik açılardan inceleyelim;

Şuna dikkat etmeliyiz, Cebrail isimli Meleğin okumasını istediği şey, sistemin çalışma tarzıdır ve Allah Resulü bunun bilincine sahiptir. Ancak Hz.Muhammed henüz Nübüvvet kemalatı olmadığı için özündeki vasıfları kuvveden fiile çıkaramıyordu, yani kullanamıyordu. İşte ‘Oku’yamaması bu anlamdaydı...

‘Oku’ hitabını aldığında da;

"Okumamın gerekli olduğunu biliyorum, bunun bilincindeyim fakat özümde mevcut bu gücü kullanamıyorum" manasında "Okuyabilenlerden değilim" dedi.

Mele-i Ala’nın yeryüzündeki temsilcisine okuma kolaylaştırıldı..

Neyle?... Cebrail'in onu sıkmasıyla...

Burada konuyu bedenin kaburgalarının birbirine geçer şekilde sıkılması biçiminde düşünmeyelim. Her ne kadar mecazi yollu, Cebrail’in Hz.Muhammed’i sıktığı ifade edilse de, bu hal onun ‘Halife’ olması nedeniyle kendisinde mevcut isimlerin, manalarının dışına taşması, yani diğer isimlerin de kuvveden fiile çıkmasının temin edilmesidir.

Kesinlikle anlamamız gereken nokta; "Oku" dendiğinde, yazılı bir kağıt veya metin olmaması (bu hususu çok yanlış anlıyoruz) ve bu hüküm ile sistemin çalışma tarzının müşahade edilmesidir.

"Sıkma" dan kasdedilen ise, fiziki bir sıkma değil, okumayı kolaylaştıracak manaları kuvveden fiile çıkartacak olan Cebrail Aleyhisselamın beyne uygun frekanslarda impals göndermesidir.

Örneğin;

Kafanız bin türlü problemlerle doludur, bu nedenle sıkkınsınızdır. Sağa sola başvurup meseleyi çözmek istersiniz. Tam o sırada size bir yardım gelir, olaylar birbiri ardına, zincirleme çözülür ve rahatlayıp derin bir Oh! çekersiniz. Artık sıkıntıdan kurtulmuşsunuzdur. İşte sıkma-rahatlatma olayını bunun gibi düşünmek gerekiyor. Tabi ki bu işlemi Cebrail (a.s.) yapmaktadır.

Ve Hz. Muhammed Oku'du... okuduğu şey sistemdi.. "velen tecide li sünnetallahi tebdila" (Fetih/23) hükmü ile konu bütünüyle açıklık kazanıyor. Burada bahsi geçen “Sünnetillah” kelimesini Evrensel anlamda kullanmanın gereğini düşünelim ve duygusallıkla Allah Resulü’nün halka dönük güzel ahlakı ile bağdaştırmayalım. Zira o apayrı bir konu (1)

‘Sünnetillah’ kelimesi, Allahın sistemdeki kanunları anlamına gelmektedir. “Orijini itibariyle” değişiklik olmaz diyor Ayet-i Kerime...

"Allah'ın kanunlarında değişiklik olmaz"

Bu gerçeği bilincinde buldu,

Gücünü de..

Ve ona göre tedbirini aldı,

İkra ile

Efendimiz...

(1)-(Bak. “O’nun Ahlakı” Ahmet F.Yüksel Yeni Dünya)

Ahmet F. Yüksel

Pendik Gazetesi
Yeni Dünya Dergisi


İLGİNÇ PORTRELER

Bu sezon oynadığı yirmi beş maçta on bir yenilgi alan Fenerbahçe’nin teknik direktörünü basında çıkan fotoğraflarında genellikle şu pozlarda görmeniz mümkün: Ya "elleri başında" ya da maç sırasında devamlı sol elinde tuttuğu pet şişesinden "Su içiyor!"
Kaçan fırsatlar ve sonuçlardan ötürü böyle yaptığı besbelli.

“Bunda ne var ?” diyebilirsiniz. Yorumum şöyle olacak:
Denizli’nin, enerji kaybettiği ve bağırmaktan ötürü boğazı kuruduğu için su içmesi normal, ama bu işlev sırsında hep sol elini kullanıyor. Bedene bu şekilde giriş yapması dolayısıyla da farkında olmadan günaha giriyor...

Bana “iyice saçmaladın” demeden önce, Hz. Resulullah’ın “ Sol elle yemek yiyen ve içenlerin elleri k ırılsın" sözlerine dikkât etmenizi ve ne anlama geldiğini bilmenizi rica edeceğim. Zira, bedenin sol tarafı negatif olduğundan, sol elle bedene yapılacak girdi de negatif olacaktır. Beyin ise bu girişi ruha otomatikman negatif olarak yazar. Çoğumuz, içgüdüsel bir şekilde yaptığımız bu hareketin farkında bile değiliz. Genellikle, yemekte, belki adab-ı muaşeret gereği, yiyeceğimizi sağ elle tuttuğumuz bıçakla kesip sol elimize aldığımız çatalla da yiyoruz veya bir şey içerken sol eli kullanıyoruz. Ama büyük yanlışlık yapıyoruz. Otomatikman günaha davetiye çıkarttığımızın farkında bile değiliz. Bu işlev, sistemle bağlantılı ve önemli. Dikkâte almak gerekiyor ! Bir vesile ile de olsa bu konuyu hatırlatmakta yarar var. Sadece Denizli’nin değil, hepimizin bu ayrıntılara dikkât etmesi gerekli.

Bu arada hemen belirteyim; kimse kimsenin hayatını tenkit edemez. Maksadım, Denizli’yi karalamak, suçlamak değil, yapıcı eleştirilerde bulunmak.
Örneğin, Anderson’un üzerinde neden bu kadar durduğunu anlatmak. Zaten çocuk “ ben uzatmaları oynuyorum. Futbolu bırakıyorum !” diyor. Öyleyse, Denizli bu kadar başarısız birinin yerine başka bir ismi düşünmeliydi, diyorum. O bellediği isimlerle haşır neşir olmaktan ötürü, bu inatçı tutumuyla arkasında olan on ikinci adamı da kaybetti. Ama, Fener seyircisi olaylara duygusal yaklaşmıyor. Yöneticisinden daha makul ve akıllı düşünüyor. En azından olayları okuyabiliyor. Yöneticiler hep “ Biz Denizli’nin arkasındayız.” diyedursunlar, bir gün bakacaklar ki, arkalarında kimse kalmamış.

Son Bursa galibiyeti, alınan sonuçlara asla sünger çekemez. Akılcı olmak gerekiyor!..

Geçen hafta, Spor spor yazımda bir nebze olsun, eski GS’ li Tugay’ dan bahsedecektim . Özellikle pas geçtim. Nedeni, takımının Arsenal ile yapacağı maçı izleyip size onun hakkında taze bilgiler aktarmaktı. Blackburn, bir dönem Galatasaray’ı da çalıştıran akıllı teknik direktörleri ve Tugay’ın sayesinde maçı 4-0 önde kapadı. Kolunda Blacburn’un kaptanlık bandını taşıyan Tugay Kerimoğlu’nu gururla izledik. Maçın tamamında sahada basmadık yer bırakmayan Tugay, bir tek yanlış top atmadı, ayrıca üç golde de assistlik yaptı. Tugay’ ın son milli maçlardaki başarılı performansını fark ediyorduk. Ama ne yalan söyleyeyim, futbolunu bu kadar ileri bir seviyeye getireceğini hayal bile etmemiştim. Bravo Tugay’a!... Kendini anlamsız bir şekilde kulüpten uzaklaştıran ve üvey muamelesi yapan GS’ li yöneticilere de sanırım iyi bir ders vermiş oldu. Tugay bu performansı ile şu anda misyon olarak bana göre Türk futbolunun en iyisi!..

Geçtiğimiz haftanın kayda değer önemli bir olayı Beşiktaş ‘ın Göztepe ile oynadığı maçtı. Dengeleri dikkate alarak bu müsabakanın kaç kaç biteceğini matematiksel bir hesapla pekala bilebilirdik. Fenerbahçe Göztepe’yi deplasmanda 5-0 mağlup etmişti. Beşiktaş ise Fenerbahçe’yi 2-1 yendi. Yani arada 2-1= 1 fark var. Fener Göztepe’ye 5 fark, Beşiktaş ise Fener’ e 1 fark yaptığına göre, Beşiktaş’ın Göztepe’ye 6 fark yapması gerekirdi. Nitekim öyle de oldu. Aslına bakarsanız, Beşiktaş’ın yükselişe geçeceği dünden belli idi. Altı haftadır bunu gösteriyordu. İyi de bir kaleci aldılar. Göztepe’nin de durumu apaçık ortada. Acayip bir düşüşteler. Aslında Göztepe bu ligin kumaşı değil, tıpkı Rui Costa’nın Milan için iyi bir desen olmaması gibi. Milan bunu geç anladı, Fatih ve Figo'nun yanında olmadığı dikkate alınırsa ( Real Madrid’ in ası ve Portekiz milli takımında beraber oynadıkları Figo’dan bahsediyorum. O devamlı bir şekilde Rui’ nin açıklarını örterdi.) Rui’ nin işi bir hayli zor. Göztepe’nin durumu da Rui’den pek parlak değil.

Önümüzdeki haftalarda tekrar görüşmek dileğiyle hoşçakalın!.

İstanbul - 18.12.2001


YILLAR

İlişki...
 İlişki; insanın hayatta kalma ve yaşama mücadelesinin bir ürünüdür diyebiliriz. İnsanı farklılaştıran, niteliklerini ortaya koymaya vesile olan bir olgudur. Bireylerin, her zamankinden daha fazla birlik içinde bulunması gerektiğine işaret eder. Hayattan keyif almayı becerebilen insanların işidir.

İlişkilerde kimi sevenini, kimi bir yakınını kaybedebilir. İnsanın yüzünün kızarmasına sebep oluyorsa, bozulması mümkündür. Samimiyet açısından inandırıcı olmayan ilişkiler, uzun süre devam etmiş de olsa bitmeye mahkûmdur. Bu tür durumlarda, kayıpların boyutlarının olağanüstü olacağına hiç kuşku yoktur... Tereddüt göstermeyen, endişeye mahal bırakmayan, sorumluluk taşıyan ilişkiler ise bozulmamacasına mezara kadar gider. Gerçek olan, özlem duyulan ilişkileri herkes arzular.

Bir insanla ilişki içine girmek belirli bir derecede mahremiyeti, kendini açmayı, tanımlamayı ve rahatlamayı gerektirir. Kişiler birbirlerine ait düşünce ve ilgilerinin ne derecede yakın, ne derecede uzak olduğunu, kötü veya iyi potansiyellerinin varlığını hemen tahmin edebilir, fark edebilir.

Örneğin; bir kişi sizi sevmiyorsa siz de onu sevmeyebilirsiniz, seviyorsa siz de sevebilirsiniz. İçinde bulunduğunuz ruh haline aykırı olarak yapılan bir şaka ya da haddi aşan bir çılgınlık sizi zorlayabilir; ilişkilerin zedelenmesine yol açabilir. Şayet bir dostunuz tarafından düş kırıklığına uğratılmışsanız muhakeme yeteneğinizi, ileriyi görebilme gücünüzü kaybedebilirsiniz. Saldırgan bir tutum ise ilişkilerin kökünü kazıyacak türdendir. Belki rahatlamak amacıyla bu şekilde konuşmanız gerekebilir; ancak sonuçta bazı değerleri ve ilişkilerinizi kaybetmenize yol açacaktır.

Önemli olan bir husus da şudur; birbirleri ile ilişki içinde olan kişiler ikinci planda olmayı kabul edemezler.
Toplum ya da fertler arasında ilişkileri engelleme harekâtı, başarı şansı olmayan, ancak bize zarar verecek bir tutuma dönüşebilir.

İlişkide bulunduğunuz insanın mekânsal yakınlığı elbette ki önemlidir. Ancak dünyanın diğer bir ucunda bile olsanız, şayet gerçek değerlere varıyorsa asla bozulmayacak türdendir.

Allah Resulü Hz. Muhammed ile Yemen beldesinde oturan Veysel Karani Hazretleri arasındaki ilişki buna örnek teşkil eder. Birbirlerini dünya gözü ile görmedikleri halde, Efendimiz’in bu değerli Zat için söyledikleri bir hayli ilginçtir. Allah Resulü bu ilişkiye “ Ben Rahman’ın kokusunu Yemen tarafından alıyorum” diyerek anlam kazandırmaktadır. Bilindiği üzere Veysel Karani Hazretleri de Efendimiz’in Bedir Savaşı’nda dişi kırıldığında aynı dişini kırmıştır.

İlişkilerin hiç bilemediğimiz yönleri de vardır.
Zahirde ilişkisi kesilmiş olan insanların, dostluklarının batınen eski halleri ile yine devam ettiğini söylemek bir bakıma doğrudur. Alenen söylenen birtakım sözlerin geçerliliği asla yoktur. Ancak, sadece göz boyutu ile olayları değerlendirenlerin bu noktayı anlamaları biraz zordur.

İlişki içinde olan kimseler, kâh başlarını öne sallayarak kâh gülümseyerek, birbirlerinin görüşlerini paylaştıklarını gösterebilirler. Şayet bir toplulukta bazı ilişkiler renk vermiyorsa, siz bunu er geç hissedebilir, davranışlarınızda o kişilere karşı temkinli olursunuz. Eğer ilişkinin mahremiyet içinde kalması öngörülüyorsa, bu kez taraflar birbirlerine göz kırparak suni sataşmalara bile girebilirler.

Önce ilişki içine girme sevdasında olan, sonrasında herhangi bir nedenle bunu ‘geri alan’ kişilerden pek hoşlanılmaz.

Bu arada aşırılığa kaçan ya da insanı çıldırtabilecek türden, yani sınır tanımayan ilişkileri de unutmamak gerekiyor.

Bazen de, başlangıçta hoşnutsuzluk yaratacak bir konumun zamanla çok derin ilişkileri oluşturduğuna tanık olmaktayız. Buradan da, tarafların bu süreler içinde birbirlerini bilinç altından denedikleri ve sağlam bir ilişki için sıkı bir pazarlık yaptıkları sonucu çıkmaktadır.

İlişkilerin içinde en önemlisi ise “AŞK” üzerine olanlardır. Beşeri anlamdaki ilişkilerin çok üzerindeki bu durum için söylenecek pek fazla bir şey yoktur. Değişimler bu ilişkileri bozamaz!..

Örneklerini; Mevlana ile Şems’ te, Taptuk ile Yunus'da, Kerem ile Aslı'da, Leylâ ile Mecnun’da görüyoruz...

Bu tür ilişkiler asla kopmamacasına devam eder.
Çünkü onu, ancak tadan ve yaşayan bilir!..
Ölüm sonrasında bile İkiye ayrılmaz!..

İstanbul - 07.02.2003


İMAJ MESELESİ

Diğer birçok kelime gibi kültürümüze yabancı dillerden gelen imaj, "bir kimsenin veya topluluğun başkalarının zihninde yaratmak istediği izlenim" anlamında kullanıyor genelde...

Bugün imaj denilince, akla önce "görüntü" geliyor. Yani insanların giyim kuşamları, saç ve sakalları, takıları, günün modasına uygun "pahalı" "gösterişli" giysileriyle sanal bir kişilik oluşturma gayretleri...

Kimileri, her bütçeye uygun olmayan bu eşyaları imkânsızlıklar nedeniyle alamadıklarından kahrolacak duruma geliyor.

Onda var, bende neden olmasın?

Yaşamı, aslını ve hakikâtini tanıma yönünde çeşitli uğraşlarla, meşakkâtlerle ve kendine yapılan acımasız eleştirilere tepkisiz kalarak geçirmiş gönül erlerinden Mevlâna'nın bu konuyu işleyen çok güzel bir sözü var:

"Ne elbiseler gördüm, içinde adam yok Ne adamlar gördüm, sırtında elbise yok..." Aslında "imajsızlık veya imaj eksikliği" diye bir şey olamaz.

Herkesin şahsına özgü bıraktığı bir izlenim vardır. Ortama uyar veya uymaz; bu bir imaj meselesidir. Bireylerin imajını, görüntüleri değil, davranışları oluşturur. Gerisi şekildir. Görüntü, bireyin içteki yaşantısı olmadığına, yani düşünce ile davranışlar farklılıklar gösterdiğine, hatta insan kendi bünyesinde dahi bu çelişkiyi hissettiğine göre, görüntü ile yaşantının uyum sağlaması çok önemli ve harika bir şeydir.

Yaşamın gerçeklerle bütünleşmemesi; toplumda içi başka dışı başkalık olarak nitelenen. mistisizmde "riyakârlık" deyimi ile anlatılan ikilem duygusunu ve davranış bozukluğunu meydana getirir.

Evrenselliği kabul etmiş, hayatın her kesitini toplumsal yaşamdan kopmadan, kesitsel algılama araçları dışına taşarak değerlendirmeye çalışan bireylerin yüksek değerleri bir anda yitirımesi, yani varsayımsal ilişkilerin yapaylığına kapılması, imaj tespitindeki yanlışlarından kaynaklanmaktadır.

Doğru bir söz, şekil, davranış veya hatasız bir zamanlama, insanlar üzerinde gerçekten çok önemli roI oynayabiliyor. Onların yaşama bakış açılarını tahminlerin fevkinde etkileyebilirken, pasif, korkak anlayışı dar olanlara heyecan, sevgi, cesaret, verebiliyor. Yeni bir imaj çizmelerine de yardımcı oluyor. Ancak dünü kabul ederken, üzerine sünger çekerek bugünü yaşayabilen, ayağına basıldığında da asli yönünü muhafaza edemeyen kişinin orijin bir imajı yansıttıği düşünülemez.

Bir başka yanlış da karşıdakini hatalı bularak, onun kendi imajına ayak uydurması için bir yığın çaba göstermektir. Devamlı ikaza rağmen, mistik alanda özellikle bu tür olaylara çok sık rastlanmaktadız.

Belli izlenimlerin dışına taşamayan bireyin ufuklarının genişlemediği, teknolojik, kültürel ve global anlayışa bir katkı sağlayamadığı gibi, tabulaşma ve şekillenme oluşturması nedeniyle beynin çalışmasına da engel teşkil ettiği görülmektedir.

Bir biyo-psiko-sosyal olgu olan imaj meselesini basite indirgememek, en azından toplumsal ahlâka uygun bir modeli benimsemek için, çok iyi değerlendirmeye tabi tutmak gerekiyor.

Üretimsiz bir hâlde, aynı şeyleri tekrarlayarak evrenselliğe ulaşmak mümkün olabilir mi?

At gözlüğü ile olaylara bakış açısının getirisi olan imajlar artık silinmelidir.

Ahmet F. Yüksel
 İstanbul - 3 Ocak 2000

İMAJ YETERLİ Mİ?

İ nsanoğlu doğanın tutsağı olmaktan çıkıp varoluş temasında yerini alabilmek için çeşitli düşüncelere dalarak arayış içine giriyor. Çağımızda bu olgu “İmaj değişimi” şeklinde tanımlanmaktadır. Genellikle, içine kapalı, sıkılgan, kendine iyice yabancılaşmış, hissettiği korkuları nedeniyle dışa bir türlü açılamayan insan, bu değişikliğe şiddetle ihtiyaç duymaktadır.

Uygar dünya, tasarımları arasında imaj değişikliğine ön planda yer verirken, bu konuyu tutku haline getiren bireyler de "imajını düzeltenleri" göklere çıkartıyor. Böylece imaj değişimine sürükleyen temel sebebin insanların önce ayakta kalma istekleriyle bağlantılı olduğu ortaya çıkıyor.

İmaj, yeni yeni dünyalar kurmanın bir şartı olarak düşünülmekte. Onu bir ihtiyaç gibi düşünüp kabul etmenin altında, bir bakıma taklitçiliğin, hayalin ve alışılmış bir hayatın dışına taşma, yani yenilenme özlemi de var. Bu etkiyle, çekingen, nazenin yapılı kimseler dahi, toplum yaşantısı içinde farklı davranış biçimleri sunarak imaj değişimi yaptıklarını düşünüyorlar.

Bugün atalarımızdan miras kalan kültürümüz de, “popüler kültür” adı altında imaj değiştiriyor. İnsanlara davranışını vicdan süzgecinden geçirmesinden, kendi kendine hesaplaşmasından veya özgür iradenin varlığından bahseden bir birey, farklı imaja sahip gibi kabul ediliyor.

Ancak gereğinden fazla abartılı ve ayırt edici olmayan özelliklerle yeni bir imaj oluşturduklarını savunanlar, aslında bunun bir aldatmaca olduğunu, hiçbir etki taşımadığı görüşünde de hemfikirler. Belirli bir süre sonra, beklentiler eskiye dönüşü getirirse, bilinmeli ki, bu bir imaj değişikliği değildir. Giyim tarzını, saçının şeklini değiştiren, farklı kılan, -veya aynada gördüğü aksinden bıkan bir insan estetikle imaj değişikliğine gidiyorsa bilinmeliki bu imajizasyon hiçbir şeyi getirmeyecektir. Bütün bunlar, imajı “mutlaklaştırma” yönüyle açıklayamıyor. Kısacası, monotonluğu devam ettiren nedenler, imaj değişikliği şeklinde kabullenilemiyor.

Konu bu yönden ele alındığında, şekilde kalan İmajın sadece bir görüntüden ve ham bir hayalden ibaret olduğuna inananlardanım. Dolayısıyla, bu tür İmaj, içtenlikli bir değişikliği sağlamamaktadır. Herhangi bir konu hakkında fikir yürütebilmek için onu incelemek ve oluşturduğu farkın nedenlerini yakalayabilmek gerekir.

İmaj da böyledir.

İnsanda İmaj isteğini oluşturan neden, teknik açıdan şöyle izah edilebilir:

Belirli bir hücre grubunun faaliyeti dolayısıyla lokalize çalışan beyni forme eden şuurun, atıl halde bulunan ve kullanılmayan diğer hücre grubunun da faaliyete geçmesini istemesidir.

Şuurun dilemesi ile bir hareketlenme başlar ve mutlaka izdüşümleri gözükür. Şayet aktif oluş yoğunlaşır, bir bakıma olgunlaşırsa, sadece bedenselliği kapsayan yapay bir imaj değişikliği değil, manâya dayanan, yani kendine irfan sahibi olan bir imaj değişikliği ile karşı karşıya kalınır. Çok az ihtimal olmakla beraber, bu açılımın tam istenilen neticeyi getirmesi sayesinde - ki bu beyin hücrelerinin yarıdan fazlasının çalıştığı anlamını taşır- o birey Allah’ın Ahlakı ile ahlaklanmış, bir diğer ifadeyle, Mekârimi Ahlâk sahibi olmuş olur.

Şayet imaj değişikliği ile bu durum sergileniyorsa, çok tabidir ki faydalıdır.

İmaj her şey demek olmamakla birlikte, insanların bir nedenle değişikliğe mutlaka ihtiyacı olduğunu kabullenmek zorundayız. Bunun en güzel örneklerini Allah Resûlü yaptığı günlük işlerde dahi göstermektedir. O, yaşamında rutin bir uygulamayı seçenek olarak kabul etmemiş, benzer davranışların aksine, beyni her an çalıştırabilecek yaptırımlar uygulayarak kendini yenilemiştir. Bireyin değişikliğe su kadar ihtiyacı olduğunu söyledik. Evet bu zaruri bir durum.

Ancak, git gide monotonlaşan hayatımıza bakarak mistisizmin temelinde de imaj değişikliğine ihtiyacı olduğunu düşünenler varsa, peşinen yanılgı içinde olduklarını söyleyebilirim. İslâm, asla değişikliğe uğramaz. Çünkü, Dinin kendisi bir değişim kaynağıdır. “ O her an yeni bir şandadır“ hükmü ile bunu kanıtlamaktadır. Bireyin kendi düşünce değişim istemi, İslâm’da mutlaka bir değişikliğin olmasına neden teşkil etmez.

Binbir çabayla ulaşılmak istenen gerçek parlak bir imaj, konuları düşündürecek, aşacak zenginlikleri beraberinde getirecektir. Diğeri ise, yapay imaj düşkünlüğü olarak kabul edilir. Bu gerçeği anlamayan pek çok insan var ama, umarım siz değerlendirirsiniz.

İstanbul - 04.04.2000

Akşam Gazetesi 3 Ocak 2000


İMANDA HASSAS NOKTA

Ünlü alman filozofu Kant, "imana yer bulmak için, aklı aradan çıkarmak zorunda kaldım" derken, umulur ki, soyut ile somut dengelerdeki başkalaşım nedeniyle bu kelimeler ağzından dökülmüştür.

Gerçekte, aklı başında, uygun, tutarlı; şuurlu bir yaşam biçimi içinde olmak; hırs, kin, nefret gibi duyguları kontrol altına alabilmek, asgari düzeyde inanç için gereken şartlar arasında sayılmaktadır. Kur'an, bütün bu vasıflan göz önünde bulundurarak iman eden bireyler için ayrı bir ikaz yapmış. "Ey iman edenler, Allah'a iman ediniz" (Nisa/ 136; hitabında bulunmuştur.

Bir bakıma Kant’ın anlatmak istedigi gibi "imana ulaşmayan aklı" aradan çıkartmak ve tazelemek gereğine işaret etmiştir.

Aslında Kur'an' a göre iman ile akıl, aynı varlığın gerçekte tek ve bölünmez bir realiteye bakış aşamalarındaki değişik adlandır.

Şöyle ki, ilim kesret boyutunda bir beşer adı altında zuhura çıktıgında "akıl" adını alır. Çoğunluğun cüz'i akıl olarak tanımladığı ve kabul ettigi bu olgu, külli aklın veya bir başka deyişle ilmin, boyutumuzdaki degerlendirilişidir.

Mutlak varlığın ilmi, perdeli olarak zahir olduğunda almış olduğu isim olan "akıl"ın; üst boyutlarda yerini alabilmesi için aracı katına yani, imana ihtiyaç vardır. İmanın çeşitli şartlan vardır; onlardan birisini benimseyip diğerlerini kabul etmemek, bireyi kendi oluşturduğu bir inanç kürsüsüne ulaşdırır ki, bu tasavvuf diliyle açık şirki, halk dilindeki ifadesiyle de "yedek ilahçılığı benimseme"y i getirir.

Hiç şüphe yoktur ki, Kur’an’ın birbirinden değerli ayetlerinin herbiri, Allah'a iman etmeyi direkt, dolaylı veya uyarı mahiyetinde bildirirken, aklı kullanmayı, düşünmeyi, muhakeme ve tefekkür gücünü çalıştırmayı öngörüyor ve ilk âyet ile tüm insanlığı içine alabilecek şekilde hitap ederek orijinal bir kavramla bizlere yönleniyor:

İkra Oku! Okumanın dayanmak istediği hedefe ulaşmak da, işte belirtilen iman sırrı ile mümkündür.

Yani, varlık ve oluşların hikmetini bilmek, Mutlak Yaratıcı ile aradaki perdeyi kaldırabilmek, bu sırrın şartlan arasinda bulunuyor.

Ayını zamanda, edinilen bilgilerle Kur'ansal kavram ve düşüncenin günümüze yansıyan oluşlarının mutlaka birliktelik taşıması gerekiyor.

Bu perspektiften bakıldığında, varlık aleminde her hareketin belli prensipler neticesinde ortaya çıktığı saptanacaktır.

iman, bilinmeyene hitap ederken, basireti örtüp köreltmek anlamına gelmez. Bu noktada karşılaşılacak olan en korkunç şey, ilimsizlik ve cehaletin eseri olan şirk halidir.

"Bu dünyada a'mâ olan, ahiret hayatında da a'mâdır. En berbat sapık da odur." (isra 72) âyeti, değindigimiz noktaya açıklık getirmektedir.

Şurası kesin ki, iman rast gele bir anlayışın ifades’i değil, ilmin ve bir değerlendirmenin göstergesidir. Bu tür düşünce haricindeki her inanç, amel kapısının dışında, olaya şuursuzca yaklaşım saglamaktan başka bir şey getiremez. Hz. Resûlullah şuurlu olana işaretle;

"İşte bu imanın en güzel şekli, kendisidir!” demektedir."

İnançta oluşabilen tereddüt, bir anlamda nedencilik, sorgulama, yapıcı bir ortam içinde geliştiginde faydalı; tabu haline dönüştüğünde ise, zanna tabi ve zararlı olur.

"Zannın Hak adına hiçbir degeri yoktur." (Necm, 28) âyeti karamsarlığın çekişmeciligin, aynı zamanda şüpheciliğin imanla ayrılış sebebi olduğuna işarettir. imana dayalı anlayış biçimleri oldukça farklı düzeylerde görünür. Genelde, Allah ismiyle işaret edilene, meleklere, bunun yanında kitaplara, Resûller'e ve bazı soyut kavramlara inanç baskın olur, bu arada gayba İman da geçerliliğini korurken, mutlaka zorlanılan, hatta imkânsız hâle gelebilen nokta "hayrın ve şerrin Allah'tan" oldugunu benimseme durağıdır.

İnsan, nefsine şu soruyu sormalıdır:

"Ben Allah'a inanç sahibi bir insan olarak, hayrı terkibiyetime uygun bir şekilde, memnuniyetle birinci sırada kabul ederken, şer denilen oluşları da aynı hassasiyetle kabul edebilir miyim?"

Kesin olan şu ki, kişi artı beş ile eksi beşi nötr hale getirmedikçe bu şıkkın geçerliligini sağlayamaz ve hakiki mânâda iman sahibi olamaz.

Hz. Resulullah'ın bir Hadis'ini ömek alalım;

"Allah yolunda Uhud Dağı kadar altın harcamış olsan, başına gelebilecek olanların senden şaşmayacağına, gelmeyecek olanların da asla isabet etmeyeceğine inanmadıkça Allah'a iman etmiş olamazsın"

Tasavvufun yakine, ikana ve mutlak şuura giden yol adını verdiği iman anlayışı, mistisizm yönünde yaşayan insanda temel yapı taşını teşkil etmiyorsa, üzerinde kurulacak

binanın herhangi bir depremde yerle bir olacağından kuşkunuz olmasın.

Bu nedenlerle, imanda akıl ve denge fonksiyonları çok iyi değerlendirilmelidir.

Ahmet F. Yüksel


İMGE Yukarı

İMGE

Fiziksel ve zihinsel; aşağı ile yukarı hep karışmıştır.
Aşağıda neler olup bittiği ilk anlarda fark edilmez.
Şu an farklı bir konumlamanın peşindeyiz.
Sanki başka uğraş yokmuş gibi, hemen her kesimden bireyin ağzına pelesenk olan ve mistik açıdan zinadan bile daha yoğun günah oluşturabilen bir olgu ile iç içe yaşıyoruz.
Fısıltı...
Kendisini ilgilendirmeyen konuları takip etmekten vazgeçmeyen, bunu hayatın bir gerçeği olarak algılayan çok sayıda insan var.
Ama, ağır erkek havasından mı nedendir bilinmez, dedikoduyu kendimize pek yakıştıramayız.
İnsanlık için asla bir duyarlılık oluşturmayan bu konuyu haftanın sohbetine almamın sebebi, hiç tanımadığım bir dostun gönül dolusu mesajıyla ilgiliydi.

Bütün gücü ile hayatı sahiplenmiş, aynı şiddetle olaylara tepki göstermiş, soru çengelinin peşini bırakmayan demode anlayışların takılı kaldığı kertede, o özseverliğini korumasını bilmiş olmalı ki, geleneksel beddua yerine, zahir yüzünü dahi görmemiş elini sıkmamış birine, internet ortamındaki tüm ayrıntılara rağmen
“Senin için dua ediyorum” demeyi becerebiliyor.!

Peşin hükümlülerin, önyargıda bulunanların, insana değil, hayvana bile yapılmayacak davranışları gösterenlerin arasında sıra dışı olmanın hüviyetini taşıyabiliyor.

Ömer Hayyam’ın bir dörtlüğü gönderildiğinde internet aracılığıyla seslenmeye ihtiyaç duymuş,
“Onu tanımıyorum ilmini de algılayamıyorum” derken, kendisini bir yerlere çektiğini söylemeyi de ihmal etmemiştir.

Zorda kalmaması amacıyla. Ömer Hayyam derinliğine girmek istemedim. Sadece bu hassas, nazik anlayışı için teşekkür ettim.
Mistisizmin bu özden gelen haykırışlarını duymak içimi rahatlatmıştı.

Mesajın alıcısı bellidir.

Demek ki fısıltıların bir imge oluşturamadığı yerler ve insanlar da varmış.

İstanbul - 04.5.2000


İNANÇ VE BİLİM

Geçtiğimiz hafta içinde, günde altı yüz - yedi yüz bin kişinin satın aldığı bir gazetenin aynı zamanda ünlü bir sanatçı olan köşe yazarının yazdığı yazının başlığı "İnanç ve bilim" ismini taşımaktaydı.
Biraz kısaltarak aynen sunuyorum :

NASA gezegenler arası navigasyon bilgini Şeyh (Cheick Diarra) uluslararası üne sahip
(İlgilenenler için bir kitabının adını vereyim: İnterplanetory Navigator-Albin Micheal Yayınevi).
Ağız dolusu gülen, yaşamın her saniyesinden büyük zevk alan dev gibi siyah bir adam...
Dost canlısı.
Akşam yemeği için Flying Fish adlı lokantada buluşuyoruz.
Şeyh, bir yandan anlatıyor, bir yandan da üç dört kişiyi doyuracak yemeği tüketiyor.
Hem dinsel hem de bilimsel kimliği olduğu için Darwin'in Evrim Teorisi'ni soruyorum Şeyh'e.
Çünkü Allah'a inanıyor. O zaman evrim teorisini reddetmesi gerekmez mi?
"Hayır" diyor. "Bunda bir çelişki yok. Big Bang (Büyük Patlama) teorisi de doğru. Ama hepsinin başlangıcında aynı soru var.
Bunu kim yarattı?
Daha öncesi neydi?
Dünyanın başlangıçta bir çorbaya benzediği biliniyor, bu çorbada yaşam başladı.
Deneyler yapılıyor. Bir kap suya amino asit, protein gibi maddeleri koyup kaynatıyorsunuz ve orada hayat başlıyor. Canlı ortaya çıkıyor.
İyi ama çorbayı yapan kim?
Darwin, canlıların evrimini açıklamaya çalışmış. Bu metabolizmayı ilgilendiriyor.

Ama yaradılış bambaşka bir konu.

Mars, Venüs, Güneş projelerini yönetmiş olan Şeyh anlatmaya devam ediyor:
"NASA'da cevaplamaya çalıştığımız en önemli soru, evrende yalnız olup olmadığımız.
 Bir yerlerde yaşam olabilir. Bu yüzden galaksilerin ve sistemlerin, yaşama uygun olup olmadıklarını araştırıyoruz. Bunun için yeni araçlar geliştiriyoruz.
Eğer bir gezegende yaşam varsa, çevresinde mutlaka canlı metabolizmalardan yayılan bir gaz tabakası bulunması gerekiyor."

"Bazen televizyonda politikacıları görüyorum. Kendilerinden emin bir şekilde gülüyorlar. Yani kendilerini çok önemli buluyorlar. Oysa, bırakın politikacıyı, dünya yok olsa evrende hiçbir şey değişmez. Evinizdeki sineğin yok oluşu kadar bile etkilemez. Güneş sistemi gibi yüz milyar sistem var. Bunun toplamının oluşturduğu galaksilerden de yüz milyar var. Dolayısıyla güneş sistemini yüz milyar kere yüz milyar boyutunda değerlendirmemiz gerekir.
Dünya, ölçülebilir, hesaba gelebilir bir büyüklük değildir.
Evrenin yaşının yirmi milyar yıl olduğunu hesaplıyoruz. Sonra bir bakıyoruz ki, bir yıldız evrenden daha yaşlı çıkıyor. Kafalar karışıyor. Ne kadar az şey bildiğimizi bir kere daha anlıyoruz.

Dünya üç buçuk milyar yaşında. Eğer dünyanın ömrünü on kilometrelik bir yola benzetirsek, insanlığın varoluşu bunun bir santimi bile değil. Dünyada birçok tür yokoldu. Bizim türümüz de yok olacak."

"Bugün yerimiz bitti. Ama Şeyh'in anlattıkları bitmedi.
Yarın da devam edeceğiz.” diyen
Sayın Zülfü Livaneli, herkesin bildiği gibi belirgin bir kültür seviyesine sahip. Zaten bulunduğu şartlar da bunu gösteriyor. Dostluk ve iyi niyet mesajları ile halka yön verebilen, sempati toplamayı becerebilen, nadir insanlardan biridir. Olaylara kapalı bir insan olmadığını muhtelif yazılarından algılıyoruz.
Kişiliğine ve yazdıklarının tam tersine bir iddiada bulunmak istemem...
Sadece bu yazısı, bana onun mistik konularda biraz politik davrandığını gösterdi. Zira o daha önce yurt içinde bir Nasa(!) anlayışı ile tanışmıştı. Akıl, zekâ ve beceri hünerini doyasıya yaşayan kişilik sahibi biri olarak bu faktörü neden görmezlikten geldi anlayabilmiş değilim.

İstanbul - 18.5.2000


İNGİLTERE

İNGİLTERE 'DE GÜNEŞ BATTI...

Şayet uçakla İngiltere ye gitmek istiyorsanız, önce Londra'ya uğramanız gerekecektir.

Benim de yolum altı yüz bin civarında Türk’ün bir o kadar Pakistanlının ve Hintlinin bulunduğu on beş milyon nüfuslu, dünyanın sayılı başkentlerinden birine Londra’ya düştü.

Akdeniz ikliminden çıkınca, burada enteresan farklılıklara şahit oldum.

İngiliz halkının alışageldiğimizin dışında bir yaşamı var. Bildiğiniz gibi, gayet soğukkanlılar, kimse kimsenin işine karışmıyor, dedikodu, tamah, kıskançlık gibi duygular bu yüzden asgari düzeyde. Nezaket, en önemli yaşam kuralı.

"Ben" den önce "sorry" (özür dilerim) geliyor.

Londra, muntazam teşekkül etmiş bir kent görünümünde. Önce altyapı halledilmiş, doğalgaz, kirli hava sorununu temelden yok etmiş, tarihi binalar aynen korunuyor, bizdeki gibi harabe halinde bırakılmamış, yüz yıllık yapılar dahi onarılmış, pırıl pırıl bir hale getirilmiş.

En önemlisi, İnsana değer verilmiş, fakir halkın gayri menkul ve diğer sorunlarını belediye üstlenmiş. Sokaklar, caddeler tertemiz, sabahları yıkanıyor.

Eski tip taksilerin vergileri, tamamen İngiltere kraliçesine aktarılıyor.

İngiltere’nin başka bir özelliği, parlementer sistemin yanında hanedanlığın devam etmesi. Kral, kraliçe, prensler, kontlar...

Tarihe bağlı bir yaşam biçimi, bozulmadan, tüm karakteristiği ile devam ediyor. Eksik olan, tüm batı aleminde olduğu gibi maalesef, mana yönü. Maddeleşme, insanları tekeline almış.

Londra’da da İslam cihetinde muhtelif gruplaşmalar olmuş, bizde olduğu gibi.

Ekseriyetini Süleymancıların oluşturduğu Valide Sultan Cami’inde bir Cuma, namaz kıldık. Namazdan evvel, vaazda bulunan Osman Hoca’ya, kendi izni ile, cemaatten çeşitli sorular yöneldi.

Bir iki sual, gerçekten ilginçti. Kuran’da bahsi geçen "Orta namaz da nedir?", "Kuran’da Allah’a atfen kullanılan 'ben' ve 'biz' kelimeleri ile anlatılmak istenen ne?" gibisinden... Osman Hoca, bu soruları şöyle yanıtladı;

“Orta namazı, ikindi namazıdır!…

Öyle ya, sabah ve öğle namazlarını bir yana, akşam ve yatsı namazlarını da bir tarafa ayır, tam ortada kalan ikindi namazı olmuyor mu?..

Evet, orta namaz ikindi namazıydı kendisince...

Bir kral düşünün, başka bir ülkeye ziyarete gittiğinde oranın halkına, kendisini ülkesinin arasına katarak 'biz' diye hitapta bulunur, ancak kendi ülkesindeki hitabı değişiktir. Orada ise kendini halkın başı olarak kabul eder ve halka ‘biz’ diye hitap etmez, ‘ben’ der!..."

Osman Hoca’ya göre, Kur’an’da ifade edilen "ben" ve "biz" kavramları bunu anlatıyordu…

Anladım ki, bu iş, sadece hocalık işi değil; Din, farklı alanlarda ve çok değişik uğraş istiyor.

Dikkat ettim, cemaat, namazı müteakip dua ederken iki elini bir avuç şeklinde ve göğüs hizasında tutuyor. Sordum; "Gelen Rahmet avucumuza dolsun, onun için böyle yapıyoruz" dediler.

Bildiğim kadarıyla, Hadisi Şerif’te öngörülen tarif şuydu; "Dua ederken elleriniz koltuk altı görününceye kadar kaldırınız."

Abdullah Dağıstanlı’nın Halifesi Şeyh Nazım Kıbrısi ile dostlarımız vasıtasıyla görüştük. Türkçe ve İngilizce olarak yaptığı bir Cuma namazı hutbesi, neredeyse ikindiye varacaktı.

Cat Stevens ise, İslamı, giyim kuşama endekslemiş, Pakistanlıların çoğunlukta olduğu Regents Park Cami’inde Kuran tefsiri yapıyor. Görüşme imkânımız olmadı. Sekreterinin verdiği randevu tarihine zamanım uygun değildi.

Hoca Efendi’nin malum, her yerde okulları var. Bu kolejlerden bir tanesini şehrin kuzeybatısına inşa etmişler ve tedrisata başlamışlar.

İngiltere’nin başkenti Londra, görülmeye değer bir yer. Ulaşım, büyük ölçüde metro yoluyla kolaylıkla sağlanmakta.

İleriyi düşünen insanlar, metro yapımı için bundan tam yüz yıl evvel Afrika’dan zenci köleleri getirerek metro inşaatında çalıştırmışlar. Ne var ki, onların torunları olan zenciler, istisnaları dışında, insanlıktan bihaber.

Bir seferinde, zencilerin çoğunlukta olduğu bir otobüse bindim, en yakın durakta, kendimi dışarıya zor attım. Bir patırtı gürültü, bir şamata gırgır, yüksek sesle konuşmalar, bezdiren kahkahalar…

Ekvatora yakın bir çevrede üreyen bu ırkın genlerinde güneş ışınlarının yaptığı mutasyon, belli ki renklerinde ve yaşamlarında bir karalık meydana getirmiş.

‘Gen’ deyip geçmeyelim, genetik o denli geniş bir sahayı kapsar ki, insanın kaş, göz, saç, cilt, karakter yapısı, hastalıkları, kaderi eceli, sait veya şaki oluşu, yani Cennet ve Cehenneme gitmesi, aklınıza gelecek tüm oluşlar, bilgi bankası ismiyle de anılan gen yapısı ile ilgilidir.

Dünyanın her yerinde olduğu gibi Londra’da da fakir insanlar var. Metrolarda, kilise önlerinde dilenen düşkün insanlar, çeşitli enstrumanları çalarak geçimini sağlayan İngiliz gençlerini gördüm. Dünyaca meşhur "Hyde Park" tam anlamıyla parazit enerjinin boşalım yeri. İnsanlar, burada dinlerken ve konuşurken bu tür bir oluş meydana geliyormuş !...

Şehirde, Madame Tussaud’s adıyla anılan, içinde ünlü kişilerin mumya heykellerinin yer aldığı bir müze var. Thames Nehri, şehri ikiye bölmüş gibi. En önemli caddesi Oxford Street’te, bizim Nişantaşındaki Valikonağı veya Rumeli caddesi misali, dünyanın en önemli mağazaları yer almakta. Ünlü Wembley Stadı şehrin kuzeydoğusunda.

Londra’nın sarayları çok meşhur, Kraliçenin oturduğu Buckingham ile Prensin oturduğu Kensington Sarayı ve önlerinde hiç gülmeyen muhafızları, fotoğraflarda mutlaka görmüşsünüzdür.

Londra’da oldukça büyük iki kilise var. Victoria semtindeki Saint Peter Kilisesi çok geniş kapasiteli ama, ziyaretçisi yok. Girişte, solda, Hazreti İsa’nın ‘Rock’ (kaya) diye isimlendirdiği şakirtlerinden, Petros’un bir heykeli yer alıyor.

Hz. İsa, Petros’a diğer şakirtlerinden ayrı bir değer veriyordu. "Dinimi senin üzerinde kuracağım." dediği bu insanın ve diğer şakirtlerin hayatı, meşakkatlerle geçmiştir. Hatırlatmakta yarar var; Kur’anda bahsi geçen şakirtlerin her biri de velayet sahasına adım atmış birer velidir.

Kilise tavanına ise, çarmıha gerili İsa’nın temsili büyük bir resmi asılı.

Bir başka meşhur kilise daha var Londra’da, St Paul’s Cathedral. Farklı bir kaderi var St Paul’un.

Hanedandan bir prensesin nikahına ve tam on altı yıl sonra da cenaze törenine sahne olan yer. Kimden bahsettiğimi sanırım biliyorsunuz, Prenses Lady Diana.

Detaylara girmeyeceğim, İngiltere veliahtı Prens Charles ile muhteşem bir düğünle evlenen bu hanım, eşinden ayrılarak, çocukları ile yaşamak zorunda kaldığında, tüm gözlerin üzerine çevrilmesine neden oldu.

Her yerde takip edildi, fotoğrafları çekildi, sarayla arası açıldı, yaşam mücadelesi, bıkmadan, usanmadan devam etti. Biz onun yaptıklarını yargılayacak bir merci değiliz. Kimsenin de bu işi yapması beklenemez. Sadece, dünya basınından ve televizyonlardan izlediğimiz kadarıyla, hanedan çerçevesini aşmış bir prenses olarak göze çarptı.

Malum araba kazasında ölmeden önce, "Siz benim yerimde, ben de sizin yerinizde olmak isterim" derken, herhalde, bize çok şeyler anlatmak istiyordu.

Bir iyilik meleği olarak yaptığı tüm çalışmalar, hayranlıkla, takdirle karşılandı. Hastalarla yaptığı sohbetler, onlara karşı şefkat ve merhamet hislerinin göstermelik olmadığını bütün çıplaklığı ile sergiliyordu.

Ölümü ile birlikte insanlar, onu çok sevdiklerini fark ettiler. Öyle ki, Galler Prensesinin ikametgâhı olan Kensington Sarayının çevresine bırakılan çiçek yığınlarını görmek için dahi insanlar Londra’ya akın etti.

Bu onda mevcut "vedud" isminin (her mahalde sevilen) manasının olağanüstü boyutlarda kuvveden fiile çıkması ile ilgiliydi.

Sevgiyi arıyordu, bu bir suç değildi. Sevmek..

Tasavvuf ehli der ki; "Bir kişiyi sevmeyenin, Allahı sevmesi de zordur.”

Bu kavram, Allah’ın Kudret sıfatının bir tezahürüdür. Belli ki sevgi turlarında bir hayli yıpranacaktı, nevar ki Allah ona bu şekilde bir yaşam izni vermedi.

Cenazesine, başta halkın tepkisini çekmemek için katılan hanedan üyeleri olmak üzere, dünyanın dört bir yanından tam altı miyon kişi geldi. Televizyon ekranlarında iki buçuk milyar insan göz yaşları ile kabristana gidene dek, onu izledi. Dua ve temennilerde bulundu.

Camilerde Kuran okundu, kiliselerde dualar edildi. İnsan, onu son yolculuğuna uğurlarken, insan olduğunu hatırlayabildi.

Resulullah (A.S.) şöyle buyuruyor;

"Şüphesiz ki Allah, bir kulu sevdiği vakit Cebrail’i çağırır da: ‘Ben falanı seviyorum; onu sen de sev!’ der ve onu Cebrail de sever. Sonra semada seslenerek: ‘Gerçekten Allah, falanı seviyor; onu siz de sevin!’ der. Artık onu sema ehli de severler. Sonra onun için yeryüzüne kabul konur (da makbul kişilerden olur). Bir kula da buğz etti mi, Cebrail’i çağırarak: ‘Ben falana buğz ediyorum; ona sen de buğz et!’ der ve Cebrail ona buğz eder. Sonra sema ehli arasında: ’Allah, falana buğz ediyor; ona siz de buğz edin!’ diye seslenir. Onlar da kendisine buğz ederler. Sonra o kul için yeryüzüne buğz (kin duygusu) konur."

Rahmetli Gönenli Mehmet Efendi’nin kıldırdığı bir cenaze namazında bulunmuştum. Namazı müteakip yaptığı kısa bir konuşmada söylediği;

“Bir cenazede şayet kırk kişi, ‘bu mevta iyi bir insandır’ derse Cenab-ı Hak, ben de iyi diyenlerden yanayım diyor.” sözlerini hiç unutmuyorum.

…Ve sessizce gömüldü.

Misafirler de 7 Eylülde Londra’yı terk ettiler.

Unutulmamalıdır ki, hayatta hiçbir şey tesadüf değildir.

Allah Muin’imiz olsun...

Ahmet F. Yüksel

Yeni Dünya Dergisi


İnsan Bilgisayar ve Çip

Bu yazı tamamen bilgisayar üzerine ve gelişmeleri ile ilgili. Bizler günümüzde en gelişmiş bilgisayarların yeni doğmuş bir çocuğun öğrenme yeteneğinin yanına bile yaklaşamadığını gösteren bilimsel açıklamaları okuyunca rahat bir nefes alabiliyoruz. Akıl her zaman ön planda yürümeye kararlı. Ama, bu bir yerde kendimizi aldatmak olmuyor mu, ne dersiniz? Bugün daha parmağınızı arama motorunun tuşundan kaldırmadan internette ne var ne yok önümüze seriveren PC'ler var. Ya saniyede 30-40 trilyon hesap yapan süper bilgisayarlar, acaba mantığımızı nasıl etkiliyor, hiç düşünebildiniz mi?
İnsan beyninin dakikada on bin kelime üretebileceğini, ancak bilgisayar klavyesine bunların sadece seksenini aktarabileceğini biliyor musunuz?
Bu yansımalardaki aksaklığın, sürekli üretim/yenilik halinde olan beyinde bilgi sıkışması meydana getireceğini, bu olumsuz faktörün unutkanlıkla değil de, bu durumla ilgili olduğunu düşünebildiniz mi?
Artık, bu sıkıntıları aşabilmek, istikrarı yakalamak ve doğru, sağlam bir zemine oturtabilmek mümkün. Yeni yapılan bilgisayar programları, örneğin, Dragan Naturally Speaking adlı program, hem zamandan hem düşünceden tasarruf sağlayarak, söylenenleri ekrana geçirmeyi başarabilmiş durumda.
Diğer taraftan, bilimadamları, gelişen teknoloji paralelinde 'bir pirinç büyüklüğünde, evet yanlış okumadınız ‘bir pirinç tanesi' büyüklüğünde bilgisayar üretmiş. İşin en önemli yanı, dünyanın bu en küçük bilgisayarı insan bedenine enjekte edilebilirken, internete de bağlanabiliyor ve sözle komuta edilebiliyor. Yani, normal bir PC ile yapılabilecek şeyleri yapabiliyor. Bu PC'ler beyne enjekte edildiği takdirde bakın neler oluyor: Siz düşündüğünüz anda komut vermiş sayılıyorsunuz. Dolayısıyla, istediğinizi elde edebilme, yapabilme imkanınız olabiliyor. Telefon etmek için tuşlarına dokunmak yerine, düşünmeniz ve sadece "alo" demeniz yeterli. Arabınızın kapısını düşüncenizle açabilmeniz ve motorunu çalıştırabilmeniz mümkün. Ayrıca, kumanda olmadan Tv'de istediğiniz kanalı zumlayacak, düşüncenizle, bitkilerin yapraklarını oynatabileceksiniz.
Bütün bu gelişmelerden “Bilimin basamak basamak ilerlediği” açıkça ortaya çıkmıyor mu acaba?..

İstanbul - 10.05.2002


İNSAN

İNSAN'IN FARKI

Evrim teorisi, insanla maymunun aynı türden geldiğini ileri sürüyor.
Ancak 'İnsan' sözcüğü, bir anlamda, maymundan ayrılan özellikleri vurgular.
Ayrıcalıkları neler olabilir!
'' Büyük kafatası, dik alın, çıkıntılı burun, on iki çift kaburga kemiği,
Diş kemerleri, tam kapanabilen üst ve alt kesici dişler, pek uzun olmayan köpek dişleri, belirgin çift tümsekli küçük azılar, geç çıkan ya da hiç çıkmayan üçüncü büyük azı, hazır ol duruşunda uyluğun ortasına ulaşabilen kısa kollar, çukur tabanlı ayak, elde başparmağı, öteki parmaklarla karşılaştırma yetisi, kısa ayak parmakları...'' gibi
Geçirdiği aşamalar incelendiğinde ise,
Onun “ Homo erectus (dik yürüyen), Homo faber (alet yapan), Homo lingua (konuşan, dili olan), Homo symbolicus (soyutlayabilen), Homo Curiosus (araştıran) ve nihayet bir Homo Sapiens (akıl sahibi) “ olduğu ve bu özelliklerin, hiçbir primatta bulunmadığı görülüyor.

Listenin uzaması mümkün, özetle insanın hayvandan farklı bir yapı taşıdığını söylemek gerekir.
Sadece bu kadar değil tabiki...

İnsan düşünebilen, tefekkür yeteneği olan, olaylara ferasetle bakmasını bilen, araştıran, neden- niçin gibi soruların karşılığını bulan bir varlıktır. Onu farklı kılan niteliklerinden biri de hazımlı olabilmesidir..
Kabul edelim ki, biçimsel aksaklıkların altında da hep “hazımsızlık“ yatıyor.

Allah rahmet etsin yaklaşık kırk yıl evvel, çok az tanıma fırsatını bulduğum, Erzincanlı olan ve “Dede Paşa“ lakabı ile anılan, yaşlı, muhterem bir zat vardı. Tam bir gönül adamı olduğunu her halinden belli eder , örneğin kendinden yaşça küçük insanlara oldukça müşfik davranır, onlara gerekli saygıyı göstermeyi ihmal etmez, her halükârda yardımcı olur veya yardım edilmesini tavsiye ederdi. Kısaca, kendisine yapılması gerekeni önce o yerine getirir ve bunu bir görev sayardı. Arada bir hiciv dolu sözler ederdi; etrafındakiler de bu sözlerden paylarına düşeni alır, kendilerine çeki düzen verir ve ona müteşekkir kalırlardı.
Bir gün benim bulunmadığım bir dost meclisinde yemekten sonra “Allah hazmını versin“ demiş, davetliler bu kelâmı önceleri yemeğin hazmedilmesi hususunda bir temenni sanmış, ancak daha sonra onun bu sözlerinden “mantıksal savurganlık yapılmaması, her yerde akıl yürütülmemesi, bilmezliğe bürünmenin daha faydalı olacağı, bireyin ulaşacağı sonuçları önceden hesap edebilmek için belirli ve kesin bir tavır alması ve bu nedenle de mutlaka hazımlı olunması gerektiği" gibi bir mana çıkartmışlardı. Kastetmek istediği de zaten buydu. Bu tür konuşmaları yaratıcı taraflarından biriydi.
O gün bugün bu söz aklımdan hiç çıkmadı.
İnsanların toplum içinde başarısız olmalarının en önemli sebeplerinden biri hiç şüphesiz, yaşadıkları duyguları, zeminin müsait olup olmadığına aldırış etmeksizin ortaya koymalarıdır.
Buna, halk deyimiyle “Patavatsız konuşma“ denmektedir. Her an bir kargaşaya sebep olacak, gönülleri yıkıma uğratan aynı zamanda kişinin kendi bünyesinde kimlik zedelenmesine yol açabilecek, anormalliği yaşatacak söz konusu hareketin frenlenmesi yerinde bir davranış olacaktır. Kısaca birey kendini her yönde filitrasyona tabi tutması gerekir.
İnsanı insan yapan özelliklerden biri de, ağır başlı olması ve her aklına geleni söylemeyi beceri gibi kabul etmemesidir.

Yersiz ve taşkın hareketler toplumsal yaşantıda davranış bozukluğu olarak kabul edilir ve beklentiler doğrultusunda olmayan bu fiiller haklı eleştirilere yol açabilir. Hazımsızlık bu aşamada bir suçluluk duygusu yaratır. Aynı zamanda yapanın yanına korkuyu da salar. Çok az kişi, bu durumda yapılan eleştirilere aldırış etmemeyi sürdürebilir.

Dolayısıyla, hazım ve getirisi üzerinde hassasiyetle durulmaya değer bir konu olarak göze çarpıyor.
Hazmın daha geniş ve kapsamlı bir hali Sır adını alır

Diğer yandan, “Sır tutabilme” nin sadece özgüven sahibi kişiler için geçerli olduğu, tüm Peygamberlerin ve Evliyanın sır tutabilen insanlardan seçildiği göz önüne alınırsa, bizler için de hazım denilen şeyin ne kadar büyük bir anlam taşıdığı ortaya çıkmaz mı ?

Görüldüğü gibi bu olgu karşımıza yeni bir soru alanı çıkartıyor...

Hazım..!

"Oku'mak ve hazmedebilmek... İşte bütün mesle bu!..." demiş diyen.

İstanbul - 28.03.2000


İNSANIN GELECEĞİ

Düşüncem AKLI irdeleyerek, onun “ İnsanın geleceğinde” katkıları olduğunu ve yaşamında nasıl bir yer tuttuğunu vurgulamaktır.
Akıl, Mutlak Yaratıcı’nın İnsan’a bahşettiği çok önemli ve gerekli bir özelliktir. Bazı zamanlarda sevincin, bazen de bir tehlikenin habercisidir. O gerçek bir dosttur. Duymak istediğimizi değil, gerçeği bize ulaştırandır. Ayrıca olumlu ve olumsuzu, kinaye edilerek söyleneni algılayıp hissetmemize yardımcı olur. Zihinsel faaliyetlerin baş tacı hiç şüphesiz ki akıldır. Aklın her şeyin üstesinden gelebildiği söylenir.
Bireyleri düzlüğe çıkaracak kararlar akıl tarafından alınır. Akıl insanı tutkulardan uzaklaştırır.
Bir olaya farklı açılardan bakmamıza yardımcı olur. İşlerin iyiye veya kötüye doğru gittiğine o karar verir. Bireyin ve toplumun sağlığı akıl sayesinde olmaktadır. Geleneklerin egemenliğindeki toplumun kuralları ancak akılla saf dışı edilebilir.. Daha “ özgür ve farklı bir gelecek” için akılla yürümek zorunludur. Ve insan çağdaş görüntülere akıl ile ulaşabilir.

Aklı değerlendiremeyenlerin en tehlikeli yanı maddi değerlere önem vermesidir. Akıl sayesinde insan günlük hayatın katmanlarını deşifre edip somut hale getirebilir. Manevi değerler ise akılsızlıkla yok olur gider.Onun yok sayılması, görmezden gelinmesi, dışlanması, mutlak değerlerin aşağılara doğru itilmesi anlamına gelmektedir.. Akılsızlık sahte bir özgürlük iddiasını da ortaya fırlatıverir. Olayların akışı sırasında kendini hemen belli eden ve yön veren yine o’dur.

Aklını kullanamayanlar; gezip tozmakta, istediği gibi at koşturmakta, sevişmekte, istediğine istediğini söylemekte, düşünme zahmetine katlanmadan konuşabilmekte ve sahiplik duygusuyla yaşamada alabildiğine özgürdür

İnsan; akıl, beden ve ruhun yanı sıra, doğuştan getirdiği iç güdülere sahiptir. Çoğu zamanda güdüleriyle yaşar gider. Ve zaruri olan ihtiyaçlarını ön planda tutar. Bu arada öte yaşama hazır olabilmek duygusu da ara sıra kendini yoklar. Bu kontrolü yapan aklıdır. “Gününü gün et” , “hiçbir yarın, düşünmeye değmez” , “hayatını yaşa”, gibi olumsuz kabul edilecek düşünceler akıl yoluyla doğru yola oturtulur.. Ancak ünlü felsefeci Kant ise ”Bu tür bir aklın kendi kendini kavrayamayacağı, başka akıllara da gereksinim olduğu “ biçimindeki sözleriyle dikkatleri bir başka AKLA çekmektedir

Kant’ın ortaya koyduğu bu düşüncenin, felsefe ve psikolojiyi derinden etkilediği söylenir. Bahsi geçen sınırlı sayılabilecek ve doğal olan işleri yürütebilecek bir AKIL ile onun ortaya attığı bu felsefeyi algılayabilmek pek de kolay olmaz. Sıradan insanları bir kenara bırakın, tasavvuf ilmi ile uğraşan, hayatı büyük meşakkâtler ve tefekkürle geçen, deneyimli, sıra dışı gibi kabul edilen bireylerin dahi bu evrensel aklı, tasavvuf yönüyle bilinen, anılan ve hedeflenen bu Akl-ı Kül denen şeyi yakalayabilmeleri kolay kolay mümkün değildir..

Gününü gün etmeye çalışan, veya hümanist duyguların ötesine geçemeyen, mantıklı düşünemeyen, Allah’ı tanıma ve bilme gayretiyle değil, Öte/ahiret kaygısıyla yaşayan insanın, bu boyutu algılayabilmesi, bu noktalara ulaşabilmesi söz konusu bile olamaz.Söylenilenleri manidar bulan ve hoş karşılamayanlar olabilir. Bu onların kendi bilecekleri iştir. Ama bu görüşlerinde çakılı kalmadan evvel lütfen Hz. Muhammed’in normal bir aklın getirilerini yansıtan “ Ebrarın hasenatı, mukarrebun zümresinin yanında eksikliktir, noksanlıktır “ şeklindeki sözünü ve beşeri değer yargılarından sıyrılmayı becerebilmiş bir akla işarettle söylemiş olduğu“ Ya Ali sen Allah’a aklın ile yakıyn ol “ sözlerini muhakeme ve tefekkür etsinler.

Böylece Yüksek Akla ulaşan kapıyı aralamış, farklı bir geleceği belirlemiş olurlar.

İstanbul - 01.01.2002


İNSANLAR YAŞADIKÇA..

Dünyanın, Güneşin veya kendi ekseni etrafında dolaşım turları mutlak zaman kavramı ile anılırken, Einstein farklı şeyler söylüyordu;
“Mekân, aslında var olan bir şey değil, varlığın özünden dışa giden bir dizi, bir oluş, zaman da o dizilimde yer alan bir iletişimdir...”

Bu anlayışa dayanarak, zamanı “şimdinin geçmiş olmasını sağlayan bir giz ve kesintisiz hareket biçimi denebilen bir olgu” olarak nitelendirebiliriz.

Dilimize yerleşmiş,
“Zaman, artık o zaman değil”, “Zamana ayak uydurmak” gibi mecaz ifadelerde de, aynı düşünüşün yansımaları görülüyor.
Onun neresinde olduğumuzu, ise asla saptayamıyoruz...

Evrenin tam on beş milyar yıl önce büyük patlama “Buum” ile var olması da başlangıç tarihini göstermiyor.
Hawking “Zamanın Kısa Tarihi” adlı eserinde, bu izafiliği dile getirmiştir.
Evet, akıp giden ve kesin ölçülere girmeyen bir olgu aslında zaman...

Tasavvuf felsefesinin yaşayan erleri, bilimin yeni geldiği noktaya çok önceden varmış, ‘AN’ olarak algılamayı değerlendirip tafsiline de “zaman” adını vermişlerdir.
Gözleyene bağlı olarak değişen bu kavramın insan bedenindeki yaygın varlığı, bebeklik, gençlik ve ihtiyarlık gibi devrelerle anılmasına neden olur.
Nedense, bebeklik ve gençlik yılları pek sevilir de, yaşlılığı kimse istemez, oysa bu doğanın kanunudur.
İnsan bedenindeki hareketlenme değerlendirildiğinde, yaşlanma belirtilerinin başladığı dönemin hayatın en zorlu ve acı veren safhası olduğu görülecektir.
Ancak akıp gideni ters yöne çevirmek imkânsızdır.

Schopenhauer,
“İhtiyarlığın en fena yanı, genç olmaktır...” sözü ile tesbit etmiş anlatılan gerçeği...
Şunu demek istemiş bence;
“Kafam genç, dinç, sağlam ve dinamik, ama bedenim kafama uymuyor ve ben hâlâ kendimi bulduğum yaşta hissediyorum.”
Yani hayatın, akıp giden hadiselerin değerlendirilmesinde “kafa ile beden yaşının” iyi ayarlanamaması söz konusu...

Aslında, yaşlı insanların gençlerden hoşlanmasının bir sebebi fizyolojik ise, diğer ve asıl önemli yönü zaman boyutu ile ilgilidir...
Gençlerle beraber olmayı istemeleri bilinçaltında anı yaşama hevesinden kaynaklanıyor...
Onlarla uyum sağlama arzularının nedeni bu...

Yine de, zaman-beden-yaş kavramlarının yerinde değerlendirilmesinden yanayım.
Zamanın hareketliliği sizi yanıltmasın.

Haftaya buluşmak üzere...

Ahmet F. Yüksel
Londra - 16.2.2000


İNTİHAR ETMEK

Değişik toplumlarda, farklı sıklıkta görülebilen intihar olgusu, karmaşık ahlaki, sosyo-ekonomik ve kültürel yönlerinden dolayı psikiyatrik bir konu olarak kabul edilmemelidir.
Daha çok sosyo-ekonomik düzeyi gelişmiş toplumlarda görülen intihar teşebbüsü, erkeklerde kadınlara göre 3-4 kat daha fazladır.
Vak’aların çoğunluğunun ergenlik dönemine rastlaması da dikkât çekicidir.
Sağlıklı düşünmenin son derece kısıtlı olduğu durumlarda varlığını hissettirir.
Bu koşullarda birey kendini nasıl yönlendireceğini bilemez. Çılgınlıklar yapabilir veya ani bir kararla ölüme doğru adımını atar.

Göreceli olarak intihar riskinin arttığı durumları sırasıyla, ruhsal çökkünlük, yaşlılık çağı psikolojik ve organik rahatsızlıklar, şizofreni, manik depressif vakaları, depresyonlar,alkolizm, kişilik bozuklukları olarak sayabiliriz.

İntihar fiilini, “kişinin araç ya da amaç olarak gördüğü ölümüne, kendi baskın isteğiyle kucak açmasıdır” diye tanımlayabiliriz.

Ölümü yaşama tercih edenler, yaşamın artık sürdürmeye değer olmadığını düşünerek intihar ederler.
Toplum içinde binlerce insan, bedensel ve ruhsal sorunlarını çözemeyip hayata dönüş virajını alamayarak yaşamına son verirken, geride bıraktıklarının nasıl eridiklerini de göremiyor.

Üst üste gelen, insan onurunu zedeleyici, ayaklar altına alıcı etmenlerin yarattığı bu talihsiz olayın birçok kronik felâketin tohumlarını da attığına şahit olmaktayız.

İntihar edenin bu eylemden önce normal bir insan gibi düşündüğünü, davrandığını söylemek abartı olacaktır. Bilakis intihar öncesinde bir şiddet eylemi veya aksine alışılmamış bir sakinlik gözlenir çoğunlukla...

Şefkatin ulaşamadığı, hiçbir olumlu tesirin faydalı olamadığı, ölümün kol gezdiği bu boyut, bireyi yalnız ve kıskıvrak yakaladığında onu yerden yere vuracak, istediğini oluşturup, dirençsiz insanların yaşamına son vermesine yetecektir.

Bireyi intihara iten sebepler kendi sorunları olduğu gibi, haklılığını meşru zeminlere oturtmak isteyen toplumların itici faktörleri de olabilir. Bir müddet önce örneklerini toplumca yaşadığımızı sanıyorum.

İşin enteresan yanı, bugün yaşam seviyesi en üst düzeye gelmiş zengin toplumlarda, bireyler her noktada doyuma ulaştıklarından, kendilerini meşgul edecek herhangi bir şeyin bulunmaması veya kompleksleri nedeniyle, itikat gibi bir duyguya da sahip olamamalarından ötürü boşluğa düşmekte ve intiharı kaçınılmaz olarak görmektedirler.

Bunun en somut örneklerine Japonya’da rastlanıyor. Dünyanın en gelişmiş bu ülkesinde çok sayıda intihar olayı yaşanmakta. Japon toplumu, başarısız bir girişimin sonucunda intihar etmeye adeta destek ve prim vermekte bir sakınca görmemektedir. Bu ülkede intihar artık alışılagelmiş, sıradan olaylardan biridir. İntiharı bir neden olarak kabul eden Japonlar, akıl almaz bir şekilde bu gücü kendilerinde buluyorlar.

İstatistiklere bakıldığında, son yıllarda Japonya’daki intihar oranı oldukça artmıştır. 1980’lerin başlarında ülkede intihar edenlerin sayısı on beş binlerde iken, 1990’da yirmi bini aşmıştır. 2000 yılı istatistiklerine göre ise bu sayı otuz bini geçmiştir.

Bu eylemin nedenleri bizzat Japon halkı tarafından dile getirilmekte, inanılmaz boyutlara varan teknolojinin nimetlerinden faydalanmanın yanı sıra, başarısızlıklarda yaşanan korkunç düzeydeki stres, intihara varmadan, bireyler saadeti, kurtuluşu başka yerlerde aramakta, örneğin büyük sufi Mevlâna’nın yolunda bulmaktadır. Her yıl yapılan Mevlâna’yı anma törenlerine katılan çok sayıda Japon’un sadece bu nedenle Konya’ya gelmesi, bunun göstergesidir.
Bu hadise, ilerlemenin refaha ulaşmanın her şey olmadığını göstermesi bakımından bir hayli ilginçtir.

Hayatın sonlarına doğru herhangi bir nedenle ve doğal olmayan koşullarda beliren “ İntihar girişimi “ bireyi normal düşünme yeteneğinden mahrum etmesi açısından olumsuz bir vasıf olarak tanımlanmaktadır.
İnsanı dehşete düşüren bu tür olaylar toplum tarafından kabul görmemekte ve tasvip edilmemektedir.

Mistisizm de intihar girişimlerine asla taviz vermiyor.
Allah isminin ve günah kavramının anlamını bilen, intiharı düşünmez.
Hz. Muhammed (s.a.v.), intiharı büyük ve affedilmez bir eylem olarak görür ve üzerinde durur.
Bu konuyla ilgili bir hadisinde “ Kendisini yüksek bir yerden atarak intihar eden kişi, cehennemde sonsuza kadar yükseklerden ateşe atılmakla cezalandırılır. Kendi eliyle zehir içen ve bu yüzden ölen kişi,cehennemde de sonsuza kadar zehir içmekle cezalandırılır. Bir demir parçasıyla canına kıyan da elindeki demirle cehenneme gider ve sonsuza kadar o demiri vücudunun çeşitli yerlerine saplayarak azap görür “ derken,
Kur’an da; “ Kendi elinizle kendinizi tehlikeye sokmayınız “( 2/195) ayetiyle intihar girişimini engellemektedir..

Hz.Resulûllah intihar eden birinin “cenaze namazına “ katılmamış, “ intihar edenin cenaze namazı kılınmaz “ şeklindeki sözleriyle de görüşlerini somutlaştırmıştır. Zira, bu şekilde yaşamına son verilmiş bir beden, cenaze namazının getireceği faydadan yoksun kalmaktadır...

Ceza hukukunda da birinin intiharına yardım etmek, ağır ceza gerektiren bir suç olarak kabul edilmektedir.

Evet, bu hususta söylenebilecek çok şey var elbette , ama insanı yaşama bağlayan birçok neden de var bu evrende.

İstanbul - 25.04.2001

Yeni Dünya Dergisi Eylül 2001


İNTİHARIN İŞARET ETTİĞİ GERÇEK

“On altı yaşındaydı, babası ölürken “oku” diye vasiyet etmişti. Babasının vasiyetini yerine getiremediği için çok üzüldü. Liseye devam etti, ama sınıfta kaldı. Üzüntüsünü hiç belli etmedi. Çok neşeliydi. Ailesi, böyle bir şey yapacağını aklımızın ucundan bile geçirmezdik diyerek üzüntülerini dile getiriyordu.

Medyada böyle acı haberlerle dolu bir yığın intihar vakasına rastlamak mümkün.
Son zamanlarda daha ziyade Satanist akımla yoğunlaşan bu tür olaylarda yaşamına son verenlerin mekânı nedense Boğaz köprüsü. İntihar, şaşırtıcı bir kimlik bunalımı neticesinde ortaya çıkmada. Bu eylemi gerçekleştirmek isteyen insanların korkak ve kişiliksiz bir benliğe yönelmelerinin başka türlü açıklaması olamaz. Hayatı son derece uygun şartlarda devam ederken, istek ve arzuları istikametinde oluşmayan ve üstesinden gelinemeyen baskıdan sıyrılamamanın sonucunda bu eylem gerçekleşiyor. Kabul edelim ki, mantığımızdan ziyade duygularımızın bizi sürüklediği bir hal. Neye karşı yapıldığı önemsemeden, durup bir dakika “acaba bu yaklaşım doğru mudur ya da ne oranda doğrudur ? “diye düşünmeden yapılan bir hareket.

İntiharın çeşitli nedenleri var. Başta genetik olmak üzere, fakirlik ve arzuların elde edilemeyişi gibi sayısız etmene bağlı.İntihar eden iki kişinin astroloji haritası incelendiğinde, aşağı yukarı aynı tesirlerle kalması mümkün. Şayet aile bünyesinde intihar eden biri varsa, torunların da bu akıbete uğraması mukadder. Diğer yandan hayatın şartlarına adapte olamayış, okullarda görülen yanlış eğitim, Satanizm gibi şiddet ve gerçekle bağdaşmayan hareketleri desteklemek (Ölüm oruçları gibi) ve psikolojik rahatsızlardaki yanlış tedavi yöntemi, intihara yol açan diğer etmenlerdir.

Toplum içinde, çeşitli nedenlerle intihar eden insanların sayıca arttığı dikkâte alındığında, bir anlamda toplumu oluşturan bireylerin Mistik değerlerden artık sıyrılmaya başladığı veya daha açık bir ifade ile dini hükümlerin pek bir şey ifade etmediği anlaşılıyor. Gayesiz bir yaşamın protestosu için bu yola başvurulurken, ebedi bir hayatın azap içinde geçeceği ise asla akla getirilmiyor.
Olayın en korkunç yanı da burasıdır !
İnanılmaz bir kozmik yağmur altında yaşayan insanlar, karşılaştıkları bunalımlarda fren yapabilecekleri ve “ buraya kadar “ diyebilecekleri bir inançtan, öğretiden mahrum kalıyorlar.Tabi bu durum, bir yerde maddeye karşı aşırı düşkün olmanın getirdiği felsefeden kaynaklanıyor.Hayatı sevmeyen insanları yaşama sevk ederek olayların gelip geçici olduğunu, insanın belirli edinimlerle ebedi yaşama hazırlanmalarını sağlayacak anlayıştan uzak olma ve intihar öncesinde inanç faktörünün devreye girmemesi, maalesef beklenmeyen bu sonuçları da beraberinde getiriyor.

İntihara neden olan etmenlerde halkı bilgilendirmek, bilinçli insanlara ve konuyla ilgili kurumlara düşmektedir.
“Ağaç yaşken eğilir“ misali, gencecik insanlarımızın yok olmasını, ardında bıraktığı ailelerin de perişan bir durumda kalmasını istemiyorsak bu yönde çalışmaların kaçınılmazdır.

Bu aşamada aile fertlerine, eğitim kurumlarına ve Medya ya çok önemli görevler düşüyor. TV kanallarının, Tele-Magazin programlarından vakit buldukları takdirde, bu konuya eğilmeleri yapacakları en makul iş olsa gerek.

İstanbul - 12.02.2002


İsim Kullanmadan

İsim verilmeden yapılan konuşmaların, yazılan makalelerin kimleri muhatap aldığı yönünde akla gelebilecek bazı şüpheler-sorular doğurabilir. İlk etapta oldukça manidar karşılansa bile, düşünmeden aceleyle karara varmayı önlediği için oldukça olumludur. Aslında olması gereken bir durumdur ve birçok faydası bulunmaktadır.
Bu şekilde yapılan tanımlamalar-yorumlar en azından yazan-konuşan açısından dedikodu niteliğinde değildir ve insanı düşünceye davet eder. Konuyu böyle düşünmek daha mantıklı olur. Zira dedikoduyu yapan mutlaka isim kullanır ve onun için her fırsat bir ganimettir.

İnsanın insan yapan en önemli özelik isim zikretmeden yaptığı konuşma ve yazılardır.
İsim zikredilmeyen eleştirilerde hedef belirlenmediği için, kimse kimseyi töhmet altında tutamaz. ve ilk bakışta bir olumsuzluk yaratmaz.Ortaya konan felsefeden herkesin kendine göre bir pay çıkarmasına, söylenenleri üstüne almasına yardımcı olur.

Evrenselleşmeyi etkili bir biçimde yaşamayan ise, isim kullanarak hedef alır. Gerek normal, gerekse mistik yaşamda ya da dinsel tartışmaların yapıldığı bir boyutta isim kullanılmaması son derece önemlidir.. Saygı gösterilen ilişkilerde bu hususa çok dikkat edilir. Çirkinliklerin olduğu yerde diikkat edin bol bol isim zikredilir. İsimli konuşmalar dinsel düşünce çerçevesinde bir yığın olumsuz, zırva denebilecek yorumlara konu olmuş, bunun neticesinde bir çok insan zarar görmüştür. İnsanların hayallerini yıkmak doğru bir iş değildir

Mesela bir kişiye bir insanın sevgisini anlatabilmesinin çok değişik yolları vardır. O kişiye direkt olarak “seni seviyorum“ dense, belki o kadar etkili olmayabilir. Ayrıca bir kişinin yaptığı hata yüzüne vurulmadan, sembollerle anlatıldığında ne kadar etkili olur tahmin edersiniz değil mi? Onu kırmadan sarf edeceğiniz dolaylı anlamlı sözlerin değerlendirilmesi çok daha fazladır. Anlatmak istediğim, bu paralellikte bir şeydir..
Genel amaçlı bir mesaj verilirken, bir insanın üzerinde şüphe yoğunlaştırmamaya özen göstermek, yapılacak en makul iştir.
Bir konu hakkında isim zikretmeden konuşmak veya yazmak, insanın o anda kendi bulunduğu durumu da cazip hale getirir. Ona yapılan yöneliş üst seviyeden olur. Bu sayede isim kullanılmadan işaret edilenle birlikte, diğerlerinin de kendilerine çeki düzen vermesi sağlanır...

İnsanları fişlemeye gerek yok. Her konuya malzeme olmaya da tahammül edemezler. Fikir üretenler bunu bildiklerinden isimle oynamazlar, isimlerle oynaşmazlar.
Ben, sıra dışı insanların isim kullanmadıklarını, meramını bu nedenle daha iyi anlattıklarını ve her durumda kendilerini daha özgür hissettiklerini görmekteyim.

İstanbul - 05.04.2002


İŞİN DOĞRUSU

Sözlü kültürü sahiplenen bir toplumuz. Kitap kapağı açanların sayısı bir hayli sınırlı.
Günlük gazete okuyan ise, yok gibi.
Hiç olmazsa toplumun bu tür şartlanmalarından sıyrılıp kendimi kitaba, araştırmaya veriyorum. Daha doğrusu vermek istiyorum.
Bu arada “yazı yazmak hoşuma gidiyor” desem, gerçekçi olurum diye düşünüyorum.

Özellikle, bilimsel bir makaleyi yazarken bir hayli araştırma yapmam gerektiğini biliyorum.
Yazıda aynı zamanda insanların yaşam standartları, dış dünyayı algılama biçimleri, alternatif hareketleri kabulü arasında oluşan bir ilişkinin de önemi olduğunu kabul etmedeyim.

Popüler bilime dönük bir anlayışla, dış dünyayı algılayıp düşünceleri yansıtabilmek de son derece önemli bir etken. Bu şekilde yazılan yazılar, daha akıcı oluyor ve kalemini iyi yansıtıyor.
Ancak, mistik bir konuyu bilimsel bakışla aktarabilmenin yanında, metafizik yöntemlerle açıklama isteği de yadırganmamalıdır.

Kanaatimce, bir makale sadece okunmakla kalmamalı, iz bırakmalı, ileriye dönük, üreticiliğe teşvik eder olmalıdır.
Sade suya yazıların fazla pirim yaptığını düşünemiyorum. Kafası karışık insanların da sağlıklı bir değerlendirme yapabilecekleri inancını taşımamaktayım.
Bir makale, yazar -okuyucu mücadelesini getirmedikçe rant sağlamaz diye düşünüyorum.
Aslına bakarsanız, yazar ile okuyucu arasında ilginç bir diyalog var, ikisi de birbirini çeker durumda. Aynen manyetik bir alan gibi, ama kimin çekim gücü fazla, o belli değil. Okuyucu, yazarını aradığı gibi, yazar da kendisini anlayıp takip eden okurun özlemini duyuyor.

Hatırlatmadan geçemeyeceğim bir özellik daha var;
yazıdaki konular, estetik heyecan taşımakla birlikte her kesime, her yaşa hitap edebilmeli ve eğitime mutlaka katkıda bulunmalıdır.
Üretici olmak güzel bir duygu, ama böyle yazılarda bırakın hata yapmayı gözden kaçan küçük bir yazım yanlışı bile mesele oluyor. Bu yüzden, önerileri sıralarken yazım kurallarını da atlamak istemem. Mutlaka uyulması gerektiğini düşünüyorum.

Bence, oturmuş, bir şeyler kazandırabilen, insanı alıp bir yerlere taşıyabilen yazıların değeri geç anlaşılıyor.
Araştırmalar, toplum olarak güçlü bir potansiyele sahip olduğumuzu gösteriyor.
Ne var ki, potansiyel kullanmada yeterlilik ve yön tayini, neredeyse en alt düzeylerde seyrediyor.
Bunun göstergesi olan yarım yamalak hazırlanmış yazılar adeta sırıtıyor.
Bir yazarın duyabileceği en güzel şey, "Benim düşündüklerimi ne kadar güzel bir şekilde dile getirmişsiniz" sözüdür..

Yazı yazma sanatı ayrı bir beceri, tam bir kabiliyet meselesi. Bence, yazı beyinde başlamalı bitmeli ve sonra kâğıda dökülmeli.
Tabii iyi bir yazının yoğunlaşması için çok sayıda dokümanterin incelemesi gerekir.
Yazabilmek için okumak gerektiği bilincindeyim.

Ancak belirtmeden geçemeyeceğim, son günlerde gerek tam gün, gerekse yarım gün çalışan yazarların yazdıkları çok can sıkıcı olmaya başladı.
Her defasında eşlerinden şu veya bu sebeple bahsetmeleri, neredeyse insanı kusturacak cinsten...
Bir okuru kusturmak, küstürmekten çok daha önemli.
Yazar için feci bir manzara.

Bendeniz aynı şeyleri tekrarlamaktan nefret eden biriyim. Yazdığım iki dergide ve bir basın kuruluşunda böyle yansımalara yol açmamaya gayret ederim. Ama, pek muvaffak olduğumu söyleyemem.
Zira PC’ nin başından yazıyı bitirerek kalktığımı pek göremedim.
Evime nadir gelen misafir bir araştırmacı- yazar dostum vardı. Hiç unutmam yaklaşık kırk beş dakika içinde çok güzel bir konuyu baştan sona tamamlayıp düşüncelerini sağlıklı bir şekilde yansıtma hünerini gösterdi.
Ben hem çabuklukla hem de anlam bakımından bu kadar güzel bir makalenin yazıldığına tanık olmamıştım.
Belli ki kafasında renklendirmiş düşündüklerini...

Şayet iyi bir şeyler yazsaydım, bugüne kadar bir yerde devamlılığım olurdu diye düşünüyorum Ama olmadı.
İşin doğrusu da bu değil mi?

İstanbul - 21.9.2000


İSTANBUL

İSTANBUL'DAN SEVGİLERLE

İstanbul, en yüce Resul’ün bile iltifat dolu sözlerine mazhar olmuş bir şehir.Bende doğma büyüme İstanbulluyum. Bu şehre hayranım dersem doğruyu söylemiş olurum.

Şimdi düşünüyorumda galiba üzerinde yaşadığımız kentin özelliklerini, değerlerini yılların alışkanlığı ile sıradan sayıyoruz. Aslında toplumsal belleğimizde medeniyet adına ne varsa bunu bizlere İstanbul vermiştir. Anadoluda üç ev, bir cadde şehir olarak tanımlanırken, İstanbula bu niteliği yakıştıramazsınız. İstanbulun tepeleri bile başlı başına büyük kentler hüviyetindedir. İstanbul nostaliji ile ileriye dönük hayallerin bütünlüğünü yaşatır insana.
İnsan hayatı durmaksızın bir ihtiyaç halindedir. İhtiyaç ise boşluktan kaynaklanır. İstanbul farkında olmadan bu boşluğu doldurur.

Benim çocukluğum Beylerbeyi ile Cerrahpaşa arasında mekik dokuyarak, evlilik yıllarımın sonrası ise çoğunlukla B.evler-Sultanahmet-Ayasofya ve Cağaloğlu arasında geçti...Buraları her gün belirli arkadaş grupları ile sohbet yaptığımız yerlerdi.

Aklıma gelen bir soru var.!
Acaba sizin İstanbul’u hiç yüksekçe bir yerden izleme fırsatınız oldu mu? Saray burnundan bakıp Boğazın iki yakasını da görebilmek, aralarındaki fısıltıları yakalayabilmek şansını elde ettiniz mi?Saraylarını gezebildiniz mi?. Dolmabahçede kan ter içinde bağıra çağıra bir maç izledinizmi ? Veya hiç İstanbul ve kendiniz olarak kalabildiniz mi?

Algıladığım kadarıyla İstanbul bir akıntı gibidir. Onunla hemhal olan narkoz yemiş gibi dolaşır durur. O, İnsanda tiryakilik yaratır. Başını döndürür, ayaklarını yerden keser. Kendine çeker kolay kolay da bırakmaz.
İstanbulu tanımak gerekir. En zor, en asabi, en çaylak insanlar bile İstanbulun ruhu ile kendini toparlar, çeki-düzen verir.

Her birimin kendine has duyguları vardır. Bu olgu yaratılış prensibi olarak değerlendirilirken, Yaratıcının, Mutlak varlık plânında bazılarına farklılık getirdiği de kabul edilmelidir. Toplum içinde, ayrıcalıklı olanları, diğerlerinden gözle görülebilir şekilde hissetmeniz mümkündür...
Abartmak istemiyorum ama söz konusu niteliklerin başında, belki de en göze çarpanı:
“ İstanbullu olabilmek ” gelmektedir.

Ben “ İstanbulluyum “ demek önceliktir, bir zorunluluktur. Çünkü İstanbul bir örnektir. Ama “İmtiyazlılık “ hali değildir. İstanbul insanında en azından “ yan gelip yatma “ hedefi ve hayali yoktur. Yanlış anlaşılmaktan bıkıp usandığınız zamanlarda sizi çok iyi anlayan bir dost bulmak istiyorsanız İstanbula koşun. O size ayrı bir değer verir. Sizi umutlandırır.
Sen İstanbula ne kadar dostluk gösterirsen fazlasını alırsın. Sen kalbinde ona ne kadar yer verirsen, İstanbulda sana kalbinde o kadar yer verir. Şayet ona bir oyun düşünürsen sana darılmaz.. Yine de sevgiyle bakar. Ondan ne kadar uzak kalmayı yeğlersen o da sana o kadar uzak durur

“Ne varki bu kent beni oldukça yordu. Yaşlandırdı. Tüm güzelliklerin yanısıra kederlerin egemen olduğu rüzgarlar hiç eksik olmuyor İstanbul’da. Belki inanmadığım, belki sorunlarından bıktığım, belki tedirgin olduğum, belki beceriksizliğimden, belki de hiç bilemediğiniz sorunlardan ötürü ara ara buradan ayrılmak niyetindeyim..!”

Sizleri bir başka İstanbul aşığı olan Ümit Yaşar’ın dizesi ile başbaşa bırakıyorum.

“ Böyledir akşamları İstanbul’un
Bir efkâr basar içimi çoğu zaman
Çaresizliğin aklına gelir
Hatıralar kayıp gider avuçlarından..

Sevgiyle kalın...

İstanbul - 13.06.2001


İSTANBUL

İSTANBUL- LONDRA

Londra’ya, Heathrow Havaalanına ayak basıncaya dek İstanbul ile Londra arasında bir mukayese yapmak aklımın ucundan bile geçmemişti.
Heathrow’un dışa açılan halı kaplı, uzun koridorlarından geçerken, bir anda Atatürk Havalimanında yeni inşa edilen dış hatlar terminali aklıma geldi.
Ve iki şehri karşılaştırmaya bu şekilde başlamış oldum.

Büyüklüğü, teknolojik imkânları ve çağdaş yapısıyla eski binasından dört kat daha geniş inşa edilerek Avrupa’nın sayılı terminalleri arasına giren dış hatlar, toplam 186.000 m2 alanı ve 179.000 m2 yi kaplayan otoparkı ile Türkiye’nin en büyük üç yapısından biri olarak kabul ediliyor. Ayrıca 7076 araçlık kapasitesiyle, Avrupa’nın tek alanda en büyük otoparkına sahip. Buna karşın, Londra’da bizim kıyaslamak üzere ele aldığımız yer, Hava alanının sadece Amerika ve Doğu ülkeleri ile ulaşımı sağlayan 3 numaralı bölümü. Terminal olarak ele aldığımızda Yeşilköydeki ağır basıyor. Diğer bölümleri görme imkânım olmadı.

Heathrow hava limanı kargo kısmı hariç, yedi üniteden meydana geliyor.
Varın gerisini siz hesap edin...
Havaalanlarından kent içlerine ulaşım süreleri hemen hemen aynı... Yaklaşık otuz beş dakikada kent merkezlerine ulaşabilirsiniz. Belki inanmayacaksınız; düzgünlük ve otoyol genişliği bakımından İstanbul daha avantajlı...
Aslında, trafikten başlayarak toplum yapıları hakkında bir yığın karşılaştırmaya girmek mümkün.

Bir başka göze çarpan özellik ise şu;
Londra’da taksiye bindiğinizde
Türkiye’den gelme alışkanlıkla yalnızca gideceğiniz caddenin adını söylerseniz, şoför hemen “kaç numara?” diye soruyor.
Bazen basit bir olay, bir sürü şey düşündürüyor.
İstanbul’da böyle adres filan söylemeyiz. Çünkü pek bir anlamı yoktur. Eğer ‘Çırağan sokak 66 numara’ gibi çok belirgin değilse, işin normali, şoförün bu adresi bilmesidir. Öte yandan Çarşıkapı‘ya gidelim dediğinizde 'ben karşıda çalışıyorum, tarif eder misiniz' diye cevap verenlere de rastlamanız mümkün.
İngiliz şoför ise sadece numarayı sorar. Zira, o caddeye belki en kestirme tali bir yerden gitmesi gerekecektir.

Bu metropolde, filmlerde gördüğünüz özel İngiliz tipi arabaların şoförleri ise, her sokağı ezbere bilmek durumunda.
Diğerleri de biliyor, ancak bu kadar değil. Onların da haritalı rehber kitapları var.
Acaba Londra kadar büyük bir kent olan İstanbul’da da profesyonel şoförlerin böyle uygulamalardan geçmeleri, ehliyet sınavı yanında harita bilgilerini de kanıtlamak zorunda olmaları mantıklı değil mi?..

Kent aralarında kültürel etkinliklerin yoğunluğu Londra’da daha ağır basıyor. İnternet cafeler şehrin her tarafında yaygın bir ağ örmüş.
Gerçi İstanbul’da da böyle girişimler var. Ama sayıca henüz o kadar çok değil.

Bir Londralı, boş vakitlerini asla çarçur etmiyor. Günde üç- dört milyon yolcu taşıyan Underground’da zamanını harcamamak için meşrubatını ayağının dibine koyup, sandevüç veya yemeğini yiyen bir İngiliz bayanı ve her zaman kitap, gazete, mecmua okuyan insanları görebilirsiniz.
Maalesef, bizim günlük yaşamda karşılaşabildiğimiz türden değil bu enstantaneler...

Ayrıca, Kent içine yerleştirilmiş Hyde Park, Battersea Park, Green Park, Hollan Park, Normand Park gibi yeşil alanlar nedeniyle insanların tertemiz hava alması temin edilmiş.
Zaten, bu kentte kirli hava sorunu çok öncelerden doğalgaz ile kökünden halledilmiş. Şehir temizliği içlerde Londra lehinde, dış kısımlarda özellikle kuzey bölgelerinde ise, bizden farksız, hatta daha kötü diyebilirim.

Önemle belirtmek istediğim bir başka husus da belediyelerin halk ile ilişkilerde bizdekinden çok fazla aksiyonel bir çalışma programlarıyla yüklü oluşları...
Metroda yaklaşık on beş lines (hat) ile şehir içi trafiğinin yükü oldukça hafifletilmiş. İstanbul'da yapımı yıllardır süren Taksim - Levent metrosu, daha faaliyete bile geçemedi.
Ünlü River Thames ile Boğazın silueti oldukça farklı.
Belki, Boğaziçi, hiçbir yerle mukayese edilemeyecek, dünyanın en önemli panaromik güzelliklerine sahip bir kıvrım...

Londra’nın bir başka özelliği, alış-veriş merkezleri...
Bizde sadece belli konumlardaki ticaret bölgelerini, burada her tarafta değişmeyen fiyat ve kalitesiyle bulmak mümkün. Sevindirici olan, konfeksiyonda Türk giysilerinin vitrinlerde boy göstermesi... Hatta İngiliz mallarına kıyasla bizimkilerin daha iyi olduğu bile söylenebilir.

Tarihi zenginliklerde, Londra’nın daha ağır bastığını sarayların, müzelerin varlığı ile mükemmelliğe yakın olduğunu söylememe gerek var mı bilemiyorum...Bu değerlerin ayrı bir dikkatle korunduğunu görüyoruz.
Londra’ya gitme imkânı olanlar, Firavun’un mumyasının bulunduğu Brithish Museum ile, günümüz ile tarihi görüntüleri bir araya getiren Baker Street’e yakın Madame Tussaud’s müzesini gezmelerini tavsiye ederim.

Total bilgilerin ışığında bakıldığında, her iki şehrin kendine ait özelliklerinin bulunduğu, alt yapı teşekkülü ve tarihi yansıtması açısından Amerika’nın bir ayağı şeklinde kabul edilen Londra’nın ağır bastığı, eski binaların otantik niteliklerinin korunmasında büyük özen gösterildiği, sorunların hemen hemen kalmadığı, ancak mesken olarak kullanılanların günümüz ihtiyacına pek uygun olmadığı görülmekte, bunun yanında yeni çehresi, değişen mimari görüntüleri ve sahip olduğu efsanevi Boğaz güzelliği, köprüleri, Adaları ile dünya metropolleri arasında İstanbul’un da kendine has çarpıcı özelliklerinin bulunduğunu düşündüm.
Ancak,
“Objektif olarak hangi şehir?” diye bir soru ile karşılaşırsam,
yanıtım, hiç düşünmeden her şeye rağmen, nüfus yoğunluğu eşit düzeyde olan bu iki şehirden “İstanbul’u tercih ederim“şeklinde olacaktır.
Zira,
Vatan, benim için birçok değerden önce gelir.

Ahmet F. Yüksel
Londra - 27.02.2000


İşte Kültür

İşte Kültür - İşte Yaşam!..

Toplumsal yaşam içinde, herhangi bir olumsuz olayla karşılaştığımızda, genellikle kendimize yöneltilen eleştiriyi kabul eder gözükür, ama gizliden gizliye bu paylaşımı içimize sindiremeyiz. Savunma mekanizmamızın anında harekete geçmesi ise gayet doğaldır. Davranışlarımızı yanlış bulanlar, hatalı olduğumuzu yüzümüze söyleyenler veya yadırgadıklarını, hayal kırıklığına uğradıklarını ifade edenler karşısında kayıtsız kalamayarak, biz de onların yaşamlarındaki karanlık noktaları bulup dile getirme hevesine kapılırız. Karşımızdakini bir anda şaibeli biri ya da düşman gibi görmemiz işten bile değildir.

Ya da tersine, birisini sevmişsek, her nedense hayatımızı karartan olumsuz yanlarını bile doğal karşılayıp, onu bir masal kahramanı gibi tasvir etmeyi tercih ederiz.
Bizi gerçekten seveni ise, şayet menfaatlerimize uymuyorsa, yanımızdan uzaklaştırmak için bin dereden su getirebiliriz.

Oysa birini sevip sevmememizin veya ona duyacağımız yakın ilginin evrensellikle herhangi bir ilgisi yoktur. Bu tamamen karşımızdakinin bize yansıttığı davranışlarıyla ilintilidir ve aslında bireylere, konulara duygusallıkla yaklaştığımızın göstergesidir.

Diğer yandan İnsanın kendini savunması için bir duygu ağına girmesi doğaldır. Onun yapısı zaten duygu dünyasını içine alacak özelliktedir. Ancak, ortaya koyduğu eylem, akılcı sebeplere dayanmalıdır. Her aklına gelen, kişisel mantığa uyan bir sebeple bu mekanizmayı işletmeye başlarsa gerçeğin etki alanını daraltacak, işlerliliğini kaybedecek demektir.
İlginç olanı şu ki; Avrupalılar bu şekilde savunmaya geçmeyi akıllarının ucundan bile geçirmiyorlar. Batı kültüründe kendini bilinçsizce savunan, hele küfürlü sözlere karşılık veren biriyle karşılaşmanız oldukça zor. Muhatap bile kabul edilmiyor bu şekilde davrananlar. O insanın düz bir çizgide yol aldığı kabul edilemiyor. Ama fikrî bir sorun varsa haklı çıkmak için mantık ölçüleri içinde elden gelen yapılıyor.
Batı insanının aklına bile getirmediği bu tarz, maalesef bizde ön planda yer alıyor. Asırlardır da varlığını devam ettiriyor. Çok acıdır ki; bu anlamsız, absürd, akıl dışı durumun gelenek - görenek çerçevesinde biçimlenen davranışlarla bizleri sinsice sarıp sarmaladığını biliyoruz.

Kimse kırılmasın ama; insanların büyük bir vurdumduymazlıkla, dünyanın uygarlık anlayışından uzaklaşıp bir kültür öksüzü gibi kalmasının asıl nedenlerinden biri budur. Sözlerim, toplumun değerlerini kaybetmesi, yok etmesi anlamında anlaşılmamalı. Ancak bu değerler, insanın evrenselliğe açılımını da engellememeli.

İstanbul - 04.12.2002

04-12-2002 Akşam Gazetesi


İYİ KERESTE NEREDE BULUNUR?

Toplumsal yaşantımızı etkileyen, hatta belirleyen birçok etken var. Bunlardan birine değişik vesilelerle bazı yazılarımda yer verdim. Yine değinmeden geçemeyeceğim.

Bundan yaklaşık yedi- sekiz yıl önce dost sohbetlerinde, “...Ne kadar önlem alınırsa alınsın, ceza oranları da ne derece artırılırsa artırılsın, trafik kazalarını önlemeye asla gücümüz yetmeyecektir. Zira, Türk insanında bir umursamazlık geni var; bu nedenle kazalara engel olmak mümkün değildir. Kazaların bizde batıya oranla çok daha fazla oluşunun sebebi budur.“ dediğimde birçok arkadaşın yüzüme tuhaf tuhaf bakıp “ ne diyor bu adam yahu ! “ diye mırıldandığını işitir gibiydim. Oysa, bugün gelişen bilim ve teknoloji, düşüncelerimi haklı çıkaran bulguları önümüze getirmeye başladı...
Şöyle ki;
“ABD’ de yapılan bir araştırma ‘trafik canavarlığı’ nın kalıtsal olduğunu ortaya çıkardı. Eğer siz araba kullanırken canavarlaşıyorsanız, çocuğunuz da sizin bir kopyanız olacak.” “Erkek çocuklar, kızlara oranla % 50 daha fazla kaza yapıyorlar.”

Cumhuriyet Gazetesi Bilim Dergisi’nde yer alan habere göre, son beş yılda en az üç kez trafik kazası yapan ebeveynlerin çocukları, hiç kaza yapmayanların çocuklarına göre % 22 daha fazla kaza yapma riski taşıyorlar. Trafik kurallarını ihlâl edenlerin çocukları, bunlara uyanlarınkine oranla, kuralları % 30 daha fazla çiğniyorlar.

Bu araştırma, otoyol güvenliği için Sigorta Enstitüsü’nden Susan Ferguson’un Kuzey Carolina’da 140 bin ailenin trafik kayıtlarını incelemesiyle gerçekleştirildi. Sonuçları değerlendiren İngiliz Trafik Kazalarını Önleme Derneği’nden Jane Eason, çocukların, ebeveynlerini örnek almalarının doğal olduğunu belirtti. “
(Hürriyet; 11 mart 2001)

İkinci ve çok önemli bir konu daha var!..

Geçtiğimiz günlerde yine Hürriyet Gazetesi köşe yazarlarından Cüneyt ÜLSEVER, tüm ulusu ilgilendiren bir meseleyi “ Kullanılmış Keresteden Yeni Bina Olmaz ” başlığıyla masaya yatırmış.

Ülsever yazısında özetle bakın ne diyor;

“TÜRKİYE' nin yeni bir ekonomik programa ihtiyacı olduğu bir gerçek. On üç ay yirmi iki gün süren ve sonunda çöken son programın acı ilacını boşu boşuna içtikten sonra, yeniden bir acı ilaç içmeye mecburuz. Başka çare yok ...”

Siyaset’ten anlamadığımı kaç kez söylemişimdir. Ama bu, ülkenin ekonomik durumu ile de ilgilenmiyorum demek değildir. Herhalde uzayda yaşamıyorum. Ekonomi ile ilintili herkes gibi benim de bazı görüşlerim var. Öncelikle şunu söylemeliyim; “Ekonomi bilimine “ inanmıyorum . Her aşamada, bünyesindeki akademisyenlere defalarca işe yaramaz tezler yazdırmayı başarmış olan bu sistem,insanları biraz daha cendereye sokup canından bezdirecek bir hale getiriyorsa buna nasıl bir bilim dalı diyebilirim ki?
Kendimi daha ziyade, kalkınma içindeki ülkelerin ancak doğal zenginlikleri varsa, ayakta durabilecekleri görüşüne yatkın buluyorum.

Bu konudaki değer yargılarım şu suallerden kaynaklanıyor...

Neden petrol yatakları bulunan ülkelerde bu anlamsız ekonomik çöküntüler oluşmuyor?.
Yerden doğal gaz fışkıran bir ülke, bu acı reçetelerle karşılaşmıyor!
Cevabını verebilir misiniz?
Üretimle ilgisi olmadığı belli. Çok açık...
Bizdeki kadar bile üretim olmayan bir ülkede neden aynı sonuç yaşanmıyor?

Sözün kısası, Ülsever’in de dediği gibi “tekrarı olabilecek bir acı reçete bizleri beklemektedir.“

Ama, elde başka olanaklar yoksa yapılacak tek şey, idare kabilinden günü birlik bir çözüm olsa da, yine eskileri kullanmak olacaktır.
Ve bu böyle devam edecek. Örnekleri Brezilya, Arjantin...
Bir müddet önce bu ülkelerde ekonomi düzelmişti. Şimdi tekrar dar boğaz içindeler. Hatta Türkiye’nin şartlarından bile etkilendiler. Sebebide yukarıda belirttiğim etken.. Sadede gelip sıkı düşünelim. Eleştiri yaparken de kapasitemizi iyi tespit edelim.
Ortak kararımız şu olmalı: Evet, yeni bina yapılabilmesi için yeni kerestenin kullanılması elzem. Ama imkânlar elvermiyorsa, eskileri de kullanma mecburiyeti vardır. Ayrıca, biraz sağlam bir zemine oturması da gerekiyor.
Zira zelzelelerden bir türlü kurtulamayan ülkemizde aranan ilk şart da bu...

İstanbul - 21.03.2000


İyimserlik/Karamsarlık

İlk başlarda tanımlayamadığımız ya da anlamakta zorlandığımız konulara çarpıcı bir biçimde yaklaşım yapabildiğimiz takdirde veya girdisini çıktısını bildiğimiz bir şeyin somut bir hale dönüşmesi ile, bizleri iyimserliğe ya da karamsarlığa doğru sürükleyebileceğini düşünebilmek mümkün.

İnsanlara sonsuz bir dinginlik ve barış havası veren, canlılık bahşeden iyimserlik dururken, kötümserliğin seçilmesi için bir sebep olmamalı.

Biraz kolaya kaçıldığını düşünürsek,gerçekten de sorunlara bu şekilde yaklaşım yapıldığını, iyimserliğin estetik yanının unutulduğunu; çünkü bunun insan fıtratına daha zor geldiğini söyleyebiliriz.

İnsanların düşünüp, tartışıp, içinde bulundukları sorunları kendi gayretleriyle halledecekleri, anlaşabilecekleri yerde, olumsuzluğu tercih etmelerinin sebebini herhalde kimse izah edemez ! ..

Bu konuda duyarlı olduğumuz noktalar çeşitli… Yaşam içinde insan, üzerine gelen dalga dalga kışkırtmalara, iyimserlikle-karamsarlık arasında kalan o ince çizgideki badirelere düşmemek için, bir o yana bir bu yana sallanıp elinden geleni yaparken kara kara da düşünüyor.

Bazen kendini frenleyebildiği gibi, yakın dostlarına da öğütler vererek karamsar olmamaları için tembihlerde, nasihatlerde bulunuyor. Bu uyarıyı aslında bilinç altında, biraz da kendisi için yaptığının farkında değil.

Sorunun temelinde yatan esas şey ise; toplumsal olaylarda insan yapısına ters düşen vurmalar, kırmalar, güç gösterileri ile oluşan şiddet kurgusu… Bu tip olaylar iyimserlik havasını aniden söndürmeye yeterli bir neden. Böylesi görüntülerde iyimserlik yerini, kolay kolay doldurulamayacak boşluk bırakarak karamsarlığa terk ediyor. Boşluk deyip geçmeyin!.. Bu halde korkunç bir acz duygusu ile tükenip gidiyor insan!. İnsanların bu kadar acıklı, beşeriyet çukuruna düşmüş, karamsar, ümitsiz, bedbaht bir halde yaşadıklarını hissedebiliyor musunuz?

Neredeyse tek kutuplu bir düzen oluşacak. İnanın abartmıyorum; durum böylesine vahim! Aslında daha etkin daha rasyonel kararlar alabilmek ve bunu uygulayabilmek bireyin kendi elinde.

Kur’an insanoğluna, bu zaafını göz önünde bulundurarak;

“Ey oğullarım ! Gidin, Yusuf’u ve kardeşini arayın. Allah'ın rahmetinden ümidinizi kesmeyin, doğrusu kafirlerden başkası Allah'ın rahmetinden ümidini kesmez.” (Yusuf Suresi/87) demektedir.

Her vesile ile vurguladığım gibi, elimizde olmayan nedenlerle bencillik gibi şeyleri, özellikle de beğenmediklerimizi değiştiremeyeceğimize göre; hayata iyimser gözle bakabilmenin en mantıklı, en akıllı yolu, olumsuzlukları baştan kabullenmek ve ümitsizliğe de düşmemek olmalı.

Salt güç ve düzen bize bu yolu gösteriyor!..

İstanbul - 22.02.2003


İYİMSERLİK VE HAYAL

İyimserlik yalniz bireyler degil toplumsal yasam içinde aranan bir özelliktir. Iyimserlik havasi ileriye dönük bekleyislerin olumlu olabilecegi anlamina sinyalini verir.. . Iyimserligin nedenleri vardir. Gerçeklesebilen, elverisli kosullar iyimserligin dilemesi ile mümkündür. Bazi gelismeler iyimser olmayi hakli gösterecek niteliktemidir.? Bu soruyu zaman cavaplar. Ancak iyimserligi gereksiz sekilde asiriliga götürerek hayalcilige dönüstürmek çok sakincali olabilir.Bizler yasam boyunca iyimserlik ile hayalciligi karistirmisizdir.

Hayalcilikte, akılcılıktan, realiteden pek söz edilemez.Düşünülenlerin yoğunlaşması yok denecek kadar azdır. Konuşmalarda sıkça kullanılan “ umarım” sözcüğü, bir bakıma, bireyi hayalcilikten kurtarıp iyimserliğe yönlendirir.
Hayal kurmak, kuşkusuz insan yaşamının önemli bir gereksinimidir. Ama getirileri de yok denecek kadar azdır.

Yahya Kemal ise, hayalin insan yaşamında önemli bir yapı taşı olduğunu savunanlardan.

“ İnsan bu alemde hayal ettiği müddetçe yaşar” dizesiyle düşüncelerini dile getirmiş.

Şayet belli nedenler var ve somut veriler söz konusuysa hayalcilik, yerini ister istemez iyimserliğe bırakır. Konuları düşünmeden, irdelemeden, ciddi bir neden olmadan bir yerlere varma isteği, hayalden öte bir şey değildir.

Toplum veya kendisi için bugüne değin yararlı bir şey yapmamış kişilerin düşünceleri hayalden sıyrılamaz, ileriye dönük olamaz, somut örnekleri yoktur.

Herhangi bir düşünce veya felsefe, sağladığı olanaklar ile kendinden söz ettirebilir ve faydalı olabilir. Ama, düşünce dünyamızı, benliğimizi çirkinliklerden koruyamıyor veya kurtulmasına yardımcı olamıyor, düzenin olgunlaşmasını temin edemiyor, aksine gevşeyip laçkalaşmasına yol açıyorsak, bu felsefe bırakın iyimserliği, hayal kavramı ile dahi tasvir edilemez.

Aslına bakarsanız, iyimserliğimizin dahi analiz edilecek bir sürü yanları işaretleri var. Bunlar bizi uyarmaya çalışır. Biz uyarıları görmezlikten gelir, daha mantıklı düşünmeyi reddedersek, ortamda oluşan herhangi bir değişiklik karşısında şaşırır hale geliriz. Bu bakımdan iyimserlik, bir nebze de olsa, hayalcilikten, hayal kurmaktan iyidir. İnsanı dizginler. İyimserlikte bir temenni bulunur. Hayalde ise buna benzer nitelikler...

Gerçekler doğruya ve aydınlığa, düşler ise karanlığa ve yanlışa götürür. Belirli bir kültür seviyesi, iyimserliğin olgunlaşabilmesi, yaşanabilmesi bakımından önemli bir etmendir. Gereksiz ve hayali mesajlar, boş konuşmalar, gevezelikler, kişinin anlamsız ve saçma olduğunu bilmesine rağmen, düşünmekten kendini alıkoyamadığı fikirler, imaj veya düşünceler, kısaca Obsesyon hali, insanı iyimserlik havasından uzaklaştırmaktadır.

Hayalin netlik kazanabilmesi, düşünsel boyutta mutlaka bir gerçeğe uzanmasını gerektirir. Olmayacak düşüncelerle hayallere dalmak, asla somut verilere yaklaşmak değildir.

Düşüncelerimizde hayal ile kopukluk ve iletişimsizlik var. Dolayısıyla, hayallerin insana asla ulaşmadığı görülüyor. Görüyorsunuz adı bile hayal, yani boş bir düşünce...

Olmayacak bir serüvene uzanma isteği.

İnsan hayalini iyimserliğe terk edebildiği sürece, şüphesiz daha rasyonel ve yaşama sevinci ile daha dolu bir hale gelecektir.

İstanbul - 05.11.2001


KAÇ MÜNAFIĞINIZ VAR?

İmtihan, bir anlamda zoru başarabilme sanatı, bilgi ve yeteneklerin değerlendirilmesi, bir yoklama eylemidir. İmtihan sırasında direnme gücünün kontrolü oldukça zordur. Normal yaşama adapte olan bireye yapılan aşırı yükleme, beyni bir anda kilitleyip adeta dondurur, böylece duygular ön plana çıkar.

Evrensel kitap Kur’anı Kerim, Bakara Suresinin 214. Âyetinde “Siz, başınıza, sizden önce geçenlerin başlarına gelen şeyler gelmedikçe, Cennet’e girivereceğinizi mi zannediyorsunuz? Onları her türlü elem ve felaketler kapladığında sebatları sarsıldı…” şeklinde uyararak dönem dönem insanların şuursal bütünlüğe uzanabilmeleri açısından imtihana tabi olunacaklarını bildirmektedir.

İmtihanı geçme, badirelerden sıyrılma, ancak iman ile mümkündür.

Şayet, birey kendini kontrol edemezse, neticesi hüsran olur. “De ki: Hüsrana uğrayanlar, kıyamet gününde kendilerini de ailelerini de hüsrana uğratanlardır. İyi bilin ki, apaçık hüsran budur.” (Zümer/15)

Hz.Resûlullah'ın iltifatına mazhar olmuş ayrıca bir resûl annesi olan Hz. Meryem - uğradığı çirkin iftiralara – bir anlamda imtihana karşılık vermemesi için sükût (suskunluk orucu) emrini almıştır. (Bak. Meryem 26/33)

Resûlullah (S.A.V.) bu yönlü bir Hadisinde “Sizden önce geçenlerden birinin başının ortasına testere konur ve ayağına kadar kesilirdi de bu, onu dininden döndürmezdi. Demirden taraklarla taranır, etiyle kemiği ayrılır da bu, onu yine dininden döndürmezdi.” derken olayın ciddiyetini dile getirmektedir.

Bu konuyla ilgili ayrıntıları gösteren daha pek çok Âyet bulabilirsiniz. (Ankebut 1-3), ( Ahzab 10-12) gibi.

Ebu Rezin’den rivayet edilen bir Hadiste ise şöyle denmektedir: “Rabbı, kulunun ümitsizliğine taaccüb (şaşmak, hayret etmek) eder. Halbuki Rabbının yardımı yakındır. Onların ümitsizliğe düştüğünü görür ve güler. Çünkü onların kurtuluşlarının yakın olduğunu bilir.”

Bu arada, yeri gelmişken Hacı Bayram Veli’nin bir kıssasını anlatalım:
Şeyh Hacı Bayram Veli`ye derviş olanlardan vergi alınmıyor...
O devirdeki kural bu!.. Zamanın padişahının Ona olan saygısından koyduğu bir kural...
Önüne gelen de bu nedenle Hacı Bayram`dan el alıp, derviş oluyor!..
Gün geliyor, Ankara civarında kırk bin kişi Hacı Bayram Veli`ye derviş oluyor, ki artık o civarlardan vergi alınması söz konusu değil...
Şikâyetler ulaşınca Padişaha, Hacı Bayram ‘a haber yollatıyor:
- Efendim, şeyhim, durum böyle böyle!.. Hakikâten bunlar dervişleriniz ise, hüküm câridir, vergi alınmayacak!. Ancak, gerçekten sizin müritleriniz mi?...
"Ben size bildiririm, neticeyi" diyor Şeyh Hacı Bayram ve ilan ediyor:
- Benim bütün dervişlerim falanca gün Ankara Ovasında toplansın!..
Büyük bir çadır kuruluyor, kazanlar kaynıyor, yemekler pişiriliyor...İlâhiler, dualar, zikirler...
En sonunda, Hacı Bayram Veli çıkıyor ortaya,
Diyor ki:
- Kim gerçekten bana teslim olmuşsa, dervişimse gelsin, ben onu kesip Allah`a kurban edeceğim ve Allah`a ulaşacak!.
Herkes şaşkınlık içinde!..
Topluluğun içinden bir kadın fırlıyor, arkasından da bir adam!.
- Alın içeri!. diyor.
Çadıra giriyorlar!..
Derken bir bakıyorlar toplanan dervişler, çadırdan dışarı kanlar akmağa başlıyor!.
Kanların aktığını gören, pırrr!.. Hepsi kaçışıyor. Meydanda kimseler kalmıyor!..
Daha önceden çadıra gizlenen kurbanların kesilmesiyle kanlarının çadır dışına akması, herkesin teslimiyet derecesini ortaya koyuyor!...
Padişaha name yazıyor Hacı Bayram Veli:
- Padişahım, benim bir buçuk dervişim var"...

Ümitsizlik, korku , endişe, menfaatler ve benzeri duygular... İşte çadırın içinde ya da dışında olmayı belirleyen şartlar...
Gördüğünüz gibi sayı sınırlı, “bir buçuk!..”
Cenab-ı Hak imtahan etmeye... Kaç dostunuz pardon münafığınızın olduğunu görebilirsiniz.

Satırlarımızı Hayyam’dan bir dörtlükle noktalayalım:

Dostunu erkekçe seven kişi,
Pervane gibi özler ateşi,
Sevip de yanmaktan korkanların
Masal anlatmaktır bütün işi.

Ahmet F. Yüksel
Londra - 23.2.2000


KADER KİMİN ELİNDE

Kader kavramı toplumsal ilişkilerden, siyasete, tıbba kadar yaşamın hemen hemen her alanında söz konusu edilmekte...
Ancak, ne olduğu bilinmeden, ne anlama geldiği düşünülmeden...
Mistisizmle ilgilenenlerin arasında bile bu konu oturmuş bir halde değil. Kimi irade-i külliyeden bahsederken, çoğunluk da irade-i cüziyyeden dem vuruyor.
Evrensel Kitap Kur’an-ı Kerim’ de üstü kapalı olarak ortaya konmasına rağmen, kapsamlı şekilde yaklaşılmadıkça kaderin anlaşılabilmesi mümkün değil.
Gerçekten bazı Âyetler bireysel anlamdaki iradeden bahsederken, diğerleri külli iradeden bahsediyor.

Bu yazımda mistik detaylara yer vermekten ziyade, yaşanan bir olayı gözler önüne sererek “Kaderin kimin elinde” olduğunu en azından düşünmenizi isteyeceğim.

Şu günlerde Londra'da devam eden bir dava var.
İnsanlık açısından öylesine ilginç ki, yankıları bütün dünyaya ulaştı.
İçeriği şöyle:
Maltalı bir ailenin bitişik ikizleri dünyaya geliyor. Kuzeydeki küçücük Gozo adasında oturan ve doğumun sorunlu olacağını öğrenen aile, İngiltere'ye geliyor, bebekleri de Manchester'da doğuyor.
Çocukların ikisi de kız. Sorun çapraşık olduğu için, şimdilik geçici isimler verilmiş.
Çapraşıklık şurada; Jodie, kanlı canlı ve beyin işlevleri bakımından normal;
Mary, cılız ve Jodie'den aldığı kanla hayatta kalabiliyor; beyin sönük, bitkisel yaşamda.
Manchester doktorlarının vardıkları sonuca göre, ameliyatla ayrılırlarsa Jodie yaşayacak, Mary ise ölecek,
Şayet ayrılmazlarsa da üç ila altı ayın sonunda ikisi de ölmeye mahkûm.
Sonradan bakım için getirildikleri Londra'daki uzmanların görüşüne göre de, yaşama süresi ancak biraz daha uzatılabilirmiş.
Yani, doktorların hepsi ameliyattan yana.
Aile ise, Katolik inançlarının doğrultusunda:
‘‘Tanrı'nın işine karışılmaz; göz göre göre çocuklarımızdan birinin öldürülmesine izin vermeyiz’’ demekte. İngiliz Katoliklerinin başı olan Westminster Başpiskoposu’da aynı düşüncede.

Mahkemeye gönderilen yazıda, ‘‘Kilisenin gözünde 'masum' olan Mary, her insan gibi değerlidir, temel saygıya layıktır; öldürülmesini haklı gösterecek hiçbir şey yapılmadığına göre Tanrı'nın verdiği ömrü tamamlamalıdır’’ deniyor.
Yüksek Mahkeme Başkanı Lord Ward,
‘‘Mary'nin yaşam hakkı var, ama yaşamda kalamayacak, şimdi de bir anlamda ancak Jodie'nin kanını emerek yaşayabiliyor’’ diyerek ameliyata karar vermiş.
Diğer bir yargıç Lord Brooke’da ‘‘İnsanın vücut bütünlüğüne hakkı vardır, ameliyat her ikisine vücut bütünlüğü kazandırıp onları bireysel yaşama haklarıyla baş başa bırakacak’’ diyor.
Konu ile ilgili dava dosyası halen, İngiltere'nin en yüksek adalet mercii olan Lordlar Kamarası'nın ‘‘Yargı Lordları’’nda.
Şimdi düşünün;

Siz olsaydınız nasıl karar verirdiniz?

Önce Mary’e soralım;
Ne derdin Mary? Nasıl olmasını isterdin?

Jodie, aynı soruyu sana da yönlendirelim:
Yaşamın için kardeşinin ölümüne razı mısın?
Yoksa beraber mi ölmek istersin?

Ya “bizi yaşatın” diyeceklerse ne yapabiliriz?

Diğer taraftan, çaresizlik içinde kıvranan tıp adamlarına soralım:

Tercihiniz nasıl olurdu?
Hangisinin ölmesine karar verirdiniz?

Sizlerin kararınızı etkilemek istemem ama, ben şöyle düşünürdüm:
“Her şey olmuş bitmiştir, biz olan biteni yaşıyoruz” diyen Hz. Resulûllah’ın sözlerini ve ona benzer bir veri sunan David Bohm' un,
“Evrende var olan her şey, bir alt boyutun ortaya çıkışından başka bir şey değildir”
sözünü benimsediğimden, bu olayda baştan sona, alınacak karar da dahil olmak üzere neticeyi Kader kavramına bağlardım.

Hür irade ise nasıl bir karar verirdi, onu bilemiyorum.

İstanbul - 28.9.2000


TOPLUMDA KADININ YERİ

Ocak 1998'de Umre ziyareti için Medine'deydik. Üç günlük mescit aşinalığının getirdiği muhabbeti benliğimizde yaşayarak, ihramlarımızı giyip "lebbeyk" dualarıyla Mekke'ye uçtuk.

Mevsim kış olmasına karşın, hava sıcak sayılırdı. Ama bizi asıl şaşırtan, iliklerimize kadar işleyen sağanak yağmurdu...

Umre'ye gelenlerin çoğunluğu teravih namazlarını Kâbe'nin bir numaralı imamı Abdül Rahman'a tâbi olarak edâ ederken, biz tavaf yapıyorduk. Zira, o sırada hiç kalabalık olmuyordu... Üstelik teravih namazı da farz değildi...

Hakk'ın bizlere ihsan ettiği ruhaniyetle, 9 Ocak'ta, İstanbul'a döndüğümüzde gördük ki; basın, iyi niyetli, duygusal yapısı her halinden belli olan bir müftüyü diline dolamış, sansasyon bu ya; onun kadınlarla erkeklerin aynı safta cenaze namazı kılabilecekleri hususundaki fetvasını pek muteber bulmuştu...

Bu arada, kadınların aybaşı haliyle namaz kılıp oruç tutabilecekleri, namazda Türkçe Kur'an okunmasının gerektiği, ölülerin ardından Kur'an okunamayacağı yolundaki görüşler de epeyce taraftar toplamıştı...

Ve bir türlü çözüme kavuşturulmayan baş örtüsü konusu vardı!..

Düsünüyorum;

Diktatörlük ve Krallık rejimi dışında, yani Demokrasi ile idare edilen ülkelerde, insanların başkalarının hakkını gasp etmeden, uygarca yaşamanın gereği, uymak zorunda bulundukları kurallar olmalı. Zira, yaşadığımız tüm oluşlar bir nizam ve sistem içinde gerçekleşiyor.

Bu şartlar, "serapa sistem" olan mistik alan için de geçerlidir. Ferdi hürriyet anlayışı, kaidelerin üstüne asla çıkamaz.

Cenâb-ı Hak,

"... ve len tecide li sünnetillahi tebdiylâ" (48/23)

(Allah'ın kanunlarında asla değişiklik yoktur) ayeti ile anlatılanlara ışık tutarken, sadece kendisinin sistemlerle sınırlanıp kayıt altına alınamayacağını, "Allah sistemlerden ganidir." hükmüyle açıklamıştır.

Gelelim Kadın ile ilgili hususlara..

Bakara Suresi'nin 30. ayeti, kadın-erkek ayrımı olmaksızın insanın halife olduğunu vurgular. Kadındaki Halifelik vasfı dikkate alındığında, konu yüzeysel tartışmaları bertaraf eden bir derinlik kazanmaktadır. Kur'an'da buna paralel başka örnekler de bulabilirsiniz;

"Ey insanlar! Sizi tek bir nefisten yaratan, o nefisten eşini var eden ve ikisinden pek çok erkek ve kadın meydana getiren Rabbinize hürmetsizlikten sakının... (Nisa/1)

"Sizi tek bir nefisten yaratan ve gönlünün huzura kavuşacağı eşini de aynı nefisten var eden Allah'tır." (Araf/189)

Vurgulanmak istenen, öz'deki vasıfların, kadın-erkek ayrımı gözetilmeksizin insana monte edildiğidir.

Efendimiz bir hadisinde:

"Bana dünyanızdan üç şey sevdirildi: Kadın, Güzel koku ve Namaz ki, gözümün aydınlığı ona konmuştur" diyor.

Dikkat edilirse, kadın Rahman anlamına gelen güzel koku ile ikame edilen namaz arasında zikredilmektedir. Bu kadar önemle üzerinde durulmasının sebebi, bedene dönük mânâların tafsiliyle meydana gelmesi ve dünya üzerinde kaba anlamda, cinsel birleşme ile ilâhî vuslata köprü teşkil eden bir yapı olmasıdır.

Resülullah (a.s.) kendisine sevdirilenlerden biri olan kadının yerini, insanlık basamağında ve sistem içinde bizzat tayin etmiştir.

O;

Sıcakların kişileri çıldırttığı, şeref ve haysiyetin sadece simge haline geldiği, çeşitli putlara tapınmanın ve güçsüz bir kadına tecavüz etmenin olağan sayıldığı ortamda, kadınlara sahip çıkmış, onurlandırılmaları için çaba göstermiş, tabiri caizse, onlar için mutlak bir koruyuculuk hüviyetine bürünmüştür.

"Kadının elindeki iplik eğirme aleti, Allah yolunda çalışan mücahidin elindeki oktan daha güzeldir."

"Ensar kadınları ne hayırlı kadınlardır. Hâyâları, onları, dinlerini öğrenmekten alıkoymuyor." şeklindeki sözleri, kadınları taltif eden, yücelten, üretime ve erdeme ulaştıran fevkalâde güzel örneklerdir.

Geriye baktığımızda, sahâbi kadınlarının sosyal faaliyetlere katıldığına, çeşitli işlerde görev aldığına tanık olmaktayız.

Bazıları, süt annelik, berberlik, doktorluk, muallimelik gibi işleri de yapmışlardır. Hz. Ömer (r.a) zamanında da, okuma-yazma bilen bir kadının zabıta tayin edildiğini değişik kaynaklardan öğrenmekteyiz.

"İki kadının şahitliği, bir erkek şahide karşılık teşkil eder." mealindeki hadisi de aslında İslâm dininin kadına verdiği değeri belgelemektedir.

Mutlak referansımız olan Efendimiz Aleyhisselât ın hareketlerini inceliyoruz; kadını seviyor, değerli görüyor, himâye ediyor, bir eşya mesabesinde görmüyor, koruyor; ancak onlara karşı davranışlarında sistemin kanunlarına uygun farklı incelikler sergiliyor...

Örneğin; Eşleri dışındaki kadınlarla tokalaşmıyor, yanyana olmaları gerekiyorsa, kadının erkeğin sol tarafında yer almasını, aksi halde üç adım arkadan takip etmesini salık veriyor..

Kur'an'da kadının kimlerle yemek yiyip, kimlerin evine serbestçe girebileceği açıkça belirtilmiştir.(Bak: Nur/61)

Resülullah (s.a.v);

"Kadınlarla iyi geçinin, onlar, eğri kaburga kemiği gibidir, zorlarsanız kırılırlar." şeklindeki hadisi; onların değişken bir yaratılış hikmeti ile var olduklarını işaret ediyor.

Tasavvuf ilmi kadının Kudretle, erkeğin Hikmetle zahir olduğunu vurgular.

Bir erkeğin kırk yılda yapamadığını kırk günde yapabilen kadın, kırk günde oluşturduğu güzel bir işi de, zorlanmaya gelmeyen yapısıyla dört dakikada yerle bir edebilir. Zira, duygulandığı anda, beyinde devreye giren menfi hücre sayısı, erkeklere nispetle sekiz misli fazladır.

Erkek ise, belki kırk senede o noktaya varabilir; ama kırk senede de olsa yaptığı işi kolay kolay bozmaz...

Sezgi gücü çok yüksek olmasına rağmen kadının, kazandıklarını, bir anda kaybetmesi işten bile değildir...

Biyolojik bedenin zorunlukları ve hormonal faaliyetlerinin erkekten farklı oluşu onda belirli sınırlılıkları oluşturur. Bu, doğanın, Allah'ın kanunudur.

Sözü edilen halleri aşabilen kadınlar da vardır.

Resülullah Efendimiz bir hadisinde;

"Erkeklerden kemâle eren çoktur, kadınlardan ise şu dördü kemâle ulaşmıştır; İsa'nın annesi Meryem, Firavun'un iman eden karısı Asiye, benim eşim Hatice ve kızım Fatıma.." demektedir.

Ümmü Habibe Efendimiz (s.a.v)'in hanımlarından Safiyye, Ümmü Seleme, Rabia Sultan, kızı Ümmü Gülsüm ve isimlerini yazamadığımız diğerleri de terkibiyet sınırlarını yıkmış olanlarıdır...

Özellikle belirtmek isterim, her devirde arınmışlık vasfını yakalamış ve insanlık basamağına adım atmış yirmiiki kadın Velî bulunmaktadır.

Kudret sıfatının zuhûr kapısı olan kadını anlayabilmek kolay bir iş değildir. Onu çözemeyenin, "Her an yeni bir şan'da" olan Allah'ı tanıması, anlayabilmesi olanaksızdır.

Bu bilgileri gözardı ederek, kadını sadece bir seks aracı olarak görmek ve sistemin dışında değerlendirmek akıldışı bir tesbittir.

Konuyu; saptırıp, feminist duygularla erkeklere ihtiyacı olmadığını düşünenler ise, toplum içi olaylarda kadınlara öncelik tanınmasından yanadır..

Bu geçmişte de böyleydi, şimdi de değiştiğini göremedik...

Güzel bir örneğini Titanic filminde izledik; facia sırasında, kadınlara yaşam hakkı tanınırken, erkekler geriye bırakılarak ölüme terk edilmedi mi?

Hani kadın erkek eşitliği vardı? Şurası unutulmamalı;

Kadını alıp baştâcı eden, sonra da ayaklar altına alıp çiğneyen zihniyet, mutlaka buhranlara sürüklenir.

Nasıl ki, bir Hükümet protokolünde her isteyenin Cumhurbaşkanı yanında yer alması düşünülemiyorsa, mâbed içinde veya dışında uygulanan bir törende de varoluş prensipleri doğrultusunda, kadının yeri, erkeğin arkasında olmalıdır.

Kadın Cuma namazına katılabileceği gibi, cenaze namazına da katılabilir, ancak arka saflarda olmak kaydıyla.. Fıtrat dinine göre;

Onun ilahi düzendeki yeri, erkek ile belli noktada. bütünleşmektir, esasen varoluş gâyesi de budur.

Baş örtüsü meselesine değindiğimizde de, iki ayrı görüşle karşılaşıyoruz. Biri, başını örtmeyen hanımı "müslüman" saymıyor, diğeri de baş örtülü olanı umacı gibi görmekte ısrar ediyor.

Zaman ötesi boyutlarda hazırlanan ve yirmi üç yılda tamamlanan Kur'an tebliğinin on yedinci yılında, vahiy kanalıyla gelen örtünme emri, İslâmı seven kadınların baş örtmelerinin yararlı olacağı hakkındadır. (Nur/31)

Resulullah (a.s.) tesettüre önem vermiş, ancak örtünmeyen bir kadının Cennet'e giremeyeceğini asla söylememiştir.

Baş örtüsüne karşı çıkmak, ferdi hürriyete karşı çıkmak anlamını taşır. İnsanların inançları istikâmetinde "topluma zarar verdiği düşüncesiyle" yaşama hakkını kısıtlamak mantıklı bir davranış biçimi değildir.

Diğer taraftan başını örtmeyen kadını inançsız bir kişi kabul etmek ve ona çeşitli yakıştırmalar yaparak bu yolda yapacağı çalışmalara mânî olmak, hattâ kâfir ilan etmek de, vahyin insanlığa sunduğu "dinde zorlama yoktur" hükmünü dikkate almadan, görüntüde inanmış gibi davranan, hüküm ve akılla değil, duyguları istikametinde tavırlar ortaya koyan, bunun tabiî neticesini de vasayan insana sonuçta mutlaka zarar verecektir.

Allah Muin'imiz olsun!..

Ahmet F. Yüksel

Yeni Dünya De rgisinin Aralık '98,
Akşam Gazetesi Temmuz '99


YORUM

“Kadınlar çok zor !...

Evlenebilmek bir mesele.
Daha iyisi için bizleri tetikliyorlar, ama zaman tanımıyor ve hep şikâyet ediyorlar. Kanaatkâr olan, hep daha fazlasını istemeyen kadınlar da var mı acaba ?” şeklindeki soruyu bana yönelterek yanıt arayan okuruma ve diğer okuyuculara faydalı olabilirim düşüncesiyle, bu yazıyı kaleme almaya karar verdim.

Kesin olarak belirtmeliyim ki, Onları anlamak, tanımak oldukça ZORDUR.
Kadın tüm canlılar alemi içinde çok farklı bir kategoride yer almaktadır. Evrene hareket veren anahtarların kendilerinde olduğunu düşünürler. Var olanı var yapan kendileridir. İlgi alanı sadece dünyevi değerler olan kadının ne yapacağı asla belli olmaz. Duygularının çalkantılı olduğu dönemlerde, bir kadına kaba davranmak akıllı bir erkeğin yapacağı şey değildir.

Zira; kadın çok değişken, isteklerinin ardı arkası gelmeyen, kısacası inanılmazı oynayan bir varlık... Yaratılışı böyle...
İnsanın, kadının dünyaya egemen olmak isteyen tavırlarına kendini kaptırmaması şart!... Bu bakımdan bir erkek, seks duygularına kapılıp, karşısına çıkan bir hanımı iyiden iyiye analiz etmeden evlenmeyi düşünürse vay haline!...
Dolayısıyla, sadece evlenmiş olmak için evlenmek, sonu hüsran olacak büyük bir hatayı beraberinde getirecektir!...

Dolayısıyla sadece seks değil, her şey bir bütün olarak kabul edilip ilerisi görülmeli ve eş olarak seçilen hanımın zor anlarda neler yapabileceği dikkâte alınarak, ona göre yaklaşım yapılmalı... Uygulanabilecek sanal açmazlar-çıkmazlar, akıllı taktiklerle, evlenilmek istenilen hanım iyiden iyiye kontrol edilmeli, gözlemlenmeli..
Tabir yerindeyse “yaş tahtaya basılmamalı”.
Bu şekilde onun o andaki hareketlerinden, bir anlamda tepkisinden, ileride neler yapabileceği aşağı yukarı kestirilebilir. Önü açık olan, insanın başını ağrıtmayacak bir yaşam-evlilik böyle oluşur. Unutulmaması gereken çok önemli bir nokta daha var: Kadın her zaman duygularının altına gizlenir. Takındığı tavır onun maskesidir. Çoğu insan da bunu fark edemez. Özellikle, seks duygusu aşırı yoğun olan genç erkeklerin bu noktada gözleri adeta kapalıdır. Sonrasında neyin ne olduğu fark edilir, ama artık iş işten geçmiştir!...

Mutlu evliliklerde burçların uyumu önemli bir faktördür. Bu detayı mutlaka, hatta ilk plânda göz önüne almak faydalı olur…
Örneğin; aynı yapıdaki burçlar uzun beraberliklerde anlaşamazlar. Zıt burçlar ise birbirleriyle sürekli çekişme-çatışma halindedir. Ne senle ne de sensiz, misali...
Ateş ve Hava yapılarının, Toprak ve Su yapılarıyla anlaşmaları oldukça zordur. Meselâ, ağır bir Oğlak yapısının hava grubundan olan hareketli İkizler veya Terazi ile evliliği pek oturaklı olmayacaktır. Evlilikte en iyi uyum, eşlerin burçları arasındaki 60 veya 120 derecelik açılardır. Yengeç için Başak veya Balık, İkizler için Aslan veya Terazi gibi...

Evlilik kutsal bir meseledir.
Eşinin inancını-yaşamını paylaşmayan, durmadan isyan eden hanımlar için, dikkât edin, Kur’an, eş değil de "karı" kavramını kullanıyor... "Nuh'un ve Lut'un KARISI", gibi...
Bu tanımlama, “karı” sözcüğü ile ifade edilen eşlerin pek muteber kişiler olmadığını açık açık gösteriyor.

Hiçbir kadın şirazesiz değildir. Üstelik çok da zekidir. Ancak zekanın kısa devrelerde iş gördüğünü ve ileriyi asla göremediğini akıldan çıkartmayalım. Sonuç olarak şunu söyleyebilirim birey, eş seçimin çok iyi yababilmeli ve Allah’ın kendine bir emanet olarak verdiği hanımına iyi bakmasını bilmeli, ama onların egemenlik havasına da asla kendini kaptırmamalıdır diyorum…

İstanbul - 05.09.2002


KADIN ÜZERİNE SÖYLEŞİ..

Hatırlarsınız, pek de uzak olmayan bir tarihte, Kadın ve erkeğin eşit haklara sahip olduğunu belirten, en koyu entelektüel-feminist yazarlarımız dahi, Başbakanın Amerika seyahati sırasında Clinton ile özel görüşmelerine eşinin de katılmasına, protokole uygun olmadığı gerekçesi ile sert tepkiler verip açıkça kınamışlardı.

Daima bir erkeğin koruyuculuğu altında hayatını devam ettirmeye çalışan kadının protokolde yer almasına tahammül edemeyen zihniyet, neden cenaze namazında (teorik olarak değil, tatbikatta) erkeklerle, yan yana namaz kılmasına “evet” der bilinmez!..
Oysa, namazda Kadının erkeğin arkasındaki saflarda yer almasını öneren şartlarla, her ortamın kendine özgü konumu olduğu hatırlatılmakta ve sistem dahilinde gereken prensiplere uyulması istenmektedir.

Kadınlara belli hakların verilmesini istemeyen biri de ülkemizde oldukça ünlü İngiliz yazar Ms. Fay Weldon’ dur.
Kendisi de bir bayan olmasına ve feminist görüşleri benimsemesine karşın “kadınlar toplumda üst kademelere gelmeyi hak etmiyorlar” diyerek görüşlerini açıkça belirtiyor.

Sanırım, bu sözler bir erkeğe ait olsaydı, entelektüel hareketler, onu darmadağın bir hâle getirir, leşini oracığa sererdi.

Bütün bunların yanında, genel kanı ve toplumun değer yargıları, kadının vazgeçilmez bir unsur olduğu görüşünde birleşiyor. Ancak, tenkit sırası gelince de, onu acımasızca, hedef tahtası konumuna getirebiliyor.

Şu da var ki; kadınlar ve cinsler arasındaki eşitliği savunan feminist görüşteki kişiler diledikleri kadar eşitlik prensibi ile yaşasınlar, günümüzde istatiksel bilgiler, asla onların görüşlerini doğrulamıyor. Aklın ön plana çıkmasını gerektiren bir yaşam düzeninde, farklı ve bugüne kadar değişmeden gelen duygusal yapıları ile, erkeğin gölgesi olma durumundan çıkamayan hanımlardan, mistik alanda da ne bir Resûl ne de bir Nebi çıkabilmiştir.
Velayet konumuna gelenleri ise, oldukça düşük sayıdadır.

Kur’ansal verilere dayanarak, cinsiyet ayrımı yapmadan insana Halife olma vasfını müjdeleyen Hz. Resûlallah, kadını sistem içindeki yerini değerlendirdiğinde,
"Erkeklerin teşkil ettiği safların en hayırlısı birinci saftır. En kötüsü de, en son saftır. Kadınların teşkil ettikleri safların en hayırlısı, en son saftır. En kötüsü de en öndekidir."
Ayrıca,
"Eğer bir kimsenin bir başkasına secde etmesini emretseydim, kadına, kocasına secde etmesini emrederdim ve eğer bir erkek karısına kırmızı bir dağdan siyah bir dağa ve siyah bir dağdan kırmızı bir dağa taş taşımayı emretseydi, uygun olan, kadının bu emri yerine getirmesidir." diyebilmektedir.
Bu bir çelişki değil, yaşamın gerçeğidir.

Hâl böyle iken, bir kadının istikametinde giden, evli olsun ya da olmasın, onun sözünden asla çıkmayan erkeklerin sayısı da az değildir.
Erkeklerde yoğunlaşan bu olgu, sanırım kadının seks gücünün yaptırımından kaynaklanıyor

Hayatın zor şartlarına göğüs gerebilen, güçlü, aklını duygularının önüne çıkarabilen kadınlara ender rastlanıyor. Herhâlde, Sayın Başbakanın eşi de bu tür niteliklere sahip... Onunki on plana çıkmak değil bütünleşme arzusu...
Gönül, onun gibilerle her zaman ve her yerde beraber olmak ister.

Protokolde bile...

Ahmet F. Yüksel
Londra - 22.2.2000


KADR GECESİ

Mekke ‘de nâzil olan ve beş Âyetten müteşekkil Kadir Sûresinde geçen “Kadir Gecesi” ile ilgili birkaç Hadis var:
“ Senenin bütün gecelerinde Kadr’i arayın”
“ Ramazanın bütün gecelerinde Kadr’i arayın “
“ Ramazanda tek gecelerde Kadr’i arayın “
“ Ramazanın yirmisinden sonra tek gecelerde Kadr’i arayın “
“ Ramazanın yirmi beşinden sonraki gecelerde Kadr’i arayın“
“ Ramazanın yirmi yedinci gecesinde Kadr’i arayın “

“Kadr Gecesinin emaresi, onun parlak ve saf bir gece olmasıdır. Sanki o gecede ay, dolunay şeklindedir, durgundur, ne sıcak ne soğuktur ve sabaha kadar hiçbir yıldız kovalanmak için kullanılmaz.Bu gecenin emarelerinden birisi de ertesi sabah güneşin dosdoğru çıkması ve dolunay halindeki ay şuaları gibi olmamasıdır.O gecede şeytan gündüzle beraber dışarı çıkamaz.”(1*)

Hz. Ayşe’den alınan bir rivayete göre ise Hz.Resulûllah, Ramazanın son on gecesinde diğer gecelerde çalıştığından daha fazla çalışırmış.
İbni Abbas der ki ;
Kur’anı Kerim, Kadr Gecesinde bir bütün olarak dünya semaına, sonra buradan bölüm bölüm yeryüzüne indirilmiştir.

İbni Abbas muhacir sahabilerinden bir topluluk arasında oturuyordu. Kadir Gecesinden bahsedildi. Herkes kendine göre bir mânâ verdi. Ömer dedi ki:
“Ey İbni Abbas, sana ne oldu ki konuşmuyorsun? Konuş, çocukluk sana engel olmasın”
Bunun üzerine İbni Abbas konuştu:
“Ey Müminlerin emiri dedi, Allah tektir, teki sever. Dünya günlerini yedi üzerine döner yaptı. İnsanı yedi (aşamadan) yarattı. Rızıklarımızı yediden yarattı. Üstümüze yedi gök yarattı. Altımızda yedi yer yarattı. Mesâniden yedi Âyet verdi. Kitabında yedi akraba ile evlenmeyi yasakladı. Mirası yediye taksim etti. Yedi organımız üzerine secde etmeyi emretti. Allah’ın Resulu, Sahabe, Kâbe’yi yedi defa tavaf etti. Safa ile Merve arasında yedi defa koştu. Şeytanı yedi defa taşladı. Kadir Gecesinin de Ramazan Ayının son yedisinde olduğunu gösterdi.”

Herhalde anlamışsınızdır Kadir Gecesinin ne denli önemli olduğunu...
Allah Resûlü “ Kadr “ denildi mi en aptal bakışlı göz bile canlanır, beyinler hayatta ilk kez şarj olur ve yıllardır alışılmadık bir şey yapıp düşünmeye, irdelemeye başlar düşüncesiyle bu sözleri söylemiş...
İnsanların genetiklerinde, çok zorda olmadıkları takdirde araştırma ve deruna girme gibi bir problemleri olmadıklarını düşünüyor anlaşılan...
Gerçekten de insanlar mistisizm yolunda birilerini “kurtarmak” üzere yaratıldıklarını zannetmek yerine, niçin ve neden var olduklarının, amaçlarının ne olduğunun bilincine, farkına varsalar, kendilerinin dışındakilere dudak bükmeseler, herhalde daha mantıklı işler yapmış olurlar.

Kadir Gecesinde iki anlam var : İbadet ve amaç.
İlki, özünde asla tapınma olmayan çalışma türünü yansıtıyor.
“Bin aydan daha hayırlıdır” sözü ile verilen mesaj da bu...
Şu Kudsi Hadiste de eşdeğer bir mânâ bulmak mümkün:
“Kulum bana nafile ibadetlerle o kadar yaklaşır, öyle ki ben onun gören gözü tutan eli, yürüyen ayağı olurum.”
Burada nafile ibadetin aslında tefekkür anlamına geldiği, Kadr Sûresinde vurgulandığı gibi amaçsız bir ibadet yerine tefekkürle varılacak noktanın çok daha önemli olduğu, bizlere açık bir seviyede bildirilmektedir.
Esasen bu çok önemli konuyu Abdülkâdir Geylani Hazretleri, Risâleyi Gavsîye adlı eserinde,
“Taat ve Masiyet ehlinin mahcup ve Allah’tan perdeli olduğu” şeklinde belgelemiş.

İkinci önemli vurgulama, gecenin kadrinde inzal olunan Kur’an’ın verdiği mesajın ne olduğudur. Bu, belirtildiği üzere “Ruh’un tenezzül” edişidir.
Gecenin kadrinde inzal olunan Kur’anı Kerim, yine bu gecede Ruhun, yani Rabbının yeryüzüne tenezzül ettiğini müjdelemektedir.
Bu geliş boyutsal bir düzeyle senin özünden zahire çıkmaktadır.Ruhun tenezzülü, Mutlak Varlığın senin Özünde mevcut olduğunun bilincini sana ulaştıracaktır.
Kimsenin fark etmediği bu incelik, kinetik enerjiye sahip olmayan insanı, tabusal bir hevesle kabullendiği mukaddes kitap Kur’an’ın inişi üzerinde yoğunlaştırdığından, önemli olan nokta anlaşılamamakta ve arada kaybolmaktadır..

Kadr Gecesi’nde çok enteresan espriler var. “Kendinden kurtulmak” “diğer yanını görmek” gibi...
Kur’an’ın gecenin Kadrinde inmesinde , inanılmaz ölçülerde evrensellik ve mutlak benlik tasarımları bulunuyor.Şayet Kur’an’ ın Ruhu algılanabilirse , birey / mutlak varlık arasındaki ilişkinin bu Sûrede özetlendiği ve düşünen beyinlere bir yığın mesaj verildiği tesbit edilecektir.
Tabiidir ki, bin aylık ibadetten daha hayırlı olan bu gecede özündeki Mutlak Varlık zuhur edecek ve senin bireysel anlamdaki (zaten olmayan) varlığının yok olduğu idrak edilecektir.
Kadr’in getirdiği budur.
“Leyl”in yani gecenin son kısımlarında, güneşin beyinlerde yaptığı parazit etkilenmenin en az olduğu bu süre içinde kendinizi dinlemeye gayret edin.
Farkı yakalayabilecek misiniz bilemem!…
Ancak söylenen bir şey var, o da Evliyânın dışında kalan zümrenin bu geceyi tesbit etmesinin imkânsız olduğudur.
Bu nedenle, Hz.Resulullah muhtelif tarihler vermiştir.
Kadr Gecesinde camileri dolaşmak, ibadet etmek gibi alışkanlıkla yapılan fiiller çok güzel nitelikler olsa bile, öncelikle ana temanın ne olduğu hususunda bilgi sahibi olmak zorunludur.
Bunun bilincinde olabilirsek, Kadr’in kıymetini, varoluş gayesinin hikmetini anlayabiliriz.
Allah Resulü’nün bizlere vermek istediği mesajı iyi değerlendirelim.
Kadr Gecesinde tenezzül eden ruha gelince, sıradan bir bakışla değerlendirenler bununla Cebrail (a.s.)’in kastedildiğini söylemektedir.
Ruh hakkında en küçük ipucuna bile sahip olmayan bu görüşler, aslında yanıltıcı bilgilerden başka bir şey değildir.
Zira, Ruh ve Melek aynı şeydir.
Ancak çeşitli ruhlar vardır.
Hangi meleğin indiği konusundaki izlenimleri sizler yapabilirsiniz!..
Fakat, bu kesinlikle Cebrail (A.S.)değildir.

İstanbul - 22.12.2000

Akşam Gazetesi - 22.12.2000


KÂFİRÛN SURESİ Kul ya eyyuhel kâfirûn

KÂFİRÛN SURESİ

Kul ya eyyuhel kâfirûn. Lâ a'büdü ma ta'budûn vela entüm abidûne ma a'bud. Vela ene a'bidune ma abettüm. Vela entüm abiduna ma a'büd. Leküm diynüküm veliyeddin.
De ki,
Ey Kâfirler!
Ben sizin tapmakta olduklarınıza tapmam.
Benim taptığıma (kulluk ettiğime) de sizler tapmazsınız
Ben de sizin taptıklarınıza tapacak (Kulluk edecek) değilim.
Benim taptığıma (Kulluk ettiğime) de sizler tapacak değilsiniz.
Sizin dininiz size, benim dinim banadır...
Ebu'Kasım Ettebarani... Cebele İbn-i Haris'ten naklederki;
Resûllah(s.a.) şöyle buyurmuştur.
"Yatağına uzandığında Kâfirûn suresini oku, sonuna geldiğinde bu şirkten beraattır."
Tırmızi ise, bu surenin "Kur’an'ın dörtte birine eşit" olduğunu ve islam literatürüne Hadis olarak geçtiğini vurgulamaktadır.
Surenin yorumu şöyle,
Kâfirler (De ki hitabına muhatap Kureyşliler ve ancak onlar gibi düşünen tüm kâfirler ile müşrikler içindir.) yani Kureyşliler cehaletin getirdiği bir anlayışla, Hz.Resûlullah'ı kendi putlarına tapınmaya çağırmışlar, akabinde kendilerinin de o süre boyunca Hz.Muhammed'in tanrısına tapacaklarını söylemişlerdir. Bu istekleri karşısında;
Hz. Muhammed'e gelen vahiy gereğince onlardan onlardan uzak durması istenmiştir.
Ve O dedi ki,
Ey kâfirler;
"Ben sizin tapmakta olduklarınıza tapmam" şunu anlatmak istedi,
“Bende tapınma duygusu yoktur."
Allah'ın dini olan islâm'da tapınma eylemi bulunmamaktadır.
Zira Allah tapılacak bir varlık değildir. Kelimeyi Tehvid'in anlamı, İslam'ın Tevhid dini oluşunun gayesi budur. Bu surenin mahiyeti aslında yukarıda belirtilen Hadis'ten de anlaşılacağı üzere şirkten kurtulmadır. Tapılacak olan ilâh, zaman ve mekân kapsamında iken, mekândan ve zamandan münezzeh Mutlak Yaratıcıya, bir anlamda soyut bir kavram olan Allah ismiyle işaret edilene bırakın tapınmayı, 0'nu başka beşeri kavramlarla ve duygularla tavsif edebilmek ve yaklaşabilmek dahi mümkün değildir.
Put veya taptığın başka bir nesne kendi dışında da olabilir, beyinde herhangi bir duygun neticesinde de hasıl olabilir.
Anlamı değişmez, aynıdır. Tapınma istikametinde yerini alır.
"Erayte Menittehaze ilahehu hevahu" (Furkan43) (Kendi Hevasını kendine tanrı edineni gördün mü?) âyeti anlatılana ışık tutacak, deşifre edebilecek niteliktedir.
Birey, "kendi özüne" yaptığı derûni bir seyirle Mutlak varlığı vasıfları ile tanımaya "Allah'ın ahlâkı ile ahlâklanmaya" başladığında asla tapılacak bir varlık olmadığını algılayabilir hâle gelir.
Enam suresinin 79. âyetinde sıradışı bir Resûl olarak bilinen, (diğer Resûlleri küçük görmek anlamında söylemiyorum. Ancak bunu ifade ederken onun değerini de bildiğim kadarıyla belirtmeliyim) Hz. İbrahim(a.s)'in Kur'an'daki "inni veccehtü vechiye lillezi fetarassemavati velarza hanifen ve ma eneminel müşrikiyn" (En'am-79)
(Ben hanif olarak vechimi 0 veche döndürdüm ki semaların ve arzın fatırıdır, ben müşriklerden değilim.) deyişiyle bu husus vurgulanmaktadır.
Yani kendi vechi dahil, Allah'ın vechi her yerde ve her surette ise, bir vechin diğer bir veche tapınması mümkün müdür.?
Bu şartlar altında, tapan veya tapılacak bir varlık olabilir mi?

Kur'anı Kerim'de, Hz. Resûlullah'ın anlatımıyla, "Benim algıladığım , eşi ve benzeri bulunmayan Allah'tır"
"Ve ben sadece kulluğumu yerine getirmekteyim, bu yönde yaptığım çalışmalar, asla bir tapınma değil sistemin etkinliklerine karşı alternatif bir üretimdir" denmek istenmiştir. Birey ancak bu idrak seviyesine ulaştığında şirkten kurtulmuş olabilecektir. "Tapınma" çeşitli toplumların, örtülü bir şuur anlayışı içinde iman ve sevgiye dayanan, bir menfaat beklentisi içindeki yönelişlerinin tabii neticesi olarak tezahür eder.
"Kulluk" olarak ifade edilen ibadet kelimesi ise bu anlamın yerini tutmadığı gibi o kelimenin yerine de tapınma kavramını monte etmek Kur'an'a gerçekçi bir yaklaşım sağlamamaktadır...
Ayeti Kerime'de geçen, "Cinleri ve insanları sadece kulluğumu yapmaları için yarattım..." (51-56) ifadesi ile bu hususa temas edilmektedir. Kur'an'ı tevil ilmi ile tanınan ibni Abbas Radiyallahu anh, kulluğun "Liya'rifun" şeklinde yorumlanması gerektiğini söylemektedir.
Şayet bu şekilde değerlendirilirse, yani Liya'büdün kelimesini "Liya'rifun" olarak düşünebilirsek , iyyake nabüdü ifadesinin gerçek anlamının da kulluğa dayandığını ve onun irfan manasına geldiğini kabul ederiz.(Bak.-Hz.Muhammed Neyi Okudu-Ahmed Hulûsi)
Abduliah bin Ömer nakleder ki, "Hz. Resûlullah (s.a) tavaf ve akşam namazı sonrası kıldığı iki rekatlık namazda Kâfürun ve İhlas suresini yirmi dört veya yirmi beş kere okuduğuna rastladım."ibn-i Ömer'in naklettiği bu olay, bize göre Kâfürun Suresi ile İhlas Suresinin paralellik içinde değerlendirilmesi gerektiğini göstermektedir.
Surenin genel anlamda değerlendirilmesi yapıldığında tapınmanın değil, kulluğun esas alınmasının gerekli olduğu görülecektir. Bunu kabul etmeyen müşriklerle Hz. Resûlullah'ın yolları aynlmıştır. Müşrikliğin açık belirtileri olduğu gibi, bireyin kendini tanıma aşamasında ileri boyutlarda da şaşırtıcı bir şekilde devam ettiği ve varlığını "Gizli şirk" vasfında sürdürdüğü görülmektedir.
İslam'a sayısız eserler kazandıran ve onları Hz.Resûlullah'ın (s.a.v.) talimatı ile yazdığını belirten, gördüğü rüyaya yaptığı yorum ile belli bir süre için, kendisini "velayet evinin duvarına konan son kerpiç" şeklinde düşünen ve ehlince zamanın dörtlerinden olduğu belirtilen İbnu'l Arabi Hazretleri beyanlarında; "Bütün akidelerin doğru olacağını, bütün putların bir parça tanrılığa sahip olduğunu, dinlerin bir olduğunu; bütün eşyalarda tanrılık buIunduğunu, tanrılık iddia edenin davasında haklılık bulunduğunu" söylediğinde acaba neyi anlatmak, kastetmek istedi?
Tartışmasız yüksek düzeyde bir Veli olan, islam'da Vahdet-i Vücud teorisi ile çığır açıp bu düşünceyi yaygınlaştıran, çoğu zaman Velileri dahi şaşırtacak sözleri ve inanılmaz eserleri ile ortalığı allak bullak eden bu Zatın ilmi sizce, Hz. Resûlullah'ın (s.a.v.) ortaya koyduğu ilme ters mi düşüyor?

Ahmet F.YÜKSEL

Akşam Gazetesi - 28-29 Aralık 1999


KALİTE YETERSİZLİĞİ

Ne tür makyaj yapılırsa yapılsın, bazı insanların “ Kalite yetersizliğini “ kapatmak oldukça zordur.

Aynı durum, Mistik boyutlarda da geçerliliğini korur.
Mistik bir konuda açıklanan yeterlilik oranı, toplumun o noktaya ait saptamaları ile ilintilidir.
Toplum yetersizse, “ Kalitenin” yeterli olup olmadığı bile algılanamaz.

Yapılan her fiil, kısaca “ kolaylaştırılanlar “ istikametinde oluyor. Genellikle kişi kolayı seçerek duyguları, içgüdüleri yönünde yaşayıp bir bakıma , kalite yetersizliğinden başka bir şey ortaya koyamıyor.

Bireyin değişen çağa ayak uydurarak eskiyi geride bırakıp temiz bir sayfa açmak yerine, hatalarında devam etmesi ve adeta boşluk içinde yuvarlanıp gitmesi de anlatılanları teyit eder mahiyettedir.

Şayet, temelde bir kalite yetersizliği söz konusu ise, o bireye ne kadar yatırım yaparsanız yapın veya ne kadar uyarıda bulunursanız bulunun, etkin olamayacak , belirli bir süre sonra “sırıtarak” sizi yine güç durumlarda bırakacaktır.

Bazen kalitesi yetersiz olan, kalite makyajı ile sizi aldatıp yapay bir güven sağlayabilir. Ancak sonunda “Takke düştü kel göründü ” misali, olay tüm çıplaklığı ile ortaya çıkınca iş işten geçmiş olur. Bu durumu yorumlayabilmek için hayatı okumak, mutlak doğrunun yanında yapılagelen işleri değerlendirmek gerekiyor.

Kalite yetersizliği, ardından yerini masum yalvarışlara bırakırken sizi de amaçsız bir vicdan muhasebesi içine atmış olur.

Farklı şartlarda geçici “ kalite yetersizliğine” kapılanlar üzerinde ise uğraş verilerek “kaliteli ” hale getirilebilir. Amaç, bu aşamada kendilerini tanımaları ve toparlanmalarına yardımcı olmaktır; ayrıca onlara verilecek mesajların mutlaka filtreden geçirilmiş olması gerekir ki, eski tekrarlanmasın.

Diğer yandan, belirli bir zümrenin “ bir hayli kaliteli ”imiş gibi gösterilmesine büyük çaba sarf edilir. Aslında onlar da kendilerini öyle görmektedir. Ancak bu şekilde gösterilenler, gerek davranışı gerekse konuşmaları ile sırıtır durur. Bu komik durumu kendilerinden başka herkes görür; ne hikmetse onu kalitelileştirenler göremez veya görmek istemez.
Burada verilecek en güzel cevap, kuşkusuz “ susmak” olacaktır.

Bir önemli husus da kalitenin ne olduğu konusunda bir tespitin yapılmasıdır. Eğer,toplumsal yaşamın getirdiği şartlanmalara, değer yargılarına, örf ve adetlere uyan ve saygınlık gören bir birey
“Kalite” li kabul ediliyorsa, bu anlayış“ Kalite Yetersizliğinin” dik alâsıdır.

Boş işlerle uğraştığını düşünen de kendine “ Kalite yetmezliği “ unvanını yakıştırmıştır.

İstanbul - 02.5.2001


KAMİL İNSAN

Toplum yaşamında sıkça kullanılan bir deyim vardır: Kâmil İnsan!..
Bu ifade, maalesef mistik çevrelerde bile amacına uygun şekliyle tanımlanmıyor.
“Olgun,dürüst, hoşgörülü, vakar sahibi... “ gibi çağrışımlar yapan kâmil bir insanı, gerçek anlamdaki insan, yani İnsan-ı Kâmil‘e eşdeğerde kabul ediyor. Ne yazık ki, aralarında bir toz tanesi ile Everest Dağı kadar fark bulunmaktadır.
Dilerseniz ben Ahsen-î Takvim olanını size gücüm yettiğince anlatayım, siz farkı yakalayın sonra kararınızı verin.

İnsan-ı Kâmil, bildiğimiz şekil ve suretteki insan değildir...
Duyu araçlarıyla var olan ve aynada kendini et-kemik karışımı bir yapı olarak gören insan, varlığını, mistik deyimle “Ahsen-i Takvim” olarak yaratılan gerçek anlamdaki suretsiz ve şekilsiz olan İnsan-ı Kâmil’den alır. Bunu model olarak bir yoğunlaşma gibi kabul edebiliriz. Karın aslının su oluşu gibi...
Âyet-i Kerime’de, bu varolma şöyle vurgulamaktadır:
“Biz İnsanı en mükemmel şekilde yarattık.” (95/4)
İnsan-ı Kâmil, en kâmil bir zuhur mahalli, en faziletli tecelligâhtır!..
Asla belirli bir tekâmül neticesinde meydana gelmemiş, aksine, alemler onun orijin yapısından varolmuştur. Bir diğer ismi de, İmam-ı Mübin’dir...
Bütün mertebeler, idraklar, soyut ve somutlaşan tüm yapılar, varlığını hep O’ndan alır...

Varlık aşamasındaki dizayn dikkâte alındığında İnsan-ı Kâmil’in bir nesneye sirâyeti, dışarıdan nüfuz etmesi veya tasarruf etmesi gibi değil, özünden gelen biçimde olduğu görülecektir...
Şâyet bu oluş, aynı hassasiyetle değerlendirilirse, Kur’an’ın, Hz Resulûllah’a dışarıdan bir yerden değil, özünden geldiği anlaşılır. Buna göre Cebrail (a.s.)‘ın, Hz.Muhammed’in özündeki bir boyut olduğu düşüncesi doğruluk kazanır. Hz. Muhammed‘in bu meleği ilk etapta kendi dışında ve değişik suretlerde görmesinin izahı vardır. Konumuz ile ilgisi olmadığı için bu noktalara girmeyi uygun bulmuyorum...

Âlemde görünen veya görünmeyen, hissedilen,vehmedilen, akla gelebilen her şey, varlığını O’na borçludur. Zira O, bildiğimiz anlamdaki insanın orijinalidir!..
Evrensel boyutta bahsi geçen bu varlık, yani İnsan-ı Kâmil aslen bir melektir !..
Ruh adlı melek diye tanımlanır.
Mukarrebun zümresindeki melekler, cin kökenli melâike, yeryüzü melaikesi diye tanımlanan Rahmet ve Gazab melekleri de, onun varlığı ile varolma şansını yakalayabilmişlerdır.

Mutlak Yaratıcı, O’nu kendi Zâtına ayna yapmıştır.
Hz Resulûllah’ın hakikâti de ona dayanır. Kur’an’ın hemen başlarında ve diğer bölümlerinde geçen ‘mim’ harfi ile kastedilen, O’dur. Hz. Muhammed (s.a.) O İnsan’ı yani bu meleği tanımıştır. Hz. Muhammed’in bu bilince ulaşması dolayısıyla Hakikât-i Muhammediye olarak isimlenir.

Bildiğimiz, suretini beş duyu ile müşahede edebildiğimiz, duyu araçları ile sınırlı olan insan, O’na alternatif bir varlık olamaz. Olması da beklenemez.

Sonsuz âlemleri Hûviyetinde toplayan İnsan-ı Kâmil’in, aşağıların aşağısına inişi (esfeli safilin) , O’nun varlık âleminde en son halka olan ve toplum içinde yaşayan insan tarafından algılanır hale gelmesi içindir.

O; Âlemlerin varlığı, Özü, Ruhudur. Bütün suretler O’nun suretidir.
O; kimliği, kişiliği ile İnsan-ı Kâmil, (genel anlamdaki kimlik ile bağlantısı yoktur) hayatiyeti ile Ruhu Azam, Kudreti ile Nefs-i Kül, İlmi ile Aklı Evvel, hûviyeti ile Hakikat-i Muhammediyye’dir !..
(Bildiğimiz) insan, bu noktada yoktur, adı bile geçmez, anılmaz. (İnsan/1) âyeti ile bu gerçeğe değinilmektedir.

Bütün bu ayrıntıları anlayıp Kur’an’ı deşifre edebilmek, bireyin ancak kendi özünden dışa bakışıyla mümkün olmaktadır.

Zaman üstü boyutlarda hazırlanarak yakın melekler tarafından (Cebrail a.s.) Hz.Muhammed’e ulaştırılan yeryüzü kitabının bir âyetinde:
“İnna aradnel EMANET e alessemavati vel arzı vel cibali ebeyne en yahmilneha ve eşfakne minha ve hamelehel İNSAN.. İnnehu kane zalumen cehula.” (Ahzab-72)
(Biz EMANETİ göklere, arz’a ve dağlara arz ettik de onlar bunu yüklenmekten kaçındılar, endişeye düştüler. İNSAN bunu yüklendi!.. Hakikât, O, çok zâlim ve çok cahil oldu.) denilmektedir.
Burada emaneti kabul edenin, ‘Ahseni Takvim’ üzere halk edilen İnsan-ı Kâmil’ olduğu ortaya çıkıyor.
Çünkü geniş bir perspektifle bakılınca evrensellik hissedilecektir. Bu ilk dışa vurumun hedeflediği nokta, bahsi geçen gerçek anlamdaki insana aittir....
O’nun zalim oluşu, Nefsin hakkının verilmediği bir boyutu, kısaca nefissiz kalınan bir mertebe ile ilgilidir.
Buna işaret eder. Olmayan bir şeyin hakkının verilmesi düşünülemez. Bu husus, mecazen zalim oluşu ile anlatılmaktadır.
Yine Âyet-i Kerime‘de bahsi geçen cahil olma hali, İlmin bu noktada sukût etmesi ile alâkalıdır.İfade,tamamen mecazidir. O‘nun cahil oluşu bildiğimiz cehalet anlamının dışında, sembolik bir cahillikle tanımlanmaktadır.

O‘nu edinebildiğim bilgiler ışığında tanıtabildim mi bilemiyorum!

İstanbul - 18.04.2001


KAPLAN ve EJDERHA

Kültür ve Sanat dalının Sinema bölümündeki ilk eleştirim:
“Vizontele iz bırakıyor” beğenilen bir Edebiyat/Sanat dergisi olan Yedi İklim’de yayımlandı. Onu sırasıyla 124.000 Mel Gibson ve Hoşgörünün Simgesi Çikolata izleyecek. Çikolata’nın esasen iyi bir film olduğunu, ancak Oscar’da pek şansının olmadığını söylemiştim. Dediğim çıktı.

Şimdi sıra, Oscar Ödüllü bir filme, Kaplan ve Ejderha’ ya geldi.

Wang Du Lu’nun döt bölümlük romanından alınmış bu senaryo en iyi yabancı film, en iyi görüntü (Peter Pau), en iyi sanat Yönetimi- (Tim Yip) ve en iyi Müzik (Tan Duun) olmak üzere tam dört dalda ödül kazanmış. Ayrıca, bugüne kadar Kuzey Amerika Box Office’inde yüz milyonun üzerinde bir hasılat yapmış.

Filmdeki olaylar Qing Hanedanı’nın egemenliği sırasında geçiyor . Çinli bir valinin asi ve özgürlüğe düşkün kızının başından geçen olaylar inanılmaz güzellikteki bir serüvenle anlatılıyor. Yönetmen Ang Lee, bu epik romantik senaryoyla, tarihin o aşamasındaki olaylara alışılagelmişin dışında bir yaklaşımla perdesini açıyor.

Kaplan ve Ejderha’da, unutulmaz bir film hüviyetinde olan Matrix’ teki, batının maddeci görüntülerinin aksine, uzak doğunun mistik felsefesinin tabiatla bütünleşen özellikleri vurgulanıyor.

Bu filmi seyrederken bundan yakalaşık yediyüzyıl önce yazılmış, El-İbriz isimli eserde okuduğum şu paragraf aklıma geldi:

“Bir gün henüz fetih yapılmadan önce bir yere uğradım. Yolumun üzerinde ancak gemiyle geçilebilecek ölçüde bir deniz beliriverdi. İyice baktım ona. Yeryüzündeki denizlerden biri idi. Zatımda bu denizin üzerinde yürüme azmi (şüphesiz dileği) ve cezmi (kesin kararlılığı) doğdu, boğulmayacağım hakkında içimde kesin bir bilgi meydana geldi. Bir şey dokunamayacağını da aynı kesinlik içinde düşündüm. Derken ayağımı bu kesin bilgi havası içinde suyun üzerine koydum. Batmadım. Azmim ve cezmim arttı. Yürümeye devam ettim, neticede öbür sahile ulaştım...
Başka bir defa ise yine o denize uğradım, ama bendeki eski azim ve cezim yoktu. Yürümekte şüphe ettim. Bir ara denemek için ayağımı bastım, derhal suyun dibine indi, hemen çekip çıkardım. Anladım ki bu durumda suyun üzerinde yaya yürümem mümkün değildir. Yani buna güç getiremeyeceğim..."

Asırlar önce yazılmış bir Tasavvuf eserinde yeralan bu satırlara yakın geçmişe kadar bir anlam vermek çok zordu. Ancak görüldüğü gibi bugün için filmlere bile konu olabiliyor..Yabancı tasarımlarda yer alması ise bir hayli ilginç.

Film, dar skalada düşünen insanlar için sanal dünya masallarının hayallerini bile aşmış durumda. Ve o kadar güzel işlenmiş, süslenmiş ki, yaşananların gerçek olamadığını bile bile bunu söylemeye dilleri varmıyor. Belki de filmin güzelliğini bozmamak için kendine hakim olmak zorunda kalıyorlar.

Tasavvuf felsefesi perspektifinden bakıldığında filmi abartılı bulmadım desem doğru söylemiş olurum. Zira vehmin etkisinden kurtulmuş bireylerin bu tip hareketleri yapabilmesi bir hayli olağan sayılıyor...

Dört Oscar’lı, Kaplan ve Ejderha adlı bu savaş draması, Tayvanlı yönetmen Ang Lee tarafından Çin kültürünün bütün incelikleriyle beyaz perdeye aktarılmış. Kaderlerine karşı mücadele eden iki kadının benzer türdeki yaşamları zaman zaman büyük bir iletişim, bazen de kargaşa halinde devam ederken, cesaret, aldatma gibi yoğun duyguların yanı sıra, belleklerde yer eden doğu felsefesinin eğitici, bireyin özüne dönük derin anlamlı sözlerinin ve göz kamaştıran görüntülerin yer aldığı sahneler heyecanla izleniyor.

Hz. İsa’dan yüzyıllarca öncesine dayanan Tao felsefesinin öğretileri, Uzak Doğu savaşçılarının muhteşem savaş gösterileri ile daha belirgin hale getirilmiş halde..

Filme hakim olan felsefe ile savaş gücünün az enerji - zamanlama niteliği ön planda tutulmuş, toplum kavrayışının özellikleri de dikkate alınarak perdeye aktarılmasına özen gösterilmiş
Değişik açılardan yakalanan çatışma sahneleri ile de seyircilerin dikkâtleri sürekli uyanık olmasına özen gösterilmiş.
Özellikle, ağaçtan ağaca sıçrayan, sudaki kılıcı çıkartmak için muhteşem bir atlayışla suya dalan, çatılarda ve boşluklarda havada asılı gibi koşan film kahramanları nefes nefese izleniyor.

Film, özgürlük düşkünü kahramanın sevgilisine kendisini takip etmesi yolunda verdiği mesajla son buluyor.

Seyrine doyum olmayacak bir sinema şöleni...
Mutlaka izlemelisiniz...

İstanbul - 04.4.2001

Yedi İklim Dergisi Mayıs 2000


KAR

Günlerdir evden dışarıya adım atamıyoruz. Bir haftalık serüven halen devam ediyor. Şu anda Pazartesi ve sabahın dokuzu. Şimdilik yağmıyor, ama belli ki yarına hazırlıyor kendini. Hava tahminleri de bunu gösteriyor. Böyle giderse, İstanbullu birkaç gün daha sokağa çıkamaz. Okullar tatil olur. Çocuklar alabildiğine sevinir. Uçaklar kalkmaz, arabalar da (Jipler hariç) kolay kolay trafiğe çıkamaz.

Yine de, İstanbul’u karın altında seyretmek oldukça güzel. Aşağı yukarı herkese çile çektirse de kar seviliyor. İstanbul’un beyaz bir elbise giyişini yaşamak, onu seyretmek keyif verici bir şey.

Tabi sadece keyif vermekle kalmıyor, kar demek, soğuk demek. Bizler evde oturuyoruz ve alışageldiğimizin dışında hava şartlarına direnmeye, onunla inatlaşmaya çalışıyoruz.

Unutulmamalı “Dünya hikmet, ahiret ise kudret yurdudur.” Bazı şeylerin hikmete dayalı olduğunu fark edebilmek de oldukça faydalı. Baksanıza, kar yağdı, doğal gaz fiyatının adeta soyguna dönüştüğünü anlayabildik. Doğalgazdaki bu ince ayrıntıları değerlendirebilmek için bir neden gerekiyormuş demek ki! Karın getirileri sadece bu kadar da değil. Sokak çocuklarına şefkât elinin uzanmasına da vesile oldu. İlgililer, sokakta yaşayan insanlara yardım etmeye karar verdiler. Buna şükredelim!

Geçen gün bir arkadaşım, bana Taksim Meydanının yaklaşık yetmiş yıl öncesinde karlar altında kalan ve şu andaki halini yansıtan fotoğrafını gönderdi. Bir mukayese yaptığımızda, bugünkü Taksim Meydanının bir köşesini yansıtan fotoğraf ile o yıllarda çekilen arasında hiçbir fark yok. Aynısı...

Aslında her şey aynı, değişen bir şey yok. Biz değişmiş gibi görüyoruz. Değişen, aynı olanın başka bir elbise giymesi oluyor.

Dikkâtimi çeken bir başka husus daha var. Kar, insandaki menfi oluşları da yok edebiliyor farkındaysanız . İnsan çektiği meşakkâtlere karşı daha az asabi oluyor. Ve daha çok yardımlaşabiliyor. Bir bağlantı olabilir diye düşündüm ve Hz. Resulullah’ın neden sadece beyaz elbiseler tercih ettiğini daha iyi anladım. Zira beyaz renk, menfi radyasyonu çekmiyor, yansıtıyor.

Rüyada bir kimsenin kar yağdığını görmesi ise, ileriki günlerde işlerinin pek iyi gitmeyeceğine işaret olarak yorumlanabilir.

Size karlı günler, ama karsız rüyalar temenni ederim.

İstanbul - 08.01.2002


YILLAR

Karanlık Bir Tablo: "ÖLÜM"

Gerçek olan, bugün içinde bulunduğumuz yaşam ise, acaba ölüm nedir!.. Bu konuyu hiç düşündünüz mü?..
Günlük yaşamın karmaşası içinde bazı nedenleri, olup bitenleri idrak etmek hiç kolay olmamıştır. İnsanoğlunun kavrayamadığı veya
benimsemekte zorlandığı bu acı şey, “ölüm”den başkası değildir.
Zaten insanoğlu, bütün ürpertici görüntüsüne rağmen, ölümle yüzleşmekten asla kaçamamıştır.

İnsan olarak savaşsız, mutlu bir dünya isterken ölümü de asla unutmamalıyız!...

İslâma inananlar ölümü teslimiyetle karşılarlar. Ama bu uzun süreli bir yas tutma anlamına gelmez. Hz.Muhammed ( s.a.v.) oğlunun ölümünde ağlarken önceden yaptığı uyarılar neticesi kendisine kuşku ile bakan gözlere şu yanıtı vermiştir. "Gözden ve kalpten gelen Allah'tan, elden ve dilden gelen şeytandandır."

Ölüm; insanları birbirlerine yaklaştırır. Bu müessif olayda, yakın ve uzak akrabalar, komşular, dargınlar bir araya gelir. Düşman olanlar ise belirli bir süre için de olsa bu duygularını örtbas etmeyi düşünürler.
Ölüm böylesi bir ortamda gücünü kullanır. İnsanlar ölümü paylaşmaya bütün duyguları ve imkânları ile katılır. Ve bu günü muhtemel bazı ihmallerinin telafisi için son fırsat olarak değerlendirirler.

Ölümün varlığını, nevi şahsına münhasır eşsiz bir insan olarak bilinen Hz. Ömer, kendine has bir üslup ile bizlere şöyle aktarmıştır:
“Ölüm yarın, belki yarından da yakın.! ”
 Gerçekten de bu kavram, insan iradesinin bireysel ve toplumsal durumu değiştirmeye gücünün ve umudunun kalmadığının apaçık bir göstergesidir.
Hepimiz kaçınılmaz olan böylesi bir sona yaklaşıyoruz. Bu konum tüyler ürpertici de olsa bir gerçektir. Sanki ölüm, hayatın bedeli gibidir.

İnsan yaşamında, hücrelerindeki mevcut gen kombinasyonları nesilden nesile aktarılır. Yeni gen kombinasyonları olmasaydı, tür olarak bu gelişmeye asla ulaşamazdık. Enteresan olanı şu ki; insan hayatı sona ererken genlerin ölümsüz olduğunu söyleyebiliriz.
 İnsan yapısının temelinde, yaşam ile ölüm arasında hassas bir ilişki vardır. Aynaya baktığımızda gördüğümüz, milyarlarca hücreden başka bir şey değildir. Hücreler belirli yoğunluklarla, bedenin azalarını oluşturur. Her bir azanın, örneğin bir mide veya kalbin kendine has bir şuuru vardır. Ve her bir azada mevcut şuur, beyindeki şuurla inanılmaz bir çabuklukla bütünleşir.
 Yaşam boyunca hücreler yavaş yavaş ölür. Onların nasıl yok olduğunu mikroskobun altında görebiliriz. Bu noktayı dikkâte alabilen insanoğlu, bir sona ulaşacağının farkında olmalı ve dünyevi düşüncelerden biraz olsun kendini kurtarmayı becerebilmelidir.
Değerli felsefeci N.Bentley’in bu konuya uygun sözleri ise bakın ne kadar anlamlı:
“ Ufak tefek şeylerin önemi abartılmamalıdır. Örneğin, yaşam ciddiye alınmayacak ölçüde kısadır.”
 Ölüm bir son değil, dönüşümün bir parçasıdır; insanın diğer canlılardan farklı düşünmesini sağlayan bir olgudur. Bu nedenle insan, hikmet denilen her şeyin aslını hakikâtini bilme koşullarını, yaratıcı aksiyon ve faaliyetini kaybetmemelidir. Akıl ve zekâ, insana bunu hissettirir. İnsan, ölüm sonrasında ise ebediyen ruhunun güzel bir yerde olmasını ister.

Allah Resulü Hz. Muhammed’ in ( s.a.v.):
 “Kıyametin kopmasına yarım saat kalsa, şayet elinizde bir zeytin dalı olsa, yine de onu dikin.” şeklindeki uyarısı, kadercilik anlayışının şiddetle terk edilmesi ve bununla birlikte ölüm saati belli bile olsa yaşamın asla bırakılmaması, yapılması gerekenin mutlaka yerine getirilmesi açısından fevkalade önemlidir.
 Gaile-i Hayat içinde birbirimizin taşını yontarken, ölümü unutmak, onu dikkâte almamak ve sonrasını düşünmemek gibi bir saflık herhalde olmamalı. Kuran istisnasız herkesin ölümü tadacağını vurguluyor. Bu işle göreveli melek Azrail (a.s). İşin enteresan yanı bu meleğin ölüm denen şeyi asla tatmaması.

İstanbul - 19.12.2002


KARARSIZLIK

KARARSIZLIK / BELİRSİZLİK

Kararsızlık ve belirsizlik, aynı bağlam içinde düşünülebilecek yakın anlamlı iki sözcüktür. Benzer durumları ifade ederler. Ancak ortak manâ, asla karamsarlık değildir. En azından ben böyle olduğunu düşünüyorum. Yani, herhangi bir işte başarı kazanamamanın getirdiği hava değil.

Kararsızlık, bir eylemi, düşünceye gelen bir aksiyonu ortaya koyma esnasında ister bir anlık, isterse uzun süreli olsun, insanı bloke edip adeta bitkisel hayata sokar. Bu duruma girildiğinde konunun basit ya da zor olması fark etmeyecek, hiçbir bir kıpırdama olmayacak ve bir çeşit şok yaşanacaktır.

Kararsızlığın getirdiği bir sürü “acaba”, kişiyi başka bir boyuta sürükleyecek, kuşkulu, evhamlı bir insan hüviyetine sokacaktır. İşin ilginç tarafı , o ana dek doğru yaptığı bir işi dahi berbat gibi göstermeye yetecektir.

Hz. Resulullah (s.a.v.), yapılacak fiil ne olursa olsun, pişmanlık duyulmamasını istemiştir. Amaç, düşünce dünyasındaki belirsizliğin / kararsızlığın, sonraki aşamalarda vahim bir hal almamasıdır. O’nun bize yaptığı uyarının tamamı budur demiyorum; ama en azından bir yanı böyledir.

Dün methiyesi yapılan, anlatıla anlatıla bitirilemeyen bir birey veya serüvene bugün farklı açılardan bakılıyorsa, sonuçta toplum karamsarlığa itilecektir.

Belirsizlik!.

Sadece mistik düşüncelerde değil, kişisel hayatımızın her karesinde kendini gösteren bu durum, bazen kısa bir, bazen de çok daha uzun süreler devam etmektedir. Tam bir işkence olan belirsizlik, alternatifi sayabileceğimiz özgüven duygusunu yok ettiği gibi, insanın toplum içinde de pasif ve istikrarsız kalmasına,

“ bana dokunmayan yılan bin yıl yaşasın ” mantığı ile hareket etmesine de sebep olur. Açıkça görülür ki, kararsız insan toplum için azap kaynağıdır. Bunca evrenselliğin yanında, maalesef yanlı olan ve ancak arkadan itmeyle yapılabilen her iş, kararsızlığın eseri olarak ortaya çıkar.

Bu bakımdan birey, konu ne olursa olsun, ne istediğini çok iyi bilmelidir. Söylediği şey, düşündüğü ve istediği ile aynı olmalıdır. Onun doğru olduğuna kendini inandırmalıdır. Her şeyden önce, olanı ciddiye almalı, olması gerektiğini de kesin olarak bilmelidir. Bir yönde “ sonuna kadar gidebilmek için” kendine gereken referansı vermekte tereddüt etmemelidir. Şayet bu mümkün değilse, eğilim ve gerçek içerikler sahteleşir, en azından talîleşir.

Belirsiz olanın, istikrarı yakalayamayanın bir problemi çözmesi beklenemez. Zira, donuklaşan beyin hücrelerinin karar verme yetisini kendi kendine önlemiştir. Bu nitelikteki insanların olayları okuyabilmesi, geniş plânda düşünebilmesi, basiretlerinin de kapalı oluşu nedeniyle mümkün görülmemektedir.

Atak olmanın yolu, beyinde hasıl olan ve kaos yaratan bu durumu gidererek, karar verme aşamasında şuurlu, seviyeli tercihleri yakalayabilmektir.

Bugün toplumumuz her yönü ile tam bir kararsızlık / belirsizlik içinde yaşamaktadır. Bunun belirtileri , ekonomik koşullardan, etik anlayışa ve mistik alana kadar değişik konulardaki yaklaşımlarda görülmektedir.

Hayatın çok kısa olduğunu göz önüne getirdiğinizde, insanı kilitleyen bu faktörün yaşamımızda ne kadar uzun bir süreyi kapladığını acaba hiç düşündünüz mü?
Ölüm ile kalım sarmaş dolaş; bilinmeyenlerden oluşan ve benliğimizi kuşatan belirsizlik, bir işkence aleti gibi bilincimizi kıskaca alıyor.
Bu nedenle, iyi ya da kötü, belirsizlik döneminden bir an önce sıyrılmalıyız.

İstanbul - 14.03.2000


KAR

KAR, BEN TOMURCUK

Hava sertleşiyor,
Ortamı hazırlıyor.
Bekliyorum.
Gelmiyor. Sabırsızlanıyorum.
Beklemeye devam ediyorum.
Ama nafile gelmeyecek gibi.
Derken ilk öpücüğü cama konduruyor.
Haber veriyor sanki,
İşte geldim buradayım.
Yerimden hızla kalkıyorum, onu pek seçemiyorum.
Yanıldım mı acaba?
Alaca karanlıkta, bir araba farının görüntüsünü takip etmeye çalışıyorum.
Orda net göründüğünü biliyorum.
Emin olmak için arka pencereden sokağın lambasına bakıyorum.
Evet
evet gelmiş.
Hem de nasıl.
Odanın sıcaklığında dışarının soğukluğunu hissediyorum.
Kimse farkında değil.
Beni bu kadar memnun eden önce ağır ağır yağması,
giderek hızlanması, sonra müthiş bir tempo ile bir o yana bir bu yana savrulması,
göze ve ruha ne kadar da hoş geliyor.
Yola düşüyor, halı gibi seriliyor ustaca her tarafı örüyor. Her yanı kaplıyor
Kar yağıyor.
Lapa lapa yağıyor.
Nazlı, nazlı.
Seyrediyorum.
Dalıyorum
Beni alıp bir yerlere götürüyor.
Belki o bu kadar güzel oluşunun farkında değil.
Ona,
Ne kadar güzel olduğunu bildirmek istiyorum.
Bu kompozisyonla sarhoş olmuş, kendimi tamamen ona bırakmış iken,
bahçede açan tomurcuklara gözüm takılıyor.
Bu kez karı unutup, onları düşünmeye başlıyorum.
Erken açmışlar yanılmışlar, baharı beklemeden start almışlar
Kokusunu yudum yudum içeceğim tomurcuk donacak

Tomurcuk karla pek barışmamış gibi
Bir şeyler yapmalıyım,
Onu kurtarmalıyım
Ama nasıl?
Kar her yeri kuşatıyor,
Sanki öfke ile tomurcukları yutuyor,
Pençesine alıyor.
Tomurcuk bir biçarelik şuurunda,
Dona kalıyorum.
Bir güzellik, diğer taraftaki bir başka güzelliği nasıl da yok edebiliyor.!
İkisini de yapan usta aynı,
Ama ikisinin özellikler aynı değil.
Ne var ki görüntüde bu nitelikler farkedilemiyor.
Uzaklara bakıyorum,
Bir yerlerde
Kar, ben ve tomurcuk kayboluyor.

İstanbul - 02.4.2000


KARE KARE ÖLÜME DOĞRU

Geçtiğimiz hafta içinde internette sörf yaparken oldukça ilginç bir metne rasladım. Ölümle ilgiliydi.

Orjinali şöyle:

Near death experiences: An investigation into near-death experiences has found that the mind could exist independently of the brain. Drs Peter Fenwick and Sam Parnia interviewed patients soon after they had had a heart attack. Four of the 63 patients had a near-death experience. Dr Parnia said: “These people were having experiences when we wouldn’t expect them to happen, when the brain shouldn’t be able to sustain lucid processes or allow them to form memories." He thinks the results could indicate that while the brain gives access to the mental realm, it doesn’t create it. Religious leaders have responded positively to the study.
The Bishop of Basingstoke said: “These near death experiences counter the materialist view that we are nothing more than computers made of meat." Scientists have been more sceptical. One psychologist said the experiences “could just be the brain trying to make sense of what is a very unusual event."

The Sunday Telegraph

Aşağıda çevirisini veriyoruz;

Ölümün eşiğinden dönenlerin deneyimleri:
Ölümden dönenler konusunda yapılan bir araştırma, aklın beyinden bağımsız olarak mevcut olabileceğini keşfetmiştir.
Dr.Peter Fenwick ve Dr. Sam Parnia, hastalarına kalp krizi geçirdikten hemen sonra sorular sormuşlardır. Altmış üç hasta arasından dördü ölüme yakınlaşmış ve bu deneyimi yaşamıştır.
Konuyla ilgili olarak Dr.Parnia şunları söylemiştir :
‘’Bu kişilerin yaşadığı deneyimler, bizim beklemediğimiz zamanlarda olmuştur. Bize göre böyle anlarda, beynin açık ve net prosesleri gerçekleştirecek kadar dayanıklı olmaması veya bu işlemlerin hafızada yer etmesini sağlayamaması gerekir.’’
Doktora göre, beyin mental boyuta ulaşırken onu yaratmıyordu.
Dini liderler de bu araştırmaya olumlu yaklaşmışlardır. Basingstoke Piskoposu, düşüncelerini şöyle ifade etmiştir:
‘’Bu ölüme yaklaşım deneyimleri, bizlerin sadece etten yapılmış bilgisayarlar olduğunu belirten materyalist görüşe karşı gelmiştir.’’
Ancak bilim adamlarının yaklaşımı daha şüpheci olmuş ve şöyle yorum yapmışlardır:
‘’Acaba beyin bu alışılagelmişin dışındaki olayı hissetmeye mi çalışmaktadır.?’’

The Sunday Telegraph

Bu hususta Dostum Prof. M. Kerem Doksat’ın görüşlerine başvurdum:

Sayın Ahmet Fevzi Yüksel,
Hemen bütün ölümden dönen kişilerde ortak olarak yaşanan yaşantılar (experiences) var:
Müthiş bir huzur ve vahdet hissi (Tanrı'ya kavuşma, varlıkla tamamiyle bütünleşme), parlak bir ışık (nur) görme, kendini pür-i pak olup yeniden doğuyormuş gibi hissetme (bir inisiasyon veya reenkarnasyon gibi), sanki bedenini terk edip olan bitenleri yukarıdan seyrediyormuş gibi olma...
Pek çok mistik ve artistik uç yaşantılar esnasında da benzer hadiseler yaşanıyor. Ben bu hususlardaki araştırmalarımı dört senedir sürdürüyorum, hatta ulusal psikiyatri kongrelerinde bir seri konferans verdim:
1) Ruh kavramının tarihi gelişimi ve çağdaş psikolojideki-psikiyatrideki yeri; 2)Merkezi Sinir Sistemi'nin ontogenetik ve filogenetik açıdan evrimi; 3)Transandansın (mistik ve artistik yaşantıların) psikolojik-psikiyatrik irdelenmesi.

Bütün mes'ele şu:
1) “Bizler etten bilgisayarlarız”yaklaşımı kimindir bilmem ama, bu ifade bile zımnen bir programlayıcı (adına Allah, Christ, maddenin içkin gücü veya ne denirse densin) fikrini ortaya koyar ve kendi amacını aşar; kozaliteden finaliteye, hatta teleolojiye yönelir -ki, bu bal gibi metafiziktir.

2)Yukarıda anlattığım yaşantıların beynin hangi bölgelerinin faaliyetleri sonucu ortaya çıktığı bilinmektedir ve bu konularda kaliteli bilimsel yayınlar mevcuttur (meselâ,Life after death experiences: The neural mechanisms. Yazan: Joseph); hepsi bende var.

Burada şu açmaza düşmemek gerekiyor kanaatindeyim:
Bu alemdeki her şeyin bu alemin kanunlarıyla izah edilebilecek tabii bir mekanizması vardır. Biz bunu henüz bilemiyor olabiliriz, o ayrı mevzu. Eğer o an için bir şeyi izah edemeyip konuyu hemen mistifiye ederek müsbet ilimden koparsak, batıllık tuzağına düşeriz. Bu alemin kanunlarına göre düşünmek Allah'a inanmakla ters düşmez ki!

Bilimsel ve dinsel düşünce arasında mahiyet farkı var ve olması da gerekli. Bilimsel düşüncenin ideolojisi yoktur, metodolojisi vardır, o da emprisizmdir (gözlemcilik ve deneycilik). Bilim adamlarının ise istediğine inanma hakkı vardır, yeter ki inancıyla bilimi karıştırmasın. Dinler de sosyal psikoloji açısından birer ideolojidir ve hiçbir ideolojinin bilime bulaştırılmaması gerekir. İzah edemediği her fenomen karşısında bilim adamının refleksi "bunun izahı nedir?" şeklinde olmalıdır. Din adamının refleksi ise "Cenab-ı Hakk'ın işine bak" deyip dua etmek. İkisi de var olsun; hele sentezi yakalayabiliyorsa o kişi, çok daha iyi. Somut ve güncel bir örnekle: Deprem (her şey gibi) Allah'ın işi; olmaması için dua edelim. Bunu yaparken de, müsbet ilmin rehberliğinde, yapılabilecek her şeyi yapıp tedbirlerimizi alalım.

Sevgi ve saygılarımla
M. Kerem Doksat

Sonra, bu konuyu Prof. İsmail Hakkı Aydın beye soruyorum....

“Ölüm ani medikal olarak karmaşıklığı ve de objektivize edilemezligi nedeni ile anlaşılamamıştır. Zira, beyin fonksiyonları milyarlarca, trilyonlarca biyokimyasal reaksiyon, koordinasyon ve de etkileşimler sonucu ortaya çıkmaktadır. Akıl, zeka, düşünce, muhakeme, hafıza ve diğer hasletler beynin birer fonksiyonudur. Bu fonksiyonlarla ilgili olarak bazı anatomik lokalizasyonların varlığı farz edilmektedir. Ancak hiçbir zaman bu fonksiyonları, pür anatomik bir doku olarak parçası olarak kabul etmiyoruz. Belki beynin içinde ya da ötesinde, sayılamayacak kadar nörofizyolojik, psikofizyolojik oynaşmalar ve nörokimyasal reaksiyonlar sonucu ortaya çıkan fonksiyonlardır. Biribirinden farklı veya bağımsız olarak hareket etmesi düşünülemez. En derin saygı ve selamlarımla...
Prof. Dr. İsmail Hakki AYDIN, MD, FCNS, FYCA

Uzmanların bu konudaki görüşleri böyle...
Umarım faydalı olabilmişizdir...

İstanbul - 02.11.2000


Bireyin kişiliğini oluşturan ve çevresine gösterdiği tepkileri belirleyen duygusal niteliklerin tümüne verilen isimdir

KAREKTER

Bireyin kişiliğini oluşturan ve çevresine gösterdiği tepkileri belirleyen duygusal niteliklerin tümüne verilen isimdir ‘karakter’. Bu kelime, eski Yunanca’da oyulan, damgalanan, özellikleri üstüne işlenen şey anlamına geliyor. Dilimizde “işleme, oyma, baskı yapma” manasında kullanılan “tab etmek” kavramını içeriyor.

Karakter, insanlığın gelişim sürecinde farklı sürelerde işlevleri bulunan ve kolay kolay değişmeyen bir olgudur. Bugünün pek çok tartışma konusuna ışık tutması, hatta yer yer bu tartışmaları açıp düşünceye sevk etmesi bakımından oldukça önemli bir görevi üstlenir. Bütün duyularımızı tanımamızda etkili olur. Bilincimizin şekillenmesini temin eder.
Kısacası bu kavramı “insan yaşamına egemen olan çeşitli olayları analiz edebilen, yorumlayan, görebilme ve değerlendirebilme mekanizmasını etkileyen baskın bir duygu” şeklinde tanımlayabiliriz.

Gerçeklik dünyasından, düşler boyutuna eğilim gösterenlere kadar hemen herkes, farklı bir karakter yapısına sahiptir.
“Benim için önemli olan istikrardır” diyen, ancak olumsuz bir ortamla karşılaştığında hemen bir bahane bulup oradan uzaklaşan; müthiş agresif bir yapıda olan veya duygusallığıyla sizi söylediğinize pişman eden, kendisini ikna edebilmek için bin bir dereden su getirmek zorunda kalacağınız huylara sahip olan; ayrıca her zaman mesafeli davranmak zorunda olacağınız çeşitli karakter yapılarına tanık olabilirsiniz.

Bu anlatılanlara; asla somutlaşmayacak hayallere kapılan ve kurduğu hayallerin hiçbirinin gerçekleşmediğini gördüğü halde, yine de düşler dünyasına dalmaktan vazgeçmeyen ve bu şekilde ömrünü geçirip boş vaatlere kanan, kolaylıkla ikna edilebilen; ağzı iyi laf yapan; iki günün birinde mutlaka seks yaparak içgüdüsel bir yaşamdan büyük bir keyif alan; yaşamında hata eksik olmayan, devamlı susan; hoş veya hor gören; felsefeyi tasavvuf ilmine tercih eden; akıl veren ama akıl danışmayan çok değişik yapıdaki karakter sahiplerini eklemek de mümkün.

Düşünce dünyası felsefe, sanat, bilim, teknoloji gibi alanlar sürekli değişime uğrarken, ne ilginçtir ki, karakter yapıları kolay kolay değişmiyor. Bir anlamda sürekli devinim halinde olan evrende, sabit noktaların bulunuşu gibi bir şey bu.

‘Karakter’de gözle görülebilir düzeydeki değişiklik, ancak özden gelen ve insanda şoklama yapacak derecede güçlü bir etkileşim sonucunda mümkün olabilmektedir.

Deneyimler, insanda adeta bir mutasyon oluşturabilecek bu tür eylemlere katlanabilmenin çok zor olduğunu ve bireyin karakter yapısının buna izin vermediğini, hatta değiştirilmesi istenen kişinin eskisinden daha kötü bir duruma düşebileceğini gösteriyor. “Bireyin” yaratılışı ile ilgili olan bu programın, ancak ölüm ötesi yaşamda bir noktada dönüşüme uğrayacağı bilinen bir gerçek

Evet, huy ile karakter yapısı belki izafi kavramlar, ama onların değişmesi konusundaki beklentiler tam bir hayâl kırıklığı ile sonuçlanmakta!..

Sizce de öyle değil mi?

İstanbul - 09.04.2002


KAYBETTİKLERİMİZ

Kötümser olmak için her türlü ortamın hazır olduğu günlerden “iyi haber “ almak en büyük dileğimiz. Ancak ;
Acı haber tez gelir, bizi bulur.

“...Henüz on yedi yaşında gencecik bir kızdı. Herkes gibi onun da yaşamaya hakkı vardı. İnsan gibi, özgürce yaşamaya, kendini geliştirmeye, mutluluğu tatmaya, her iyi ve güzel şeye ulaşmaya hakkı vardı. Ama yakalandığı hastalıktan maalesef kurtulamadı “ gibi...

Bizzat tanıdığımız veya basından, TV’ den aşina olduklarımızın ölüm haberlerini önceleri kabullenemez, daha sonra büyük bir elemle sineye çeker, hatıralarını kare kare yakalar, hele birlikteliğimiz varsa daha da üzülüp adeta kahroluruz.

Ölümün çaresi olamaz. Korkunun da ecele faydası yoktur.” derler.
Gerçekten çok doğru,
“ Ölenle ölünmez “ demişler; o da yerini bulan bir sözdür.
Yine de, bu aciz, hırpalanmış ruh hali her doğrultuda gerçekleşir.
Ağzımızı bıçak açmaz,

Halbuki kaybettiklerimiz bizlere neşeleri, canlılıkları ile hayat vermişlerdi. Daima yol göstermiş, duyarlılığımızı artırmış, sevinç ve üzüntülerini bizlerle paylaşmışlardı.
Yitirdiklerimizin niteliklerini anlata anlata bitiremez, yaptıklarını kendi yaşantımıza örnek alırdık. Zira taklitçi olmayan, belirgin bir beğeni düzeyleri olan, moralleri bozulmayan, keskin gözlemci, açık sözlü halleri ile bize can verirlerdi.
Onlar her yönüyle önümüzde bir gurur abidesi gibiydiler

Belki bu kişilerin yaşantıları yanında asla önemli bulmadığımız birtakım bireylerin oluşturduğu şeyler dahi, hiç de yabana atılacak cinsten değildi.
Biz bu sezgiyi ne yazık ki, onları kaybettikten sonra fark edebiliyorduk.

Onlar da bizler gibi “ yeni şeyler beklemenin heyecanı ile “ hayata sarılmışlar, boşa geçen, sevgisiz bir yaşantıya tanık olmamışlardı.
Bugün anılarını paylaştığımız insanların bir bölümü de bu sınıfta yer alıyordu.

Bu yaşlanan, ama bir türlü yetkinleşemeyen dünyada her gün milyonlarca genç, yaşlı, çoluk çocuk, kadın erkek demeden iç dünyamızda yaşatacağımız dostlarımız, istemeyerek, ağır da, zor da gelse, canlı veya yorgun yüzlerle ölüme doğru koşar adımlarla gidiyor.

Bizler yaşarken neden hep olumsuzlukların, eksikliklerin peşinde koşup durur onları ihmal ederdik, anlaşılır gibi değil!..
Bunu bir an olsun düşünebildik mi?..

Hayatımızı aklımızı, fikrimizi, yüreğimizi, menfaatlerimize öylesine bağlamışız, güzellikler yerine çirkinliklerin sergilendiği bir ortamı tercih etmiş, amacı kesinlikle insancıl olmayan anlamsız değerlere öylesine kendimizi kaptırmışız ki, kaybettiklerimiz dahi bu farkındalığı getiremiyor.

Biraz duyarlı olmak gerekmiyor mu ?
Zira,
Perde inip oyun bittikten sonra vakit çok geç olacak! ..

İstanbul - 11.04.2000


KENDİNİ BİL!

Sıradan insanın fikir anlamında üretken olduğu düşünülemez. O sıkı bir zombidir. Olsa olsa, eski fikirlerini “yeni” diye lanse etmeye kalkar. Veya durmadan kendisine öğretilenleri tekrar eder. Hâlâ bu şekilde varlığını sürdüren bir yığın insan görüyoruz. Siz de farkındasınız. Önlerinde beklenti ile geçmekte olan koskoca bir ömür var. Üstelik, geriye baktıklarında kayda değer bir tek oluşa bile tanık olamamanın üzüntüsü içindeler.

Hâl böyle iken, insan gibi yaşamak da mümkün değildir. Toplumsal yaşam içinde her birim, ancak fikirleri kadar var olur. Ne varki fikir boyut da hızla erozyona uğramaktadır. Fikir tartışmaları yanı sıra, bugünün insanı her zamankinden daha bilgili, daha aktif olmaya mecburdur. Nedeni, globalleşen dünyada bilimin insana eriştirdiği kazanımdır. Bu koşullara uymak isteyen insan üretici olacaktır. Üretmek ise, sıradışı insanların yapabileceği bir aksiyonun neticesidir.
Bütün bu vasıflar, iyi bir meslek sahibi olmayı, iyi bir avukat, iyi bir doktor veya öğretmen ve iyi bir insan olabilmeyi getirebilir. Sıradışı gibi kabul ettiğimiz bu tür insanların, bugün bir tıp bilimine veya fizik biliminin yarattığı evrene yaklaşım yapması ise gayet mantıklıdır. Ama yeterli değildir. Bu aşama onların üst insan sınıfında yer aldığını göstermez. Sıradışı niteliklere sahip bir birimin ayrıca kendine yakın olması, buram buram özünü hissetmesi gerekir ki, istenilen elde edilsin.

Neden bunları düşündüm biliyor musunuz?
Belki bilirsiniz; Eski Yunan’ da Delfi Tapınağının üzerindeki ‘Kendini Bil‘ ibaresi var. Yukarıda ortaya koymak için çaba gösterdiğim görüşe somut bir açıklama getiriyor da ondan! Bu ibare benim düşündüğüm şeylerle bir bağlılaşım içinde bulunduğunu kanıtlıyor.
Aslında derinliği olan ve çok dikkât çekici bir cümle. ‘ Kendini Bil’ uyarısı..Sıradışı her insanın yakalaması gereken bir fırsat bu. Dikkat ederseniz sıradışı dedim, yani azda olsa muhakeme ve tefekkür eden bir kesimden bahsettim.

Algılayabildiğim kadarı ile kendini bilme, sadece basit bir tefekkür anlayışını yansıtmaktan ziyade, yine kendine dönük üretici fikirsel eylem ve bilimin sonucunda elde edilebilen bir oluşu işaret ediyor. Bu yüzden, k endini bilmek, tanımak nihai nokta olarak kabul edilmelidir. Bu, insanın varoluş gayesi olmalıdır. Ve İnsan kendini tanımak için çıktığı yolculukta ne kadar meşakkâtle karşılaşırsa karşılaşsın, alabora olmadan, emin ve sağlam adımlarla yürümeyi bilmelidir. Aksi takdirde, yarı yolda kalır, emekleri de heba olur gider.

Ve insanoğlu bu sözün anlamına gerçek bir eğitimle, gerçek felsefe olan “tasavvuf felsefesi“ ile varacaktır. Tasavvuf bütün meseleleri çözüme ulaştıran bir alandır. Tasavvufun çağdaş bilimleri yanına alması ve beraberce yürümesi şarttır. Mistisizmde birçok değerli insan bu felsefe ile yetişmiştir. Hz. Ali de bu ender insanlardan biridir ve Hz.Muhammed tarafından en iyi biçimde eğitilmiştir.

Bu doğrultuda Taptuk’la özdeşleşen Yunus “ İlim ilim bilmektir, ilim kendin bilmektir, sen kendini bilmezsin bu nice okumaktır?“ dizeleriyle insanın kendine arif olması hususunu ince ve renkli bir biçimde dile getirerek, bizlere çok anlamlı mesajlar ulaştırmıştır. Dikkât çeken nokta, yukarıda da değindiğim gibi bu mesajın muhatabının cahil birinin değil, özellikle belirli bir eğitimden geçmiş insanın olmasıdır..
Keza, Hz Resulullah’ın “ Nefsini bilen, Rabbini bilir” hadisi de insanın bu mantıkla ve aklın derinliklere dalarak, kendinle ilgili ipuçlarını yakalaması bakımından, yine uyarı mahiyetinde söylediği örnek bir sözdür. Zihinlerini doldurmayan, sınırlı, dar kafalı, bedenle bütünleşmiş, insanların ‘ Kendini bilmesi ‘ pek beklenemez. Sıradışı insanlarla, sıradan insanların, sıradışı insanlarla üst insanların arasındaki fark da işte burada ortaya çıkıyor!

İstanbul - 15.01.2002


KENTLERE RUH VERENLER

Şehirlerin alınıp satılacak şeyler olmadıklarına inananlardanım. Bu anlayışa dayanarak söyleyebilirim ki, başta Mekke olmak üzere, Medine, Kudüs, İstanbul gibi kentlerin, dünya üzerinde yerleşim alanı olarak teşekkül etmiş, New York,Tokyo, Londra, Paris, Moskova vb. şehirlerden ayrıcalığı var.
Örneğin, İstanbul, Araplar ve Türkler için yüzyıllar boyunca kutsal ideal haline gelmiş bir kenttir.
Hz. Resulullah, on dört asır önce,

“Konstantiniye bir gün fethedilecektir.Onu fetheden kumandan ne güzel bir kumandandır, askerleri ne güzel askerlerdir.” Hadisiyle önemli bir işaret vermiştir İstanbul ve fethedeni hakkında.
İstanbul’un bir büyük modeli de New York’tur. Yirmi dört saat yaşayan bu şehre yolu düşenlerin buradaki tempoyu mutlaka izlemeleri, bizzat yaşamaları gerekir. Bilimsel ve teknolojik alandaki gelişmeleri izlemek insana ayrı bir keyif verir.
Yukarıda belirtilen farklılığı ve adı geçen yerlerin imajlar silsilesi olarak tanımlanan özelliklerini yorumlarken, turizmi,cadde düzenlemelerini, gökdelenleri, imar hareketlerini, mimari yapılarıyla özdeşleşmiş olmalarını belirtmek yetmiyor, üzerinde yaşayan insanların potansiyel ruh yapısını da özellikle vurgulamak gerekiyor.
Kısacası, her şehrin mimari dokusunun yanında bir de kişiliği var ve bu niteliği onlara bireyler yansıtıyor...

Mekke ve Medine’de beni en çok etkileyen şeyin bu nedene dayandığını geç de olsa fark ettim. Bu iki şehir, insan kalbinin attığı önemli merkezlerdir. Gerçekten de yaşam tarzına ilişkin trendler bu şehirlerden çıkıyor.

Bu kentlere Ruh verenler ;
Hz. Muhammed (s.a.v), Kâbe ve O’nun mimarı Hullet Makamı’nın sembolize olduğu zirve ismi Hz. İbrahim’dir.
Vahyin insanlığa sunduğu mesajlarda Mekke’nin emin belde olarak tanımlanması, tahminlerin hilafına, bu kent ile değil, kentin içinde yaşayan ile ilgilidir.
Doğrusu, gerek Mekke, gerekse Medine halkı, bende, kentlerini şereflendiren bu çok özel varlıklara karşı borçlarını her gün ödemeye çalıştığı izlenimini uyandırmıştı.
Hz. Resulullah’tan , Kâbe’den ve Hz. İbrahim’den bahsederken gözlerinde beliren ışık ile kişiliklerindeki vakarlı yansıma bambaşkaydı.
Bütün bu nitelikleri, ayrıntıları, ikili ilişkilerde yakalamak mümkün.

Mekke İslâm’a inanan büyük çoğunluğun rüyalarını süsleyen ve hayatlarında bir defa olsun ziyaret etmek zorunda oldukları tek hac yeridir. Ortaçağda katolikler, Samanyolu’na, İspanya’ daki Santigo Katedrali’ne giden yolu aydınlatıyor diye bakarken, kimi müslümanlar da Mekke’yi gösterdiğine inanırmış.
Kent, Mescid-i Haram’ın ve Hacer-i Esved'i içeren görkemli Kâbe’nin çevresinde düzenlenmiştir.
Hz. Muhammed’in Kureyşlilerin takibinden kurtulmak için dağdaki mağaralara saklanarak geldiği Medine ise, Hak dininde olmayanlara girişi yasak olan kutsal kentlerden biridir. Medine’de önemli yapılar bulunmaktadır.Başta Hz.Muhammed'in türbesi, mescidi, Hz.Ebubekir ve Hz. Osman'ın mezarları, Hz. Hamza’nın türbesi, Mescidin doğusunda Cennet’ül Baki Mezarlığı, Mescid-i Kuba, Hz. Ebubekir ile Hz Ali mescitleri belirtilebilir.

Hiç dikkâtinizi çekti mi bilmiyorum, yakın dönemlerde Kâbe’nin etrafı çağın koşullarına uygun modern binalarla, istenen hizmeti verebilecek tesislerle süslenmeye başladı. Aslında bu akım, son yirmi senedir fark edilecek düzeyde. Yeni inşa edilen ve insana bir nefes aldıran Hilton’un hemen yanına, isim yapmış başka büyük oteller de inşa edilmekte...

Ama, herkes gibi benim de dikkâtimi çeken, kanımca tek rahatsız edici görüntü, Kâbe ile yer altından irtibatlı, sanki bu eşsiz mabede tepeden bakıyormuş hissini veren ve epeyce antipati yaratan, Kralın Sarayıydı.

İranlılar bu sakil yapıya çok büyük tepki gösterdiler.
Ancak, demokratik seçimlerin söz konusu bile edilmediği, krallıkla yönetilen ülkede duruma aldırış eden olmadı, dolayısıyla hiçbir şey değişmedi.

Hz. Resulullah’ın Hira Dağı’ndaki mağaradan seyrettiği inanılmaz güzellikteki mabede daha saygılı olunması gerekirdi diye düşünüyorum.

Ayrıca, Hz. Muhammed’in doğduğu ev ve civarında egemen olan ruhaniyeti,diğer tarihi yapılarda, doğu masallarındaki sarayları andıran binalarda bulmanız mümkün değildir.
Bu arada, Osmanlı mimarisinin şehre küçük çapta da olsa bir katkıda bulunduğunu söylemek gerekir.

Medine’de Mescidin etrafı kolaylık sağlayıcı otellerle, hizmete açık binalarla süslenmiş.

Kıyamete yakın zamanda yeryüzüne inecek olan ve Hz. İsa tarafından öldürüleceği bildirilen Deccal’in Mekke ve Medine şehrine ayak basması, ilahi hüküm gereğince yasaklanmıştır.Bu olayın batıni yönü ise şöyle açıklanmaktadır:
Bütün makamlarda nefsin, kulu teşvişe düşürmesine karşılık, sadece iki makama uzanması mümkün değildir. Bu makamlardan birisi Sekr ( Sarhoşluk), diğeri Muhammedi makamdır. Deccal’in bunlara uzanma imkânı yoktur. Zira, burası korunmuştur.
Anlatılan makamların zahirdeki karşılığı, açıklandığı üzere Mekke ve Medine şehirleridir. (1)

Olumlu veya olumsuz gibi görünen faktörler, başta söylediğim gibi şehirlere Ruh veren özel insanlarla ilgilidir.
Onların ayak bastıkları her yer, bir nedenle ruhaniyet kazanmıştır.

İstanbul - 19.12.2000
(1) İnsan-ı Kâmil; Abdü’l-kerim b. İbrahim el-Cîlî

Akşam Gazetesi - 19.12.2000


KİM BİR CÜCE TEKMELEMEK İSTER!

Eğrilip bükülebilen, deforme olabilen ama asla kaybolmayan insan adlı varlıklarla, onların yanında adeta “DEV” görünümündeki, normalin üstünde gösteriş abidesi gibi duran varlıklar arasında yaşanan olaylardan derlenen bir öyküdür aşağıda anlatılanlar...

“...Onlar bu mekânın tartışmasız hakimleriydi. Kimse önlerinde duramıyor, asla söz geçiremiyordu. Bazen tek tek, bazen de toplu olarak dolaşıyorlardı. Oldukça bilgiliydiler. Her şeyden haberleri vardı. Sırf zevk içinde bir yaşama sahiptiler. Buranın sakinlerine ıstırap vermek, eziyet çektirmek için görevlendirilmişlerdi. İnsanları ve benzer türdeki varlıkları tartaklamak, hırpalamak, ancak yok etmemek için bu mekânda bulunuyorlardı.
İçlerinden biri, sanki diğerlerinden farklıydı. Bir bakıma buraların sorumlusu, yöneticisi durumundaydı...
Anlaşılan, bu boyutta sözü geçen en yüksek varlık o idi...
Kendi aralarında konuşuyorlar, bazen hiç gözükmüyorlar, sanki yokmuş hissini veriyorlar, sonra apansız ortaya çıkıp tekrar bir azap sahnesi hazırlayarak inanılmaz acılara vesile oluyorlardı.
Bu kadarla da kalmıyor,acıya dayanıklı bedenleri tekrar daha değişik acılara gark edici kombine hareketleri uyguluyor, ne var ki bağışıklık kazanıldığında yeni bir ıstırap için gerekli tedbirleri alıyorlardı. İnsanların kullandıkları dile benzemeyen bir dil kullanıyor, bir kimsenin, karanlık, uzaktan gelen ve lanet okuyan sesini, sanki yanı başındaymış gibi duyuruyorlardı.
Kelimenin tam anlamıyla “Zebun“ ediciydiler.

Bu mekânın bahsi geçen sakinleri, onların hedef tahtası haline gelen ve yine kendi tabirleri ile “ Cüce “ diye çağırılan insan adındaki varlıklardı. Bu boyutun, bir bakıma azap ortamının başka tür yapılı müdavimleri de bulunmaktaydı.
Cüce denilenleri, yani buranın devamlı sakinleri, yaşını başını almış, saçları ağarmış, yüzleri kızarmış kişilerdi. Genç nesilden ibaret topluluklar da onlarla birlikte yaşamaktaydı. Kendi aralarında oldukça ünlü olanları da vardı. Şöhretin doruklarına yerleşmiş bu insanlar şimdi aynı konumu yaşayamıyorlardı.
Oldukça bakımsız bir haldeydiler. Görüntüleri gerçekten korku verici idi.
Hiç anlamadıkları konularda yorumlar yaparak komik duruma düşüyorlardı. Anlaşılan, en temel öğretilerden bile yoksun haldeydiler.

Bu mekânda bir başka grup daha vardı. Onlar da bahsi geçen diğer insanlar gibi bir beden yapısına sahiptiler. Ancak bu sınıf, sanki bir gözlemci gibi, belli bir görevle buraya gönderilmişlerdi. Bu boyutu, diğer varlık türleri ile paylaşmalarına karşın, herhangi bir rahatsız edici durumdan etkilenmeleri söz konusu değildi. Uçuk olmayan , önyargısız başarılı bir topluluğun üyeleri oldukları belli idi. Objektif, dengeli, tarafsız doğru, titiz halleri ile bir ışık gibi parlıyorlardı.

Aslına bakarsanız, bahsi geçen aşağılayıcı, Zebun edici varlıklar, onlarla görüşüyor, fikir alışverişinde bulunuyor ve onlara özel bir şekilde davranıyor, kendilerini adeta birer misafir gibi kabul ediyorlardı.
Bu türler, benzerleriyle eşit düzeyde olmak isteyen, aslını tanıyan niteliklere sahiptiler. Öğretici ve olgun tavırları ile daha buralara gelmeden fark edilmişlerdi. Değişik yaşam biçimlerini benimsemek onların pek hoşlarına giderdi.

Aşağılanan ve hor görülenler yani insanların çoğu Homosapiens olarak anılıyordu.
Buraya gelmeden önce de “Cüce “ deniyordu onlara...
Daha çok kalabalık yerlerde, panayır gibi mekânlarda bulunurlardı.
Yaşamlarını türdeşlerini aşağılayarak, horlayarak, itekleyerek geçirirlerdi. Bir cüce, sırf insanı küçük düşürebilmek için istemediği halde onun yanında durmayı göze alabilirdi. Bu cücelere göre, diğer insanlar tam bir soytarı idi. Kendi kaderlerindeki asıl soytarılığın, sonradan gelip kendilerini bulacağından habersiz yaşayıp duruyorlardı.
Zengin cüceler çocuklarını eğlendirebilmek için insanları uşak gibi kullanıp aşağılayıcı hareketlerde bulunmaktan asla çekinmezlerdi, karıları veya sevgilileri eğlensin diye çeşitli hediyeler alır, bu jesti daima kullanırlardı; hor hakir gördükleri insanların yanında, onların yüzleri kızardığı halde rahatça soyunurlardı. İnançlarına aldırış etmez, içlerinin karmakarışık duygularla dolduğuna pek dikkât etmezlerdi. Aslında, hiçbiri bunun farkında bile olmazdı.

Bu cüceler için dedikodu su gibi akar dururdu. Hangi nokta eğlenceli ise yaptıkları eylemi uzattıkça uzatır, daha bir abartılı hale getirirlerdi.
Cücelerin efendisi de tam bir zalim idi. O şimdi bu boyutun en acımasız bölümünde yaşıyor...
Her cücenin yüzünde tarifi imkânsız bir hayal gücü bulmak mümkündü. Onlar, tüm yaşamın sadece kendilerine endekslenebileceğine inanırlardı.

Şimdi ise yaşadıklarının tam tersini buluyorlar ve onlara inanılmaz olumsuz davranışlar sergileniyor.
Arzuları en olumsuz şekilde önlerine getiriliyor. Örneğin bir cüce bir işi yapabilmek için sandalyeye çıkmak zorunda kalıyor ve birinin onu kaldırıp yardım etmesi gerekirken, aniden anlaşılmaz şekilde tepe taklak olabiliyor ya da hasret duyduğu öpücük için, çok aksi durumlarla karşılaşabiliyor, yapmacık hareketlere maruz kalıyor ve umulmaz acılara düşüp adeta kahroluyor...

Cüceler, bu yaşamda bazı olayları, aynen TV kanallarında olduğu gibi, defalarca tekrar tekrar yaşıyordu.
İnsan olmanın çok küçük bir niteliğini taşıyan bu yaratıklar, en basit bir düşüncenin karşılığını çok kötü şekilde aldıklarında, bunu yadırgamıyorlardı. Anlaşılan bu ortama, belirli bir süredir hazırlanmışlardı.

Ve her an bir tekme ile karşı karşıya kalabilmeleri de mukadderdi.
Artık bu cüce denilen toplumlar onlara acı kazandırmada mahir olan, zebun edici, merhametini çoktan kaybetmiş, belki de yaşamları boyunca asla bir nedamet hissine kapılmamış olan bu varlıkların güçleri elinde sonsuzluğa doğru gidiyorlar.

İstanbul - 01.02.200


KİMLİK

KİMLİK / EVRENSELLİK

Evrensel kelimesi tarihsel olarak yeni, kimlik ise bir hayli eskidir.
Ne var ki, insan istese de istemese de bu iki kavramı iç içe yaşamak zorundadır. Bilerek veya bilmeyerek...
En azından, düşünme ve muhakemenin hareketleriyle nitelenen evrenselliğin bize bunu söyleme imkânı sunduğunu biliyoruz.

Tarihsel birikim ile kimlik, eğitim ve toplum düzeyinin belli standartlara gelmesini gerektirir.
İnsanlar pozitif tutumla kimliksel değişimlere ulaşabilirler. Mistik açıdan bakıldığında, olgunluğun kazanılması, oldukça uzun bir süre ve aktif bir yaşam koşulu ile mümkün olabilmektedir.
Giderek yalnızlaşan ahlâki değerler karşısında homojen kimlik yaratmak hülyasına kapılmak ise ne dereceye kadar doğrudur, bunu zaman gösterecektir.
Tanık olduğumuz birçok olay, Kimlik / Evrensellik köprüsünün yıkılmasıyla son bulmuş, adeta betonlaşarak evrenselliğin boyutlarını kapamıştır.
Yaşantılardan örnek almayı reddeden agresif tutum da onarılmaz yaralar açılmasına neden olmaktadır.
Böyle durumlarda suçu sadece bir tarafın üstüne yıkıp güvensizlik yaratmak ve yeni bir toplum kurmaya çalışmak acaba yeterli izlenimi sağlayacak mıdır? Tartışılır...

Sıradışı bir imajla dolaşabilmek kimlik arayışına girmeyi gerektirmiyor.
Evrenselliğin yaygınlaşması gerekirken, herkes kendi imgesini, dokusunu ve öyküsünü anlatmaya çalışıyor.

Kimlik sahibi olabilme, çoğu zaman görünüşte kalsa bile “göreceli” renkli bir hava yaratır. Bu ise, bilinç altına yerleşmiş, bütünsellikten uzak, temel yapı taşlarını duyguların oluşturduğu bir hayat görüşüdür.
Kozadan çıkamayan bireyin kimlik arayışı, evrenselliği yansıtamaz, Bu arayışın zemini, olsa olsa egemenlik/tahakküm mekânıdır.
Fısıltı ile kimlik, korku ile kimlik, tahakküm ile kimlik, ayrımcılık ile kimlik arasında deli danalar gibi koşturmaktan uzak durduğumuz gün, evrensel anlayışı yakalayabilmek mümkün olacaktır. Diğer taraftan fütursuzca bayrak taşıma, evrensel kimlik arayışının dalgalanışını hiçbir şekilde yansıtmaz. Aksine, göreceli kimliğin varlığını hissettirir.
Hele, o arayışta akıldan ziyade, refleks kullanılıyorsa durum gerçekten vahimdir.
Refleks halinde oluşan kimlik yaşantısıyla, evrensel kimlik arasında bağlantı olduğunu düşünmek, anlaşılmaz bir dille konuşan iki insanın dertlerini paylaşmaya çalışması anlamına gelir. Böyle bir anlayış tamamen muhaldir...

İnsan saldırganlığı terk edip suskunlukla yaftalanmayı öğrenmedikçe evrenselleşemez. Farklı şartlanmaları, değer yargılarını, mistik anlayışları, kültürel değerleri bir ortamda tutabilmek için evrenselliğe dayalı özgün bir yapıya sahip olmak gerekir. Bu aşamadan sonra etnik, mistik ve kültürel farklılıklara rağmen, karşılıklı saygı esaslarına dayalı bir yaşam düşünülebilir. Popüler “kültürel kimlik” kavramının evrensel “kimlik” kavramıyla bütünleşmesi bu şekilde mümkün olabilir. Bireylerin kimlik uğraşlarından kurtulabilmeleri, düşüncelerini tartışabilmeleri, kendilerini muhtelif biçimlerde ifade etmeleri, kimlik anlayışlarının değişik açılarıyla meydana gelir.
Belirsizliklerin ise evrenselliğe adım atması düşünülemez.

Toplum / kimlik yaşamından kurtulmanın yolu, toplum saplantısından bağımsız hale gelmektir. Ancak bu şekilde bilinçaltı düşüncelerin yani duyguların refleks haline dönmesi lağv edilebilir.
Mistik düşünce, bu platformda iradenin tek merkez olduğuna işâret eder.

Kimliklerimizin sanki bir kışkırtmalık ömrü var.
Bu anlayışın sergilendiği ortamda milli bir kahraman ya da zavallı bir kurban olma ihtimaliniz oldukça yüksektir.

Anlaşıldığı kadarı ile Evrensellik az sayıda kişi lehine çalışıyor.

İstanbul - 20.7.2000

Popüler Bilim Dergisi - Temmuz 2001


KIRMIZI ÇİZGİ

Yeni Dünya Dergisinin Ağustos sayısında ilk yazı, güncel olaylar istikametinde Astrolog Nuran Tuncel ile birlikte kaleme aldığımız, "Güneş Tutulumu " ile ilgiliydi. Astro-Güneş başlıklı bu yazıda tutulumun astronomik ve astrolojik yönlerini incelemiş, özellikle beklenen kıyamet olayının gerçekleşmeyeceğini söylemiştik.
Popüler Bilim, Bilim Teknik dergisi ile Radikal gazetesinin anlaşılmaz bir şekilde "Astroloji ilminin" Populer Bilim'de yeri olmadığı gerekçesi ile yayımlamaktan kaçındıkları bu yazıda, astrolojik tesirlerin yeniden yapılanmaya yol açacak şekilde olduğunu vurgulamıştık.

Ancak;

7 Ağustos’da oluşan güçlü bir te kare ile güneş tutulumu birleşmiş ve bu günleri beraberinde getirmiştir.

DEPREM!

Bu konudaki tafsilâtlı bilgiyi önümüzdeki hafta yayımlayacağız. Biz, inanılmaz bir olay karşısında konturpiyede kalan halkımıza geçmiş olsun dileklerimizi sunuyoruz. Allah yakınlarını kaybedenlerin acısını hafifletsin. Allah ölenlere rahmet eylesin. Elimizden başka şey gelmiyor…

‘Günün Sohbeti’ baslığı altında -cuma günleri - haftalık yazı yazma fikri, bir değil, birkaç nedenle aklıma geldi.

İsterseniz, teker teker açıklayayım:

Öncelikle, “e-mail’lerde sorulan sorular, beni bu köşeye itti” dersem, doğru söylemiş olurum. Hayli ilgi çekici olan suallerin cevaplarını sizin de izlemenizi istedim.

İkinci nedenim ise şuydu,

“Yazılarınız basında devamlı yayımlanıyor mu?”

sorusuyla sık sık karşılaşıyorum. Bu vesileyle açıklayayım...

Efendim, bazı basın kuruluşları ile dolaylı yolla da olsa irtibâtım vardır.

Yazıların, bu kuruluşlarda basılmadan, sayfamda açılması söz konusu degildir...

Aslında bu köşede boy göstermem, bir bakıma, Akşam Gazetesinde, Ramazan’ı müteakip, haftada bir gün yazma imkânının gazetenin Genel Yayın Müdürü tarafından son anda engellenmesiyle alâkalıydı. Gerekçesi; mesul olduğu gazeteye Ramazan Ayı dışında, Mistisizm ile ilgili yazıların sokulmamasıydı.

Köşe yazarlığı, maalesef kolay erişilen bir şey değil, eli kalem tutan her ferdin bu şansı yakalamasını beklemek biraz saflık olur.

Reklamlarla birlikte, yaklaşık otuz sayfayı bulan Türkiye Gazetesinin yazar kadrosu, tahminlerinizin fevkinde tam otuz iki kişi... Her yazara eşit düzeyde köşe hakkı tanındığını düşünsek, iki günde bir yazı şansları olur. Bazı temel isimlerin devamlılığını düşünürsek gerisini siz kıyaslayın..

Söylemek gerekirse, yazı yazabilmek başlı başına bir sanat... Kimi insan güzel konuşabilir, konuştuğunu kâğıda dökemez... Bazıları, iyi konuşamaz, ancak yazı yazabilme yeteneği çok iyidir. İkisini bir arada bulundurmak ise, ayrı bir kalitedir.

Nasıl ki, sahnede sadece ses güzelligi yetmiyorsa, köşede de tek yönlü meziyetlerin kâfi gelmedigi görülüyor.

Bütün bunlara ilâve edilecek Allah vergisi yeteneklerin olması gerekir, yani farklı düşünce üretkenliği demek istedim.. Bunun devamı olarak dengeli kinâyesiz bir şekilde yaşadığını ve düşündüğünü aktarabilme maharetine oldukça ender rastlanır.

Bende ne kitâbet, ne fesahat kâbiliyeti ne de farklı düşünme yeteneği var. Bu yüzden yazılarımda tahammül sınırlarınızı zorlarsam affola !..

Haftaya buluşmak ümidiyle..

Hoşçakalın..

Ahmet F. Yüksel


KISA KISA BURÇLAR

KOÇ: İddiacı, üzerinde duran, cesur, ilk, enerjik, aceleci, (düşünmeden hareket eden), kendinin bilincinde.

BOĞA: Rahat (rahatlatıcı), ihtiyatlı, itimat edilen, yumuşak başlı (uysal), sahip çıkan, şehvani (duyulara dayalı yaşam)

İKİZLER: Akıcı, çok yönlü, çevik, becerikli, meraklı (değişken) , aralıklarla yapan, zeki, atik, uyanık.

YENGEÇ: Bakıp büyüten, sıcak, bağımlı, başkasının yardım ve desteğine ihtiyacı olan, sempatik, cana yakın, güvenlik arayan, himaye edici.

ASLAN: Yaratıcı, riski göze alan, başkalarını etkileyebilen ruhsal güç, eğlenmeyi seven, heyecan verici, ilgi çekici, kendine itibar isteyen.

BAŞAK: Çalışma merkezli, (emek sarf eden), özenen (dikkât veren), randımanlı, ( işbilir- etkili) sebeple sonuç bağlantısı kuran, titiz, her şeyin harfiyen yapılmasını isteyen, basiretli.

TERAZİ: İşbirlikçi, başkaları ile ilişkide nazik (diplomatik), kenarda oturan (kaçamaklı konuşan), yarışmacı, estetik (güzellikle ilgili).

AKREP: etkileyici (tesir kumanda edici), şiddetli (hararetli), kaynakları kullanıp beceren (halledici yeteneği olan), yetki ve nüfuzu olan, zorlayıcı (içten gelen yenilmesi güç bir tesirle davranan).

YAY: Yardımsever (kâr gayesi gütmeyen), iyimser (her şeyin iyiliğe hizmet ettiğini düşünen), müsrif, gayretli (hevesli), herkes yararına çalışan, filozof, idealist.

OĞLAK: Sağduyulu (mesuliyetli), resmi ( şekilci) amirane, başarı kazanma isteği olan, meslekî, formal kuralları bilen.

KOVA: Benzersiz (tek), âsi, (isyancı), gelecekle ilgilenen , hür (bağımsız), icatçı, dışa dönük amaçlı.

BALIK: Şefkatli, sevecen, mistik, gizemli batınî, hayalperest, kuruntulu, hassas, çabuk etkilenen, ruhanî, hülyalı.

İstanbul - 18.12.2001


Kıskançlık

Allah Resulü Hz.Muhammed, “ Kendinizi kıskançlıktan uzak tutunuz; çünkü ateşin odunu yakıp kül ettiği gibi, iyi davranışları yer bitirir.” demiştir.

Bu uyarı; kıskançlık denen illetin ne kadar berbat bir şey olduğunu sanırım çok açık bir biçimde ortaya koyuyor.
İnsan gibi yaşamasını benimsemeyip, kendiyle özdeşleşemeyen, en önemlisi de güzelleşme için çaba göstermeyenin, bu duygudan sıyrılması beklenebilir mi?
Bu konuda sevgi önemli bir faktör; bazen artı bazen ise eksi yönden. Araya sevgi girmeyince, bir insanın neler yapabileceğine tanık olabileceğimiz gibi, sevenin sevdiğine yaptıkları da bir hayli şaşırtıcı!.. Sanırım bunları detaylandırmaya gerek yok, zaten örnekleri ortada....
Olayları sarmalayan değerlerin temelinde, hiç şüphesiz kıskançlık duygusu yatıyor. İnsan ömrünün büyük bir kısmı, kendisine yapışıp kalan bu duyguyu def etme çabasıyla geçer. Kıskançlığın sebep olduğu hadiseler adeta bir düğüm haline gelir; uzun süre çözülemez. Kimliğimizi şekillendiren bu olgunun önemini özellikle vurgulamakta yarar var...
Birçok ocakların sönmesine sebep olan bu olumsuz faktörün nerede, nasıl ve kimden zuhur edeceği pek belli olmaz. Bazen tertemiz yüzlü, masum görünüşlü insanların ortaya koyduğu davranış biçimleri o denli çirkin olur ki, bundan iğrenir, onu görmeye bile tahammül edemezsiniz. Dolayısıyla toplumsal ilişkilerde fiziki güzellikle beraber, insanın içinin- ruhunun- da güzel olması aranır.
Dimağınızda canlılığını koruyan olumsuz olaylara bir bakın; göreceksiniz ki, aşağı yukarı hepsi aynı kaynağa, çekememezliğe yani kıskançlığa dayanıyor...
Kıskançlık sadece eylemde değil, konuşmalarda bile hissedilen, farkına varılabilen bir olgu…
Yaşadığımız her menfi olayın, hemen hemen tamamı yine bu duygu ile alâkalı...
Basit bir olayda neler olduğunu, kimden söz edildiğini anlamayıp, aniden kendinizi bu duygunun tam ortasında buluvermeniz olası... Düşünmeden yapılan, insanı nerelere götüreceği meçhul olan olumsuz bu aksiyonun frenlenebilmesi ise bir hayli zor!.. Belki de en zor şey!..
Kıskançlıktan kıvranan bir yığın insan var. Bu duygu herkeste doğuştan mevcut. Durdurabilmek, en azından büyük boyutlara ulaşmasını önleyebilmek insanın elinde. İlacı ise, insanları beklentisiz, karşılıksız sevebilmek. Onlarla gönül bağı kurabilmek. Böylece, kıskançlık denen duygu pek derinlere uzanamaz!..

İnsanın sahip olduğu şeylere karşı, az veya çok da olsa zaafının olduğu bir gerçek. Şayet bu durum onu boğuyorsa, bu hal tasavvuf lisanıyla; beşeriyet çukuruna düşme, dağıtma tanımına dahil olur... Oysa, insanın varoluş gayesi kesinlikle bu değildir.
Evrensel kitap Kur’an-ı Kerim, insanın yaratılışında kıskançlığın varolduğunu belirtiyor. Yaşamın hassas anlarında ön plana çıkarak, bizleri acayip şekilde etkileyen bu duygunun getirileri ile sallanıp duruyoruz.
Önem verilmesi gereken nokta şudur: Çok güçlü, olumsuz ve önlenmesi zor bir his olduğu için, bir yere kadar, hiç kimse bu hali yaşayanı basit görmemeli, kınamamalı, kişinin davranışlarını engin bir hoşgörüyle karşılamalı; ancak tehlikeli bir noktaya uzanırsa buna “DUR” demenin yolları da bulunmalıdır.

Evet, belki bütün olumlu edinimler, insanın zamanla ve bin bir güçlükle kazandığı şeyler, bu duygu ile bir anda kaybolup gidebilir.
Kıskançlık kötü bir şey!.. Zararları da yabana atılacak cinsten değil. Akıllı insanın yapacağı şey, ilk hamlede kendisini tarumar eden bu duygudan kendini kurtararak, aklın ışığında insanca yaşamaktır...
Aksini kimse onaylamaz !..

İstanbul - 27.02.2003


KİTABA İMAN

T oplumda, öyle bir kesim var ki, bazen su üstüne çıkan, bazen de örtülen, ' falcılık, büyücülük, cincilik gibi insana her zaman tehlike yaratacak konular onların uğraşı alanına girmekte...

Cinciler, bilerek veya bilmeyerek ruh ve madde ilişkileri içinde, Medyumlar ise, konsantrasyon, hipnoz gibi kavramların arasında görüşlerini dile getirirken, hipnoz edilen kişinin imajinasyonundan kaynaklanan görüşleri gerçekmiş gibi kabul edilmekte ve karşılaşılacak tehlikeler hiç hesaba katılmadan insana monte edilmektedir.

Normal uğraşılar arasında görülen büyücülük de oldukça geniş bir tabana yayılmaktadır. Basında bile ara sıra bazı şahıslar, "büyücü" ya da "falcı" şeklinde lanse edilmekte ve itibar görmektedir...

Şurası unutulmamalı, kişilerin yönlendikleri bu sahalarda belirli düzeyde ilim sahibi olmaları gerekirken, acemice ve rastgele her noktaya dalmaları affedilecek cinsten bir hata değildir.. Faydalı olur ümidiyle limizden geldiğince bu konulara ışık tutmaya çalışalım.

Medyum herhangi bir şekilde hipnoz veya konsantrasyonla kendinden geçerek, ruh olarak kabul ettiği varlıklarla temas sağlayıp, onlardan mesaj aldığını düşünen kişidir.

Özellikle hatırı sayılır yüksek ve önemli şahsiyetlerin ruhları ile görüştüğünü ve olgun biri gibi kabul ettiği bu insanların kendisini yetiştirdiğini zanneder.

Ruhsal irtibat, hipnoz gibi bedensel gevşekliklere yol açan trans hallerinde, uzaylı varlıklardan bilgi aldığını iddia eder. Ne var ki; "Cinlerle görüştüğünü" fark edemez.

Onların ağzından cinler konuşur, medyum bu haldeyken bilgi kapasitesinin çok üstünde şeyler söyleyebilir. Hatta yabancı dilleri dahi konuşabilir. Cinlerden bilgi almayı, ilham ya da içe doğma şeklinde tanımlayarak bu işi meslek haline getirmiş kişilere de "falcı" deniyor. Onlar da farkında olarak veya olmayarak, bir obje ile transa geçme halinde, yine varlığını bir türlü algılayamadığımız cinlerden aldıkları verileri dile getirmekte, hatta kağıda döküp yazabilmektedir.

Bundan tam 400 yıl önce Güney Frarısa'da yaşamış Nostradamus adıyla tanınan Michell'de Nostrodame isimli kâhin, özellikle 20. Yüzyıl'da bu konuda olağanüstü bir ün kazanmıştır. Bine yakın kehânet içeren on ciltlik eseri, dilimize de çevrilerek defalarca basılmış ve her kehânetin çıkacağı gün dikkatle izlenrniştir. Nostradamus'un, astrolog olarak da ünü vardır, ne var ki bugüne kadar kehânette bulunduğu 1999 yılı harlç, tüm bilgileri cinler kanalıyla almıştır.

Bilerek veya bilmeyerek cinlerle irtibata geçen bir kişi, şayet farkında ise ve kendini 'cinlerim var' diye ilan ederse, ona 'cinci' adı verilebilir. Cinle görüştüğünü bilen, onlarla evlilik yapabilir. Kadın, erkek cinle, erkek ise kadın cinle evlenebilir.

Varoluş prensibine göre, insanın erkeği erkek cinden, kadını kadın cinden tartışmasız bir şekilde üstündür. Cinciler, doğrudan cinlerle konuşarak,

bilgileri hemen verir ve bunu çevrelerine değişik yollarla aktarabilirler.

Cincilik, falcılık dışında apayrı bir daldır, ne var ki cinci, cinler tarafından ele geçirilmiştir. Kahve fincanı, iskambil kağıtları, fasulye, avuç içi çizgilerini obje olarak kullanıp fal bakan kişi, doğrudan cinlerle iletişim içinde değildir. Cinle temasa geçtiğini bilmez, ilham aldığını söyler: Bu, falcılık ile cincilik arasındaki en önemli farktır.

Cinlerin müslüman olanına insanlar ile görüşmek haram kılınmıştır. Böyle olayları insanın başına saran kâfir olanları, özellikle insanları ziyadesiyle uğraştırmakta ve zayıf buldukları her noktadan girerek, önüne geçilmez felaketleri hazırlayan varlıklar olarak temayüz etmektedirler.

"...Ey cin cemaati, insanların ekseriyetini hükmünüz altına aldınız..." (6/128) ayeti de bu noktaya işaret etmektedir.

Cinlerden iki türlü korunulur; l.Aktif korunma

"Rabbi enniy messeniyeş şeytanu binusbin ve azab, Rabbi euzü bike min hemazatiş şeyatıyni ve euzu bike rabbi en yahdurun. Ve hifzan min külli şeytanin marid” (Sad:41 – Müminun:97-98 – Safftat7)

2. Pasif korunma

"La havle vela kuwete illa billah" "Felak ve Nas Sureleri" ile "Ayetel Kürsi" nin okunması yoluyla mümkün olur. Büyü konusuna gelince... İmam Ahmed ibn Hanbel der ki; "Bir kişi Hz.Muhammed'e büyü yaptı Resûlullah günlerce hastalandı. Cebrail dedi ki; Yahudilerden bir kişi sana büyü yaptı. Bir düğüm bağlayıp, falanca kuyunun dibine attı. Resûlullah (s.a.v) kuyunun bulunduğu yere Hz.Ali'yi gönderdi. Hz.Ali o büyüyü çıkarıp Efendimiz'e getirdi. Resûlullah düğümü çözdü ve ipten kurtulmuşçasına dinçleşip ayağa kâlktı. Felak Suresinin özellikle dördüncü Ayeti de Hadislerde anlatılan şekillerde, düğümle ilgilidir... "...Düğümlere üfürenlerin şeırirıden..." Görülüyor ki, şerli kimselerin kötülüğünden kurtulmak gerekiyor. Şerrin hayrı, o işin şer oluşunun anlaşılmasıdır.Ve insanoğlu farkına varmadan bilerek veya bilmeyerek neleri düğümlüyor!..

Bu şartlarda Kur'an, Felak ve Nas Surelerinin okunmasını önermiştir.

Aslında bendeniz, bu yazıyı,

"Ben Allah'a ve Resûllerine, kitaplarına iman etmiş biriyim ve Kur'an'ı başucu kitabı yaptım" diyen bir hanım okuyucumun;

"Kendi adıma sormuyorum, toplum içinde mağdur olmuş, çeşili kişilerce, tabiri yerinde ise değişik tipte, kendini cinci, büyücü tanıtan ve bunlar tarafından dolandırılmışlar adına sonıyorum ~ ,

Cincilik ve Medyumluk nedir?.. Büyü var mıdır?..

Şeklindeki benden yardım dileyen sorusu üzerine kaleme aldım.

Evet; Kur'an'ı başucu kitabı yapmak son derece elzem ve fevkalade güzel bir haslettir, ancak içindekilerden haberdar olmak kaydıyla... Günümüzün bir başka tür insanı ise; Kur'an'ı kabul edip, cin'i ve büyüyü reddediyor. Sahabiyi hedef alan açık uyarıyı tekrar belirteyim : "Ey iman edenler Allah'a iman edin" (4/136)

iman, lafta kalan bir yaşantı olursa, adı iman değildir.

Alenen küfürdür.. Küfür ehli olmamak için `iman'ın yaşanır hale dönüşmesine dikkat etmek gerekiyor. Bu haliyle algılandığında Kur'an başucu kitabı olur.

Ahmet F. Yüksel

Akşam Gazetesi- 30-31 Aralık 1999


KOLTUKLARIN GICIRDAMASI..

Geniş açıdan bakıldığında, “birey” kavramının, aslında her yönden sınırlı yaşamakta olan birimi tarif ettiği görülür.
“Bireysellik” kişiselliği, benzersizliği, ayırt edici özellikleri, özgünlüğü belirtmek üzere kullanılır dilimizde...
Mistik açıdan Tekilliği, bireysellikten ayırmak gerekiyor.
Zira onu, Ruh yüklenmiştir.
Birimliliği ise insan!.. Yeryüzünde yaşayan...
Birey olma anlayışı, renaisance ile ortaya çıkmıştır.
Her insanın kendine özgü bir varlık olduğunun işaretidir.
İnsanın önemi ve varoluş gayesi buna bağlıdır.
Kendine has bir yapı olması!..
O, dünyada birçok yapıcı-yaratıcı güçlerle donatılmış, tavsif edilmiş, özel, evrenselliğe ulaşan anlayışıyla ve daha önemlisi “Halife” olarak vardır.
Bu nedenle, her birim, beşeri münasebetlerde, çeşitli uğraşlar ve zorluklar içinde kendine has güven duygusuyla yaşam mücadelesi verirken, sıralanan bu vasıflara uygun hareket etmekle beraber, esas yaradılış amacı olan, aslını, hakikâtini bilerek sonsuzluktaki yerini belirleme konusunu da göz ardı etmemelidir.
Şurası unutulmamalıdır ki; birey olmadan, yaşanılan çokluk boyutunun hakkı takdir edilemezken, onu var eden Mutlak Yaratıcının da hakkı verilemez.
Birey için, “Mutlak Yaratıcı’nın Halifesidir” demiştik...
Varlık aleminde soyut ile somut boyutlar arasında Berzah bulunması dolayısıyla kopukluk, ayrışma ve bölünme söz konusu olamayacağına, çokluk alemi de “yaratılmışlık”la nitelendiğine göre, Yaratan’ın Halik ismi ile, mahluk-birey adı altında alemi seyrettiği anlaşılmaktadır.
Gerçek böyleyken, kendine verilen bir isim ile, yani "yaratılan" olma doğrultusunda, özünü, aslını perdeleyen; varoluş gayesini sınırlı anlamlarda düşünen kişinin amacı, sadece doğanın getirdiği şartlara tedbir alıp korunmak ile kayıtlı kalıyorsa, bireysellik kozası içinde emin bir yer bulmuş olmanın sevinciyle yaşıyor demektir.
Nereye kadar?...
İnsanın gayesi bu mudur?..
Halifelik misyonunun, kısıtlı anlayışlarla bağdaşması mümkün müdür?..
Güvence ve korunma hayalleriyle geçen bir ömür, eğer perdelilik dışına taşamıyor, Mistik ifadeyle “uyku” halinde devam ediyorsa, getirisi ne olabilir ki?
İnsanın yapabildiği en büyük zulüm, özündeki hürriyet anlayışını sınırlayarak, kendini kozasının içinde yaşamaya mahkum etmesidir.
O kozanın örülmesine yardımcı olan dışsal güçlerin, aynı şeyi kendileri için de meydana getirdikleri, sistemdeki bir oluşun içe ve dışa çalışma kaydının böyle tecelli ettiği hatırdan asla çıkarılmamalıdır.
Çeşitli nedenlerle;
Kişi, özgürlüğün, vicdanının sesini duymayarak,
şartlanmalarından değer yargılarından, sahiplenme duygularından, kalıplarından çıkmadıkça,
Seyredeceği, aynı zamanda kendisinin de rol aldığı “evrensellik piyesinde” perde hiçbir zaman açılmayacak,
Ve O;
Oturduğu yerden, yalnızca koltukların gıcırtısını duyabilecektir.

Ahmet F. Yüksel
Londra - 25.2.2000


KORKULAR VE SIKINTILAR

Anksiyete; nedeni bilinmeyen, içten gelen, belirsiz, korku, kaygı, sıkıntı, kötü bir şey olacakmış endişesi ile yaşanan bir bunaltı duygusudur. Yaşamı tehdit eden ya da tehdit şeklinde algılanan bir çeşit alarm duygusudur. İçten ya da dıştan gelen tehlikeler ya da tehlike beklentilerine karşı yaşanan bir tepkidir. Çok hafif gerginlik ve tedirginlikten panik derecesine varan değişik yoğunluklarda olabilir. Anksiyetenin patolojik özellikleri yanısıra uyuma dönük işlevi de vardır. İç ve dış tehlikelere karşı koruyucu, uyarıcı, önlem alınmasını sağlayan bir yönü de vardır. Algılanan bu tehlikelere karşı benlik (ego) savunma düzeneklerini kullanarak başetmeye, önlem almaya, kendini korumaya çalışır. Eğer benlik gücü yerindeyse sorun çözülür. Bu nedenle her zaman patolojik ve normal anksiyete arasında ayrım yapmak kolay olmayabilir.

OLUŞ NEDENLERİ

1. Psikolojik varsayımlar

Psikoanalitik varsayım: Bu görüşe göre anksiyete temelde bir iç çatışmanın (intrapsişik) ürünüdür. Buradaki çatışma benlik ile altbenlik, ya da benlik ile üstbenlik arasında oluşabilir. Altbenlikden haz ilkesi doğrultusunda doyum arayan dürtüler üstbenliğin gerçekleri tarafından engellenir. Benlik bunlar arasındaki çatışmayı çözerek dürtüyü bastırırsa (represyon) sorun çözülür. Benlik çatışmayı çözemezse, bastıramazsa bunu tehlike olarak algılar. Bütün bu süreç bilinç dışında yaşanır. Bilinç alanında ise ortaya anksiyete çıkar. Buna “serbest yüzen anksiyete” denir. Eğer bastırma işe yaramadığında bu çatışmayla başetmek için diğer savunma düzeneklerini kullanırsa kullandığı savunma düzeneğine göre diğer anksiyete bozukluklarının klinik tabloları gelişir.

Davranışçı varsayım: Davranışçı görüşe göre anksiyete öğrenilmiş bir süreçtir. Koşullu uyaranlar koşulsuz tepkilere neden olur. Ayrıca sosyal öğrenme ile ailenin tepkileri de model olarak alınır.

Bilişsel (kognitif) varsayım: Bu varsayıma göre anksiyetenin nedeni olayın kendisi değil, bu olayın kişi tarafından nasıl yorumlandığı, nasıl algılandığıdır. Olayların çarpıtılmış düşünce örüntüleriyle algılanması sonucunda anksiyete ortaya çıkar.

2) Biyolojik varsayımlar: Anksiyete bozukluklarında otonom sinir sisteminde sempatik etkinliğin arttığı, buna bağlı olarak fizyolojik belirtilerin ortaya çıktığı düşünülmektedir. Biyokimyasal olarak yapılan çalışmalarda nörotransmiterler üzerinde durulmakta, noradrenalin ve serotonin düzeylerinin arttığı düşünülmektedir. Ayrıca bazı nörokimyasal maddelerin (sodyum laktat gibi) verilmesiyle yapay olarak panik nöbetleri ortaya çıkarılabilmektedir. Bunların dışında kalıtımsal bir yatkınlığın olduğundan da sözedilmektedir.

SINIFLAMA

Anksiyete bozuklukları DSM-IV’de alt başlıklar olarak ele alınmıştır. Bunlar:

1. Yaygın Anksiyete Bozukluğu

2. Panik Bozukluk- Agorafobi ile birlikte -Agorafobi ile birlikte olmayan

3. Özgül Fobi

4. Sosyal Fobi

5. Obsesif-Kompulsif Bozukluk

6. Posttravmatik Stres Bozukluğu

7. Akut Stres Bozukluğu

8. Genel Tıbbi Duruma Bağlı Anksiyete Bozukluğu

9. Madde Kullanımına Bağlı Anksiyete Bozukluğu

10. Başka Türlü Adlandırılamayan Anksiyete Bozukluğu

KLİNİK ÖZELLİKLER

Temel olarak anksiyete bozukluklarında belirtiler benzerdir. Ancak kullanılan savunma düzeneklerine göre farklı belirtiler eşlik ederek farklı klinik tablolar oluşur. Genel anlamda anksiyetenin 4 temel klinik özelliği vardır.

1) Bilişsel belirtiler: Gerçeklik duygusunda değişme, çevrenin değişiyor gibi algılanması, dikkat dağınıklığı, konsantrasyon güçlüğü, kontrolünü yitirme kaygısı, fiziksel zarar göreceği endişesi.

2) Affektif belirtiler: Korku,huzursuzluk, endişe, çaresizlik, alarm duygusu, panik .

3) Davranışsal belirtiler: Anksiyete yaratan durumlardan kaçınma davranışı, dona kalma.

4) Fizyolojik belirtiler:

Kardiovasküler sistem: Çarpıntı, kan basıncı değişiklikleri, soluk renk ya da yüzde kızarma

Solunum sistemi: Nefes darlığı, hava açlığı, boğazda düğümlenme, boğulma hissi

Gastrointestinal sistem: Yutma güçlügü, buLantı, kusma, ishal, karın ağrısı ),

Genitoüriner sistem: Sık idrara çıkma, empotans, cinsel isteksizlik

Cilt belirtileri: Terleme, kızarma, sıcak basması

Nörolojik: Tremor, parestezi, anestezi, başdönmesi, bayılma hissi veya bayılmalar, kas gerginliği, motor huzursuzluk

YAYGIN ANKSİYETE BOZUKLUĞU

En az 6 ay süreyle, hemen her gün anksiyete ve endişeli beklenti, huzursuzluk, çabuk yorulma, gerginlik, konsantrasyon güçlüğü gibi belirtilerle giden toplumsal ve mesleki işlevselliği bozan bir durum olarak tanımlanır. Yaygınlığı %3-8 arasında değişir. Kadınlarda sıklığı 2 kat fazladır. Klinik özellikleri içinde yaygın ve yoğun bir anksiyete, huzursuzluk, irritabilite, titreme, baş ağrısı, terleme, çarpıntı, mide yakınmaları, boğulma hissi, endişeli beklenti gibi belirtiler ön plandadır. Hastaların çoğu bedensel belirtiler nedeniyle psikiyatri dışı hekimlere başvururlar, çoğu kez yanlış tanınırlar. Premenstürel dönemde yakınmalar ağırlaşır. Sıklıkla başlangıçta yaşam zorlarıyla karşılaşmışlardır. Süregen bir gidiş gösterir. Streslerle karşılaştıkça alevlenme gösterir.

PANİK BOZUKLUK

Kendiliğinden ve beklenmedik bir biçimde ortaya çıkan panik ataklarla giden bir klinik tablodur. Panik atak aniden ve beklenmedik biçimde ortaya çıkan , ½-1 saat süreli, bedensel belirtilerin eşlik ettiği yoğun bir anksiyete nöbetidir. Ataklarda çarpıntı, terleme, titreme, nefes darlığı, boğulma hissi, göğüs ağrısı, bulantı, baş dönmesi, sersemlik, kontrolünü kaybedeceği korkusu, çıldıracağı korkusu, ölüm korkusu, uyuşma ve karıncalanmalar, üşüme, ürperme, çevrenin değiştiği duyguları gibi belirtilerden 4 ya da daha fazlasının olması gerekir.

İlk panik atak sıklıkla kendiliğinden ortaya çıkar. Herhangi bir uyarılma, fiziksel egzersiz, emosyonel travma, kafein, alkol, madde kullanımı gibi durumlar ilk atağı tetikleyebilir. Ataklar ani başlar, belirtiler ortalama 10 dakikada doruk noktasına ulaşır. Ana belirti ölüm, kontrolünü yitirme ve çıldıracağı korkusudur. Bu korkunun kaynağı belirsizidir. Birlikte anksiyetenin fizyolojik belirtileri yoğun olarak görülür. Bulundukları yeri terketme, yardım arama davranışı görülür. Ataklar dışında atakların yineleyeceği korkusu yani beklenti anksiyetesi vardır.

Sıklıkla geç ergenlik döneminde ya da 30’lu yaşlarının ortalarında görülür. Yaşam boyu yaygınlığı % 1,5-3 arasındadır. Kadınlarda 2-3 kat fazladır.

Panik atak eğer kişinin kaçması ya da yardım alması güç olan bir durumda ya da yerde ortaya çıkıyor ve böyle bir durumdan kaçılıyorsa “Panik bozukluk (agorafobili)” olarak adlandırılır. Tipik olarak bu ortamlar evden dışarıda yalnız olma, kalabalıkta kalma, otobüs, tren gibi araçlarda seyahat etme, köprü üstünde, asansörde olma gibi durumlardır. Kişi yoğun bir sıkıntıyla bu ortamlara katlanır. Çoğunlukla böyle ortamlarda bulunmaktan kaçınır ya da birinin eşlik etmesiyle dayanabilir. Kaçınma davranışı kişinin sosyal ve mesleki yaşamını bozar. %20-80 depresif belirtiler eşlik eder.

ÖZGÜL (SPESİFİK) FOBİ

Özgül bir nesne ya da durumun varlığı, ya da bununla karşılaşacak olma beklentisiyle başlayan aşırı, anlamsız bir korkudur. Fobik uyaranla karşılaşılınca birden başlayan anksiyete tepkisi ortaya çıkar. Panik atak halini alabilir. Kişi korkunun aşırı ya da anlamsız olduğunu bilir. Yine de bu durumlarla karşılaşmamak için kaçınma davranışına girer. Fobik uyaranla karşılaşma ile ilgili kaçınma, korku ya da anksiyöz beklenti, kişinin olağan günlük işlerini, mesleki işlevselliğini ya da toplumsal yaşamını belirgin ölçüde bozar.

Çocuklarda anksiyete, ağlama, huysuzluk gösterme, donakalma, sıkıca sarılma olarak dışavurulabilir.

6 aylık yaygınlık %5-10 dolayındadır. Kadınlarda 2 kat fazladır.

Fobilerin oluş nedenleri içinde temel psikodinamik görüş biliçdışı benlikçe kabul edilmeyen dürtülerin yer değiştirerek (replacement) dış nesnelere aktarılmasıdır.

Tipleri:

Hayvan tipi: Genelde çocukluk çağlarında başlar.

Doğal çevre tipi: Fırtına, yüksek yerler gibi ortamlardır. Sıklıkta çocuklukta başlar.

Kan-enjeksiyon-yara tipi: Genellikle aileseldir. Çoğu zaman vazovagal tepki görülür.

Durumsal tip: Tünel, asansör, uçağa binme, araba kullanma, kapalı yerler gibi durumlarla karşılaşılınca ortaya çıkar. Çocukluk çağında ve yirmili yaşlarda sıktır. Diğer tip: Boşluk fobisi, çocuklukta masal kahramanlarından ya da yüksek seslerden korkma gibi.

Ayırıcı tanıda agorafobili panik bozukluktan ayrımı yapılmalıdır. Durumsal tip fobide korkunun odağı o ortamlarda ne olacağına ilişkindir (düşeceği, yaralanacağı gibi). Agorafobili panik bozuklukta ise korkunun odağı yardım alamayacağı, kaçamayacağı ile ilgilidir.

Sağaltımında TCA’lar, SSRI’lar, betablokörler yararlıdır. Ayrıca davranışçı yakalşımlardan (üstüne gitme) yarar görürler.

SOSYAL FOBİ

Sosyal ortamlarda (özellikle tanımadığı kişiler, başkalarının yanında, kalabalıkta ) bir eylem gerçekleştireceği ( konuşma, yemek yeme, telefon etme gibi) zamanlarda olumsuz değerlendirileceğinden, aşağılanacağından, küçük duruma düşeceğinden aşırı kaygı duyma ve korkma ile belirlidir. Korkulan sosyal ortamda kaldığında her zaman anksiyete belirtileri çıkar, panik atağa varabilir. Kişi bunun aşırı ya da anlamsız olduğunu bilir. Ancak böyle durumlardan kaçınır, bu da toplumsal ve mesleki işlevselliğini bozar.

Başlama yaşı ergenlik dönemidir. 6 aylık yaygınlığı %2-3 dolayındadır. Kadınlarda erkeklere oranla daha fazladır.

Sosyal fobinin çekirdeğinde başkaları üzerinde olumlu bir izlenim yaratma isteği ve bunu yapabileceği konusunda güvensizlik vardır. Sosyal fobikler olumsuz değerlendirileceklerine ilişkin düşünce ve inançlarına kanıt bulmak için dikkatlarini seçici olarak olumsuz durumlara yoğunlaştırmaları da anksiyete durumunu arttırmaktadır. Başkalarının, ellerinin ya da seslerinin titrediğinin farkına varacakları ile ilgili kaygılarından dolayı toplum önünde konuşmaktan korkabilirler ya da düzgün bir biçimde konuşamıyor gibi görünmekten korktukları için başkaları ile karşılıklı konuşurken aşrı anksiyete duyabilirler.

Çekingen (avoidant) kişilik bozukluğu ve obsesif kompulsif kişilik bozukluğu ile sosyal fobi birlikte görülebilir. Kişilik bozukluğu ile birlikte sosyal fobide yüksek belirti sıklığı, sosyal anksiyete ve işlevde belirgin bozulma vardır, bu hastaların sağaltıma yanıtı kötüdür.

Sağaltımında MAO inhibitörleri (moklobemid), SSRI’lar, benzodiazpinler kullanılabilir. Ayrıca bilişsel ve davranışçı sağaltım yöntemleri, sosyal beceri geliştirme eğitimi yararlıdır.

3- Ürkü (fobi): Aslında korkulmaması gereken bir durum, bir olay ya da bir itlevden korku duyma

a- Özgül durumlar (sinek, yılan, böcek v.b.)

b- Sosyal Fobi : Topluma çıkmaktan, konuşma yada bir şey yapmaktan korku duyma

c- Yüksekten (acrophobia)

d- Açık alandan (agorophobia)

e- Ağrıdan (algophobia)

f- Kandan, kırmızıdan (erythrophobia)

g- Kapalı alan (Claustrophobia)

h- Yabancıdan (Xenophobia)

ı- Hayvanlardan (zoofobia) korkuları gibi...

Agorafobi nedir?

Agorafobinin başlıca özelliği bir panik atağının ya da panik benzeri belirtilerin (birden bir baş dönmesi atağı ya da birden bir ishal atağı olacağı korkusu gibi) çıkması durumunda yardım alamayacağı ya da kaçmanın zor olabileceği yerlerde ya da durumlarda bulunmaktan endişe duymadır. Böylece hastalar, evin dışında ya da evde tek başına kalma; kalabalık bir ortamda bulunma, araba, otobüs yada uçakla yolculuk etme ya da asansöre binme sayılabilir. Kişi, yanında eşlik eden biri olduğunda korktuğu durumla karşılaşmakla daha iyi başedebilir. Bu kişilerin söz konusu durumlardan kaçınması ise gitmelerini ya da ev işi sorumluluklarını yapmaları zorlaştırabilir.

POSTTRAVMATİK STRES BOZUKLUĞU

Hemen herkeste ciddi bir sıkıntıya yol açabilecek stresli bir olayla karşılaştıktan sonra ortaya çıkan; travmatik olayın düşlerde ve düşüncede tekrar tekrar yaşanması, travmayı hatırlatan olaylardan ya da durumlardan kaçınma, duygusal tepkisizlik, otonomik aşırı uyarılmışlık hali , tetikte olma, irkilme ile giden bir klinik tablodur. Bu duruma yol açabilecek travmalar savaş, doğal afetler, yaşamı tehdit eden kazalar, saldırı ya da tecavüz gibi durumlardır. Kişi bu olaylarda ölüm ya da yaralanma tehditi yaşamıştır ya da tanık olmuştur. Travmatik olayı çağrıştıran herşeyden kaçar. Karşılaşmak durumunda kalırsa yoğun anksiyete yaşar. Travmayı tekrar tekrar düşlerinde ve düşüncelerinde yaşar. Kaçınma davranışı nedeniyle insanlardan uzaklaşır, işlevselliği bozulur. Aşırı irkilme, uyarılmışlık durumu, uykuya dalmakta güçlük, konsantre olamama, irritabilite görülebilir.

Posttravmatik stres bozukluğu çocukluk dönemini de içine almak üzere herhangi bir yaşta başlayabilir. Yaygınlık %1-3 dolayındadır. Belirtiler travmatik olaydan sonra 3 ay içinde başlarsa akut, 3 aydan sonra başlarsa süregen olarak değerlendirilir.

Eğer travmatik olaydan sonra ortaya çıkan durum 1 aydan kısa sürerse “Akut Stres Bozukluğu” olarak tanı konur.

Ahmet F. Yüksel
& Barbaros Yurdaışık
İstanbul - 05.03.2000
Popüler Bilim Dergisi - Mayıs 2000

KAYNAKLAR
1. American Psyhiatric Association (APA): Diagnostic And Statistical Manual of Mental Disorder, 4. Baskı, Washington, DC, 1994.
2. Dunner DL: Current Psychiatric Therapy, Saunders Company, Philadelphia, 1993, s: 261-309
3. Gelder M, Gath D, Mayou R , Cowev P: Oxford Textbook of Psychıatry , 3. Baskı, Oxford University Press, Newyork, 1996, s:160-196.
4. Kaplan HI, Sadock BJ, Grebb JA: Synopsis of Psychiatry, Behavioral Sciences Clinical Psychiatry, 7. Baskı, William-Wilkins, Baltimore, 1994, s: 573-6165. Leckman JF, Grice DE, Boardman J ve ark: Symptoms of obsessive-compulsive disorder , Am J Psychiatry , 1997, 154(7) : 891-1042


KÖYE DÖNMEK

Köy ve “köylü” sözcükleri günlük yaşamın vazgeçilmez bir parçasıdır diyebiliriz.
Şiirlere, şarkılara ve çeşitli düşünsel konulara katık olmuştur.

Aslında köy kavramının bazen mecazen kullanıldığını da söyleyebiliriz.!
Bir Galaksinin Samanyolu’nda, Hz. Resulûllah’ın deyimiyle “Çöle atılan bir yüzük halkası kadar” yer tuttuğu bir boyutta, bırakın köyü, bir şehrin mekânsal olarak ne değeri olabilir ki?

Bu arada bir köy lafıdır tutturduk gidiyoruz.
Köye Dönmek’ten bahsediyorum!.

Nüfusu iki binden az yerleşim birimine, aynı zamanda bağ, bahçe ve tarla, cami, okul otlak, yayla gibi ortak mallara sahip alanlara dönmek değil tabi ki anlatılmak istenen

Nasıl bir duygu acaba köye dönmek?

İnsan kendinden eminse, mesele yok,
Bazen kendinden emin olmak da yetmiyor.
Böyle durumlarda sıkılıyor, üzülüyoruz.
Ve hayallere dalıyoruz. Yaşam öylesine kanıksanmış ki, sanki köye dönüşle her şey hallolacak, insan kendini boşluğa salacak, yüzler ve yürekler ilk kez ışıyacak, onca heyecandan sonra ruhunu yeniden kaplayan başarı duygusuna kendini bırakacak.

Tabi ki her fiil bir düşüncenin mahsulüdür. Ama sonu hüsranla bitecek hayaller kurulmasın, yanlış umutlar doğmasın diye bunu yazmak zorundayım.

Bence bu davranış, yorgunluğun bir ifadesi değil, rastlantı ise hiç değil. Belki köye dönme ile çokluktan, dedikodudan uzaklaşmak veya bir dönüşüm murat edilmiştir.
Halkın içinde Hakkani vasıflarla yaşayanın köye/geriye dönme arzusu, ancak bu şekilde izah edilebilir.

Yani, O’nun hiç ama hiçbir şey hissetmeyeceği, sanki hissediyormuş, heyecanlanıyormuş gibi yapmak zorunda kalacağı bir durum.

Bu bilgilere sahip olabilenin ister istemez aklına şöyle bir soru geliyor:

“Ben yokum ki!” diyen nasıl köye dönebilir ?

Köye dönmek bir anlamda da insanın yorgun ve bezgin bir gösteriyi bitirmek veya sonraki gösteriye ‘kendini hazır tutma’ isteğinden kaynaklanır.

Her ölüm yeni bir doğum, yeni bir yaşamın başlangıcıdır. Bireylerin köye dönme eylemi içinde, eskiye sünger çekerek yeni bir hayata başlamak gibi bir arzusu da yatabilir.

Yani köye dönme basit bir anlam ifade etse bile, düşünen beyinler için belki çok şeylere gebe olabilecek bir tutum sayılmalıdır.

Fırtına öncesi sessizlik gibi...

Konuya biraz farklı şekilde yaklaşalım. 'İnsan kendi köyünde elçi olmaz,'denir.
Bu nedenle birçok Nebi ve Resûl gibi bazı yüksek düzeydeki Veliler ve toplumu yönlendirebilecek vasıftaki kişiler, bulundukları ortamdan ayrı düşmek zorunda bırakılmışlardır.

Nitekim, Hz. Muhammed de dahil olmak üzere, Nebilerin/Resullerin çoğunun kendilerini ilk kez elçi olarak ilân ettikleri yerde kalabilme imkânı olmamıştır.

İngilizler, "Kimse uşağı için büyük adam değildir," diyerek bu noktaya değinirler. Köylülerimizin deyişi daha bir başkadır:
"Buzağı, kendi evinde öküz olmaz."

İşte bu anlatımlarda bir yerde mecazen köye dönmenin nedenleri bulunabilir.

Bedenin bir yaşı vardır, ama şuurun yaşı yoktur Bunu insan yaşlandıkça daha iyi anlıyor. Ancak yaşlanmak da çürümek demek değildir. Yaşlılar bu derdi iyi bilir. Ve “Bir şeyler yapabilme” isteği doğar. Köye dönme arzularından biri de budur.

Evet konuyu belirli bir seviyede tutmak gerekiyor.
Farklı düşünenler olabilir, ama köye dönüşü ben böyle algılıyorum.

Bu yazıyı bana insani niteliklerini kaybetmek ve kimlik zaafına uğramak istemeyenlerin “Köye dönmek ne demektir ?” soruları üzerine yazdım. Ne bir heyecan, ne karar verme, ne de sosyal ilişkileri sağlıklı bir şekilde değerlendirme yetisi olmayanların çözebileceği düşünebileceği türden değil bu anlattıklarım.

Çekip gitmeyi, başka bir insan olmayı başaramadığımız veya bazı şeyleri değiştiremediğimiz, hatta buna teşebbüs dahi edemediğimiz için mi köye dönüyoruz?
Veya ’ Köye dönmek’ kafamızda sanal bir bırakıp gitme durumu yarattığından ötürü mü bizlere bu kadar enteresan ve cazip geliyor?.

Bunu zaman gösterecek

Ahmet F. Yüksel
İstanbul - 29.6.2000


KOZMİK TAKVİMDE İNSAN

Altmış iki yaşında kemik kanserinden ölen, 20. yüzyılın en popüler bilim adamlarından ünlü astronom ve biyolog Carl Edward Sagan'a göre; eskiden Samanyolu, şimdi ise Gökada ya da Galaksi tabiri ile bilinen sistemde tam 400 milyar güneş mevcut. Gökadamız, diğer Galaksilere nisbetle orta boy büyüklükte sayılıyor. Ondan daha da büyükleri mevcut. Güneş sisteminin içinde bulunduğu Galaksi, merkezinden ise otuz iki bin ışık yılı uzaklıkta...

Gökadamız, Andromeda ve Güney üçgeni sarmallarıyla beraber yanlarına otuza yakın Gökadayı da katarak yerel Gökadalar takımını meydana getirmektedir.

Her bir Gökadada milyarlarca yıldızın uydularıyla beraber olduğu düşünüldüğünde, insanoğlu mantığın ve aklın ulaşamayacağı rakamlar ve büyüklüklerle karşılaşmış oluyor.

Sagan, son kitabı "Soluk Mavi Nokta"da, sınırları bilinmeyen evrende, galaksiler arasında ve güneş sisteminde dünyamızın yerini, uzaktan soluk mavi nokta olarak dahi fark edilemeyen ve matematiksel bir bütünlük ifade etmeyen toz tanesi (1) olarak kabul etmekte. Bu akıl almaz uzantı içinde Güneş Sistemimizin varoluş tarihi ile ilgili bilgiler ise kısaca şöyle:

Evrenin genişlemesini, bir balonun küçülmesindeki ya da film makinasındaki gibi geriye saran bilimadamları, kainatın 15 milyar yıl önce yüksek sıcaklık ve yoğunluktaki bir yapıdan patlama ile doğduğunu saptadılar. Ünlü Gökbilimci Hobble; "Eğer kainat giderek büyümekte ise, insan ister istemez bu tarifi mümkün olmayan kütlenin bir zamanlar çok küçük miktarda olduğu kanaatine varıyor. Büyük patlamanın başladığı öyle bir an var ki, o an kainatın doğumu olmaktadır" diyor.

"Big bang"i açıklamaya yardımcı olan başka bir gözlem de, 15 milyar yıl sonra, uzayın en ufak noktasında var olan kozmik ışınlar oldu. Kısa dalga boyu radyo ya da mikrodalgalar şeklinde yayılan bu ışınlar, bilimadamlarına evrenin doğuşu hakkında önemli ipuçları verdi... Dahi bilimadamı Hawking, yeni kitabında evrenin büyük patlamadan önce bir bezelye tanesi kadar olduğu görünüşü yansıtıyor. Bize göre ise Evren bir tek Big Bang ile sınırlı olmayıp sonsuz big-bang'lar ile, yani 'boom' larla var olmuştur. Dolayısıyla kainat sonsuz ve sınırsız bir şekilde mevcuttur. Dünyamız insanından öncesine ait notlar bunlar. Güneş'ten 149 milyon 596 bin km. uzaklıktaki Dünya, Radyoaktif ölçümlere göre tam 4.6 milyar yaşında. Bu aynı zamanda sonu Pluto olan Gezegenlerin de yaşıdır.

Evet; Belirli ritimlerle dönüşler neticesinde, yani Dünya kendi ekseni etrafında dönüşüyle, gündüz gece kavramlarını ortaya koyarken Güneş etrafındaki turuyla da seneyi oluşturuyor. Astronomi yönünden sonsuzluğa varan ölçülere ve süreye karşılık, zaman da izafiliğini koruyor. Ve biz asla zamanın neresinde olduğunu saptayamıyoruz. Yaşantımızdaki süre "zamandan ve mekandan" münezzeh yaratıcı güç tarafından globalleştirilmiş bir sınır ve bir kesit olacak hale getirilerek bizlere sunulmuş; "Asr" kavramıyla...

Dünya şu anda orta yaş grubunda sayılır. Güneş bir yıldız olarak daha sonraki evresinde, merkezindeki hidrojenini yakarak bitirecek, yapısı değişmeye genişlemeye başlayacak ve Dünyayı yutacaktır. Şu andaki hidrojen yakıtı yarıda olduğuna göre, büyüyüp bir "süper nova" haline dönüşmesine, kısaca ölümüne 4.5 milyar yıl daha var. Bu aynı zamanda dünyanın da ölümüdür. İnsanın Arz'da yani dünyada ne zaman ortaya çıktığı, hayat bulduğu kesin bilinemiyor. Yapılan tespitler, araştırmalar insanlık tarihinin 200 milyon yıl önceye gittiğini vurgulamakta.

19. yüzyılın ortasından itibaren insanın doğa üstü güçlerce yaratılmadığı, yaşamının diğer canlılar gibi belirli sürecin, yani Evrensel bir oluşumun tabii sonucu olduğu bilimsel verilerle anlaşıldı. Yani insan, evrimleşme sonucu, maden, nebat, hayvan ve insan dizilimiyle var olmuştur. Çeşitli fikirler arasında, insanın maymundan türemiş olduğu gerçeği "Darwinizm görüşü"ne pek itibar edilmemiştir. Aşamalar incelendiğinde, onun bir Homo erectus (dik yürüyen), Homo faber (alet yapan), Homo lingua (konuşan, dili olan), Homo symbolicus (soyutlayabilen), Homo Curiosus (araştıran) ve nihayet bir Homo Sapiens (akıl sahibi) olduğunu görüyoruz. İnsana özgü tüm bu özelliklerin, hiçbir primatta bulunmamasıdır.

Bu evrim süresinde, kayda değer bir şey de, bundan tam 75 milyon yıl önce yaşamış, sonra yok olmuş bir dinazor neslinin olması. Bunlar da Dünyamız sonrasına ait olan bilgiler. İşin ilginç yönü "Kozmik takvim denilen" bu sürede insan yaşamının ne kadar yer tuttuğudur. Dilerseniz bunu da matematiksel işlemlerle saptayalım. Evrenin varolduğu kabul edilen Big-Bang anından, yaşadığımız şu ana kadar geçen 15 milyar dünya yılı, bir "Kozmik Yıl"dır. Güneş, dünya senesiyle 4,5 milyar, kendi senesine göre ise, henüz 8 yaşında bulunmaktadır.

Çünkü, içinde yer aldığı Samanyolu Galaksinin merkezine, bugüne kadar ancak 8 tur atabilmiştir. Güneş'in bir turu, Dünya yılıyla 255 milyon yıldır. (Hesaplamalar sonucunda 2.040 milyon yaşında olması gerekir. Bu rakama, termonükleer tepkimelerle geçen süre ve proto gezegen devresi dahil edildiğinde, Güneşin yaşı 4.500 milyon yıl olmaktadır.) Şimdi, bu astronomik veriler ışığında hesaplayalım. Evrenimizin yaşı varsayılan 15 milyar dünya yılını 12 ay olarak düşünürsek, 4.500 milyon yaşında olan Güneş'in yaşı, 3.6 ay (yaklaşık 4 ay) eder!.. İnsanın dünya üzerindeki varoluş süresini, 200 milyon yıl, 15 milyar dünya yılını da 8766 saat (365 gün x 24 saat= 8760+6= 8766) olarak kabul ettiğimizde, 200 milyon yıldır varolan insanoğlunun kozmik takvime nisbetle, dünya üzerindeki hayatiyeti 5 gün gibi bir süreye sığmaktadır. Buna benzer bir hesaplama ile ortalama 70 yaş ömrü olan bir insanın yine kozmik takvime göre dünya yaşamı 8.6 sn., bilemediniz 9 sn. civarındadır. Ve bizler, hayatımıza bitmez tükenmez bir kavga ve ego ile insanlık onur şeref ve haysiyetine yakışmayacak bir şekilde sıradan, şartlanmaların oluşturduğu değer yargıları ve yorumlarla devam ederken, hiç diyebileceğimiz bir süreye sığan yaşantımızın saliselelerle ifade edilebilecek kesitlerini, nasıl ve ne yönde değerlendirebileceğimizi tekrar gözden geçirelim.

Doğru olan da budur.

Ahmet F. Yüksel

Popüler Bilim Dergisi
Yeni Dünya Dergisi
TÜBİTAK Marmara Araştırma Merkezi'nin Ağustos 1998' web sitesi
SignGraphic Dergisinin Nisan/Mayıs-1999
Akşam Gazetesi - 21 Aralık 1999


KRONİKLEŞMİŞ İNSAN İHLÂLLERİ

Son yıllarda üzerinde sıkça tartışılan bir konu haline geldi,
İhmalkârlık,
Derinlere doğru bu tartışma devam ediyor.
Aslında başlığa en uygun düşen yer, herhalde Türkiye’dir.
Özde asil, ancak davranışta sınır tanımayan ihlâlcierin kaos yarattığı ülke...
Toplum tarafından anlaşılamamak değil, anlatmak istediklerim..
Düpedüz ihmâl, sorumsuzluk, kural dışı hareketler...

Ülkemizdeki bu görünümleri biraz açıklamaya çalışalım.

Yeşil alan gasbetmede, orman yakmada, trafik kurallarını ihlâl etmede akla gelen her yerde bir vurdum duymazlık, kural tanımazlık...
Hatalı sollayan, kırmızı ışıkta durmayan, trafik işaretlerinin tek renk olduğunu sanan,
otolarını kasten yayaların üstüne süren, yolun sadece kendilerine ait olduğunu düşünüp yayaya şevkat tanımayan, bencillik histerisine yakalanmış şoförler,
Kentin ana arterlerini yarış pistine dönüştüren sınır tanımaz ihlâlci oto yarışçıları,
Adalet mekanizmasındaki mekânsal yetersizlikten ötürü bıktırıcı hâle gelen yıllar yılı süren davalar,
hâkim ve savcıların omuzlarını çökerten inanılmaz yükler..
Milli Eğitimde, turizmde, deprem felaketlerindeki yaraların sarılmasında,
velhasıl hangi sahaya el atarsanız atın, olumsuz/sınırsız davranış şekilleri...

Her spor müsabakasından önce birlikte okunan ulusal marşın akabinde, tarafların birbirlerine, ailelerine, çocuklarına sınırsız küfürlerle yönlenmeleri,
Bir maç uğruna gencecik yaşlarda öldürülen iki İngiliz gencinin hazin durumları...

Vergisini ödemeyen, her şeyi devletten beklemede de bir sakınca görmeyen vatandaşlar, İşportacılar tarafından gasp edilen halkın buluşma, dinlenme, eşi dostu ile sohbet edebilme veya spor yapabilme alanı olarak planlanan ve kullanılmaları gereken ancak gaye dışına itilmiş bazı zümreler ve kişiler tarafından kullanılır hale getirilmiş, adeta ipotek altına alınmış meydanlar, bir tek balığın gün ışığı görmek için suyu üzreine çıkamadığı, lağım sularının aktığı fabrika zehirlerini boşalttığımız yeryüzünün en güzel denizleri, hastanelerin kahredici görünüşleri içinde “acaba burada hayvanlar mı tedavi ediliyor?” dedirten davranış biçimleri,
halka eziyet çektirten, “illâllah” dedirten ciddiyetsiz davranışlar...

Bitmek bilmeyen yol onarımları, düşüncesizce açılan çukurlar...
Utanma duygusunu kaybetmiş insanlar, fısıltı menbaına dönüştürülen mistik alanlar,
saygısızlığın zirve noktalarının yakalanışı, küçüğün büyüğe, büyüğün küçüğe acımasızlığı...

Evet ama nereye kadar?
Hep böyle mi sürecek bu toplum yaşantımız, hiç düzelmeyecek miyiz?
Düzelecek bir şeyimiz yok mu bizlerin ?..

İhmalkâr fantezilerin insanları biraz daha sarhoş ettiği, benliğin sınırlarını çizen ve yaşam koşullarını felç eden, değersizleşme ve dışlama mantığı,
ayrıca sınıfsal eşitsizliklerin katmerlendiği, can güvenliğinin yaşanamadığı ortamlar ile nereye ulaşılabilir?
İlâhi toplumsal ahengin yeniden tesis edileceği günleri bekliyoruz.
Ancak ortaya koyduğumuz problemler açısından sorgulanması gereken yine bizler değil miyiz !..

İstanbul - 11.5.2000


KÜLTÜR EKSİKLİĞİ

Savaş kalemlerinin bıkkınlık veren yazılarına baştan beri direnip sonunda, özümden gelen sesi dinleyerek gerçekçi bir düşünceyle yazmaya karar verdim.
Galatasaray - Leeds maçı öncesi ve sonrasında, bir spor müsabakası bu denli ölüm-kalım / gurur/ itibar/ kalleşlik/ kahramanlık meselesi haline getirildiği için...
Gerçekten Galatasaray’ın gösterdiği inanılmaz başarı, ne yazık ki uzağın görülememesi neticesinde, iki İngiliz gencinin delik deşik edilerek öldürülmesi ile dramatik bir havaya dönüştü.
Bu arada, birbiriyle tamamen ilgisiz birkaç olay, kafamda bir araya gelerek toplumumuzun belki de en önemli zayıflıklarından birini, kültür eksikliğini fark etmeme yol açtı.
Bu maç sonrasını çoğu kimse zafer sarhoşluğu ile yaşarken, pek azı da gerçeklere değinmek zorunluluğunu duydu.
Ne gariptir ki, zafer duygusunu tadanlar, maçtan önce, kendilerinin korunması gerektiğinden ve alınan tedbirlerin yetersizliğinden bahsederken, maç bitiminde, yeteri kadar coşku yaşayamamanın eksikliğini hissettiklerini söylediler.
Bunları Leeds’e gidenler ve basın için söylüyorum.
Türkiye’de olanlar ise, zaten zaferin gereğini, bir bakıma boşalım isteklerini fazlası ile yerine getirdiler.

Ancak, gözden kaçırılmaması gereken önemli bir gerçek var, hatırlatmadan geçemeyeceğim:
Önce, sebebi ne olursa olsun, öldürülen iki gencin yerinde kardeşiniz, oğlunuz, eşiniz, gelininiz, çocuklarınız da olabileceğini bir düşünün.
Zaferi, doyasıya ondan sonra yaşayın.
Ve bunun bir karşılaşma olduğunda hemfikir olalım.

Bizim gibi düşünenlerin aklı, öldürülen iki gencin aileleri ile çekilmiş fotoğrafları karşısında donuklaştı, matlaştı.
BBC, Leeds maçının bittiği sıralarda İstanbul’da başlayan serüveni yayına sokarak, dikkâtlerin bu noktaya toplanmasını temin etti.
Belki TV kuruluşunun bir politikasıydı, ama bize göre gerçekleri yansıtıyordu.

Peki, insanlarımızı böylesi olaylara iten sebep acaba neydi?

İnsan öldürmenin gerekçesi ne olabilir?
Olayları görmezden gelmek, sadece zafer şarkıları söylemek, bazı durumlara yeniden çanak tutup kapı aralamak anlamına gelebilir.
Detaylarına girmeden değinmek istediğim zaaf, kültür konusundaki eksikliktir.
Zira kültür, bir bakıma dünyayı algılamamızda, simgelerimizin oluşumunda, aile çevre, okul, iletişim ve yardımlaşma gibi etkenler içinde değerlendirilmesi gereken bir etmendir.
Bu şekilde düşünüldüğünde, kanlar içerisindeki bir insana tükürerek zevk alabilmek, egemen kültürümüzün simgelenişi mi olmaktadır.?

Bu faktörü algılamadaki yetersizlik, bir insanı kesip biçmeye, kan revan içinde bırakmaya, boğmaya kadar varabiliyor. Kişiyi hayvanlaştırıyor.
Bugün bir yabancının maruz kalabildiği muamele, yarın kendi vatandaşlarımız için çekinmeden uygulanabilecek anlamına geliyor gördüklerimiz...
Olaylar yaşanıp bitebilir, ama bu zemindeki hareketleri meşru bulmak neyin nesi?..
Ya yapılanların doğru olduğunu savunanlara ne demeli?..

Kültürel göreceliğin oluşturduğu böyle davranışlar, akımlar, yine kültürel mirasın neslimizde yaşanması sonucu ortaya çıkmaktadır. Bunlar gibi daha birçok üzücü olayla karşılaşmamak için, artık acilen
“Türk gibi kuvvetli” sloganını “Türk gibi kültürlü” anlayışı ile değiştirmemiz
ve gereğini uygulamamız kaçınılmaz olmaktadır.

İstanbul - 28.4.2000

Yedi İklim Dergisi Ekim 2001


AKIL OYUNLARI

Kupaların Kritiği

Uluslararası maçlarda tek vücut oluruz. Renkler ne olursa olsun kalbimiz heyecanla çarpar; maçlar kaybediliyorsa benliğimizi bir üzüntü kaplar. Bu, vatanını seven her Türk’ün hissettiği bir duygudur !...

Evet, geçtiğimiz hafta oynanan Şampiyonlar Ligi ve UEFA Kupası maçlarında ilginç sonuçlarla karşılaştık. Zaman zaman sevindik, bazen de üzüldük.

Galatasaray, her zamanki gibi İmparator’un yönetiminde, Rusya’da rakibe nefes bile aldırmadan maçı kazanmasını bildi. Aslında bu 4’ lük bir müsabakaydı, ama direkler skorun daha çok büyümesini engelledi... Takımın lideri Felipe, bir başka cins oyuncu... Arif ise maçların değişmeyen golcüsü...

Şimdi en önemli şey, Barça maçını “ başarı ” hanesine yazdırabilmeleri.

Daima söylerim; Terim büyük antrenör, Avrupa’da bile onun gibisi yok. Milan’da kendisine şans tanımadılar ama onlar bunu pahalıya ödeyecekler. Ne var ki; “ Terim’in çıtası Türkiye’ de yükselmez, batıya açılması şart ” diyorum. Onu Milan’dan, 2. başkan Adriano Gallini değil İtalya Başbakanı, Amerika’ya yapılan saldırı neticesinde, olayı bir İslam-Hıristiyan çekişmesi halinde görmesinden ötürü uzaklaştırdı. Kılıfı ise başarısızlıktı.

Fenerbahçe’ye gelince; kupanın ilk maçındaki ayağında, birinci devrede gerçekten çok güzel oynadı. Rakip top görmedi diyebiliriz. Yabancı basın tarafından da maçın en iyi oyuncusu seçilen Ortega’nın nefis pasları, Beckham tarzı adrese teslim ortaları, boş alana kaçarak oyunu derinleştirmesi, gerçekten görülecek alkışlanacak şekildeydi. Ortega Türkiye’nin havasını, suyunu velhasıl her şeyini benimsemiş durumda. O; sanki top oynamıyor, şiir yazıyor adeta...

Bu kez bir başka imparator, Oğuz yorulduğu için oyundan alındı. Bu kararda isabet vardı. Ben, Lorant’ı artık teknik direktör gibi görmediğimden böyle söylüyorum. Fener’de görülen olumsuzluk, kondisyon eksikliği ve müdafaanın zaafıydı..

Cordoba, Kolombiya’nın asıl kalecisi... Beşiktaş, onu sırf Modragon’a nisbet olsun diye getirdi. Ancak kabul edelim ki, şu anda Mondragon ondan çok daha iyi. Takımın emektarlarından Sergen ise sıradanlıktan bir türlü uzaklaşamıyor her nedense.

Ve, Beşiktaş Daum’u çok arayacak. O gerçekleri ortaya koyarken, Beşiktaşlı taraftarlar ise takımları için “ sen çok yaşa...” yı söylüyorlardı.

Futbol detayları ile güzel ! Yani forması, tezahüratı, seyircisi ile... Ancak bir de gerçekleri yakalamak önemli. Neticesini görüyoruz. Bu işler duygusallığa gelmiyor. Denizli başarılı olurken, Ankaragücü ve Kocaeli pes dediler...

Yeniden görüşmek üzere, dostlukla kalın...

İstanbul - 22.09.2002


KUR

KUR'AN'DA İNSAN

Kur’an’daki insanı anlatmazdan önce Kur’an hakkında bazı bilgileri vermek yerinde olur kanaatindeyim.

Derûni olarak baktığımızda Kur’an’ın tekdüze giden Âyetler topluluğundan müteşekkil olmadığını tespit etmekteyiz. Onu üstünkörü bir anlayışla kavrayabilmek bu şartlarda mümkün değildir, farklı boyutlarda değerlendirmek daha doğru olur.
Aslında bu olgu kısıtlı sayıda insanlar arasında yaşandığı için pek dikkâte bile alınmıyor.
En önemlisi, okunduğunda (bildiğiniz anlamda gözle okumayı kastediyorum) hüküm vermekten kaçınmak olmalı.
Zira, Kur’an sathi düzeyde incelendiğinde, birbirine zıt gibi gelen Âyetler ve ayrı ayrı kavramlarla değinilen konuların esasında aynı şeyi anlattığı fark edilmiyor.
Bağlantıların kurulamaması bir yana, insanların büyük yanılgılara saplanıp çözümleyemediği kavramlar da söz konusu... Bunların arasında sıkça geçen “ilah”, “nefs”, “kader”, “Rab”, “rahman”, “rahim” gibi sözcükleri örnek verebiliriz.
Özellikle halkın biricik anlayışı olarak temayüz eden ve tapınmayı simgeleyen “ilah”kavramı, kelime-i tevhidin orijinal yanı ile anlaşılmadıkça, realiteye oturmayacak ve ona yakın, eş anlamlı sözcükler de deşifre edilemeyecektir.
Ve maalesef, bu koşullarda Kur’an, insan için anlamsız mucize bir kitap hükmünün dışına taşamayacaktır
Mucize!
Yanlış anlaşılmasın, evet, bu sözcüğe katılmıyor değilim.
Ama araştırılmayan ve düşünülemeyen tarafları ile değil.
Sistemi, varoluşu, insanı tanıtabilmesi yanlarıyla mucize bir kitap...

Bu durumda Kur’an ruhunun algılanabilmesi için, insan faktörünün çok iyi etüt edilmesi gerekiyor.

Bireyi arındırmaya dönük muhkem Âyetlerde afaki hareketlerin dengelenmesi prensibi yatmaktadır. Bu bilince ulaşabilen, yola emin adımlarla başlamış demektir.
Zira hedef, müteşabihe yaklaşım sağlayabilmektir.
Bu yaklaşıma açılan kapılarda en önemli etmen, mecaz yollu benzetmelerin yapılmasıdır.
“Ve ma rameyte iz rameyte ve lakinn ALLAHe rama “ (Enfal / 17) Attığında sen atmadın, atan ALLAH’tı Âyetinde belirtildiği gibi...
Kur’an’da zorlamanın olmaması da neticede müteşabihe yani Mutlak Varlığa dayanmaktadır. Önemli bir anahtarı “La ikrahe fid DİYN “ (Bakara/256 ) “Din içinde zorlama yoktur.” Âyetidir.
Âyeti Kerime’de varlığın temelinde özünde yatan bütünlüğe işâret vardır.Şayet bir şeyi zorlama noktasına getirirseniz bir anlamı kalmaz, gayenin dışına taşar, amaca ulaşamazsınız.Sorun, bölünmeyeni insana anlatabilmektir bu çerçeve içinde...
Bu anlamda, “Tazir “ (korkutma ve dikkâtli olmaya zorlama) sözcüğüne bir yerde sınır getirilmelidir. Eserlerinde bu hususa değinen ve mistik çerçevede zorlama ile işlenen cinayetleri tasvip etmeyen Gazali “İslâm, devlet reisine, sadece şüphe ve töhmetle insanları öldürme yetkisi vermiş midir?
“Tazir” adı altında, insanların öldürülmesine müsaade edilir mi?
Böyle bir kabul, dini çürütmek, Allah RESÛLÜ’NÜ İTHAM KONUSU YAPMAK DEĞİL MİDİR? “
diyerek görüşlerini dile getiriyor.

Kur’an’ın evrensellik ruhunun algılanmasında en büyük pay, hiç şüphesiz aslını ve hakikâtini bilenlerdir. Bu güzergâhı en iyi şekilde Allah Resûlleri imar ediyor. Bir taraftan, hiç tükenmeyecek bu mücadele ile afaki düzenlemede sistemlere yatkınlığın oluşturulması ve bunun yararının ölüm ötesi boyutlarda mutlaka görüleceğinin bildirilmesi ile ahiret boyutuna hazırlığın temini, diğer taraftan algılayabilen, kâbiliyet ve istidadı müsait olabilenler için kendini, aslını tanıtıcı, uyarıcı mahiyette bilgilerin vüs’at nisbetinde aktarımı...

Gözümüzün önünde serapa akan sistem tapınmaya yer bırakmazken, bizler “Oku”yamamanın ezikliği içinde, yaşanan her olayın akla getirdiği ilk ve tabii kavramı, gerçek mistik algılama gibi kabul edip sonuçlandırmaktayız.

Kur’ansal anlayışa yaklaşım için bir ön şart var:
Temizlik.
Zahiri temizlikten bahsetmiyorum, içsel temizliği kastediyorum. Yani belirli bir düzeyde tabiatın, huy ve karakter yapısının getirilerinden sıyrılabilme...
Bizzat Kur’an’ın bildirdiği şekilde,
“La yemessehu illel mutahherun.”( Vakıa / 79) “O’na şirkten arınmamışlar dokunmasınlar“ Âyeti ile konuya yaklaşım sağlamak istiyorum.

Kur’an, gelmiş geçmiş yüz yirmi dört bin Peygamberin çok azından bahseder. Peygamberlerin tamamı, Fetih sahibidir. Bir hikmeti ilâhi gereği, önce Fetih, sonra Sır sahibi olurlar. Velilerde durum tersinedir. Önce sır, sonra Fetih oluşur. Müşahede sezgiye dayanır, ama sağlam bilgidir. Fetih ise, bir ekranda geçmiş/gelecek olayların görülmesidir.

Her iki özelliğin birbirinden farklılık gösteren yedi derecesi bulunmaktadır.

Akşam Gazetesi - 19.12.2000


KUR

KUR'AN'DA İNSAN -2-

Ş ayet insanın yaratılış gayesi özünü bilmek ise,
“Rabbına, dolayısı ile kendi hakikâtine arif olması” kaçınılmaz olur.
Zira, amaç budur. Allah ehli dostların yapageldiği çalışmalar hep bu nedene dayanır.
Kur’an’ın Ruhunu bir nebze olsun soluklayanlar, ibadetin sistemle ilgili olduğuna, Güneşin hareketlerinin bu dizide başrol oynadığına tanık olacaklardır.
“İbadet”, mistik çalışmaların tümüne verilen bir addır. Asla bir tapınma eylemi şeklinde düşünülmemelidir.
Abdülkadir Geylani Hazretleri, bizim açıklamak istediğimiz konuya;
“Masiyet ehli, masiyet ile perdelidir, taat ehli de taatıyla perdelidir ve onlardan kaçınırım”
sözleriyle değinmededir.
“İnsan benim sırrımdır ben de onun sırrıyım” diyen ve insanı Allah’ın nurunun zuhuru olarak gören, bilen ve yaşayana göre “masiyet “ yani pişmanlıklarla geçmiş bir yaşamın idrâkinin getirdiği tapınma hali veya “taat“ (Allah rızasını kazanabilme gayesi ile yapılan ibadetler), neticede Allah’tan perdeliliği oluşturan ve bireyi işin aslından mahrum bırakan eylemlerdir.

Bu anlattıklarım, ibadetin terki mânâsına alınmasın.
Böyle bir şey demek istemedim.
Bundan Allah’a sığınırım.
Aslında onun kastetmek istediği de bu değildir.

Bir eylemin neden ve niçin yapılmakta olduğunu belirten açıklamadır.

Kendi aslına irfan sahibi olmuş

Ahmed Yesevi’den Hacı Bektaş-ı Velî’ye; Abdülkâdir Geylânî’den Abdulkerim Ceyli Hazretlerine; Muhyiddin A’râbi’ye; Mevlâna Celâleddin’den,Yunus Emre’ye; “Enel Hak” sözünün eri şehit veli Hallacı Mansur’a, Hacı Bayram Velî’den, Muhammed Nur’ül A’rabî’ye; Seyyid Ahmed Rufaî’den, bir cümlesi ile tüm tasavvuf ilmini dile getiren Kenân Rufâi’ye kadar adı geçen tüm değerli insanlar, ibadet çalışmalarına böyle bir yaklaşımda bulunmuşlar ve başlarından geçen imtihanları yılmadan geçip farz görevlerini de bir an olsun terk etmemişlerdir.
Mesele bu hassas noktayı bilinçli şekilde algılayabilmektir.

Allah isminin mânâsını değerlendirerek ibadet ederseniz bu ibadetin adı “ubudiyet” olur.
Şirk batağına düşmeden sistemi okuyarak bu fiilleri gerçekleştirmiş olursunuz.

Veya bilinçsizce ibadet edersiniz, neticede tapınırsınız.
Veya hiç etmez, küfre ulaşırsınız
Bu seçimleri dikkâtlice yapmanız gerekiyor.

Şayet Kur’an’ı Kerim’i detaylarına dalmadan da olsa inceleme fırsatını bulursanız, bu önemli vurgulamayı Maun suresinin dördüncü ve beşinci Âyetlerinde yakalayabilmeniz olasıdır.
Bireysel mânâdaki insanın kendi şartlarından ötürü Kur’an’ı değerlendirirken değinmediği veya değinemediği bir konu var :
RUH….

Ruh nedir?
Kaç türlü ruh vardır?
Sadece insan ruhu mu söz konusudur?

Mistik alemde Ruhu en iyi biçimde tarif eden Veli, sanırım Abdülkadir Geylânî Hazretleri’nin torunu İnsan-ı Kâmil Abdülkerim El Ceylî Hazretleri’dir. O, Bir şaheserlik örneği olan İnsan-ı Kâmil isimli kitabında Ruh’u “Melek” olarak tarif eder.

“Ruh adlı Melek... ”

İslâm aleminde asla algılanamayan, ancak konunun merkezini teşkil eden ruhun melek oluşunu ve insan yapısında ne denli önem taşıdığını bir kez daha vurgulamakta yarar var.
Merhum Hamdi Yazır’ın Kur’an tefsiri isimli eserinde, meleklerle ilgili hususa şöyle değinilmektedir:
“...Âlemde hiçbir hadise olmaz ki, ona kudret-i ilâhiyenin (ilâhi kudretin) taalluku mahsusu (ona ait özel bir alakası) bulunmasın; binaenaleyh, cinsi melâike, kudret ve tekvin-i ilâhinin (ilâhi mânâdaki yaratmanın vahdetten kesrete tevezzu’unu (oluş) ve onun tenevvüat (nevileşmesi) ve taayyunat-ı mahsusesini (kendine has, özel ayan olmasını) ifade eden mebâdi-i faile (failin başlangıcı) olarak mülahaza (o hususta açıklama) edilmek lazım gelir.

Ahmet F.YÜKSEL

Akşam Gazetesi - 20.12.2000


KUR

KUR'AN'DA İNSAN -3-

Evet, Allah ile insan arasında aracılık ettiğine ve Nur yapılı olduğuna inanılan manevi varlık, Melek!..
Kökü, “güç, kuvvet” anlamı taşıyan 'melk' kelimesine dayanıyor.
İslâm ve diğer dinler, iman panosunda yaratma gücünün hemen akabinde ve Resûllükten de ön plana almıştır Melekleri,
"Amentü billahi ve Melaiketihi" diyerek...

“Bu kavme ne oluyor ki, hemen hiçbir sözü anlamıyorlar” (Nisa /78)
“Hiç mi Kur’an’ı düşünmüyorlarlar? Eğer o, Allah’tan başkasından gelmiş olsaydı, onda birbirini tutmayan bir çok şey bulurlardı.” (Nisa/82)
“Onlar Allah’tan çok sizden korkarlar. Zirâ onlar anlamayan kimselerdir.” (Haşr/13)
“Allah size zahir ve batın nimetlerini bolca ihsan etti.” (Muhammed /24)

Bu Âyetler bize, Kur’an’ın hem zahir, hem de batınî mânâsının bulunduğunu açıkça göstermektedir. Mutlak Yaratıcı, Âyeti Kerime’de insanları “söz anlamıyorlar“diyerek yererken, zahir yanında batinî mânânın algılanamadığını vurguluyor ve esas olan iç mânânın algılanması için insanı zorlayarak Âyetleri düşünmeye davet ediyor ki , verilen mesajlar alınsın ve zahiri mânânın kökenine inilebilsin.

Abdullah İbni Mesut’tan rivayet olunan şu Hadis’te de aynı mesajı bulabilirsiniz:
 “Kur’an’ın bir zahiri , bir batını, bir haddi, bir de matla’ı vardır.” (Tecridi Sarih tercemesi)
İbn-i Hasan da Hz. Peygamber’den aynı anlamda bir Hadis nakleder,
“Her Âyetin bir zahiri, bir batını vardır. Her harfin bir haddi ve her haddin bir matla’ı vardır.” (Şatıbi, Al-Muavakat)
Zahir ve batın mânâlar hakkında görüş bildiren İbnu’n Nakip’in naklettiği söz, bir hayli ilginçtir:
“Âyetin zahiri, zahir ilim sahiplerine açılan mânâlardır. Batını da Allah’ın hakikât erbabına açtığı gizli mânâlardır.”

Bunun yanında ilim sahipleri, Hadislerde geçen zahir ve batın kelimeleri için “ Âyetin zahiri lafzı, batını da tev’ilidir.” demektedirler.

Anlatılanlar ,“Biz sana Kur’an’ı indirdik ki, insanlara ne indirilmiş olduğunu açıklayasın, ta ki düşünsünler.”( Nahl Suresi/ 44) Âyeti ışığında insanı değişik bir düşünceye sevk etmektedir.

Zahiri bakış açısıyla, Allah dinini tamamlamıştır. Eğer insanlara açıklanmamış bir şey bulunsaydı, din eksik kalır ve "bugün size dininizi tamamladım” (Maide/3) Âyeti de ters bir konumda olurdu.
Bu fikri teyit eden Âyet şöyledir:

“Düşünüp anlayasınız diye, biz Kur’an’ı Arapça olarak indirdik.” (Yusuf/2)

Hz. Ayşe de,
“Peygamber (s.a.v.) Kur’an’dan Cibril’in öğrettiği birkaç Âyetten başka tefsir etmemiştir” demektedir.”
Burada anlaşılması gereken şudur:
Kur’an tamamlanmıştır; ancak tevili yapılmamıştır.

Hz.Resulullah’ın özel dostlarına bazı sırlar tebliğ ettiği, nitekim Huzeyfe ibni Al Yemani’ye münafıkların isimlerini bildirdiği bilinmektedir.
Hz. Ali için söylediği “Ali, Rabbim bana bellemen için sana öğretmemi emretti. Onu belleyen kulak bellesin Âyeti indi. İşte, sen benim ilmimi belleyen kulaksın” sözü Ebu Nuaym rivayetinde geçmektedir. ( Hilyet’ül Evliya)

Abdullah İbni Abbas için de “Allahım onu dinde bilgili et ve ona tevili öğret” diye dua etmiştir. Bir rivayette “Allahım ona hikmet ver” derken, başka bir rivayette de “ Allahım ona hikmeti ve kitabın tevilini öğret” şeklinde dua ettiği söylenir. (İbni Mace)

En çok Hadis rivayet eden Ebu Hureyre “Allah Resûlü’nden iki kab ilim öğrendim. Birisini yaydım, ötekine gelince, bunu yaysam bu boğaz kesilir.” (Buhari) demektedir.

Şunu kesin bir şekilde kabul edelim; Kur’an birçok mecazla doludur. Bu mecazlar yoluyla insana ulaşan mesajlar onu tefekküre, düşünmeye, algılamaya davet eder.
“Bugün size dininizi tamamladım” (Maide/3) Âyeti nüzul ettiğinde, sahabenin çoğunun verilen mesajı anlamadığını görüyoruz. Hz Ebubekir ise, bu Âyetin gelişi ile birlikte Efendimizin risalet görevinin sona ereceğini anlamış, vefatını sezinleyerek ağlamış;
“ Bir şey kemâle ulaştıktan sonra eksiklik başlar” (Şatıbi) diyerek bir gerçeği dile getirmiştir.
Onun görüşünü Efendimiz de doğrulamıştı. Nitekim, Hz. Resulûllah, bu Âyetin nüzulundan seksen bir gün sonra vefat etmiştir.

Kur’an’da algılanamayan ve değerlendirilemeyen yoruma muhtaç daha birçok Âyet bulunmaktadır.
Talâk Sûresi’nin on ikinci Âyetine İslâmın yüz akı İbni Abbas’ın yaptığı açıklama bir hayli mânidardır:
“Yedi göğü ve arzdan da bir o kadarını yaratan Allah’tır. Allah’ın her şeye kâdir olduğunu ve Allah’ın bilgisinin her şeyi kuşattığını bilesiniz diye Allah’ın emri bunlar arasında iner durur.”
İbni Abbas’ın bu Âyet için “ Tefsirini söylesem beni taşlarsınız” başka bir rivayette de “ kâfir dersiniz” (İhya –Gazali) dediği zikredilir.
Muhiddiyn-i Arabi de bir eserinde “ nice ilim vardır ki onu ifşa etsem, bana sen puta tapanlardansın derler” demektedir.
Caferi Sadık’a göre ise, Kur’an-ı Kerim’i algılayabilmek için Mekki ve Medinevi Âyetleri, nüzul sebeplerini, müphemi , kaza ve kader ilmini, takdim ve tehiri, derin anlamlıyı, zahir ve batını bilmek lazımdır.

Değişik bakış açıları bizleri şu noktaya getirmektedir:
Âyetlerin yorumları zirve insanlar tarafından yapıldığında, avamın asla erişemeyeceği, algılayamayacağı ve hoşnutsuzluklarla baş başa kalacağı şartları beraberinde getirmektedir.

Ancak Kur’an’ın Ruhu’nun algılanabilmesi de batıni mânâların deşifre edilmesiyle sağlanabiliyor.

Ahmet F.YÜKSEL

Akşam Gazetesi - 21.12.2000


KUR

KUR'AN'DA İNSAN -4-

Örneğin,

“Ey mü’minler, bazı eşyadan sual etmeyiniz !.
Eğer o size izhar olunursa, fena olursunuz “( Maide/101)
Bu Âyet-i Kerime’nin nüzûlünü müteakip, bazı sahabiler “Efendimize (s.a.v.) sual etmekten nehy olunduk” dediler ve sualden vazgeçtiler.

Arapça’da “eşya”, “şey” kelimesinin çoğuludur, “bütün şeyler” mânâsına gelir. ‘Eşyadan sual olmaktan men edilme’, varoluşun hikmetini kavrayamamaktan ötürü ters bir konumla karşılaşmamak veya kapasitenin dışında gelişen herhangi bir olayı yanlış, kusurlu, hatalı görmekten uzak durman içindir.
Âyet-i Kerime’de de bundan kaçınılması gerekliliği vurgulanmaktadır.

On iki imamdan biri olarak bildiğimiz İmam-ı Caferi Sadık’ın bu konudaki görüşleri şöyledir:
“Kur’an-ı Kerim’i algılayabilmek için Mekke ve Medine Âyetlerini, nüzûl sebeplerini, müphemi, kaza ve kader ilmini, takdim ve tehiri, derin anlamlıyı, zahir ve batını bilmek lazımdır.”

Kur’an, çağdaş bakışla, evrensel sistemi anlatan, insanların ve cinlerin algılayabileceği bir dille, açıklayıcı bilgilerle donanmış, uyarıcı mahiyette bir kitaptır.
O’na “Allah Kelâmıdır” diyebiliriz.
İnsanları hidayete ulaştıran ve doğru yola iletmek üzere zaman üstü boyutlarda hazırlanmış Kur’an, eşsiz bir mucize, insanlığa ulaşan mesajlar bütünüdür.

Kur’an, kelime olarak “okumak” anlamında bir mastardır. “Mushaf “ adını aldığı gibi başka isimlerle de anılır.
Ancak en yaygın olanı, Kur’ân-ı Kerim’dir. Diğer adlarından bazıları şunlardır: Kitâb, Zikr,Tenzîl...
Onun sıfatlarını ise şöyle sırayabiliriz: Mübîn, Kerîm, Nur, Hüdâ, Rahmet, Şifâ, Mev’ıza, Büşrâ, Nezir ve Azizi gibi...

Özelliklerinden yola çıkarak Kur’an’ı şöyle tanımlamak mümkündür:
Hz. Muhammed’ (s.av.)in yirmi üç yıllık Nebilik/Risalet süresi içinde, Arap dilinde ve vahiy yolu ile indirilen, Fatiha ile başlayıp Nas Sûresi ile biten, meleki boyutun beşeri boyuta müdahalesi olarak nitelenen Âyetlerin /Sûrelerin ihtiva ettiği Sıfat Tecellilerini yansıtan, Rabbani hükümlerle nüzûl etmiş, eşi ve benzeri asla düzenlenemeyecek olan bir eserdir.

Akıl sahibi olan her bir birim; öğrenme, kavrama ve intibak etme becerisini kabiliyeti, istidatı nisbetinde ondan almaktadır.
İnsanın herhangi bir şeye intibak etmesi, alışkanlıklarını kolayca terk edebilmesi, varlığın özünü ve hakikâtini tanıyabilmesi, Kur’an’da verilen mesajları, mecazi ifadeleri algılayabilmesi, onunla kurabileceği iletişim sayesinde mümkün olabilmektedir.
“Eğer Rabbin dileseydi, yeryüzündeki insanların hepsi topyekûn elbette iman ederlerdi“ (Yunus/99 ) Âyeti, anlatılmak istenen bazı şeyleri dile getirmektedir.

Kur’an fasılalarla inmiştir. O’nun yeryüzüne Cebrail vasıtasıyla indirilişi mekânsallıkla değil, tamamen boyutsallık kapsamı ile alâkalıdır.
Bu açıdan bakıldığında, Hz. Resulullah’ın onu belli bir mekân ve yerden değil özünden aldığını söylemek daha doğru olur.
Kur’an esasa dönmenin gereğidir.
Lafzı ve mânâsıyla, tam bir mucizedir.
Üslûp bakımından hiçbir esere benzemez. Allah kelâmı olduğundan kadîmdir. Bu nedenle Türkçe‘de “ Kelâm-ı Kadîm ” diye de anılır. Bir anlamda soyut alemin somut alemde algılanışına tercüman olmaktadır.
Kur’an’ın Kadim olan aslı, Levh-i Mahfuz’dadır. Kur’an, önce Levh-i Mahfuz’a Beytü’l- İzze denilen bir makama topluca indirilmiştir.
Buna “inzal” denmektedir. Oradan kısım kısım Cebrail vasıtasıyla vahiy olarak Hz. Resûlullah’a ulaşmıştır. Bu oluşa da “tenzîl” denir. Kur’an, Mutlak Yaratıcı tarafından, kültür açısından en zengin ulus olan Araplar’a Arapça lisanıyla gönderilmiştir.(Yusuf /2; Fussilet/44; Zühruf /3 )
Nebi ve Resullere gelen vahyin belirli bir dille indirilmesinin hikmeti, insanın mesajı anlamasını kolaylaştırmaktır.(İbrahim /4)
Kur’an, tüm toplumlara Nebi/Resullerin geldiğini söylemektedir. (Fatır /24)

En son Nebi ve Resûl vasfında bulunan Hz. Muhammed’e kadar, yeryüzüne tam yüz yirmi dört bin Nebi/Resul gelmiştir. Bunların sadece Arap Yarımadası’na geldiğini düşünmek, çok kısıtlı bir düşüncenin sonucudur.

Kur’an’da Rububiyet hükümleri (Esma Mertebesi) ağırlıklıdır. Rabbani bir kitab niteliğinde olması nedeniyle terkibiyet hükmüyle var olmuştur. Dolayısıyla konular belli bir sırayı takip etmez. Ancak özsel bir incelemeye tabi tutulacak olursa, gerek sistem, gerekse sistemi var eden Mutlak Varlığın boyutlarındaki düzenin orijinal şekliyle bu boyuta yansıdığı görülecektir.

Ahmet F.YÜKSEL

25.12.2000 Akşam Gazetesi


KUR

KUR'AN'DA İNSAN -5-

A rapça tefsir yapmak özellik arz eden bir nitelik, ama Kur’anı yorumlamak ise apayrı bir vasıftır. Tamamen bir ulusa indiğini düşünmek de bir yanılgıdır.
Kur’anı sadece tefsir edildiği şekliyle kabul etmek, hiçbir zaman bireyi düze çıkarmaz. Bu zihniyet egemen oldukça-ki hala büyük ölçüde egemendir- evrensellikten bahsetmek gerekmez. Bu şartlanma bilginin ışığında kaybolmaya mahkumdur.
Buğün insana ait mevcut projelerin çöküşü veya tıkanması onunla irtibatın kesilmesine dayanmaktadır.
Zira kur’an bir rehber ve yol göstericidir.
Toplumsal yaklaşımlarımızdan biri de her hatayı saklamaktır.Hatta hatanın kusurlarını birilerinini üstüne atmak ve her hata ile ilgil suçlular bulmak, maalesef içgüdüsel bir yaklaşım haline geliyor. Korkarak, saklayarak veya başkalarını bilmezlikle suçlayarak öğrenme fırsatını kaçırıyoruz. Bu çok önemli vurgulama Kur’anı anlamada ilk planda göze çarpıyor. Gerçek olan onun ne vermek istediğini saptamaktır.

Kur’anda “ Rahman ve Rahim olan Allah’ın adıyla” anlamına gelen “ Bismillahirrahmanirrahim” cümlesinin adıdır Besmele
Arapça’da Besmele, menhût bir isim veya mastardır.” Allah’ın adını anmak” anlamındaki tesmiye de Besmele yerine kullanılır. Türkçe’de “Besmele çekmek”, “B’ismillah demek” deyimleri Besmele’yi okumak anlamına gelir.
“Eûzü Besmele” ise, “kovulmuş şeytanın şerrinden Allah’a sığınırım” anlamındaki “ euzü billahi mineşşeytanirracim”cümlesiyle Besmele’nin ortak adıdır.
Çeşitli dinlerde Besmele’ye tekabül eden kelime ve tabirler vardır. Hinduizm’de “om” lafzı, bir tür Besmele gibi kullanılmıştır.
Bu lafız önceleri tanrı Brahma’nın bir sembolü iken sonradan Brahma,Vişnu ve Şiva’yı ihtiva eden mistik bir tefekkür ve duyuş haline getirilmiş,bir nevi Besmele gibi kabul edilmiştir.
Yahudilik’te tanrı adı olan “Yahve” kelimesinin boş yere ağza alınması yasaklandığı için ( Çıkış, 20/7; Tesniye, 33/5) Besmele karşılığı olan”ba-şem Yahve “( Yahve’nin adıyla) ifadesi sadece “ba-şem” şeklinde kullanılmıştır.Eski Ahid’de yer alan,”Rabbin ismiyle onları kıracağım” ( Mezmurlar, 118/11,12) ve “Rabbin ismiyle gelen mübarek olsun” ( Mezmurlar, 118/26 ) tarzındaki ifadeler de Besmele ’yi andırmaktadır. Hıristiyanlık’ta ise, Besmele’ ye karşılık olabilecek ifade,”
Baba, oğul,ve kutsal ruh adıyla” cümlesidir ki, bütün dinî davranışların vazgeçilmez temel unsuru kabul edilmiştir.
Nitekim İncil’in telakkisine göre, Hz. İsa,havarilerini “ Baba, oğul ve kutsal ruh adına “milletleri vaftiz etmekle görevlendirmiştir. .( Matta, 28/19
Hıristiyanlar, Hz. İsa’yı da ilah kabul ettikleri için teslis formülü yerine sadece “Rab İsa’nın adıyla” ifadesini kullanmaktadırlar.

Ahmet F.YÜKSEL

25.12.2000 - Akşam Gazetesi


KUR

KUR'AN'DA İNSAN -6-

İslâm’dan önce Araplar işlerine bazen “Bismi’l-Lât ve’l Uzza” diye putlarının adıyla, bazen de “bismikellâhümme” diye başlarlardı. Bu âdet Şabi ve Ameş’in rivayetlerine göre, İslamiyet’in ilk yıllarında da devam etmiştir. Neml Suresi’ndeki Besmele Âyeti ( 27/30) nazil olduktan sonra Besmele son şeklini almış, Hz. Peygamber, hayatının sonuna kadar hep bu ibareyi kullanmış, Besmele’ nin yazıldığı ilk satıra başka hiçbir şeyin yazılmamasını da emretmiştir.( Kurtubi, I, 92; Kalkaşendî,VI, 211-215 .)

İslam’da gerek dünya gerek âhiretle ilgili olsun her önemli ve meşru işe Besmele ile başlamak tavsiye edilmiştir. Hz. Peygamber bir hadisinde, “Besmele ile başlanmayan her iş bereketsiz ve güdüktür.” ( Aclunî, II,174 ) buyurmuştur. Onun birçok iş münasebetiyle Besmele çektiği ve Besmele’yi tavsiye ettiği hadis kitaplarında rivayet edilmiştir. Ayrıca, belli ibadetlerde ve hayvan kesimi sırasında Besmele çekmenin gerekli olduğu da bilinmektedir. Bir Müslüman herhangi bir işe başlamadan önce Besmele çekmekle, “Nefsim veya başka bir varlık adına değil, Allah adına, O’ nun rızası için ve O’ nun izniyle başlıyorum” demek ister; O’nun Rahman ve Rahîm isimlerinin tecelli etmesini beklediğini, böylece hem dünya hem de âhiret saadeti dilediğini, giriştiği işe yetirebilmesi için gerekli olan kudretin yüce Allah tarafından ihsan edilmesini temenni ettiğini ve kendisinin devamlı olarak O’ nun yardımına muhtaç olduğunu bildirmiş, böylece ezeli kudretin yardımını celbetmiş olur.

Kur’ân-ı Kerim’in konusunun Allah ile âlem, özellikle de insanlık âlemi arasındaki münasebeti bildirmekten ibaret olduğunu söylemek mümkündür. Besmele’ nin başındaki “bâ” edatı (be harfi) bu münasebeti ortaya koymakta ve kulun yaratanından yardım isteyerek hep O’na bağlı kalışını ifade etmektedir. Arapça cümle yapısı itibariyle Besmele’den önce “bâ”nın ilgili bulunduğu mahzuf bir fiil vardır. Bu Besmele ile başlanacak herhangi bir fiildir: “Bismillah diye başlıyorum”, “ Bismillah diye kalkıyorum”, “ Bismillah diye hayvan kesiyorum” gibi...

Böylece, Uluhiyet ile Ubudiyet arasında sevgiye dayalı olan derûnî münasebeti ifade eden Besmele, İslam’ın bir sembolü, her iyiliğin anahtarı ve Allah’ın kullarına bir ihsanıdır. Surelerin başında bulunan Besmele’ nin mahzuf fiilinin, Kur’an-ı Kerim’in ilk nâzil olan Âyetinin ilk kelimesi “ikra” ( oku ) olduğu kabul edilebilir. ( Reşid Rıza, Tefsîr’ül Menar,I, 44 ) Besmele’nin doğrudan doğruya “Allah lafzıyla ( bi’llah “ Allah ile başlıyorum” ) değil de
“ isim” kelimesiyle başlamış olmasının hikmetleri üzerinde çeşitli yorumlar yapılmıştır.( bk. Kuşeyrî,I, 44 ) Bunların en önemlisi, Besmele cümlesinin yemin cümlesinden ayrılma hikmetidir.

Kur’an’ın ilk nâzil olan Suresi kabul edilen Alâk Suresi de aynı kompozisyona sahip olduğu gibi, Cenab-ı Hakk’ı niteleyip öven muhtelif Âyetlerde de O’nun zatına delalet eden Esma-i Hüsna lafzından önce “ isim “ kelimesi yer almaktadır. (mesela bk. Er-rahman 55/78; el- Vakıa 56/96) Bu tür kullanımlarda isim ile müsemmanın (zât) aynı olduğu kabul edilmektedir.

Neml Suresinin 30. Âyetinde geçen Besmele’nin Kur’an’dan bir Âyet olduğu kesindir. Bu hususta icma vardır. Ancak Tevbe Suresi istisna edilirse, Kur’an’daki Sure başlarında bulunan 113 Besmele’ nin her birinin müstakil birer Âyet olup olmadığı meselesi âlimler arasında ihtilaflı olup bu konudaki görüşleri dört grupta toplamak mümkündür.

1. Bu Besmelelerden hiçbiri Âyet değildir. İmam Mâlik ve Evzâî ile Hanefi ve Hanbelî mezheplerinin ilk dönem âlimleri bu görüştedir.

2. Her biri müstakil bir Âyettir ve Surelerin arasını ayırmak için nâzil olmuştur. Başında bulunduğu Sure’nin bir cüzü de değildir. Bu görüş müteahhir Hanefi âlimlerine göre Ebu Hanîfe’ye ait olup Davud ez- Zâhirî ve bir rivayete göre de Ahmed b. Hanbel aynı görüşü paylaşmışlardır.

3. Her biri başında bulunduğu Sureden bir Âyettir. Şâfii ve meşhur olan rivayete göre Ahmed b. Hanbel bu görüştedirler. İmamiyye ve Zeydiyye mezheplerindeki anlayış da budur.

4. Yalnız Fatiha Suresinin başındaki Besmele bir Âyet olup Sureye dahildir. Diğerleri ise, Âyet değildir.” Teberrüken” yazılmaktadır. Bu da Şâfiî ‘ye nisbet edilen bir başka görüştür.
(Cessas, I, 7; Serahsî, I,15-16; Kurtubî, I, 92)

Ahmet F. YÜKSEL

Akşam Gazetesi - 24.12.2000


KUR

KUR'AN'DA İNSAN -7-

Kur’anı Kerimde Tevbe suresi hariç, diğer Surelere Besmele ile başlanacağı hususunda kıraat imamları arasında görüş birliği vardır. Bir Sureden diğerine geçişte Besmele’nin okunup okunmayacağı konusu ise tartışmalıdır. Abdullah b. Kesîr, Kâlun, Asım b. Behdele, Ali b. Hamza el- Kisai ve Ebu Cafer el- Kârî, Enfal ile Tevbe Suresi’nin arası istisna edilire, kıraat esnasında iki Sure arasını- Mushaf’ın hattına ve Surelerin başında yer alan Besmeleleri Âyet kabul edenlerin görüşüne uyarak Besmele ile ayırmaktadırlar.

Besmele’yi başında bulunduğu Sure’den bir Âyet kabul etmeyen Hamza b. Habib ve ona tabi olanlar ise Kur’an-ı Kerîm ‘in tamamını tek bir Sure gibi düşünerek Surelerin arasını birleştirmişlerdir. Ne var ki, bu ihtilaflar Kur’an-ı Kerim’in tertibine göre, Surelerin sırayla okunması halinde, yani bir Surenin sonundan onu takip eden Sureye geçerken söz konusudur.

Buna karşılık, bir Sureden hemen kendisini takip eden Sureye değil de, daha sonraki bir Sureye geçişte Besmele’ nin okunacağı hususunda ihtilaf yoktur. Ayrıca, bir Sureye ilk Âyetinden değil de sonraki herhangi bir Âyetinden başlanacaksa Besmele’ nin okunması da terk edilmesi de câizdir. Besmele’ nin okunup okunmaması açısından Tevbe Suresi’nin ayrı bir özelliği vardır.

Bazıları haram, bazıları da mekruh saymakla birlikte, bu Sureye Besmele ile başlanamayacağı hususunda kıraat imamları arasında ittifak vardır. Ancak Surenin herhangi bir Âyetinden Besmele ile başlamanın mekruh olduğunu söyleyenlere karşılık, sünnet olduğunu ileri sürenler de olmuştur.

Besmele’nin yerine göre farz, vacip, sünnet, mendup, haram ve mekruh gibi hükümleri vardır. “Üzerlerine Allah’ın adı anılmayan hayvanların etinden yemeyin, çünkü bunu yapmak Allah ‘ın yolundan çıkmaktır.”( el- En’âm 6/121 )
Meâlindeki Âyet, hayvan keserken,”yetiştirdiğiniz avcı hayvanların size tutuverdiklerinden yiyin de yiyin ve üzerine Allah ‘ın adını anın” (el- Maide 5/4) mealindeki Âyet de av üzerine hayvanı gönderirken veya silah kullanırken Besmele çekmenin farz olduğunu göstermektedir. (Ayrıca bk.Buhari, “ Zebaih”, 1,2,9,15; Müslim,”sayd”, 3,5; Dârimî “sayd”,1.)

Mushaf yazarken Tevbe Suresi dışında kalan Surelerin baş tarafına Besmele yazmak da farz hükmündedir.
Zira üzerinde sahabenin icmâı olan Mushaf da bu şekilde yazılmıştır. Hayvan keserken Besmele’nin kasten terk edilmesi halinde Ebu Hanîfe, Mâlik b. Enes, İbn Râhûye, Ahmed b. Hanbelgibi birçok müctehide göre kesilen hayvanın etinden yemek haramdır.

Namaz dışında Kur’an okumaya başlarken Surenin başında Euzü Besmele çekmek âlimlerin çoğunluğuna göre sünnet, Surenin başından değil de herhangi bir yerinden başlama halinde, menduptur.

Tevbe Suresiyle tilavete başlayan ise yalnız Euzü okumakla yetinir, Besmele çekmez. Enfal Suresinden Tevbe Suresine geçişte aynı şekilde Besmele terk edilir. Namazda ise, Hanefi mezhebine göre her rekatta Fatiha’dan önce sessiz ( sırrî) olarak Besmele okumak sünnet, Şâfiî mezhebine göre sessiz veya sesli ( cehri) okumak farz, Maliki mezhebine göre ise terk etmek mendup, okumak mekruhtur.
İslamın yaygın muaşeret kurallarından biri de yemek yemeye başlarken Besmele çekmektir. Konu ile ilgili hadiste belirtildiği üzere ( Ebu Davud, “Etime”,15; Tirmizî, “Etime”,47) başlanırken unutulduğu takdirde hatırlanıldığı zaman, ”başında da sonunda da Allah’ın adıyla “anlamında “ Bismillah fî evvelihi ve âhirihî” demek gerekir.

Ahmet F. YÜKSEL

Akşam Gazetesi - 25.12.2000


KUR

KUR'AN'DA İNSAN -8-

Neml Suresi'nin 30.Âyetinde yer alan “bismillahirrahmanirrahim” cümlesinin Kur’an’dan bir Âyet kabul edilmesi sebebiyle fakihlerin çoğunluğu Hz. Peygamber’in, “cünup ve hayız olan Kur’an’dan bir şey okuyamaz” ( İbn Mâce, “Taharet”,105; Tirmizî, “Taharet”,98.) mealindeki Hadisine dayanarak bu durumda olanların Kur’an okumak maksadıyla Besmele çekmelerini haram saymışlar, ancak dua ve senâ maksadıyla okunmasında bir mahzur görmemişlerdir. (bk. Buhârî,”Vudu”, 8)

Herhangi bir işe başlarken Besmele çekmenin hükmü, işin mahiyetine göre değişir. Mesela, içki içmek, gasbedilen veya çalınan bir şeyi yemek gibi yasak fiillere Besmele ile başlamak, onları meşru saymak anlamına geleceği için haram kabul edilmiştir. Abdest almak, dua okumak gibi ibadetlerle yenilmesi helal olan gıdaları yemek, aynı mahiyetteki şeyleri içmek gibi fiillere Besmele ile başlamak sünnet, oturma, kalkma ve yürüme gibi işlerde ise mubahtır. Necaset hallerinde Besmele çekmek, mekruh sayılmıştır. (bk. Tahtâvî, s.2-3.)

Besmele, kâinatı yaratan ve idare eden en yüce varlığın adını, Kur’an-ı Kerim’de bu ad yerine en çok kullanılan ve doksan dokuz Esmâ-i Hüsnâ dizisinde ikinci sırayı alan “Rahman” ile hemen onun ardından gelen “Rahim” isimlerini toplamış kutsal metindir.” Esirgeyen – bağışlayan, lütuf, merhamet ve ihsanını eksiltmeyen” anlamındaki Rahman ve Rahim isimleri, ilâhî rahmet ve koruyuculuğun bütün âlemi kucakladığını ifade etmektedir. Kur’an ve Hadis metinlerinde yüce Yaratıcıya nisbet edilen bütün isim ve sıfatları bir bakıma özet halinde ihtiva eden Besmele, Müslümanların hem inanç, hem ibadet hem de günlük hayatlarında büyük bir yer tutmaktadır. Besmele ile oluşan çeşitli tabir ve deyimlerden başka bu kutsal metin, mimari eserlerde ve hat sanatında da önemli bir malzeme ve süsleme unsuru olmuştur.

Besmele sadece tefsir, kıraat ve fıkıh kitaplarının mukaddimelerinde değil, müstakil eserlerde de özenle ele alınmıştır. Ebu Şame el-Makdisî’nin (öl. 665/1267)Kitab’ül- Besmeleti’l- Ekber ve bunun muhtasarı Kitab’ül- Besmeleti’l Asgar( el- Mürşidü’l Veciz, s.30-31) Zekeriyyâ el- Ensarî’nin ( ö.926/ 1520) Risale fi’l – kelam ‘ale’l hamdele ve’l- Besmele, Hatîb eş- Şirbi’nin ( ö.977/ 1570 ) Risale fi’l- Besmele ve’l Hamdele, Ali el- Kari’nin (ö. 1014/1605)Mes’ele fi’l Besmele,Nureddin el- Halebî’nin Hayrü’l kelam ’alel Besmele ve’l hamdele’si, Akkirmani’nin ( ö.1174/1760) Risale-i Besmele, Ahmed b. Hasan el- Karamani’nin (ö. 1190/1776) Tuhfetü’l Besmele, Mustafa Güzelhisari’nin( ö.1215/1800) Risale fi’l Besmele, Gözübüyükzade İbrahim Efendi’nin ( ö. 1253/1838) Besmele Risalesi, Muhammed Sadullah el- Çarşambavî’nin Risalet’ül Besmele, Ali Murtaza el-İlbasanî Risalet’ül Besmele adlarıyla telif ettikleri kitap ve risaleleler bu konudaki çalışmalara örnek olarak zikredilebilir.

Ahmet F.YÜKSEL

25.12.2000 Akşam Gazetesi


KUR

KUR'AN'DA İNSAN -9-

B esmelenin ne kadar geniş bir anlam taşıdığı, üzerinde durulması gereken ne kadar ciddi bir mesele olduğu sanırım anlaşılmıştır.
Ne var ki,
Açıklayıcı bilgiler konunun zahiri yönünü yansıtmaktadır. Batınında ise şartlar değişiklik gösterir. Şayet bir insan “B” nin sırrına vakıf ise direkt olarak Ahadiyyet boyutu ile bir bağlantı kuracak, Ahadiyyet boyutunun hiçbir vasıf, isim ve sıfatla anlatılamayacağını bilecek, yani Ahadiyyet’in mutlak hiçlik anlamına geldiğini kabul ederek, bu bilinçle söz konusu boyutta sadece Zat’ından Zat’ına olan bir tecellinin varlığını hissedecek, dışa dönük bir tecellinin varlığının bile söz konusu olamayacağı bilinciyle.., Besmele çekemeyecek, “Bismillah” diyemeyecektir.
Bu, ancak yaşayanların bilebileceği bir olgudur. Bu noktayı belirli nedenlerle daha fazla detaylandırmak istemiyorum.
Kuran’da İnsanı ilgilendiren çok önemli konulardan biri de tekrar dünyaya dönüş meselesidir. Bir çok kereler bahsettim. Bir daha değinmek istiyorum.

Fransızca asıllı bir kelime olan reenkarnasyon, ölümden sonra ruhun yeniden insan vücuduna gelmesi, tekrar bedenlenmesi inancı ve nazariyesidir.
Bir başka boyuta geçişin yalın ifadesi olan Mevt (ölüm) kavramı Arapça'da hayatın karşıtı anlamında kullanılır, nitekim Nahl Suresinin 21. Âyetinde, putlarla ilgili olarak "canlı olmayan ölülerdir" denilmektedir. Kur'an'da hayatta olmama, ölüm ile ifade edilmektedir. Ölümün olduğu yerde hayat, hayatın olduğu yerde ölüm yoktur. Ne var ki, ölüm bir son değil, bir başka boyuta geçmenin sembol olarak kullanılan adıdır.

En'am Suresi'nin 27 ve 28. Âyetlerinde de; "Onların, ateşin kenarına getirilip durdurulduklarında; 'keşke dünyaya geri döndürülseydik, Rabbimizin Âyetlerini yalanlamasaydık ve inananlardan olsaydık' dediklerini bir görsen. Hayır, daha önce gizledikleri onlara göründü. Eğer geri döndürülseler, yine kendilerine yasak edilen şeylere dönerler. Doğrusu onlar yalancılardır." denerek konuya nokta konmaktadır.

Ahmet F.YÜKSEL


KUR

KUR'AN'DA İNSAN -10-

İnsan’a gelince;

Kur’anın Ruhunun algınabilmesi için insan faktörünün çok iyi etüd edilmesi gerekiyor.

Gavsı A’zâm Abdükadir Geylanî hazretleri “ Gavsiye” isimli eserinde, insan için,
“İnsanı meydana getirdim beni taşıyan olması için ve mükevvenatıda insanı taşıması için meydana getirdim” derken “ne güzel talep edendir insan...”
diyerek onu onurlandırıcı ve bilgelik vasfını taşıyıcı özelliklerinden bahsetmek istemiştir.
Değişik dillerde “insan” sözcüğü “ bilen varlık” anlamına gelir.
İnsanın bildiği ürettiği bilgidir.
İnsan, insanlık tarihi boyunca gözlemlediği ve her seferinde aynen tekrarladığı olgular için tartışmasız doğru bilgiye sahiptir.
Nicelik yada nitelik açısından yetersiz olan gözlem ve deneylerin sonuçları insan bilgisini kısıtlayamaz.
Örneğin belirli enlemler arasında yaşayanlar, yılda dört mevsimin oluştuğunu saptamışlardır.
İnsan, gök cisimlerinin hareketleriyle ilgili bilgilerin ortaya konmasıyla birlikte mevsimlerin neden ve nasıl oluştuğunu hesabi yöntemlerle bulabilme imkanını elde etmiştir.
Kur’anda halife olarak bahsedilen “İnsan” ın kendini bilme, tanıma aşamasındaki sınırları sadece bu kadarla kayıtlı değildir.
Zira her insan düşünme kapasitesinin getirdiği bir araştırma içinde olacaktır.
Kur’anda ak ve kara ayırımı hükümlerle kesinleştirilmiştir. İnsanın gayesi ak veya kara değil kendi aslına irfan sahibi olmasıdır, ancak aslına vakıf olması için ak bineğine de binmek zorundadır.

Bu itibarla insanın varoluşunun her kademesini gözlemlemesi ve bilmesi gerekir.
Bilgi üreten insan,doğal olarak güvenilir yöntemlere gereksinme duymuştur. Bir başka deyişle onu doğru yola götürmesi için imana sarılmak zorundadır. Bu iman kendisini Kur’ana ve evrenselliğe yönlendirecektir.
İman kişinin yanlışlıklara düştüğü zaman kendisini toparlamasına vesile olur..
Zirâ yaradılışın gayesi budur.

İnsan dediğimiz de nasıl bir algılama içersindeyiz ?
Bu konuyu hiç düşünebildik mi?
Kur’anda bahsedilen İnsan;
Duyu araçlarıyla var olan ve arkası sırla kaplı camda, kendini gördüğünde bir beden olarak kabul eden lokal insan olmuş olsaydı,
Et-tin Sûresinde anlatılan evrensel varlığın, “Ahsen-i Takvim” olarak yaratılan İnsan-ı Kâmil’den ne farkı olabilirdi.
Ortada net bir fark var. Sözcüklerde benzerlik olmasına karşın.

Et-Tin suresindeki Ayeti Kerime bu hususa şu şekilde bir açıklık getirmiştir;
“Biz insanı en mükemmel şekilde yarattık.” (95/4)
Bu, bildiğimiz şekil ve suretteki İnsan değildir.
O ;
Bulunduğu boyutun en kamil zuhur mahalli,en faziletli tecelligahıdır.
İnsan-ı Kamil , belirli bir tekâmülün neticesi ile meydana gelmemiş, aksine, varlığıyla alemlerin tümünü oluşturmuş ve ihata etmiştir.
Onun bir diğer ismide İmam-ı Mübindir
İnsan-ı Kâmil ;
Mülk Alemi,
Melekut Alemi,
Ceberut Alemi ve
Lâhut Aleminin tümüne câmidir.
Bütün mertebeler, idrâklar, soyut ve somutlaşan tüm yapılar varlığını O’ndan alır.
İnsan-ı Kâmil’in bir nesneye sirayeti, dışardan o varlığa tasarruf etmesi gibi değil, özlerinden gelen bir biçimde onlarda zuhur etmesidir diyebiliriz..
O’nun tecellileri ile
Alemi Ervah,
Misal ve Hayâl Alemi,
His ve şehadet Alemi var olmuştur.

O’nun ;
Aklı Kül (Külli Akıl)
Nefsi Kül (Külli Nefs)
Arş,
Kürsi,

Ahmet F.YÜKSEL

25.12.2000 Akşam Gazetesi


KUR

KUR'AN'DA İNSAN -11-

Yedi kat Sema,
Dört unsur (Ateş , Hava, Su Toprak)
Üç Mevalid (Maden, Nebat, Hayvan)
şeklinde sıralanan on sekiz bin alemi ihata edişi dahi mecazidir. Zira sonsuz olan varlık alemi onun vücuduyla var olmuştur.
“İnsan-ı Kamil” olarak yaratılan aslen bir melektir.
Alemde görünen veya görünmeyen hissedilen,vehmedilen akla gelebilen herşey varlığını ona borçludur. Küreselleşen dünya varlığını ona borçludur. Bâki olan O’dur. O inkâr edilemez bir olgudur.
O bir Melektir.
Yakiyn ve uzak melekler, cin kökenli melâike, yeryüzü melâikesi diye tanımlanan Rahmet ve Gazab melâikesi de O’nun varlığı ile varolma şansını yakalamışlardır.
Mutlak yaratıcı, O’nu kendi zatına ayna yapmıştır.
Hz. Resulûllah’ın hakikatı da ona dayanır. Hz.Muhammed (s.a.) bu meleği tanımıştır. Bu iletişim Mistizmde ‘Hakikat-ı Muhammediye’ şeklinde isimlendirilmiştir.

Bildiğimiz, varlığını beş duyu ile müşahade edebildiğimiz,kesitsel algılama içinde yaşayan günümüz insanı O’na alternatif bir varlık değildir. Olması da düşünülemez.
Hz.Ali’nin meşhur bir sözünde ;
Sen , “Kendini küçük bir cisim sanırsın, halbuki Alemi Ekber’sin.” Demektedir.
Bu hissediş ona özündeki varlıktan , İnsan-ı Kâmil’den ulaşmıştır.
Zira kendisi de Yeryüzü İnsan-ı Kâmil’lerinden biridir.
Aslında Hz.Ali’nin hissedişi tüm canlılar/insanlar için geçerlidir.
Bütün alemleri hûviyetinde toplayan, İnsanı Kâmil’in aşağıların aşağısına inişi, (esfeli safilin) onun, varlık aleminde en son halka olan insan tarafından algılanır hale gelmesi içindir.
O, bütün alemlerin varlığı, özü, Ruhudur. Bütün suretler, O’nun suretidir.

Kenan Rufai hz.leri
Tüm yukarıda verilmek istenen manaları,
“İnd-i Sâni’de bütün mahlûk tek bir noktadır.” şeklinde kısa bir sözle inanılmaz güzel bir tasvir yapagelmiştir.

O ; kimliği, kişiliği ile İnsan-ı Kâmil, (bildiğimiz anlamdaki kimlik ile bağlantısı yoktur) hayatiyeti ile Ruhu Azam, Kudreti ile Nefs-i Kül, İlmi ile Aklı Evvel, hûviyeti ile Hakikatı Muhammediyye isimleri ile anlatılmıştır.
Resulullah Efendimizin Hakikatıdır. Bu yönüyle tüm ilâhi isimleri kendisinde cem etmiştir.
Bütün özellikleri ile Mutlak Zat’ın bir Ân’ının eseridir.

O dahi Allah’ın Zat’ında bir hiçtir.

Günümüz insanı, noktada yoktur, adı bile geçmez, anılmaz. (İnsan/1)
Bütün bu hususları algılayabilmek ancak özden dışa bakışla mümkündür.
Zaman üstü boyutlarda hazırlanıp yakiyn melekler tarafından (Cebrail a.s.) Hz.Muhammed’e ulaştırılan yeryüzü Kitabının , bir ayeti ile “İnna aradnel EMANET e alessemavati vel arzı vel cibali ebeyne en yahmilneha ve eşfakne minha ve hamelehel İNSAN..İnnehu kane zalumen cehula.”(Azhab-72) ( Biz EMANETİ göklere, arz’a ve dağlara arzettik de onlar bunu yüklenmekten kaçındılar, endişeye düştüler..İNSAN bunu yüklendi ! Hakikat O, Çok zâlim ve çok cahil oldu ). ‘Ahseni Takvim’ üzere halk edilen İnsan-ı Kâmil’e atıfta bulunulmaktadır..

Acz, İnsan-ı Kâmil’in bir vasfıdır. O’nun sınırsız ve sonsuz özellikleri ile var olan ancak bir terkib şeklinde var olan zahir müşahadesinin batıni yönü müşahade etmesidir.
Bu mertebe için dörtlerden, Muhiddin-i Arabi ;
"Bildim ki en yüksek makam, Abd-i acz mertebesi imiş” demiştir.
Anlatılan bu Zati tecellinin hali, Uluhiyetin eseri, Efal boyutunun hakkıyla yaşanmasıdır. O’da en Kemal haliyle yeryüzü İnsan-ı Kâmil’inin yapabileceği bir müşahadedir.

Resulullah Efendimiz ‘istiğfarı’ ile kendindeki bu acziyeti dile getirmiştir..

Resulullah Efendimiz ( a.s) ;
“Ben bir kere Cebrail’i gördüm, Semayı kaplamıştı, altı yüz kanadı vardı” demektedir.
Bahsettiği altı yüz kanat İnsan-ı Kâmil’in, ya da Ruh isimli meleğin, tahakkuk eden güçlerine işarettir.

İnsan’a gelince;
Kur’ansal deyimle Allah’ın kan pıhtısından halk ettiği, günümüz ilmine göre ise, genetik bir dizilim ve astrolojik etkilerle programlanan insanın tüm aktivitesi, beynin bugüne değin algılanabilen ve algılanamayan özellikleri sayesinde olmuştur.

Çeşitli bilim dalları, kökeni molekülere dayanan, insan dediğimiz organizmanın çalışma şeklini, fiziksel, kimyasal ve biyolojik kurallara dayandırır.

Bedendeki eylemlerin ne şekilde olacağını belirleyen, uyku dahil olmak üzere beyindir. Onu idare eden ikinci bir beyin bulunmaz.

İnsan beyni de, korteksle birlikte, nöron adı verilen yüzyirmimilyar hücreyle , herbir yapıda farklı bir dizilim oluşturur. Nöronların arasındaki bioelektrik bağlar, kanallar, beynin çalışma şeklini belirler.
Kur’anda bu sisteme;
“Kul küllün ya’melu alâ şakiletihi”( İsra-84)( De ki, tümü de programları/şakileleri doğrultusunda fiiller yaparlar) ayeti ile temas edilmektedir.

Misitisizme göre,
Beyin ilk ve değişmez programına, ilk baas olarak tanımlanan, ana rahminde ulaşır. Bu program, doğum anındaki AY’ ın tesirleri ile tamamlanır.

Bu konumlamayı hedefleyen Hz.Resulûllah’ın bir hadisi oldukça dikkat çekicidir.
“ Her doğan çocuk İslam fıtratı üzerine doğar, sonra annesi alır onu hıristiyan yapar, mecusi yapar..”
Kesinleşen program kişinin yaşamını değişmezlik vasfıyla devam ettirir. İnsandaki fonksiyonel hareketlerin temeli bu şekilde atılmış olur..
İnsanın fizik ve karakter yapısını belirleyen tüm özellikleri taşıyan bilgi, onun genlerinde, DNA moleküllerini oluşturan diziliş biçiminde mevcuttur.
Birimin nasıl ve ne şekilde bir yapıya sahip olacağı, canlılığa kavuştuğu dördüncü ayın sonunda sabitleşir.
Bu zamanda yani 120. günde, beyinde aktif konuma gelen hücreler ile sabit ve pasif pozisyonda kalan hücreler arasında bir ayrışım ve farklılaşma görülür.
Önemli olan sabit kalan hücre yapısının, aktif halde bulunan hücre ile çalışır hale gelmesidir. Bu dahi beyin çekirdeğindeki genetik dizilim sayesinde olmaktadır.
Doğumdan hemen sonra son şeklini alan ve kalıplaşan beyin artık değişmez özellikleri ve yetenekleri ile aramızdadır.
Beynin 120. günde canlılığa kavuşumu, dinde İsrafil Aleyhisselâm’ın sûra üflemesi olarak tanımlanır. Canlılığı bu melek oluşturur. Ve her beyin 120. günde kendi ruhunu oluşturmaya başlar. Bu, onu hayvandan farklı kılan özelliğidir.

"Ruhlar ezelde yaratılmıştır” sendromuna kapılanlar, mistik alanda kariyeri olan, ancak sistemin çalışma tarzına önyargı ile bakan kimselerdir ki onların savunduğu bu görüşün geçerliliği yoktur.

Evet, İnsan-ı Kâmil, en son halkada zuhur etmiş ve terkibiyetle varolan insanla çokluk aleminde yerini almıştır. İnsanda tasarruf eden, yine O’dur.

Kur’anda bahsedilen her iki insanın genel yapısından bahsettik dilimiz döndüğünce...
Dıştaki, özdekini gözlemlediğinde onu tanıma fırsatını bulmada en büyük yardımcısı Kur’an olacaktır.
Kur’ana evrenselliğe sahip çıkmayan bir toplumun fertlerinin kendilerini dahi biçimlendirebildikleri düşünülemez.

Hemen belirteyim bu yazıda Evrim, konusuna girmedim, hiç değinmedim. Yazıyı dikkâtle okuyanlar bu boşluğun farkına varacaklardır sanırım.
Gerçek olan şu ki, bugünün popüler bilimi Kur’anın içine sızmış, ona nüfus etmeye başlamıştır. Daha gerçekçi bir ifadeyle, tamamen bir ilim olduğunu, mecaz/mesajlarla hakiki yönünü ikiz kardeşi hüviyetindeki insana yansıtmıştır.

Ve İnsan mecazları/mesajları değerlendirebildiği nisbette evreni, mutlak varlığı tanımış olacaktır.
Bendeniz bu yazı dizisinde kapasitem nisbetinde ve klasik bir tarzın dışında sizlere Kur’an da İnsanı sizlere anlatmaya çalıştım.
Kur’anın gerçeği bireyin özünde bulunan İnsandır.
Buna Hakikat-ı Muhammediye’de diyorlar.
Gerçeği görme/farkında olma çabası söz konusuysa izini sürmeye değmez mi İNSAN’ ın.

Ahmet F.YÜKSEL

26.12.2000 Akşam Gazetesi

Kaynaklar:
Kuran-ı Kerim ve Türkçe Açıklamalı meali
Hazırlayanlar
Prof.Dr.Ali Özek
Prof Dr.Hayreddin Karaman
Doç.Dr.Ali Turgut
Doç.Dr.Mustafa Çağrıcı
Doç.Dr.İbrahim K3afi Dönmez
Doç.Dr.Sadrettin Gümüş

Diyanet İşleri Başkanlığı İslam Ansiklopedisi


KURBAN

Uzun süre ekranın Word sayfasında baka kaldım.
Kafamda evirip çevirip bir yazı
Yazmayı planladığım bir konu oluşmadı.
Elektrik sarfiyatını önlemek için bu kez boş sayfalara yöneldim.
Aslında merkür de rötardan çıkmak üzereydi. Bugün boş/pas geçecekti.
Aklımda araştırmacı yeteneğimin, yazı yazma kabiliyetimin olmadığını söylediğimde dudak büküp:
“Peki bu yazılar neyin nesi?” diye söylenenlere karşı galip çıkmak gibi bir olgu oluşurken, birden “Kurban Kesme” ile ilgili fikirler gelmeye başladı.
Yazmadan edemezdim, galiba yenik düşmüştüm.
Biliyorsunuz ki bu konu toplumda tartışmalara yol açıyor
Kendi fikirlerimin yanında, göz gezdirdiğim kadarı ile otorite sayılan bireylerin basına yansıyan görüşlerine başvurdum.
“Kur‘an’da hac mevsiminde kurban kesmeyi emreden bir ayet hangisidir? diye sorduğumda bunu göstermeden yine demagojiyle cevap vermeye bile değmeyecek hücuma giriştiler diyordu Sayın Hatemi.

“Kurbana yapılan itirazların dini, akli, hikemi, hiçbir kıymeti yoktur.” görüşünü savunan aynı derginin satırlarını paylaştığım yazar dostum Mehmet Şevket Eygi’nin Kurban kesme hakkındaki görüşlerini, Bu “Peygamberimizin bir uygulamasıdır” diyen Diyanet İşleri Başkanı Sayın Yılmaz’ın görüşlerini de gözden geçirdim.

Doğrusunu söylemek gerekirse bana en uygun düşeni Prof.Dr. Zekeriya Beyaz’ın (İ.Ü.İlahiyat Fak.Öğr.Üy.) “Kurban kesmek sünnettir. Aslında farzdan aşağı sünnetten biraz yukarıdır. Kurbanın asıl maksadı olan fakire bunun bir bedeli verilirse yeterlidir” şeklindeki sözleri idi.

Kurbanın amacında ki ana tema buydu. Fakire mutlaka et yedirmek gibi bir yardımda bulunulması gerekmiyor.
Şayet yapılacaksa başka türlü yollardan da olabilir. Örneğin Allah’ı tanıma yönünde yapılacak bir kitap dağıtımı onun manevi gıdasını oluşturacağından gayet mantıklıdır ve isabetlidir.

Olaya mistik açının dışından bakarak yaklaşım yapmak isteyenlerin sesleri ise şöyle yükseliyordu:

"Anlı şanlı köşe yazarları neredesiniz?!
Doğal hayatı koruma böylemi olur?
Çağdaş yaşam böylemi desteklernir?
Hayvanseverler! İki yüz-üç yüz köpek öldürüldüğü için ortalığı birbirine katarken ikimilyon hayvanın iki günde katledilmesine niye ses çıkarmıyorsunuz?
Hümanistler, ateistler, gerçek dindarlar, psikologlar, psikiyatristler, sivil toplum örgütleri, duyarlı bireyler neredesiniz?!
Bu katliam din adına yapıldığı içinmi sesinizi çıkarmıyorsunuz?
Birileri ses çıkarmasa din adına kurulan engisizyon mahkemeleri nasıl ortadan kalkacak?"

Bu tiplemelere önerim, şayet uygulamada iseler acilen hobi olarak balık tutmayı, bir övünç meselesi haline getirdikleri avcılık sporlarını terk etmeleridir.

Kurban hususunda ele alınması gereken bir başka nokta ise
"Benliğin kurban edilmesidir"
Benlikten geçmenin yollarını araştırabiliyor muyuz?
Bunu yapabiliyor muyuz?
Siz bu yöntemi hiç denediniz mi?

Bayramımızın tüm Ulusa, İslam alemine dost, seven insanlara mübarek olması dileğiyle..

İstanbul - 15.3.2000


KURTULUŞUN YOLU

Mevcut imkânlar, olasılıklar varken taklidi düşüncede kalmak, basitliği davet etmek anlamına geliyor.
Bir bakıma, takliden yapılan dua bile kabul olmuyor. Ve Mukallitlerin bu yöndeki talebinin, tahkik ehlininki gibi olması isteniyor.

“Ve iza seeleke ibadiy anniy fe inniy kariyb, uciybu da’ve ted da’i iza deani“ (Bakara/ 186)
Âyetinin meali, “ Kullarım sana beni sorduğunda, ben Karib’im. Yakinim. Dua edenin davetine, bana dua ettiği anda icabet ederim ” şeklindedir. Anlatılmak istenen şey, taklidi olmayan ve özden gelen bir duanın yapılmasıdır..

Ne var ki bu şeklide bir duayı da ancak yakın olanlar yapabiliyor. Bu faktörü hesaba katmak gerekiyor.
Hz. Resulûllah’ın, diğer zamanlardan farklı bir şekilde, “ Secdede yapılan her dua müstecaptır ” deyişiyle ile bizlere anlatmak, vermek istediği mesajın içeriği bu olsa gerek. Yani duada kişinin olmama halinin vurgulanması..

Bireye üstünlüğü sağlayan, yaratıcı aktivite, bilim ve düşüncedeki sürekli aksiyondur. Taklit ise insanı düşüncesizliğe sevk eder. Tefekkürün, algılamanın yollarını kapatır. Kur'an ise 'oku' emriyle başlar, aklı çalıştırmayı ve düşünce yoluyla değer üretmeyi en büyük ve soylu çalışma olarak gösterir. Bu yüzdendir ki, Hz. Resulûllah, Hz. Ali ye,
“Sen Allah’a aklın ile yakın ol“
demektedir.
Zira akıl, taklidi kabul etmez .
İslâm âleminin yüz akı Mevlana da taklitten uzak, düşünsel yaratıcılık faaliyetlerini 'İslam'ın ruhu' diye tanımlar.

Bu verilerin ışığında şu noktaya ulaşılıyor:
Erdirici, üretici faaliyetin durduğu yerde taklit başlamaktadır. Ne var ki, taklidi değerlerle İslam’dan söz etmek imkânsızdır.
Diyalektik varolduğu sürece, ilmin eskimez mesajları hayatımıza yeni renkler ve heyecanlar kazandırıyor. Aksi halde, birey taklide yenik düşecek, yaratıcı prensipler, olgular yerine önünü tıkayan, toplumu boğan değerlerle uğraşmak zorunda kalacaktır..

Maalesef, toplumsal yaşantımızdaki çökertiler ve İslam dünyasının yaşadığı çıkmazların sebebi, algılamadan yoksun, ‘ naklî ‘, bir anlamda taklidî yayınlara dayanmaktadır. Aklın bir an olsun gevşemesi veya durması, taklide kapıları açacaktır. Zira taklitçi benlik de uyarılara asla açık değildir.
O bu haliyle, nefsin arzularına doyumsuz bir şekilde hizmet etmekte ve kendini örtmektedir. Allah Resulü’ne inanan tevhit eri, bölünmenin asla mümkün olamayacağını bilerek, korkusuz bir şekilde taklitten kaçmaktadır. Kısacası, taklide kulak vermezse üretim yapabilme şansı oldukça yükselir, ideal bir seviyeye gelir. Makbul olan da budur.

Önyargılı olanlara dikkât edin, taklit kapısından kolayca adım atarlarken, ilmi almaya cesaret edemezler. Bu ilim, radikal bir yaşama sahip, beşeri sapmaları olmayan, tefekkür ehli, taklitten uzak, araştıran, nedenini niçinini bulup soruşturan, “ Hikmet yiğitin malıdır . Onu nerede olursa bulur ve değerlendirir “ uyarısını kaale alanın ilmidir..

İnsan taklit uykusundan uyanmalı ve tahkik kapısını açmaya zorlamalıdır.

Kurtuluşun yolu budur.

İstanbul - 26.02.2002


KUŞAKTAN KUŞAĞA

Her kuşak kendisinin tümüyle özgün bir yaşam sürdüğünü kabul eder.Belki her insan da bunu düşünür. Nevarki kuşaktan kuşağa miras kalan batıl inançlar, gelişen bilim ve teknolojiye karşın yoğunluğunu asla kaybetmez.
'Aşırı sıcaklar depreme neden olur', 'Deprem gece olur ', 'Cep telefonu ya da bilgisayar sol elle açılır' gibi...
Aslına bakarsanız batıl inançlar gelenek ve törelerin mistizme monte edilmesiyle ortaya çıkmıştır. İnsanlar ne zaman sıkıntıya bir derde düşse, aciz durumda kalsa, yeterli bilgi sahibi olamamaktan ötürü bu tür olaylara sapmaktan geri durmamıştır., . İnsanlardaki korku duygusu, geleceği bilme ve öğrenme arzusu da batıl inançların ortaya çıkmasına neden oluşturmuştur.
Ağaca çul ya da ip bağlamak ve tütsü yakmak inancının Altay kültürünün izlerini taşıdığını belirten araştırmacılar, cenazelerde siyah elbise giymenin eski Anadolu uygarlığından, mum yakmanın Fars kültürüden, kadının uğursuzluğu inancının ise Arap kültüründen geldiğini söylemekteler.
Psikolog Doç. Dr. Armağan Samancı ise batıl inanışların, temeli olmayan ama insanların inandığı düşüncelerden oluştuğunu belirterek, kişilerin bu inançlara şartlandığına dikkat çekti. Özellikle eğitim seviyesi düşük gruplarda görülen batıl inancın, bilginin artmasıyla geçerliliğini yitirdiğini dile getiren Samancı, "Bilinmeyenler olduğu sürece bu tür inanışlar da olacak. Değişen her şey gibi, batıl inançlar da değişti, bilimsel dayanağı olmayan yeni inanışlar ortaya çıktı" dedi.
Bu yöndeki gerçek bize Hz Muhammedin bir hadisini hatırlattı.

“Eğer bir dağın yer değiştirdiğini duyarsanız inanınız; fakat bir insanın huyunu değiştirdiğini duyarsanız inanmayınız. Çünkü o, yaratıldığı hal üzere olur “

Yani Hz.Resulûllah insan kolay kolay değişmez demek istiyor

Şimdi oldukça farklı batıl inançları sıralayalım.

Modern çağın batıl inançları

* Psikiyatrik ilaçlar beyni çürütür.

* Bazı renkler uğur getirir.

* Bazı aylarda borsa düşer ya da artar.

* Doğum yapınca rahatsızlıklar düzelir.

* Enflasyon düşmez.

* Cilt kremleri yaşlanmayı geciktirir.

* Kilo azalması sağlıklıdır.

* Kadınlar aldatmaz.

* Bilgisayarlar hayatı kolaylaştırır.

* Teknoloji hayatı kolaylaştırır.

* Estetik ameliyatla güzelleşenler, kendi içinde de kendini güzel hisseder.

* Yaşlılar cinsel ilişkide bulunmaz.

* Arabası olan zengindir.

* Sporcular uzun yaşar.

* Bekârlar daha mutludur.

* Evliler daha mutludur.

* Doktordan ya da bayandan alınan araba temiz olur.

Eski batıllar

* Karakedi uğursuzdur.

* Gökkuşağının altından geçen insan cinsiyet değiştirir.

* Ayakta pantolon giymek yoksulluğa işarettir.

* Bir kimseye süt verilirken içine küçük bir kömür parçası ya da bir yeşil yaprak atılmazsa, hayvanın sütü kesilir.

* Çam ağacının kozalağı çok olursa, o yıl kış şiddetli olur.

* Çocuğun üstünden atlanmaz, atlanırsa boyu kısa kalır.

* Merdiven altından geçmek uğursuzluk getirir.

* Ezan sesi sırasında duyulan köpek uluması ölüm haberidir.

* Erkek çocuğun kesilen ilk saçı atılmaz, bereketi artar diye babasının cebine konur.

* Gelinin anne evine dönmemesi için gelin arabasının arkasından su dökülür, su tası ters çevirilip üstüne oturulur.

* Hapse giren, ölen birinin yüzüğünü takarsa çabuk çıkar.

* İki kadının arasından geçen erkek karısına söz geçiremez.

* Kızlar, iki öğün arasında yemek yerse kısmeti kapanır.

* Bebek, ayak tabanından öpülürse erken yürür, dudağından öpülürse erken konuşur, ensesinden öpülürse inatçı olur.

* Küçük çocuk apış arasından bakarsa eve misafir gelir.

* Kedinin kıbleye dönüp ön ayaklarıyla başını kaşıması, yağmur yağacağına işarettir.

* Mezar ve mezarlığa doğru parmak uzatılmaz, uzatılırsa o parmağın ısırılıp ayak altına alınması gerekir.

* Ölünün yıkandığı yerde 7 gece mum yakılır. Ölü geçerken tırnaklara bakılmaz. Ölünün gözleri açıksa, arkasından kısa süre sonra bir başkasının öleceğine inanılır.

* Saç taramasında, tarakta kalan saç sokağa atılmaz. Atılırsa bir tavuğun ayağına dolanır, sürekli başın ağrır.

* Sabah işe giden erkeğin önünden kadın geçmez, geçerse erkeğin işi rast gitmez.

İstanbul - 12.10.2000

Kaynak:
2 Aralık 2000 Radikal


LADES

G eride kalan yıllarda, hatırlarsanız, bir oyun oynanırdı..
Şayet evde tavuk piştiyse, tavuğun lades adı verilen kemiğini iki parçaya ayırarak oynanan ve birinin unutkanlığından faydalanmaya dönük bir oyundu bu...

Lades! ...

Kurallara göre, taraflar, bir şey alıp verdiklerinde, (oyuna gelmediklerini belirten) "aklımda !.." sözüyle unutmadıklarını dile getirecekler ve böylece oyunun seyri bozulmayacaktı. Tabii ki bu, birinin “aklımda” demeyi unutana dek devam edecekti.

Ben İnsan yaşamını da aynen bir Lades oyununa benzetiyorum. Şayet birçok olayların bizlerin gelişmesi için hazırlandığını ve edindiğimiz bilgilerin yaşama dönüşmesi için tezgahlandığını unutup, içgüdülerimizle davranmayı tercih ediyorsak, bir bakıma oynadığımız oyunu kaybedip başladığımız yere dönmek zorunda kalabiliriz.

Kur’an bu noktaya işaretle "Bu dünya hayatı bir oyun ve eğlenceden ibarettir" diyerek hayatın seyri hususunda gerekli uyarıyı yapmış oluyor.

Hayatı boyunca inandığını, idrak ettiğini, toplumsal yapıya uygun düşmesine aldırmaksızın tereddüt etmeden uygulamaya çalışan sufi kimselerin varlığına tanık olunmuştur. Sanırım, onların gayeleri, bir takım şeyleri yaşama arzusundan taviz vermeyerek kendilerini, kaygan olmayan bir zemine oturtmaktı. Bu yapıdaki insanlar; başlarına gelebilecek olumsuz olaylara hazırlıklı olup, ona göre hareket etmesini becerebilen, her olay ve haber karşısında büyük bir soğukkanlılıkla "Ne yapalım hayatın kuralı bu" diyerek uyanık olduğunu gösteren insanlardı.

İçlerinden bazılarının ise, geleceklerini yönlendirdiğine inandıkları düşünce yapısını ve davranışlarını, anlamsız bir şekilde unutup, çok basit bir hadiseden nem kaparak varoluş gayelerini hatırlamayarak düşüşe geçmeleri olası idi.
Onların, "doğru" ya da "değil" gibi tefekkürden yoksun ve sadece içgüdüleri ile ortaya koydukları, tutarlı olmayan bu hareketlerine, severek isteyerek kabul ettikleri gerçekleri nasıl olup da unutabildiklerine, belirli bir sürede edindikleri bu felsefeyi, bir anda yok edebilmelerine hâlâ aklım ermiş değil.
Mistik verileri can kulağı ile dinlerken daha fazlasını isteyen, ancak her olayda her açmazda , her sorunda içgüdüsel yaşam biçimi haline gelen eski kimliğini göstermede asla tereddüt etmeyen ve karşı karşıya kaldığı bir hadisede, basit bir birim ve bir Homo Sapiens gibi davranan bu kimselere nasıl hak verilebilir ki?

Bildiğim kadarı ile bu felsefe; kızma, panikleme, dedikodu yapma, kişilerde kusur görme, yargılama hakkını bireye tanımıyor, aynı zamanda temel kavramlardaki yanlışlara ve bu yanlışların uygulanmasına, nakli bilgilerin devamına da imkân tanımıyordu..

Aşırı kuralcılığın bireysel yetenekleri kapattığı, bazı insani değerlerin dışına taşabilmenin mutlaka gerekli olduğu ve ancak bu şekilde gerçeğin yaşanabilmesi söz konusu iken, bu edinimleri bir anda yitirmek mantıklı bir eylem olmasa gerek. Herhalde bazı şeylerin oturması için bir dizi çaba ve yıllar istiyor.
Evet iyi bir eğitim her zaman ayrıcalıklı sınıfları oluşturacaktır.

Dünya hayatında bizlere, yaşama dönük bazı yükleme testleri yapılırken,
o güne kadar beynimize nakşetmiş gibi görünen bilgilerin, bir anda kaybolmaması, bir anlamda lades oyununu kaybetmemek için mümkün mertebe uyanık olmak zorundayız.

Yapmamız gereken, bu sorunun üstesinden gelebilmek olmalı..!

İstanbul - 28.08.2001


LİDER

Uzun zamandır yazmak istediğim ancak bir türlü fırsatını bulamadığım güncelliğini asla kaybetmeyen bir konu var aklımda...

Liderlik!..

Özentimdem değil, zira, lider olabilecek bir kapasitede yaratılmadığımı ve varoluş amacımın bu olmadığını biliyorum en azından. Ayrıca, yaptığına inanan ve inandığı yoldan asla dönmeyecek tipte, kararlı biri olmama karşın, popüler olma konusunda yetenekli biri de değilim doğrusu.

Toplum içinde doğru dürüst iş yapan insanları görünce, “Ben“ de, onlar gibi olabilseydim diyebiliyorum... Ancak, bugüne kadar yaptıklarımla değil lider olmak bir yerlere de gelmiş sayılmam.

Lider ile normal kapasitedeki bir insan arasındaki fark normal koşullarda pek anlaşılmaz. Herhangi bir müşkilat sırasında normal insan çaresdizlikler içinde kıvranırken, lider vasıflı insan çoktan ne yapacağını düşünmüş ve bir karar vermiştir. Yani olayı bir anda okuyup ona göre ilerisinide görerek yapması gerekeni plânlamıştır.

Aslında günümüzde biraz atak olan herkes popüler sayılabiliyor. Ama bu lider olmak için yeterli bir konum değil. Bir benzetme yapmak gerekirse, duvara çarpmak gibi bir şey bu.
Sonu da yok...

Popüler kültür, bugün artık liderlik vasfını tartışabiliyor...
“Her şeyin barış ve sükûnet halinde, toplumsal dengelerin yerli yerinde, uyum içinde olduğu, sorunların kendi küçük mecralarında çözümler bulduğu dönemlerde, liderlerin varlığı ya da yokluğu farkedilmez.” görüşünü savunanlardan değilim.
Bence liderlik anlayışı her zaman ve her boyut için geçerli bir olgudur.

Liderin farkı; özel tavrı ve özel yeri olmasındadır, diyebilirim...
Üçkağıtçı ve yalancı birinin liderliği fazla sürmez.. Bu tür insanların arkalarından gelecek insan bulunmaz.
Bu duyguyu yaşayanlar çok iyi bilir.

Esas söylemek, değinmek istediğim şu:
Lider olabilme konusunda bazı farklı görüşlerim var. Bunları sizlere ulaştırabilmenin en azından mutluluğunu yaşamak hakkım olsa gerek.

Düşünün bir kere; kendinde çelişkileri olan bir insan, liderlik gibi misyon isteyen bir ünvana soyunabilir mi?..
Liderin, önce farklı bir düşüncesi olacak, kendine has bu teoriyi, kitlelere ulaştırabilecek bir iti’ye sahip olabilecek, yanlışlık yapmayacak, kısaca hata düzeyi sıfıra yakın olacak, önünü arkasını görebilecek, dostlarını iyi seçip ona göre davranış biçimleri oluşturacak, basiretli adımlarla olayların üzerine gidebilecek, kıskançlık, haset, kin gibi beşeri özelliklerden kısmen arınmış olacak, felsefesi daima toplumun çıkarları istikametinde etkinlik kazanacaktır.
Lider’in en büyük meziyeti ise, abuk düşüncelere yatkın olmaması ve eyyamcılığı sevmemesidir. Olgun davranışlarıyla beğeni kazanabilen bir lider, asla panik havasına girmeden yaşamını tanzim etmesini bilir.

Şimdi akla gelen soru şu:

İnsanlar; liderleri baş tacı etmeden, kendini tamamen ona havale edip, teslim olmadan acaba nasıl yaşarlardı?..

Hep bunu merak etmişidir!..

Tahminim, ateşi bulan, dik durmayı becerebilen ilk insan olan “Homosapiens” den beri, liderlik vasfının olduğudur. Zira Evrim modeli iyi incelendiğinde görülecektir ki, hayvansal yaşamda bile türlerine şeflik yapanı mutlaka bulunmaktadır.

Liderin en önemli niteliklerinden bir diğeri de, alınması gereken bir kararı, kendine yakın bulduğu kimselerle tartışabilmesidir. İslam tarihinde Hz. Muhammed’in yaşantısını yakından izleyenler, O’nun bir karar aşamasında, yanındakilerin de görüşlerini aldığını, ancak çok emin olduğu hususlarda direkt karar verdiğini söylemektedirler....

2.500 yıl önce felsefi düşünceleriyle haklı bir yere gelen, Sun Zu, Çin beylerine liderlik dersi verirken şöyle diyordu:

" Tam bir disiplin sağlamak için, en küçük yanlışı gerektiği gibi cezalandırmalısınız. Aksi takdirde bir süre sonra saygı görmez olursunuz, otoriteniz yıpranır, gecikerek vereceğiniz cezalar, yanlışları durduramadığı gibi suçlu sayısını da artırır..."

İnsan olabilmek kolay değil, lider olmak ondan da zor!..

Londra - 18.06.2001


LİG PANORAMA

H avada uçuşan kar tanelerini görürsünüz, ama ne yapacaklarını nereye konacaklarını pek kestiremezsiniz. Allah’a ait esmanın da boyutumuzda neler yapabileceğini önceden belirlemek bir hayli zor olsa gerek.
Değinmek istediğim konu spor, daha doğrusu futbol (spor deyince aklımıza hemen futbol geliyor) o da aynen kar tanesi gibi. Ne yapacağı hiç belli olmuyor.

Bu sene ligin ilk yarısı, önümüzdeki günlerde oynanacak tek erteleme karşılaşmasıyla bitecek ve muhtemelen Galatasaray bu yarışı zirvede tamamlayacak.
Benim bu ligde takip ettiğim dört takım var:
Fenerbahçe-Galatasaray- Beşiktaş ve Göztepe.

Galatasaray’ı tanıyoruz; büyükle büyüyen, küçükle küçülen bir yapısı var. Beşiktaş’ı Daum’la beraber beğenmeğe başladığımı birkaç kez söylemiştim hatırlarsanız. Geriye kala kala iki masum takım kalıyor; biri ligin misafiri Göztepe. (Spor sevenler arasında böyle takımlara asansör ekip de deniyor.) Diğeri ise malûm Fenerbahçe’miz.
Bakın, onun apayrı bir yeri var.
Bütün güzellikleri ve umutları kendisi için yok eden bir ekip sanki Fener, diğer ekiplerin derdine derman. Fenerbahçe’nin bu hali bana ister istemez Mevlâna hazretlerinin unutulmayan şu sözlerini hatırlattı:
“Ne olursan ol gel, ister Mecusi ister kâfir, ister putperest.”
Fener de aynen şöyle diyor;
“Ne olursan ol gel, kapımız herkese açık, biz ümitsizlik dergâhı değiliz!
Ligin sonunda yer alıyorsan gel,
Antrenörüne son fırsatı mı vermek istiyorsun gel,
Derbi’de hiç kazanamadıysan gel...
Gel, ne halde olursan ol gel!..”

Fener son deplasmanda Diyarbakır’a da yenilip üçüncülüğe düşünce, bu kez ciddi kuşkular oluşmaya başladı ve nihayet Mustafa Denizli görevinden alınınca yeni isimler aranmaya başlandı. Bana kalırsa ortada Kocaman bir isim var : Çalıştırdığı takımı dördüncülüğe oturtan ve Kocaman bir antrenör AYKUT. Aykut Kocaman. İşin garibi yıllarca Fener’de oynamış efendi bir insan. Daha iyisini mi bulacaklar! İnşallah akıl ederler.

Ligin son haftasında son gün erteleme maçında GS.’ı seyrettim. İnanın, tanıyamadım. Anlamsız bir beraberliği hakem sayesinde kurtardılar. Sergen’in yaptığı hareketi de ona hiç yakıştıramadım. Yozgat’ın en iyisi İsmail’in attığı bir gol var Galatasaray’a; inanılmaz bir teknik, estetik ve beceri yatıyor o golün ardında. İtalya’da bile böylesini görmeniz imkân dışıdır.

Unutmadan söyleyecek bir sözüm de Fener’in santraforu Serhat’a. Adam yokluğundan oynayan bu çocuk aslında bir hayli faydalı, yaşı da hayli genç. Ama ona birileri “ Bak Serhat, sen mahalle arasında oynamıyorsun, Fenerbahçe’de oynuyorsun demeli.”
Ya İlhan Mansız’a ne demeli! İnanın, bu genç Kartal’a yakışmıyor. Tabi yirmi yaşında birinin eline iki trilyon para geçerse yapacağı budur. Büyük hazımsızlık yaşıyor. Sadece bayrak direğini tekmelediğine şükretmeliyiz. Daha kötüsü olabilirdi .Golü attıktan kısa bir süre hiç yoktan hakem veya oyunculara kafa atarak “ işte bak gördünüz, nasıl haklıyım değil mi! “ der gibilerinden hareket de yapabilirdi. Benim elimde olsa, ilk işim İlhan’ı hemen bir ıslahevine yatırmak olur. Bazı şeylerin mesuliyeti var.

Galatasaray’ın penaltıdan attığı gol sonrası Yozgatlı Selim’in hakem için “onu Allah’a havale ediyorum “şeklindeki sözleri de beni hayli heyecanlandırdı. İlhan Mansız, Selim abisinden biraz ders almalı. Hiç bir şey yapamıyorsa bari bunu yapsın.

Göztepe’ye gelince Malatya ile birlikte makus talihine boyun eğecek gibi görünüyor. Aslında bunu “makus talih” diye nitelendirmemek lazım. Kapasite bu kadar.

Bu arada, bu tip yazıları beğendiğini ama bir hayli garip karşıladığını gösteren mailler aldığımı bildirmeden geçemeyeceğim.

Bana “tarzınızdan vaz mı geçiyorsun?” şeklinde sorular yöneltenlere cevabım, “tabi ki hayır” olacaktır. Niyetim okurları aynı konularla boğmamak, biraz nefes almaları için bazı yerlere çekmek
Daha yeni Ramazan ayından çıktık. Ve hatırı sayılır bir gazetede çok usta bir kalemle yan yana yazılarımız oldu. Bunu biliyorsunuz.
Bana lütfen biraz zaman verin.
Söz veriyorum,
Yazacağım!

İstanbul - 24.12.2001


LONDRADA TURLAR

HAMPSTEAD
İngiltere’ye ilk gidişim, 1997 Ocak ayına rastlamıştı. Hiç unutmam, ayın birinde Londra’da idik . Kuzeyde, vasatın üstü sayılabilecek bir yerleşim merkezinde, ana arterlere , alışveriş merkezlerine ve metroya yakın West Finchley denilen bir yerde kalmıştık.
Bu kez İngiltere’nin en mutena semtlerinden biri olan Hampstead’de misafir olduk. Metroyo birkaç dakikalık bir yerde, arka tarafı Hampstead Heath Parkı’na bakan harika bir dairede misafir edildik.
Hamstead, anlatılan görüntüyle birlikte Londra'nın biraz uzağında kalmıştır. Başkentin kuzeyindeki yüksek sırttan aşağı bakmaktadır ve George döneminden kalma bir köy görünümündedir. Hampstead'i Highgate'ten ayıran koruluk, modern yaşamın hay huyundan zaten uzak olan bölgeyi daha da yalıtarak çekiciliğini artırır. Büyüleyici kent sokaklarındaki gezinti ile koruluğun içinde yapılacak bir yürüyüş, unutulmayacak bir deneyimdir.
Hampstead Metro istasyonu, Northern Hattının Edgware kolu üzerindedir; Hapstead Heath'te duran demiryolunun da bir hattı vardır. 24 no.lu otobüs her gün Trafalgar Square ve Tottenham Court Road üzerinden Victoria - Hampstead arasında çalışır.Biz otobüsten ziyade, metroyu tercih ettik.Böylece, zamandan kazanıyor hem de daha rahat bir yolculuk yapmış oluyorduk.
Kuzeyinde geniş bir koruluğun yer aldığı bir tepedeki Hampstead, taşıdığı köy havasıyla kent baskısından kurtulma hissini vermektedir. Bu özelliğiyle, George döneminden beri sanatçı ve yazarları kendine çekmiş, Londra'nın en gözde iskân bölgelerinden biri olmuştur. Malikânelerle kasaba evleri koruma altındadır ve dar sokaklarda yapılacak bir gezinti, size huzur verecektir.Buna karşılık, alışveriş yerine oldukça uzak bir mesafede sayılırdı.
Bölgede görmenizi tavsiye edeceğimiz bazı yerleri şöyle sıralayabiliriz:
Flask Walk ve Well Walk :
Ilginç dükkânların bulunduğu bu dar sokak, köyün meskun bir sokağına doğru genişler.
Burgh House :
1702'de yapılan, ama o tarihten sonra epey değişiklik gören bu evde, ilgi çekici bir yerel tarih müzesi ile aşağısındaki küçük bir bahçeye bakan bir cafe vardır.
Jack Straw's Castle:
Koruluğun ucundaki bu pub, adını 14. yüzyıldaki bir istasyondan almıştır.
Fenton House :
Yazın gelecek ziyaretçiler, koruluğun yanındaki karmaşık sokakların arasına gizlenmiş olan 17. yüzyılın sonlarından kalma bu evi ve duvarlarla çevrili enfes bahçesini mutlaka görmelidirler.
Church Row
Bu uzun evler, özgün ayrıntılara sahiptir. Londra'nın George dönemine ait bu en güzel sokağındaki şahane demir işlemeleri kaçırmayın.
Londra’da görülecek diğer önemli yerler de sırasıyla şöyle...
ROYAL, BOTANICAL GARDENS, KEW...
İster ağaçlar kış sisinde kaybolsun, isterse tomurcuklansın veya çiçek tarlaları arasındaki yollar Pazar gazetelerini okuyan yaz piknikçileri ile dolsun, Kew bahçeleri, büyüsünden hiçbir şey kaybetmez.
Royal Beginnings: 120 hektarlık bu bahçelerde 44.000 değişik bitki çeşidi ve muhteşem yeşil evler vardır. Burası, dünyanın en önde gelen botanik araştırma sahalarından birisidir ve kuruluşu, oldukça mütevazi olmuştur.
III.George’un annesi Prenses Augusta, küçük Kew Sarayı’nın etrafında dört hektarlık bir alana ilk bitkileri 1759 yılında dikmiştir. Bu işte kendisine bahçıvan William Aiton ve botanist Lord Bute yardımcı olmuşlardır.
Mimar olan Sir William Chambers Pagoda’yı, Oranjeri’yi ve Ruined Archla birlikte mabedleri inşa etmiştir.
Daha sonra, Kral III.George, bahçeleri şimdiki genişliğine getirmiş ve Kaptan Cook ile birlikte seyahatlere katılan Sir Joseph Banks (1772-1819 arasındaki baş bahçıvan) dünyanın her tarafından getirilen bitki örneklerini dikmiştir.
Victorian Order: 1841 yılında bahçeler halka verildiği zaman, Sir William Hooker da yirmi dört yıl sürecek olan Müdürlük görevine başladı.
Kendisi Ekonomik Botanik Departmanı’nı, müzeleri, otlar bölümünü ve kütüphaneyi kurdu. Bu arada W.A Ncsfield Gölü havuzu ve dört büyük vistayı inşa etti ; Pagoda Vista, Geniş Yürüyüş yolu (Broad Walk), Kutsal yürüyüş yeri (Holly Walk) ve Cedar Vista.
Yeşil Evler/ The greenhouses : Chamber’ın yaptığı Orangery, şimdi bahçelerin restaurantı ve satış mağazası... Bitkilerle doldurulmuş yeşil evler sırasıyla Decimus Burton’un Palm House (1844-8), Temperate House (1860-2 ) döneminde dünyanın en geniş yeşil evi ), Waterlilly House (1852) ve Princess of Wales cam serası (1987). 1990’da yapılan fuar ‘’Evolution / Gelişim’’ 1950’ lerde inşa edilen Avustralya Evi’nde yer almıştır.
KENSINGTON SARAYI BAHÇELERİ (Kensington Palace Gardens) :
Astımdan muzdarip olması, Kral III. William’a insani bir boyut getirmiştir. Aynı zamanda modern çağın da şikâyeti olan astım yüzünden
Karanlık Whitehall Sarayı’ndan küçük Kensington Köyü’nün temiz havası içinde bir eve yerleşmiştir. Bu kraliyet evinde halen yörenin izleri mevcuttur.
1689 yılında William kral olduğunda, eşi Mary ile birlikte bu yeri aldı. Burası hem Londra’nın sosyal hayatı hem de kırsal yaşam açısından mükemmel bir konumdaydı. Satın aldıktan sonra, buraya Sir Christopher Wren ve Nicholas Hawksmoor’u eve yeni bir model vermek ve genişletmek üzere getirdiler; Christmasta eve yerleştiler.
Küçük odalarına rağmen burası favori bir kraliyet evi olmuştur. Kral I. George buraya kraliyetin ihtişamını Colon Campbell’e yaptırdığı merdivenler ve resmi odalarla getirmiştir. Bu bölümler William Kent tarafından çok şık bir şekilde dekore edilmiştir. Kraliçe Anne, Oranjeri’yi ilave etmiş (Mimar Hawksmoor, tahta oymacı Grinling Gibbons) ve
İlave olarak Kraliyet Hyde Parkı’nı yaptırmıştır. Aynı taktik II. George’un eşi Kraliçe Caroline tarafından da uygulanmış ve Round Pond (Yuvarlak Havuz) ile Long Water inşa ettirilmiştir. Böylece Kensington Bahçeleri tamamlanmıştır. Bugün çok çeşitli ağaçlar GF Watts, Henry Moore, George Frampton gibi kişilerin heykellerinin arkasındaki fonu oluşturur.
Ayrıca masal kahramanı Peter Pan da Long Water’ın yanındadır.
24 Mayıs 1819’da çok özel bir çocuk, Kraliçe Victoria burada doğdu ve muhteşem Cupola Odası’nda vaftiz edildi. Çocukluğu, bu bahçelere bakan odalarda geçti. 20 Haziran 1837’ de burada kraliçe olacağını öğrendi.
Buckingham Sarayı’na geçtikten sonra, resmi bölümleri ve çocukluğunun geçtiği bu evin bahçelerini halkın ziyaretine açtı.
TABİAT TARİHİ MÜZESİ (NATURAL HISTORY MUSEUM) :
İçeri girmeden önce, müze binasına bakınız. Sanki çizgili bir romanesk katedral gibidir ve içindekilere uyum sağlayan bir hayvanat bahçesi ile dekore edilmiştir.
Halen nesli devam eden hayvanlar batı tarafında ve artık yok olanlar da doğuda bulunmaktadır.
Bir müzenin içinde iki müze: British Museum’un dışına taşan Lite Galerileri, Alfred Water’ın bal renkli ve mavi çizgilerden oluşan binasına taşınmıştır. Bunlar,dünya üzerindeki hayatın hikayesini anlatmaktadırlar.
Dünya Galerileri dünyanın kendi hikâyesini anlatırlar ve 300 milyon yıllık bir fern bitkisi fosili ile işe başlarlar.
Yaşam Galerilerindeki Dinazorlar : Waterhouse katedralinin ortasında yüz elli milyon yıllık dev Diplodocus’un plastikten iskeleti bulunmaktadır (orijinali Pittsburgh / Pennsylvania / USA ‘da) Burayı çevreleyen girintilerde, galerilerde yapılacak keşiflerin ilk örnekleri bulunur; bir pigme şempanze iskeleti, 11.000 yıllık dev geyikler ve daha birçok şey vardır.
Çok renkli teşhir galerilerinin odak noktaları dinazor dünyası, insan vücudu, memeliler, kuşlar, su altı dünyası, sürüngenler vs. dir. Her yıl 800.000 böcek cinsi ilave edilmektedir. Hepsinin hareket eden modelleri vardır ve pratik oyunlar yapılabilmektedir.
Dünya Galerileri (The Earth Galleries) : Buralarda gezegenimizin muhteşem bir keşfini yapmak mümkündür. Japon süpermarketi görüntüsü verilmiş bir yerde deprem tecrübesi yaşatılmaktadır. Huzursuz olan dünya yüzeyi üzerinde etkili tabii güçleri keşfedilmektedir. Bu arada dünyanın hazinelerinde yer kabuğunun altındaki yarı kıymetli taşları ve madenleri görmek mümkündür.
SCIENCE MUSEUM (Bilim Müzesi) :
Kendiniz bilim adamı olmasanız bile, bir uçağın nasıl uçtuğunu anlamak, Newton’un yansıtıcı teleskobunun nasıl çalıştığını veya bizim televizyonda uydu yayınını nasıl aldığımızı görmek, mutlaka çok hoş bir tecrübedir. Bu, bilimin mizahi şeklidir.
Endüstri ve bilim: 1857’ de açıldı. Bir zamanlar, Victoria ve Albert Müzesinin bir parçası idi. 1851’deki büyük fuarı takiben kurduğu Güney Kensington müzelerinden sonra, bu müze Prens Albert’in eğitim amaçlarına en uygun olanıydı. Tam ismi, Milli Bilim ve Endüstri Müzesi’dir. Bu yüzden, içindeki beş katta altmıştan fazla koleksiyon vardır. Burada insan endüstrisinin hikâyesi, keşif ve icatları çok özel Georgia dönemi kabinlerinden, bir uydu yerleştirme aracına kadar çok değişik araç ve ürünlerle anlatılmaktadır.
Bilimden eğlence: İnsanlar burada yürür, güler ve gördüklerinden çok heyecan duyarlar. Her yaştan ziyaretçi, bazı hayati önemi olan günlük nesnelerin nasıl icat edildiğini ve kullanıma uygun şekilde nasıl geliştirildiğini görünce çok heyecanlanırlar. Dönen tekerlek, buharlı motor, araba ve televizyon hayatımızı değiştirmiştir. Şu anda endüstri toplumu plastik olmadan bir şey yapamamaktadır. O halde, plastik nasıl yapılmaktadır?
Bilimin her türü : Galerilerde 18.yüzyıla ait çok güzel objeler sergilenmekte, diğer tarafta da bazı soyut kavramlar anlatılmaktadır. Bir uçuş laboratuarında bizzat kullanacağınız ekipmanlarla uçuşun ana prensipleri hakkında bilgi verilmektedir. En üst katlarda bulunan The Wellcome Museum of the History of Medicine (İlaç Tarihi Müzesi) de tarih öncesi çağlara ait bir kemik ameliyatı ve de bir röntgen odası sergilenmektedir.
The Challenge of the Materials ve The Science of Sport (Maddedeki aşamalar ve Spor Bilimi), yeni galerilerdir. Bu arada belirtelim ki, Haziran 2000 civarında bilim ve ilaçla ilgili yepyeni bir bölüm açılacaktır.
VICTORIA & ALBERT Müzesi :
Bu müzenin muhteşemliğinin bir nedeni de her odada hep beklenmedik şeylerin karşınıza çıkmasıdır. Örneğin bir odada Fransız bir kanape, klasik heykellerin plastik örnekleri veyahut da çağdaş cam tasarımlarının seçkin örneklerini görebilirsiniz.
Güney Kensington Müzesi (South Kensington Museum) olarak çok optimist bir girişim ortaya konmuştur (V&A). Prens Albert’in vizyonu tüm insanlara çeşitli sanat ve bilim objelerini sağlayarak onlara keşfetmek ve yaratıcılıklarını ortaya koymak için ilham vermekti. Burada ağırlık, daha çok ticari dizaynlara ve sanatçılığa verilmiştir.
1857’ de açıldığından beri koleksiyonu uluslararası düzeyde oluşmuş, ansiklopedilerde yer almıştır. Bugün için dünyanın en geniş dekoratif sanatlar müzesidir.
Büyük, büyük, daha büyük…
Bu müze nerede ise yönetilemeyecek kadar büyümüştür.
Altı kattaki 145 galerinin kapladığı alan 11 km (7 mildir) . Buralardaki sergi malzemeleri ise bundan da fazladır:
Hindistan Departmanında bulunan 44.000 objeden ancak % 5‘i sergilenmektedir. Müzenin daha büyük objeleri arasında bir Londra evinin tüm ön cephesi, büyük odalar ve de Raphael’in çizgileri vardır.
Buna rağmen, çağdaş yapıtlar son derece enerjik bir şekilde satın alınmıştır. Müzeye giren eşyanın % 60’ dan fazlası 20. yüzyıla aittir.
Burada hem zenginlikler hem de döküntü niteliğindeki malzemeler vardır. V&A’ daki her obje kıymetli değildir, aralarında günlük şeyler de vardır. Yeni bir konunun sizi büyülemesi için fırsatlar ve özgün parçalar mevcuttur; belki bir dantel parçası, demir işleri, fayanslar, Hint resimleri ve Japon kumaşları bu işi yapabilir… V&A’ yi değerlendirmenin en güzel yolu ya favori bir parça seçip onun peşinden doğruca gitmek ya da bir saat kadar mutlu bir şekilde dolaşarak gözünüze çarpan objelerle kendinize bir göz ziyafeti çekmenizdir. Yeni objeleri arayın: İngiliz Galerileri 2002 yılında yeniden açılacaktır; aynı zamanda Daniel Libeskind’s üzerinde çok tartışılan olan Spirali de açılabilir.
REGENT’s PARK:
Regent’s Park’ta şehirli bir kâşifin isteyeceği her şey vardır: çok geniş açık alanlar, kürek çekilebilecek bir göl, muhteşem bahçeler, bol miktarda ördekler ve kuğular, çeşitli ideal piknik noktaları, tiyatro, müzik ve hayvanat bahçesindeki filleri ücretsiz seyir...
Prens’in Planı: Regent’s Park, kraliyetin kültürel aydınlatıcılığının, mimari tiyatronun, huzurlu vakitlerin ve çok büyük bir arazinin kullanıma açılması gibi faktörlerin fevkalade bir şekilde birleşmesinin sonucudur.
1811 yılında daha sonra IV. George olacak Prens Regent ve mimarı John Nash, Londra’da Regency tarzı bir belkemiği meydana getirdiler. Bu, St.James Park’ından başlayıp, Regent Street ve Portland Place’i takiben Regent’s Parkına uzanır. Son derece geniş kapsamlı kazılar ve toprak doldurmaları sonucu bu parka inişli çıkışlı çim sahalar, göl, bahçe ve ağaçlar kazandırılmıştır. Bunların hepsi de büyük teraslarla çevrelenmiştir ve buralarda, planlanan 56 villadan sekizi yer almıştır.
Asillerden halka ; asiller için dizayn edilmiş bir bahçeşehir şimdi Londra'nın en şık parklarından biridir ve 1835 yılından itibaren halka açılmıştır. Bu dönemde Regent Kanalı İngiltere’nin en işlek kanallarından biri idi. Londra halkı akın akın İngiltere’nin bu önemli kanalını, hayvanat bahçesini, İç Dairedeki Bahçeleri (daha sonra Queen Mary bahçeleri oldu) ve Avenue Bahçelerini görmeye gittiler. Bu bahçeleri W.A. Nesfield 1864 yılında dizayn etmiştir. 197 hektarlık (487 acres) bu alan altın kubbeli Merkez Camisinden çıkan müslümanları içine çeker; bunun yanı sıra Açık Hava Tiyatrosunun destekçileri ve kriketçilere de buralarda rastlamak mümkündür.
LONDRA HAYVANAT BAHÇESİ:
Londra Hayvanat Bahçesine gittiğinizde mutlaka o kibar Asya Fillerini seyretmek için bir süre ayırın (önce Regent’s Park’ta daha sonra da hayvanat bahçesinin içinde). Onların banyo yapışlarını, sırtlarına nasıl toprak attıklarını, yemek yiyişlerini, etrafta tembel tembel dolaşmalarını ve bakıcıları ile oynamalarını görün.
Londralılar için egzotik hayvanlar : 1826’da Singapur Kolonisini meydana getiren Sir Stamford Raffles dostu Sir Humphry Davy ile birlikte Londra Zooloji Derneğini kurdu. Dört yıl sonra da bahçelerinin 2 hektarlık bölümünü halka açtı ve çok başarılı oldu. Derneğin kendi egzotik hayvan koleksiyonu –zebralar, maymunlar, kangurular ve ayılar- kısa zamanda Windsor Şatosundan ve aşağı Londra’daki kraliyet hayvanat bahçesinden gelen destekle büyüdü.
Yıllar boyunca sıradışı hayvanlar : Yıllar geçtikçe şempanze Tommy (1835 ve 1836) ve zürafalar, bunların arasına katılmıştır. Hatta zürafalar, bir zürafa desenli kumaş modası yaratmışlardır. Ayrıca Jumbo ve Alice isimli filler de ziyaretçiler arasında çok popülerdi. Bu arada dünyanın ilk kertenkele evi, akvaryum ve böcek evleri inşa edilmiştir.
Londra hayvanat bahçesi hem moderndir, hem de tüm dünyadaki hayvanat bahçesi tartışmalarını dikkâtle takip etmektedir; hayvan eğitimi ve muhafazasında, ayrıca bünyesinde barındırdığı Zooloji Enstitüsü ile dünyadaki örneklerinin en önde olanları arasındadır. Bu enstitüde araştırmalar yapılır ve saha çalışmalarına maddi destek sağlanır. Hayvanat bahçesinin çocuklar için olan bölümünde evcil hayvanlar bulunmaktadır. Çocuklara onlara nasıl bakacaklarını öğreten bir de merkez vardır. Burada, geyikler serbestçe dolaşırken, arslanlar kükrerken ve kuşlar cıvıldarken çeşitli konuşmalar, gösteriler yapılır. Bu şekilde Hayatı Koruma Ağı ile ilgili merkez, dünyanın ne kadar hassas ve kırılgan olduğunu gösterir.
BUCKINGHAM PALACE:
Şu anda ziyarete açık olan Londra evlerinden en ilginci ve büyüleyici olanı, Kraliçe’nin yılın büyük bir kısmını geçirdiği kendi evidir. Bir kral veya kraliçenin kişisel sanat koleksiyonunu, resim odalarını ve atlarına takılan gemleri başka nerede görebilirsiniz?
İngiliz kralları yıllar boyunca Londra’nın Westminster’dan Whitehall’a Kensington ve St James’e kadar çeşitli yerlerinde ikamet etmişlerdir. Buckingham Sarayı bunların sonuncusudur. 1762’ de III. George özel bir malikâne olan Buckingham Evini yeni evlendiği eşi için aldı ve on yedi yaşındaki Kraliçe Charlotte, St. James Saray’ından ayrılarak buraya resmi kraliyet ikametgâhı olarak yerleşti.
Regent Prensi, en sonunda IV. George olarak Kral olunca , mimarı Jon Nash ile birlikte burada büyük değişiklikler yaptılar. Bal rengi Bath taşı kullanarak Edward Blore’nin Kraliçe Viktorya için yaptığı ön cepheyi kapladılar. Bugün altı yüz oda ve on altı hektarlık (kırk acre) bahçesi vardır. Burada Kraliyete ait özel daireler, Kraliyet personeline ait ofisler, bir sinema salonu, yüzme havuzu, Kraliçe’nin yeşil parka bakan özel odaları bulunmaktadır.
Kraliçe II.Elizabeth evini açıyor … Kendisine dünyanın en güzel özel sanat koleksiyonu miras kalmıştır. Kraliçe’nin Galerisinde (ki 2003 yılındaki altın jübilesi için genişletilmektedir) sahip olduğu zenginliklerin bir kısmı sergilenmektedir. Kraliyet çayırları üzerinde Nash’in inşa ettiği ahırlar ve depo odalarında sanki bir masaldaki gibi pırıl pırıl parlayan saltanat arabaları, at koşumları ve Kraliyet törenlerinde kullanılan diğer malzemeler bulunmaktadır. Buckingham Sarayı’nın yaz açılışını kaçırmamanızı tavsiye ederiz. Bu dönemde ziyaretçiler, güzel resimler, altınlar, porselenler, halılar, kumaşlar ve de tabii ki taçlarla dolu muhteşem odalarda rahatlıkla dolaşabilirler.
St. JAMES Parkı :
St.James Parkına sadece bir sandviç yemek veya şezlonglara oturup müzik dinlemek için bile uğrasanız, karşınızdaki ördeklerle dolu gölün arkasında ve ağlayan söğüt ağaçlarının tepesinden bir saray triosu görebilirsiniz.
Kraliyet, gene kraliyet : Dokuz kraliyet parkından en eskisi ve özgünü olan St.James parkını Westminster Sarayı, St. James’s sarayı, Buckingham Sarayı ve Whitehall Sarayının kalıntıları çevreler.
Krallar ile çevresindeki kişiler, 1532’ de VIII. Henry’nin bu parkta bir geyik parkı ve daha sonra St.James Sarayı olacak bir av evi inşa etmesinden beri dolaşmaktadırlar. I. James, içinde pelikanlar, timsahlar ve günde bir galon şarap içen bir filin bulunduğu hayvanat bahçesini kurmuştur.
Fransız Stili : II Charles, Paris yakınlarındaki Versay’dan etkilenerek parkı yeniden dizayn ettirip içinde yüzdüğü bir kanal yaptırdı. Bunlara ek olarak Kuş Kafesi Yolunu (burada pek çok kuşu barındıran büyük kuş kafesleri vardı) ve de çakıl taşı döşeli , mell oynadığı kapalı alanı inşa ettirdi. Bu bir Fransız oyunudur ve krikete benzer. Daha sonra IV. George, Humphry Repton’un etkisi ve John Nash’in yardımı ile bahçenin keskin Fransız hatlarını İngiliz tarzına uyacak şekilde yumuşattı. Sonuçta burası, yedi hektarlık (doksan üç acre), içinde çok dallı, tomurcuklu, yayvan bitkilerin, kıvrımlı patikaların bulunduğu, tüm romantiklerin favorisi olan bir park haline dönüştü.
Tabiatın egemenliği : Bu park, kuşlar için önemli bir göç hedefi ve yaşam noktasıdır. İki adet full time çalışan ornitologist (kuşlar üzerinde çalışan bilim adamları) kırk beş türde, binden fazla kuşla ilgilenmektedirler. İncir ve söğüt ağaçlarının arasında Ördek adasında yaşayan pelikanları ararlar ki, bu gelenek Rus Sefirinin II. Charles’a pelikan hediye etmesiyle başlamıştır.
TATE GALERİLERİ :
Galeri Müdürü tarafından yıllık Tate resimlerinin yeniden asılması, kış mevsiminin önemli aktivitelerindendir. Genellikle tanıdık resimler, değişik yerlerde tekrar karşımıza çıkarlar ve bu arada görülecek hem İngiliz tarzında hem de modern pek çok yeni resim karşımıza çıkar.
İkiye bir: 1897’de açılan Tate, ismini şeker milyoneri Henry Tate’den almıştır. Bu şahıs tüm binayı inşa etmiş ve Viktorya dönemine ait kendi resimlerini buraya konmak üzere bağışlamıştır. Bugün, içindeki İngiliz ve diğer uluslarası sanat eserleri ikinci bir binaya taşmıştır. İngiliz koleksiyonu Millbank’te kalmıştır. Uluslarası koleksiyon, Bankside Power Station’da sergilenmektedir. Burası Thames’in öbür yakasında St.Paul Cathedrali’nin karşısında Giles Gilbert Scott tarafından değiştirilmiş bir yerdir. Yıllık olarak yapılan yeniden resim asılmaları her iki koleksiyonun da değişik yönlerini vurgular.
İngiliz Sanatı : 2002’ye kadar yeniden dekore edilecek salonlarda, Nicholas Milliard tarafından yapılmış I. Elizabeht’ in portresini ve Tate’e ait, en eski tarihli , John Botte tarafından 1545 yılında yapılmış olan Siyah Pelerinli adam isimli resmini görebilirsiniz. Ayrıca Van Dyck, Hogarth, Gainsborough ve Reynolds tarafından yapılmış portreleri, Constables tarafından yapılan manzara resimlerini ve 9 no.lu odada Pre-Raphaelite döneme ait resimleri görebilirsiniz. Turner Koleksiyonu, James Stirling tarafından dizayn edilen Clore Galerisinde sergilenmektedir.
Uluslarası Modern Sanat: Empresyonist dönemden kalma parçalar, ışık dolu, muhteşem şehir manzarasına sahip olan geniş galerileri doldurmaktadır. Buralarda Monet, Matisse, Picasso’nun eserlerini ve daha yakın dönemlere ait Marth Rothko ve Jasper John’un veya İngiliz santçılar David Hockney ve Peter Blake’in eserlerini görmek mümkündür. Dışarıda ise, yayalara ait Millennium Köprüsü, Londra’nın yeni bir yüzyıla ilk uzantısıdır.
WESTMINSTER ABBEY :
Buraya ulaşmak ciddi bir çaba ister; ancak bu eski rahip ve keşişlerin yaşadığı yere gitmek için en uygun zaman, sabah saat sekizdir. Bu saatte küçük St.Faith kilisesinde sabah duası vardır. Bunu dinledikten sonra, koltuk gruplarının arasındaki sessiz boşlukta ve diğer kapalı bölümlerde, gürültülü tur grupları gelmeden önce dolaşabilirsiniz.
Burası Londra’nın gerçek çekirdeğidir. II.asırda Edward the Confessor, St Peter’in mütevazi Benedictine mabedini yeniden inşa etmeye başladı.
Bu mabed 1065 yılında kurulmuştu. Burada 1066 yılının Christmas gününde taç giyen ilk kral William the Conqueror olmuştur. Onu takip eden tüm krallar, buraya sürekli destek vermişlerdir. III. Henry,
kilisenin yeniden inşası için Henry de Revns’i
görevlendirdi. Böylece, şimdiki Gotik kilise meydana geldi. Daha sonra
VII. Henry (1485-1509) küçük Tudor kilisesini ve zarif bir işçilikle havalandırma koridorunu inşa ettirdi. Birinci William’dan itibaren bütün krallar burada taç giydiler. Hatta 1533 yılında VIII. Henry’nin Roma’dan ayrılarak kendisini İngiliz Kilisesinin başı ilan etmesinden sonra bile bu gelenek devam etmiş ve II.George’a gelene kadar bütün krallar buraya gömülmüştür (daha sonra Windsor Kraliyet mensuplarının gömüldüğü yer olmuştur.)
Zenginlikler …
Westminster Abbey, baştan başa anıtlarla dolu olup çok popülerdir. Batı Kapısında Usta Henry’nin başarısını ve manzarayı zevkle seyredin. Daha sonra Viktorya-Gotik tarzı koro sahnesinden V. Henry’nin ölümünün ardından rahiplerin kendisine dua etmeleri için yaptırdığı küçük mabedi seyredin. Mabedleri gördükten sonra da kraliyet mezarlığını, Şair’in Köşesini (Poet’s Corner) izleyin ve diğer huzurlu bölümler için kendinize zaman ayırın.
PARLAMENTO (Parlamento Binaları)
Pek çok kişi için Big Ben, Londra’nın sembolüdür; onun kulesini, kocaman saat kadranını ve de bütün kuleye ismini vermiş olan her saat başı şimşek gibi sesini duyuran çanını herkes çok sever. Ayrıca, gece ışıklandırıldığında bütün kule, güven veren bir rehber gibi parlar ki, bu da insanların onu sevmeleri için başka bir nedendir.
Hanedanın ve Devletin güç evi…
William the Conqueror Westminster’ı yönetim merkezi haline getirdi, böylece Londralı tüccarları daha kolay denetleyebilecekti (ayrıca Londra Kulesini de inşa ettirdi). Daha sonra burası İngiliz Hükümetinin, bunu takiben de tüm Britanya’nın dünyayı çevreleyen imparatorluğunun merkezi haline geldi. Burası aynı zamanda VIII. Henry Whitehall’a taşınana kadar imparatorların resmi ikametgâhı idi.
Tüm Parlamentoların Anası… Burada I.Edward’ın modeline göre, 1295 yılında ilk parlamentonun temeli atılmıştır. Parlamentonun üyelerini de şehir halkı tarafından seçilmiş kişiler, lordlar ve din adamları teşkil etmekte idi. Daha sonra bu sistem Avam Kamarası (Parlamentonun seçilmiş üyeleri) ve Lordlar Kamarası (seçim yolu ile gelmeyen devletin ve kilisenin üst düzeydeki kişileri) şekline dönüştü. VII. Henry’nin Reformist Parlamentosu (1529-36), parlamento üzerindeki kilise hakimiyetine son verdi ve Avam Kamarasını Lordlardan daha güçlü bir hâle getirdi.
5 Kasım 1605’de (Guy Fawke’nin gecesi olarak anılır) bu imparatorluk ve binası Parlamentoyu yok etmeyi hedefleyen katolik suikastini yaşadı.
1834 yılında ise, hemen hemen tüm binalar bir yangın sonucunda harap oldu. Daha sonra Charles Barry’nin planları ve A.W.Pugin’in detaylı dizaynı ile Victoria-Gotik tarzının en muhteşem eseri yaratıldı. Nehrin arkasında tüm cephe, yöneticilerin heykelleri ile donatıldı. Lordlar sol Avamlar da sağ tarafta yer aldılar. Şayet Parlamentoda bir oturum varsa Victoria kulesinde bir bayrak asılıdır veya oturum gece ise, Big Ben’in üstünde bir ışık görülür.
BANQUETING HOUSE – Ziyafet Evi
I.Charles’ın St.James sarayından çıkıp babası tarafında inşa ettirilen ve kafasının kesileceği bu muhteşem salona sakin bir şekilde yürüyerek gelişini düşünmek insanın tüylerini ürpertir. Buranın harika tavanı Charles için Peter Paul Rubens tarafından resimlendirilmiştir.
Burası Londra’daki en görkemli salondu. Ayrıca meşhur Whitehall Sarayından geriye kalan tek kısımdı ve Londra’nın beyaz Portland taşı ile kaplanmış ilk binası idi. 1619-1622 yılları arasında inşa edilen bu binanın dizaynı Inigo Jones tarafından yapılmıştı. Burası, I. James’in eski ve hoş olmayan bir şekilde ortaya yayılmış olan Tudor Sarayını 2000 odalık bir şaheserle değiştirme rüyasının başlangıcı idi.
Aslında inşa edilen sadece ziyafet salonu idi. Buranın altında, Kral küçük toplantılar yapar, üstte de abartılı törenler düzenlerdi.
Rubens’in Tavanı… Bu muhteşem tavan, James’in oğlu Charles tarafından yaptırılmıştır. 1634-1636 yılları arasında Antwerp’ te yaşayan en önemli barok sanatçı Peter Paul Rubens tarafından resimleri yapılmıştır. Paneller aynı zamanda İskoçya’nın da VI. James’i olan birinci James’i kutlamak içindir. Dokuz adet resim, sembollerle İskoçya ve İngiltere’nin birleşmesini ve akıllıca bir yönetimin zevkli faydalarını gösterir. Bu iş karşılığında Rubens’e 3000 Sterlin ödendi ve şövalye ünvanı verildi.
Whitehall Sarayının ölümü…
Bu saray sahiplerine biraz da kötü şans getirmiştir. Cardinal Thomas Wolsey o denli gösterişli bir yaşam sürdü ki, sonunda VIII. Henry’ nin gözünden düştü. Henry, buraya taşınıp burasını kendisinin ve kendinden sonra gelecek kralların resmi ikametgâhı haline getirdi. İşte I. Charles’ın kafası burada kesilmiş ve III.William burada nemli nehir havasından kaynaklanan sağlık sorunları yaşamıştır.
1698’ de bir yangın Tudor binasını yok etmiş ve geriye sadece ziyafet salonu kalmıştır.
MİLLİ PORTRE GALERİSİ
Meşhur birinin nasıl göründüğü ve portresini ne şekilde yaptırmayı tercih ettiği her zaman merak konusu olmuştur. Mesela, siz Francis Drake’ i hiçbir zaman denizci üniforması yerine, kırmızı saray giysileri içinde göreceğinizi tahmin edemezsiniz.
1856 yılında başlatılan kayıtlara göre, muhteşem ve güzel İngiliz yaşamını yansıtan portreleri toplamak, böylece diğer kişilere de büyüklük konusunda ilham vermek amaçtı. Şimdi bu fevkalade zengin koleksiyon dünyada bulunan aynı türdeki benzerleri arasında amacını en güzel ifade edendir. İçinde yağlı boya tablolar, suluboyalar, karikatürler, siluetler ve fotoğraflar bulunmaktadır.
Yukarıdan başlayın… Galeriler en üst kattan başlayarak kronolojik sıraya göre düzenlenmiştir. Buraya merdiven veya asansörle çıkmak mümkündür. VIII. Henry ve eşlerinden bazıları İngiliz tarihinin görsel bir ‘’Kim Kimdir?’’ kaydını başlatmışlardır. Burada mucitler, tüccarlar, mühendisler, kâşifler, imparatorluğu inşa edenler, modern politikacılar yer alır ve onlara her zaman gözlemcileri olan yazarlar eşlik eder.
Isambard K Brunei ve Edward Jonner da burada yer almıştır; tabii ki koloniciliği savunan Robert Clive ve Hintli Warren Hastings, ayrıca Winston Churchill ve Margaret Thatcher da buradadır.
Chaucer, başındaki geniş, yumuşak şapkasıyla, Kipling çalışma masasında otururken, A.A. Milne de Christopher Robin ve Winnie-the-Pooh dizinde otururken resmedilmişlerdir. Daha az bilinen kişilere ise biraz daha dikkâtle bakmak gerekir; mesela 18.yüzyılda yapılmış geniş Sharp ailesinin fotoğrafı gibi. Bu aile, o dönemde bir orkestra kurmuş ve her Pazar Fulham’da çalmayı âdet haline getirmişlerdi.
Burası aynı zamanda modern bir kayıt sistemidir. Başlangıçta, Viktorya dönemi mensupları, buraya dahil olmak için kişinin ölmüş olması gerektiği hususunda ısrarcı olmuşlardır, fakat artık o kural yıkılmıştır. Şimdi Kraliyete mensup Prensesi, Beatle Sir Paul McCartney’i, futbolcu Bobby Charlton’ı, Maggie Hambling’ in Stephen Vry’ ını ve Andy Warhol’un Joan Collins’ini görmek mümkündür.
NATIONAL GALLERY -MİLLİ GALERİ-
Cepheler çok heyecan verici olmamakla birlikte, burada çok düzgün bir koleksiyon vardır ve ücretsizdir. Böylece, biraz huzur bulmak için Leonardo da Vinci'nin Sainsbury Winy’deki resmine veya Rubens’in muhteşem Samson ve Delilah’ sının önüne gidebilirsiniz.
Bu kaliteli koleksiyon 1824 yılında, sadece otuz sekiz resimle başlamıştır. Şimdi ise, Milli Galeride yaklaşık iki bin resim vardır. William Wilkinsin’in neoklasik binasında ve 1991’ de açılan yeni Sainsbury ilave kanadında yaygın bir şekilde yer alırlar. Giotto’dan Cezanne’a kadar Avrupa resminin son derece kaliteli bir panoramasını yansıtırlar. Daha modern ve İngiliz resimleri, Tate Galerilerindedir.
Başlangıçtan beri serbest… Milli resimler için pek alışılagelmemekle birlikte, koleksiyonun çekirdeği kraliyet değil, John-Julius Angerstein isminde bir finansördür. Her zaman çocuklar dahil, ücretsiz olarak herkese açık olmuş (ücret almayı ilk British Museum başlatmıştır) ve çok geniş bir yelpazede İngiliz resimlerini Avrupa çerçevesi içinde bünyesinde bulundurmuştur. Halen bu tarz muhafaza edilmektedir. Yeni gelenler arasında, klasiklerin ustası “Bakire ve Çocuk” isimli tablo vardır.
İlk Ziyaret...
Artistik panoramadan mümkün olduğu kadar faydalanabilmek için, neden kronolojik şekilde sıralanmış dört bölümden birini seçmeyesiniz? Sainsbury Kanadını Duccio di Buoninscga, Jan van Evck, Pierro della Francesca ve diğer eski ressamların tabloları doldurur.
Batı kanadında 16. yüzyıl resimleri sergilenmektedir. Bunların arasında Michelangelo’nun meşhur Entombment isimli tablosu da vardır. Kuzey kanadı ise, Van Dyck, Rubens, Rembrandt, Velazquez ve Hollanda ekolünün diğer ressamlarından oluşan 17. yüzyıl sanatçılarına tahsis edilmiştir. Son olarak, Kuzey kanadında Chardin’den başlayıp Gainsborough, Matisse ve Picasso’ya uzanan tablolar yer alır…
COVENT GARDEN PIAZZA
Bu meydandan geçmek, her zaman için eğlenceli olmuştur. Belki St.Paul Katedrali önünde danseden bir palyaço ailesine rastlanabilir, tezgâhların üstünde neşe ile bağıran bir komiğe ve şehrin keyfini yaşamak için bir araya gelen insanları da görmek mümkündür.
Londra’nın ilk meydanı… Birinci Charles, şehir dışına doğru genişlemeye karşı idi, fakat Bedford Dükü Francis Russel, batıda çok özel bir araziye sahipti. Tahminen 1630 yılında Dük, Krala inşaat izni için 2000 Sterlin ödedi ve Inigo Jones’u kullanarak Londra’nın ilk residansların bulunduğu meydanının planını yaptırdı. Başarı hemen geldi ve burası Londra’nın seçkin bir özelliği haline dönüştü.
Covent Garden… Sosyete terk edince, buraya tavernalar, kumarhaneler ve hayat kadınları ile birlikte sebze hali yerleşti. Fowler’ın Merkez Pazarı (1831) buraya, Çiçek Pazarı, Flower ve jubile bölümleri ile bir düzen getirdi ve 1974 yılına kadar burayı Londra’nın merkez sebze ve meyve pazarı haline dönüştürdü. Halk bu alanı yıkılmaktan kurtardı. Bugün restore edilmiş bölümler ve yeniden inşa edilmiş Opera kompleksi bu meydanı tekrar ışıltıya boğdu.
Londra Ulaşım Müzesi…
Burası dünyanın en geniş yerleşim alanlarındaki 800.000 km den (500.000 milden) fazla uzunluğu olan kamu ulaşım sisteminin hikayesini anlatır. Basılacak pek çok düğme ve bir o kadar da vasıta vardır. En ilgi çeken atraksiyon yeraltı simulatörüdür. Dokunmatik ekranlar, altı lisanda hizmet verirler, araçların üzerinde aktörler ve bir de dükkân vardır.
COURTAULD GALERİSİ
Bu lüks dekore edilmiş galerilerde Empresyonist eserler vardır. Mesela Renoir’ın La Loge, Manet’in Follies-Bergere’ deki Bar, gibi resimlerinin yanı sıra Cezannea, Gaugins ve daha pek çokları vardır. Bu eserler aynı zamanda gri, bulutlarla kaplanmış Londra havası için mükemmel panzehirdir.
Bir kişinin vizyonu… 1921 yılında sanayici Samuel Courtauld, Fransız Empresyonist ve Post-Empresyonist tablolarını toplamaya başladı. On yıl sonra da Courtauld Sant Enstitüsünü kurdu. Bunun içinde Portman Meydanındaki Robert Adam tarafından dizayn edilmiş olan kendi malikanesini seçti. Umudu, sanat tarihi öğrencilerinin, ince bir mimari ve eşyaların bulunduğu ortamda, tablolar hakkında, bilgi alması idi.
Courtauld, Strand’daki yeni evinde bu amacına en güzel şekilde ulaşmış oldu.
Saray gibi bir ev… Sir William Chambers’s resmi yönetim (1776-86) ofislerine sanki saraylardaki gibi üç sütunlu (triple arched ) bir bahçe kapısından geçerek gidilir. Öndeki büyük bahçe açık hava tiyatrosu olarak kullanılır. Nehrin kıyısına cephesi olan evlerde ise gümüş, altın ve mozaiklerden oluşan Gilbert Koleksiyonu sergilenir. Sağa doğru mütevazi bir kapıdan içeri girildiğinde Courtauld Koleksiyonun on iki tane son derece gösterişli bir şekilde döşenip restore edilen odaya yerleştirildiği görülür. Burası bir zamanlar Kraliyet Akademisine ait idi.
Altı koleksiyon tek bir koleksiyon içinde toplanmış… Courtauld’dan sonra başka beş koleksiyoner daha ellerindeki sanat eserlerini buraya bağışladılar. Karcham Lordu Lee, eski İngiliz eserlerini, sanat eleştirmeni Roger Fry ise kendi koleksiyonunu verdi.
Sir Robert Wing resimlerini (şimdi Witt kütüphanesi) bağışladı. Mark Gambier-Parry Bequest koleksiyonunda İtalyan Rönesans dönemine ait paneller, Kont Antoine Seilern’e ait Prince Gate Kolleksiyonunda ise Rubens, Tiepolo ve Van Dyck gibi barok ressamların eserleri vardır.
Küçük, güzel odalar, ziyaretinize bir samimiyet ve sıcaklık katar.
SIR JOHN SAONE’nin MÜZESİ
Soane’nin iki evinin son derece gösterişli odalarında dolaşırken (biri yetmediği için bitişiğine bir tane daha inşa ettirdi ) ve üst kattaki sakin yazı odasında güçlü bir şekilde onun varlığını hissetmek mümkündür. Öyle ki orada karşınıza çıkıp sizi karşılasa bile şaşırmazsınız.
Mimar Soane… Bir hazine olan bu ev, Merkezi Londra’nın en geniş meydanı olan ağaçlıklı Lincoln’s Inn Fields meydanında yer alır. İşte burası, neo-klasik mimar Sir John Soane’nin yaşadığı yerdir. Önce 12 No.lu evi dizayn etti ve 1792’den itibaren orada yaşamaya başladı. Daha sonra bitişikteki 13 no.lu evi alıp yeniden çok akıllıca oranlanmış odalar halinde inşa etti .1813’ten, öldüğü yıl olan 1837’ye kadar burada yaşadı. Bu dönemde Marylobone Caddesi üzerindeki Kutsal Üçgen dizaynını (1824-8), hazinenin bazı bölümlerini ve Whitehall’u yaptı. En önemli eseri, şimdi yok olan Bank of England’dır. Yeniden yaratılan salonlar, bugün bankanın müzesini oluşturmaktadır. Ayrıca 14 numarada Adam Çalışmaları için bir merkez olarak 2004 yılında açılacaktır.
Koleksiyoner Soane…
Soane, çok hevesli bir koleksiyonerdi. Ona göre her bir sanat objesi, işi için bir ilham kaynağı idi. Bu yüzden bütün salonları görsel bir referans kütüphanesi olmuştu. Hogarth’ın yaptığı resimler, tabakalar halinde üst üste duvarlara konmuştu. O kadar çok heykel, resim ve antika vardır ki, çok dikkâtli bakmadığınız takdirde bir Watteau resmini, bir Yunan vazosunu veya daha değerli bir şeyi gözden kaçırmanız mümkündür.
Soane’nın hayaleti…
Sir John’un dizaynları koleksiyon tutkusu ile ilgili hikâyelerle birlikte her odayı doldurmuştur. Mesela, Mısır’dan bir lahit geldiğinde, bunun şerefine üç gün süren bir davet vermiştir.
BRITISH MUSEUM
British Museum’da kendiniz karar verip dünyanın size göre yedi harikasını seçebilirsiniz. Hintli Chola hanedanından gelen bronzlar, bir zamanlar bir Asur sarayını süsleyen arslanlarla dolu rölyefler herkesin listesinde olabilir.
Kurucusu Fizikçi… Sloane Meydanına adını veren Sir Hans Sloane çok revaçta Londralı bir fizikçi idi. İnsan bilgisinin tümüyle ilgilenir ve bitkilerden baskılara her şeyi koleksiyonu için büyük bir hevesle toplardı. 1752 yılında 92 yaşında öldüğünde 80.000 den fazla objeden oluşan koleksiyonunu milletine muhafaza edilecekleri devamlı bir yer sağlanması amacı ile bağışladı. Böylece British Museum başlatıldı. 1759 da bir 17. yüzyıl malikanesinde İngiltere’nin ilk halk müzesi olarak açıldı. Şimdi ise 5.5 hektarlık alanı ile en geniş müzesidir.
Büyüdükçe büyüdü… Sloane’nın koleksiyonuna pek çok yeni ilave oldu. Krallardan II. III. ve IV. George muhteşem hediyeler verdiler. Bunu diğerleri takip etti. Bütün bunlar Townley ve Elgin mermerleri ile birlikte binanın dışına taştı. Mimar Robert Smirke daha sonra oğlu Sydney tarafından 1857 yılında tamamlanacak olan yeni bir müze projesi yaptı.
Buna rağmen kazı ve sergilerden çıkan eserler gelmeye devam etti;böylece Milli Tarih koleksiyonları Güney Kensington’a gitti. 1998’ de British Library (İngiliz Kütüphanesinin de ) ayrılmasıyla merkezdeki büyük avlu yeniden geliştirildi ve Afrika koleksiyonları için Sainsbury galerileri inşa edildi.
British Museum’u iyice tanımak… Great Russel sokağındaki ‘’bu eski meraklı dükkânını’’ keşfetmek için en iyi yöntem Büyük Avlu’dan bir plan alıp özel aktivitelerin neler olduğunu görmektir. Daha sonra en fazla üç salon seçip bunları aramaya koyulmak en iyi yöntemdir. Huzur ve sessizlik için erken gitmekte fayda vardır.
DICKENS’ın Evi
Charles Dickens’ın Londra’daki pek çok evinden ancak bu ev ayakta kalabilmiştir. Kendisi evlendikten sonra burada 1837 ve 1839 yılları arasında yaşadı. Ondan önce Hollborn’da Fnrnival’s Inn de yaşıyordu. Daha sonra ailesinin Devonshire Terrace’da daha büyük bir eve geçme konusundaki ısrarı üzerine buradan ayrıldı. Doughty Sokağındaki ev, tipik,düz cepheli Regency terasıdır. Güzel ve geniş Georgia tarzı bir bulvarda yer alır. Yakındaki Bloomsbury Meydanında olduğu gibi hammallar, hizmetliler ve servisler için her iki tarafında kapısı vardır.
Dickens Doughty Sokağında…
Dickens burada, ‘Pickwick Papers’ isimli kitabını tamamladı ve ‘Oliver Twist’ ile ‘Nicholas Nickleby’ isimli kitaplarını yazdı. Ayrıca, burada lakabı olan ‘’Boz’’ dan sıyrılarak edebi açıdan önem kazandı.
Dickens Fellowship… Dickens’ı sevenlerden oluşan bu dernek, evi 1924 yılında aldı ve çalışma odasını orijinal şekline göre dekore etti. Burada dünyanın en geniş kapsamlı Dickens Kütüphanesi ve onunla ilgili pek çok portre, mektup ve taslak vardır. Ayrıca Harlot Knight Brown’a ait ‘Phiz’
çizimlerini, yeni temin edilmiş yazı masası ve üç adet portreyi mutlaka görün. Şayet Dickens’a iyice nüfuz etmek istiyorsanız, evi ziyaret edin sonra da rehberli bir yürüyüş turu alarak onun Londra’sının bir kısmın keşfedin.
ST. PAUL KATEDRALİ :
St. Paul’den içeri öğleden sonra girip ayini dinlerken, korodaki seslerin arasında mozaikleri seyretmek mutlak huzur ve güzellik dolu bir andır.
Wren’in Londrası… 1660’da monarşideki ‘restorasyon’dan sonra II. Charles döneminde sanata destek vermek bir patlama halinde ortaya çıktı. Daha sonra 1666 ‘da şehrin beşte dördü yangınla harap olunca, Christopher Wren, 1669’da, daha otuz yedi yaşında kralın gözlemci generali olarak görevlendirildi. En önemli eseri olan St.Paul’u şu anda yirmi üçü hâlâ ayakta olan, inşa ettiği elli bir yeni kilisenin kuleleri, kubbeleri çevrelemektedir.
Beşinci St. Paul… Bu katedral kilise, M.S 604 yılında Kent Kralı Ethelbert tarafından kurulmuştur. İlk dört kilise daha önce yandığı için Wren’in bu kiliseyi taştan yaptırdı ve özel bir kömür vergisi ödedi. Burası sadece bir mimar tarafından yapılan ilk İngiliz katedrali idi. Aynı zamanda bir kubbeli olan ve de İngiliz-Barok tarzında yapılmış tek katedraldir.
Amiral Lord Nelson, Wellington Dükü, Sir Winston Churchill gibi şahısların cenaze törenleri burada yapılmıştır. İçerisi İngiltere’nin meşhur kişilerinin heykelleri ve anıtları ile doludur.
Büyük tırmanış…
Yukarı ulaşmak üzere tırmanılması gereken 530 basamağı çıkmak için verilecek uğraş boşuna değildir. Yayvan basamaklar sizi Galeriye Thornhill’in kubbede yapmış olduğu freskleri, Richmond ve Salvati’nin Viktorya tarzı mozaiklerini görmeye götürür.
Dışarıdaki taş galeride teleskoplar ve oturacak banklar vardır. Üst katta ise Altın Galeri yer alır. Kalabalıktan kaçmak için erken veya geç gidin.
Büyük St. Bartholomew :
Burada geçirilecek bir pazar günü, gerçekten hatırlamaya değer olacaktır. Bir taraftan kamyonlar Smithfield’in et marketine gelirken, diğer taraftan siz çalan çanlara cevap verir ve büyük taş arkın altından geçerek gizli bir ortaçağ dünyasına girip akşam ayininde söylenen ilahileri dinlersiniz.
Bir Kraliyet Palyaçosu…
I.Henry’nin palyaçosu Rahere, Roma’ya hacca giderken sıtmaya yakalandı ve tedavi oldu. Tedavi sırasında St. Bartholomew’in hayalini görüp bir yemin etti. Dönüşünde Kral ona St.Bartholomew hastanesi ve küçük manastırı kurmak için arazi verdi.
Burası Londra’nın ilk hastanesi ve o bölgedeki dört manastırdan birisidir.
Londra’nın en eski Kilisesi…
Rahere’nin 1123‘te inşa ettiği küçük manastır-kilise bugün Londra’nın yaşamını devam ettirebilen en eski kilisesidir. Şehrin 12. yüzyıldan kalma tek kilisesi ve aynı zamanda Romanesk mimari tarzına sahip en büyük binasıdır. Kalıntılar (kilisenin ortası ve yan boşlukları yok olmuştur) Londra’nın hemen hemen bir düzine olan muhteşem ortaçağ manastır / kiliseleri hakkında bir fikir verir.
Değişik bir dünyaya adım atmak…
Kiliseye 13. Yüzyıla ait taş bir arkın altında yer alan Tudor stili bir bahçe kapısından geçilerek girilir. Bu kapı bir zamanlar büyük manastır-kilisenin batı kanadına açılıyordu. Bugün, şimdiki batı kapısına kadar kilisenin tam orta boşluğu boyunca bir yol vardır. Burada koro, ambulatory ve Rahe tarafından yaptırılan Lady Chape yer alır. Çatıları bal rengi duvarlar ve yuvarlak büyük sütunlar üzerine kurulmuştur. Minimal dekorasyon, etkiyi daha da güçlendirir. İki mezar yan yana biraz rahatsız bir şekilde durur.
Birisi kurucu Rahere (1143-1404), diğeri de harap eden Richard Rich’e aittir. Bu şahıs binayı VIII. Henry’den manastırlar kaldırıldıktan sonra satın almıştır.
Londra Müzesi :
Burayı ziyaret etmek demek, Londra’nın 2000 yıllık tarihine yelken açmak demektir. Ziyaret sırasında eski bir Roma ayakkabısını, Lord Mayor’un makam arabasını, eski bir dükkan tezgâhını görmek mümkündür. İnşaatı bile Londra’nın Batı Kapısında eski Roma kalesi üzerine yapılmıştır.
Londra için bir müze…
Burası dünyanın en geniş ve kapsamlı şehir müzesidir. 1975 yılında Powell ve Mova tarafından yapılan bir binada açılmıştır. Koleksiyonda eski Guildhall müzesinin şehre ait antikaları, Londra Müzesinin kostümleri ve diğer kültürel objeler bir arada bulunur.
1980’lerde Londra Şehrindeki çok sayıda inşaat ve yeniden yapılanma işleri eskinin muhafazası konusunda yeni bir anlayış doğurmuş ve koleksiyona arkeolojik kalıntıların çok miktarda gelmesini sağlamıştır.
Londra hakkında bir müze… Londra’nın hikâyesi uzundur ve biraz da akılları karıştırabilir. Bina, Roma kalesinin müdafaa kulesindedir ve salonların yerleşimi kronolojik olarak yapılmıştır. Başlangıç prehistorik ve Roma devirleri ie yapılmıştır. (Bu arada gözetleme camından ikinci asırdan kalma savunma kalıntılarına bakmayı unutmayın.) Daha sonra ortaçağ, Tudor ve Stuart dönemleri gelir. Buradaki önemli bir husus 1666 yılındaki Büyük Londra Yangının tekrar canlandırılmasıdır. George, Viktorya ve 20.yüzyıla ait odalar alt ve üst tabaka yaşamı kaynaştırır. Burada Newgate Hapishanesinden, Blitz Experience, Spitalfield ipeklerine lüks moda dükkanlarına kadar her şey vardır. En sonda ise ‘’Şimdiki Londra’’ isimli galeri vardır.
Londralılar ile ilgili bir müze…
Bir şehri insanlar meydana getirir. Bir odanın içinde dahi olsa esas hikayeyi Londra’lılar Roma devrinden kalma küpleri, Tudor dönemi deri giysileri veya Suffragette posterleri ile anlatmaktadırlar.
HM TOWER OF LONDON (Londra Kulesi)
13. yüzyılın sonunda içinde I. Edward’ın yaşadığı bu ortaçağ sarayı Kuleyi bir Kraliyet sarayı ve görkemli kraliyet törenlerinin yapıldığı yer olarak canlı tutmaktadır. Bazıları ise burası Kraliyet mücevherlerinden bile daha ilginç bulur.
Bir Ortaçağ Kalesi …
Londra Kulesi İngiltere’nin en güzel ortaçağ kalesidir. William the Conqueror(1066-87) burayı bir güç gösterisi olarak başlattı ve I. Edward (1272-1307) tamamladı. William Caen’in, Romalılardan kalma duvarlar içine inşa edilmiş bembeyaz taş kulesi, mükemmel savunma şekli idi. Yüksekliği 27metre (90ft), kalın duvarları da 4.5metre (15feet) idi. İçinde askerler, hizmetliler ve asiller için yerler vardı. III. Henry, iç duvarı, çukurları, kendi su yolunu ve de kraliyet hayvanat bahçesini yaptırmaya başladı. I. Edward İç Duvarı tamamladı, dış duvarı ve pek çok kule ile birlikte Traitor Kapısını inşa etti. Daha sonra kraliyete ait para imalathanesini ve Kraliyet mücevherlerini Westminster’den buraya taşıdı.
Görkem ve vahşet görüntüleri…
Burada yaşayan ilk kral Stephen’dır . (1135-54) I. James (1603-25) ise sonuncu kraldır. I. Edward buradan yürüyerek taç giymeye gitmiş ve VIII. Henry altın bir elbiseyle buradan çıkarak şehri dolaşmıştır. Baronlar burada Kuleyi kuşatarak Kral olan John’a, Magan Carta’ya mührünü basmak için baskı yapmışlardır (1215). Gene burada amcaları III. Richard olarak taç giyerken iki prens öldürülmüştür. 1485’ten beri Yeoman Warders veya ‘Beefeaters’ tarafından korunmaktadır.
Yedi Asırlık bir Tarih…
Bu kule hem bir saray, hem bir kale, hem de devlet hapishanesi ve idam yeri olmuştur. Görecek çok şey vardır. Erken gidip Kraliyet Mücevherleri ile Taç ve Elmas sergisini görün daha sonra da uzun rıhtımda bir mola verin...
Londra’ya gitiğinizde yukarıda bahsi geçen yerlerden hiç değilse bir kısmını görmenizi öneririm…

Ahmet F. Yüksel
& Tuncay Yılmaz
İstanbul - 04.4.2000

Kaynakça:
City Pack London


MAÇ BAŞLIYOR

G öztepe; eski genç ve tecrübesiz teknik direktörleri Rıza Çalımbay dönemindeki devamlı koşan, pres yapan, rakibini boğan, fizik kondisyonlu mücadeleye dayanan futbolundan bir netice alınamayacağını anlayınca, kan değişimine giderek yeni hocaları -eski Altaylı- Ümit Kayıhan’ın disiplininde İtalyan modeli hava hakimiyetini dayanan, ara ara akıllı kontra ataklarla rakip müdafaayı zorlayan oyuna döndü.Akabinde silik ve netice alınamayan futbolu artıya dönmeye ve puanlar gelmeye başladı.

Sağ kanadını İstanbul Büyükşehir Belediye Spor’dan alınan Göksel isimli genç ama tecrübesiz bir koşucuya; kalesini yine genç ve emin ellere teslim eden Göztepe, gayesiz bir Galatasaray karşısında galibiyeti bulmakta zorlanmadı. Bu kan değişikliği Göztepe’ yi asansör takım olmaktan kurtarmışa benzer.

Galatasaray ‘a gelince; hedefi Avrupa piyasalarında boy gösteren bu takımın, ruhsuz amaçsız bir hüviyete bürünmesini normal karşılamak lazım. Galatasaray’da hedef için oynayacak oyuncu ile amaç için oynayan oyuncu seçiminde titiz olmak, buna özen göstermek şart.

Cimbom bom'da çok safra oyuncu var. Bunlar yetmiyormuş gibi bir de maç öncesi Ersen Martin’e transfer teklifinde bulunmuşlar. Ya hu Ersen takımında bile doğru dürüst oynayamıyor ki, teklif yapacaksan bari eski Beşiktaşlı Mustafa ‘ya yap da bir şeye benzesin. Galatasaray’ ı ileride kardeş, yeğen, arkadaş, hemşehri takımı gibi görürseniz şaşırmayın.Şimdi ki hal bunu gösteriyor. Yönetim bunun bilincinde mi acaba?

Düşünüyorum; bazen aracın, amacın, önüne geçtiğini görüyorum. Bunun tipik örneğini Şampiyon Klüpler Kupası maçlarından birinde, Roma’ nın maçında saptadım.Bu karşılaşma az sayıda seyirci önünde oynandı. Heyecan yoktu. Aynı takımın, Juventus ile yaptığı lig maçında ise tribünler dolmuştu. Demek ki bazen araç amacın önünde olabiliyor. Bu tuhaf sahneyi mistik arenada da görmek mümkün . Ve bugün amaç maalesef aracın çok gerisinde kalıyor. Garip olan şey; insanların seçimler de bilinçsizce davranmaları.

Daha öncede söylemiştim: Liglerin en iyi takımı Beşiktaş’ tır. Oynadığı futbol bunun kanıtıdır. Serdar Bilgili akıllı bir başkan; sistemli çalışıyor. Beşiktaş’ ta her şey mükemmel işliyor. Tek eksik kalede yaşanıyor. Aslında şu anda oynayan da iyi bir kaleci; ama Asper ondan daha iyi. Daum’un inadının altında eziklik duygusunu görüyorum. Özrü asla kabul edilemeyecek günler yaşayabilir...

Fenerbahçe için söylenecek tek şey var: Aynı tas ,aynı hamam . Pardon ,değişen bir şey var: Şans faktörü ! Biraz artıya döndü. Her zaman Galatasaray’ dan yana olacak değildi.

Haftaya puan cetvelinde üsttekiler ve alttakilerde değişikliğin olabileceği tahmin ediliyor.

Bekleyelim ve görelim.

İstanbul - 05.03.2002


MADDE

Ergun Candan, ilgiyle karşılanan “ Gizli Sırlar Öğretisi ” isimli kitabında şöyle diyor:
“... İçine girmekte olduğumuz yeni çağın en büyük özelliği, özü bakımından, tecrit ve ayrılığın, yerini ahenge ve birliğe terk ettiği şuur değişikliği çağı olmasıdır...”
Görüldüğü üzere Sn.Candan tarafından yeni olarak tanımlanan, ama pek de yeni olmayan ve her an süregiden bu durumu, belki bizler yeni yeni fark edebilmenin heyecanı içindeyiz.
Konuya yaklaşım sağlamaya neden olan şuur değişikliği ise, insanın özgür iradesinin, kendini sınırlayan şeylerden kurtulması ile mümkün olabilir. Dolayısıyla bu öz şuura ulaşan katmanları analiz etmek herhalde mantıklı olacaktır...
Bu yolda karşımıza çıkan ilk obje maddedir.

Gerçekte madde var mıdır?
Maddeyi mutlaklaştıran şartlar nelerdir? Maddeyi, enerjinin yoğunlaşmış hali olarak tanımlarken; “insanın beş duyusu ile algılayabildiği ve duyu araçlarına göre var olan yapı” şeklinde tarif edebiliriz. Maddenin karşıtı gibi görünen, bitip tükenmek bilmeyen enerji denilen yapı, beş duyunun tespit ettiği veya edemediği her şeyin orijinidir. İnsan beyni, beş duyu sınırlarıyla kayıtlı algılama kapasitesine göre, gözüyle gördüğü ve dokunabildiği şeyleri madde olarak kabul eder. Oysa algılanan boyutların ötesinde sayısız boyutlar ve o boyutlara ait sayısız canlı türleri mevcuttur. Her canlının da bulunduğu boyut itibariyle kendisine özgü bir madde dünyası vardır. Onlara göre madde olan alemler, bizim beş duyu sınırlarımızın ötesinde kaldığı için “yok” hükmündedir. Yani madde düşüncesi, birimlerin algılama kapasitesinden kaynaklanır, tamamen GÖREseldir.
“ GÖRESEL KAVRAM ” ların ise gerçekte bir değeri yoktur. Yani “madde” olarak isimlendirilen şey, aslında değişik frekanslardaki mikrodalga ışınımlardan ibarettir. Mutlak Evren, özü itibariyle SALT ENERJİ , tek ve tümel BİLİNÇ’tir. MADDESEL EVREN, değişik frekanslarda yoğunlaşmış ışık ve dalga boyutudur.
Madde planında görülen değişikliğin temeli “ metafizikte daimi enerji dönüşümü ” olarak tanımlanan ve bir kural olarak kabul edilen yüksek frekanslı enerjilerin; düşük yani mikro düzeydeki titreşimleri, enerjileri dönüşüme uğratmasıdır. Biz bu anlam-manâ yüklü dönüşümleri astrolojik tesirler adıyla-vasıtasıyla algılıyoruz.( Astroloji bilimini analiz etmeden inkâr eden ve bu bilimi falcılık olarak kabul edenlere duyurulur.)
Einstein, bu görüşü daha açık bir şekilde şöyle izah ediyor: “Mekân dediğimiz şey, hariçte mevcut olan bir şey değildir. Bizim mekânda idrak ettiğimiz şeyler aslında mevcudatın öz yapısından dış yapısına, yahut dış yapısından öz yapısına doğru dizilme içinde bir bütündür; ve zaman dahi bu diziliş içinde yer alan, birini ötekine göre kıyaslama metodundan başka bir şey değildir..."

Temelde her bireyde olması gereken bu bakış açısı ile, madde diye tanımlanan bir alemin olmadığı kesinlik kazanıyor. Ancak, duyu araçlarının beyin datasına madde aleminin varolduğu yolunda birtakım mesajlar iletmesiyle ister istemez var kabul ediliyor. Bu bakış açısını oluşturan başlıca etmen, görme aracıdır. Halbuki, gördüğümüz herhangi bir nesne, orijini itibariyle atomlardan oluşmuş bir kütledir. Bu kütleyi bir milyar kez büyütme kapasitesi olan bir mikroskobun lâmına koyarak bakarsak, salt atomları görürüz. Demek ki biz, atomlardan müteşekkil bir yapıyı duyu organlarımız sayesinde madde olarak kabul etmekteyiz. Ve sonuçta, atomik kütle de analiz edildiğinde, yerini Enerjiye- Mutlak Şuur’a bırakacaktır...
Örneğin bunu; buzun aslının kar, karın su, suyun buhar olması şeklinde düşünelim. Şayet buz kendi aslına yönelmez, bilmek istemezse, kendini “buz” olarak tanımlar ve buz olarak kalır. İnsan da kendini sadece et-kemik yapı yani bir beden olarak kabullenirse, kendini aynada gördüğü suret olarak düşünür. Bu hali ile, Hz. Resulullah’ın deyimiyle sonsuza dek yaşayıp gider. Söz konusu bu durum yine O'nun tarafından “uykuda olma” şeklinde tasvir edilmiştir.

Asırlar boyu mabetlerde, tapınaklarda insanoğluna verilen öğreti, onun şekilcilikten yakasını sıyırması, kendini bu uyku halinden kurtarabilmesi içindir. Ancak, belirli aşamalardan sonra insanoğlunun ruhun ve özün kıpırtılarını duyması mümkün olur. Tabi, bu bir bakıma, istek ve arzuların frenlenebilmesi, fedakârlıkların sıklaşması anlamına geliyor. Gün geçtikce bunu daha iyi fark edebiliyoruz.

İstanbul - 03.05.2002

19-11-2002 Akşam Gazetesi


MANTIK

MANTIK/DUYGU

Genel olarak yaşantımızda ve ilişkilerde değerler ve duygulara yer olmadığı alınan kararların tamamen soğuk, çıkar hesapları, güç dengeleri mantığı üzerinden verildiği söylenir.

Duygusallık suçlamalarının enteresanlaşma noktalarına gelindiğinde, ona dur diyebilecek, frenleyebilecek ölüm denen olgunun varlığını yok saymak mümkün değildir.

Bizler tanık olduğumuz veya görüşlerine, yaşantısını bilmesek dahi inanç duyabildiğimiz birinin ortaya koyduğu tabloyu mantıklı veya duygusal olarak nitelerken, acaba hangi nedenlere dayandığını dahi düşünmeye zorlanmadan bu kararı verebildiğimizin farkında mıyız?

İnsanların teori yolunda attığı ilk adım “mantık” tır.
İnsanlar beyinlerinde, ya da genlerinde mutlaka mantıkla doğmazlar.
Mantık evrenselliğin insan zihnine yansıyan genel ve temel kuralların sistemleşmesinden ibarettir.

Bireyi, mantık yönüne zorlayan sebepler, kalıtımsal, kromozomatik nedenlere dayanabilirken, gözlemlenen olgu hiç şüphesiz direkt kesitsel algılama araçları doğrultusunda şekli işlevlere yakınlaşmamızdan kaynaklanıyor.

İlişkiler de dilediğimiz anda vazgeçebileceğimiz gezinti sapakları değildir.

Bugün mantık dışı olarak kabul edilen her türlü etkinlik alanındaki davranışların yani duyguların egemen olduğu bir eylem, kısmi bilimsel olguların türettiği değerler karşısında olgusallığından uzaklaştığından varlığını koruyamaz hale gelmektedir.

Kişisel görüşler ve kişiler arası ilişkilerin mutlak bilinci örttüğünü, bireyin bu hal ile tabiatı doğrultusunda davranışlarını düzenlediğini, çok az insanın da anlatılan bu niteliklerin dışına taşabildiğini görmekteyiz.

Duyguların evrensel planda, nesilden kaynaklanması yani kökeninin bu noktadan başlaması, mantıklı düşünene göre ilkel kabul edildikleri gibi bir anlayışa yol açmaktadır.

Nasıl ki ilkel toplumların, akıl aracılığı ile çağdaşlaşmaya zorlanması söz konusu ise duyguların da aynı planda ele alınıp mantık ilişiğinde evrenselliğe davet edilmesi kaçınılmaz olacaktır.

Aslolan hakikatın kışkırtılması ve açığa çıkartılmasıdır.

Duygusallığın devamlılık göstermesi halinde bedenin kimyasal yapısındaki bozukluk nörolojik ve psikiyatrik bilimlere başvurma eğilimi göstermektedir. İstisnalar dışında tüm bireyler deki duyguların doğumdan itibaren geçerliliğini koruduğunu, artış gösterdiğini dikkate alırsak bu yönde çalışma yapan örgütlerin faydalı olduğu inancındayız.

Ne varki duygusallık denen bu illeti insanın kendi mantığı ile önleyip yok etmesi veya sabitleştirmesi gerekir.

Zihinsel faaliyetlerin devamını sağlamak için, sadece beynin değil, kalıtımsal faktörlerin yanısıra, beyin-beden, beyin-ruh ilişkisi ile çevre bağlantılarının etkinliğini gözönünde bulundurmak, mantık/duygusallık işlevlerinde yapılacak çok önemli bir olgudur.

Ahmet F. Yüksel
İstanbul - 5.3.2000


MATERYALİST FELSEFE KAZDIĞI KUYUYA DÜŞÜYOR

Yakın zamanlarda, hayal dahi edilemeyecek bir seviyeye gelen Popüler bilimde verilen mesajların büyük bir kısmının mistisizm ile paralellik taşıdığı ortadadır. Ama, bu durum, bazı postmodern çevrelerce endişeyle karşılanmakta, din, akla hayale sığmayan fikirlerle devre dışı bırakılmaya, umacı gibi gösterilmeye çalışılmaktadır...
Ayrıca bu fikirler aktarılırken, olağandışı bir baskı havası ve aşağılayıcı bir üslup sergilenmektedir.

Ne ile karşı karşıya olunduğunu anlamak için önce materyalist felsefenin dayanaklarına bir göz atmak gerekiyor:

“Tanrı kavramı gökten kafalara sepetle inmemiştir. Tanrı inancı, dünyanın her yerinde, her dönemde, her insanın sezgi yoluyla kafasından çıkarabildiği ( 2 + 2 = 4 türünden ) evrensel bir düşünce de değildir.

Tüm bunlar üzerine gene de denebilir ki , ‘ inançlarla niye uğraşılıyor? Bırakın isteyen istediğine inansın, istemeyen de inanmasın. Herkes başkasının inancına, onu eleştirmeden saygı göstersin. Soruna bir de karşı yakadan bakılıp din, yer sarsıntısının, kalıtsal hastalıkların, hatta gelir dağılımındaki adaletsizliğin nedenlerinin araştırılmasını neden bilime bırakmayıp bunları yazgı ile, Tanrının cezası ile açıklayıverip bilimsel çabalara ve teknolojilere saygı göstermiyor?’ Sorusu sorulabilir.

Öte yandan din, insanları düşüncelerinde serbest bırakıyor mu ki? Çocuklara doğar doğmaz, İslam, Musevi, vb. etiketi yapıştırılıp dinsel bir kimlik dayatılıyor. Bunu, İslam olan şunu yapmaz, Musevi olan bunu yapar, telkinleri, yönlendirmeleri izliyor.

Biyoteknolojideki gelişmelerin ve İnsan Genomunun fethinin “ Yaratıcı Tanrı “ biçimindeki dinsel düşünceye son verdiği düşünülüyor. Genetik son bulguların Evrim Kuramını net olarak kanıtladığı görülüyor. Dinsel düşünüşün ise şöyle bir iddiası var: ‘Tamam evrim var. Ama en başta canlılığı yaratan Tanrı’dır.’ ” (1)

İnanç sahibi olan için, bunlar kulağa hiç de hoş gelen sözler değil. Ne yazık ki, dile getirilmiştir. Bizim yapmamız gereken, bu tezler karşısında gerçeği ortaya koymak olmalıdır.

Peki söz konusu değerlendirmeler yanlış mı ? Bazıları değil...
Ama sorun ifade edildiği kadar da basit olamaz.
Belki basit olan, Materyalist felsefenin gözü kapalı karar verişi ve bu konudaki “hafifliği”dir.

Şimdi yukarıdaki ifadeleri tek tek ele alalım...

“Tanrı kavramı kafalara sepetle inmemiştir” deniyor. Bu çok doğru bir tespit. Ancak, İslam felsefesi de aynı bakış açısını tevhid aşamasında dile getirmiyor mu ?

“La ilahe...”

“İlahlar, tanrılar yoktur. Ancak sen tanrı edinirsen bu senin bileceğin bir iştir.” denmek istiyor.

Mistisizm, bu hükmü temel gerçek olarak açıklarken, insanlar bilinçsizce, araştırmadan, dini, nakli yolla değerlendirmeye kalkıp dışarılarda mutlaka bir tanrının varlığını arama gereğini duyarlarsa olacağı budur.
Tanrı kavramının gölgesinde yaşam sürenler, kendilerindeki dağ gibi potansiyele, sayısız verilere, kaynaklarına aldırış etmeksizin “ gariban “ olmayı yeğliyorlarsa, bu şartlardaki bir inancı sarsmak için daha uygun bir fırsat olabilir mi?.

Halbuki Allah Resulü, “Tanrı yok” hükmünü ortaya koyarken bu olguyu açıklayıcı mahiyetteki sözleri de ilave ediyor: “ Evet ilahlar yok, ancak Allah var.” İşte maddeci görüşü mat eden, daha doğrusu bu görüşü savunanların mat olduklarını kabul etmesi gereken bir durum var ortada.

Kısaca Tanrı yok; ancak Allah’ tan başka bir şey yok denilmek isteniyor. Maalesef inançlı bir bireyin şirk içine girdiği ve Materyalist felsefenin kazdığı kuyuya düştüğü yer burası.

Gelelim diğer ayrıntıya:
“Din, yer sarsıntısının, kalıtsal hastalıkların, hatta gelir dağılımındaki adaletsizliğin nedenlerinin araştırılmasını neden bilime bırakmayıp bunları yazgı ile, Tanrının cezası ile açıklayıverip bilimsel çabalara ve teknolojilere saygı göstermiyor? “

deniyor.

Aslında burada belirtilen olayların nedenlerinin mistisizm dışına taşması söz konusu değildir. Bütün bu oluşların toplamı din adını alırken, nasıl olur da dinin dışında değerlendirilmesi gerekir, bunlarla bilim uğraşsın denir? Anlaşılan, Maddeci felsefe mistisizmi dar bir çerçeve ile algılamış, pek derinlerine girmemiştir. Sadece bilimin çözeceği iddia edilen konular, mistisizm kanalıyla en küçük detaylarına kadar insanlara aktarılmaktadır.

Bir de şu itiraz var :
“...Din, insanları düşüncelerinde serbest bırakıyor mu ki? Çocuklara doğar doğmaz, İslam, Musevi... vb. etiketi yapıştırılıp dinsel bir kimlik dayatılıyor. Bunu, İslam olan şunu yapmaz, Musevi olan bunu yapar, telkinleri, yönlendirmeleri izliyor.”

Bu açıklama Hz. Muhammed’in bir sözü üzerine yapılmıştır. Doğrusu şöyledir:

“Her doğan çocuk İslam fıtratı üzerine doğar. Sonra onu annesi alır Hıristiyan, Musevi, Mecusi, Putperest yapar”

Dikkât edelim, Hz.Muhammed’in açıklamasında tamamen bir evrensellik vardır. O kimseye mistik bir etiket vermiyor, aksine şartlanmaların, toplumun değer yargılarının etkisinden bahsediyor. Anladığım kadarıyla, anne ve baba hangi koşullara uyuyorsa, çocuğunu da o şartlar altında yetiştirmeye özen gösterir demek istiyor. Doğan çocuğun İslam fıtratı üzerinde olması, basit anlamda Müslümanlığı benimsemek şeklinde açıklanmıyor veya başka bir dine fatura etmek gibi bir işlemden bahsedilmiyor. Dolayısıyla, burada mistik bir zorlama mevzubahis değildir.

Hata, evrenselliğin İslam adı ile ifade edildiği gerçeğini bilmemekten kaynaklanıyor. Yani Materyalist felsefe, İslam ile klasik manâdaki Müslümanlık anlayışını algıladığı biçimle özdeşleştirirken evrenselliği hiç akla getirmemiş veya yakıştıramamıştır. Akıl yönlü hareket etmek başka, sırf tenkit edebilmek için sorumsuz şekilde davranmak başkadır. Burada maddeci felsefenin önyargılı davrandığına tanık olmaktayız. Çağa uygun yaşamak ve çağın değerlerini yakalamak asla bu şekilde olmamalıdır.

Can alıcı bir noktadaki yanılgı da şu sözlerle dile geliyor:

“Biyoteknolojideki gelişmelerin ve İnsan Genomunun fethinin “ Yaratıcı Tanrı” biçimindeki dinsel düşünceye son verdiği düşünülüyor. Genetik son bulguların Evrim Kuramını net olarak kanıtladığı görülüyor. Dinsel düşünüşün ise şöyle bir iddiası var: Tamam evrim var. Ama en başta canlılığı yaratan tanrıdır.”

Kelime-i Tevhid açıklamasından da anlaşılacağı üzere, tanrının yok olması, dinsel düşüncenin son bulacağı anlamına gelmez. Tanrının olmaması sistemin varlığının da yok olacağını göstermez. Aslında, din denen olgu, sistemdir. Veya sistem, din adı ile anılmaktadır. Siz buna ister “Allah’ ın kanunları” deyin, ister “din” deyin, netice değişmeyecektir. Aynı şeyler söylenmiş oluyor. Şayet “Allah” isminin kullanılması istenmiyorsa, “Mutlak Yaratıcı” deyin, netice yine fark etmeyecektir. Her iki kavram da tanrısız bir boyutun adıdır ve Maddenin özünde mevcuttur. Maddede var olan odur. Şayet amaçları dinin varlığını yok etmekse, bu olumsuz felsefeyi ortaya koyabilmek kendilerince bile mümkün olamaz. Zira bu, kendi kendilerini inkâr etmek olur.

Evrim kuralını bugün mistisizm kabul etmektedir. Hayali olmayan mistik felsefe maden, nebat, hayvan ve insan dizilimini kabul ederken asla yüksünmez. İnsanın gökten, leyleğin gagasında zembil içinde dünyaya getirildiğini herhalde düşünemeyiz.

Genetik bulgular ise önceden planlanan ve var olanın açılımıdır. Buna mistisizmde kader deniyor. Kader, Mutlak Varlığın ta kendisidir. Şayet kader kendini genetik bulgularla açmayı, deşifre etmeyi dilemişse bu kendisinin bileceği iştir. Dışarıdan bir müdahale söz konusu değildir. Kısacası, Allah kendini aşikâre çıkartmak istediğinde gen ile bu mümkün oluyor. Sadece boyut farkı itibarı ile isimler değişiyor. Varsayım olarak bireyin kaderinden bahsediliyor. Bu açıklamalarda yine bilime ters düşen bir taraf bulunmuyor. Bugün bilimsel gelişmelerin baş döndürücü bir hızla geliştiği dünyada saygın bir yer edinmeye ihtiyacı olmayan mistisizm, keramet ve özdeyişleriyle de insanlara yön vermeye çalışmıyor. Kitleleri sadece bilime davet ediyor.

Mistisizmin Ana kitabı Kur’an-ı Kerim bu tezi açıklarken, bazı tutucu mistik bakış açıları da dahil olmak üzere, Materyalist felsefeyi takip edenler bunun üzerinde durma zahmetine katlandılar mı ? Hiç düşündüler mi ?

Aslına bakarsanız, gerçek mistik anlayış, kılı kıpırdamayan, görüşleri dibe vurmuş, kilitlenmiş ve kilidini açmamakta ısrar eden materyalist felsefeye zeytin dalı uzatmakta ve onu bir kez daha bilimin ışığında aklı selime davet etmektedir.

Şurası unutulmamalı, Materyalist felsefenin çağdaş din anlayışının karşısına çıkması, çağın dışına düşmesiyle eş anlamlıdır.

İstanbul - 18.04.2000

(1) Bilim Ütopya Nisan 2001 sayısı


MAUN SÛRESİ

Bismillahirrahmanirrahim,
1- Dini yalanlayanı gördün mü?
2- İşte o yetimi itip kakar;
3- Yoksulu doyurmaya teşvik etmez,
4/5- Yazıklar olsun ki , onlar namazlarını ciddiye almazlar.
6/7- Onlar gösteriş yapanlardır. Hayra da mâni olurlar.

Maun, “zekât vermek yahut bir şeyi geçici olarak kullanması için birine vermek şeklinde yardım etmek” demektir. Bu Sûrenin tamamının Mekke’de indiği söylenmektedir. Yedi Âyetten müteşekkildir.

Sûrenin içeriğinde bazı kimselerin namazlarına riya katmaları, bazılarında namaz erkânının ihmal edildiğine işaret vardır.

Herhangi bir Kur’an tefsirini okuduğunuzda, Maun Sûresi ile ilgili şu açıklamalara rastlayabilirsiniz:

“Allah;
Ya Muhammed!
“Dini yalanlayanları gördün mü?”
Bu öldükten sonra dirilme, günah ve sevab günüdür.
“İşte odur yetimi şiddetle iten.”
Yetime baskı yapıp hakkını yiyen, onu doyurmayıp iyi davranmayan işte odur.”

“Yoksulu doyurmaya teşvik etmeyen” cümlesinin açıklamasını Cenabı Hak, başka bir Âyette,
“Hayır, doğrusu siz yetime ikram etmezsiniz. Yoksulu yedirmek için birbirinizi teşvik etmezsiniz.” (Fecr /17-18) şeklinde açıklıyor. Bu uyarı ile yiyecek ve içeceği bulunmayan muhtaç ve fakir kimseye atıf yapılmaktadır.

İbni Abbas ile diğer sahabi, “Vay namaz kılanların haline, onlar kıldıkları namazdan gâfildirler.” Âyetinin bazı münafıkların, namazı açıkça görülen yerde kıldıklarını, gizli bir yerde kılmadıklarını işaret ettiğini söylemektedirler.

Şer’an namazı vaktinde kılmayanlar için ise, Ata İbn Dinar şöyle diyor:
“ Hamdolsun O Allah’a ki “Onlar, kıldıkları namazdan gâfildirler” buyuruyor da “namazlarında gâfildirler, unuturlar” buyurmuyor.
Veya namazı ilk vaktinde kılmayıp sürekli ya da ekseriyetle istenilen şekilde yerine getirmeyenler buyurulmuyor.

Bir başka yorum da namazı ilk vaktinde kılmayıp çoğunlukla ya da sürekli, son vaktinde eda edenler hakkındadır. Veya namazı huşu içinde kılmayanlar içindir. Bu niteliklerden herhangi biri ile vasıflanan kişi, söz konusu Âyetten nasibini alacaktır.

Buhari ve Müslim’den anlatılanlara göre, Resulullah (S.A.V), “İşte münafıkların namazı, oturur güneşi gözetler. Güneş şeytanın iki boynuzu arasına girince, kalkıp dört rekat namaz kılar ve namazda Allah’ı pek az zikreder. Bu ikindi namazının son vaktidir. Nitekim namazın son vaktinin niteliği, yukarıda geçtiği gibidir.Bu vakte “Kerahat vakti” denir. “Karganın gagalaması” diye tarif edilen ve kılınmaması gereken vakitte kılınan namaz için Allah Resulu “ Allah’ı pek az zikreder” demektedir. Kerahat vaktinde ibadetlerin faydalı olamayacağı yine Efendimiz ( s.a.v.) tarafından belirlenmiştir.
Allah’ın zikredilmediği gerekçesi ile bu uyarı mecazi bir yaklaşımla, karganın gagalamasına benzetilmiş ve o şekilde acele ile kılınan namazın hiçbir fayda temin edemeyeceği anlatılmıştır.
Diğer taraftan Hadiste buyurulan “Güneşin şeytanların boynuzları arasına girmesi “ sözü ile, Güneşin parazitleri nedeniyle oluşan manyetik alanların insan beynini allak bullak etmesi, insanda bulunan şeytaniyet vasfının yoğunlaşarak kişinin bu anlarda namaz kılmak istemesi veya şeytanın bu kozmik fırsatı kaçırmayarak, insanı kışkırtması ve namazı işe yaramaz bir hale getirişi dile getirilmektedir.
Bu şekildeki namaz yine Efendimizce (a.s.) “Allah’ın zikredilmediği namaz” olarak tanımlamıştır.

Söz konusu yaklaşımlara, “gösteriş için namaza durmak” gibi bir başka faktör daha eklenmiştir.

“Doğrusu münafıklar Allah’a oyun etmek isterler. Oysa O, onların oyunlarını başlarına geçirir. Onlar namaza tembel tembel kalkarlar. İnsanlara gösteriş yaparlar. Allah’ı pek az anarlar” denilmektedir.” (Nisa/142) Âyeti söylenenlere emsaldir.

Hadislerle açıklığa kavuşturulmak istenen El-Mâun Sûresi’nin belirtilen zahir tefsirinin yanındaki yorumumuz ise şöyle olmaktadır:

“Dini yalanlayan”ifadesinin muhatabı ; sistemi, çalışma tarzını bilmeyen, algılayamayanlardır.
“Yetim”den kasıt da Hz. Muhammed‘dir.

Dini algılayamayan bir kişinin “yetim”i de yani sistemin üzerinde döndüğü “B” nin sırrını, ‘İmam-ı Mübin’i yani zamanın İnsan-ı Kâmil’ini (ki Sûrenin bu bölümünde “Yetim” şeklinde nitelenmiştir.) anlaması mümkün olmaz. Dolayısıyla O’na ulaşacak, değerlendirebilecek güçte olmayanın O’nu doyurması mümkün olmadığı gibi, haliyle doyurmaya teşvik etmesi de söz konusu değildir. Kur’an bunun imkânsız olabileceğini vurguluyor.

Şayet bu koşul ehlince biliniyorsa, yani bir İnsan-ı Kamil’e verebileceği, (mânâ yönü itibariyle söylüyorum) bir şey olamayacağının bilincindeyse, teşvik de etmemesi gerekir. Âyeti Kerime de bu noktayı “Onlar Allah’ı layıkı ile takdir edemediler.” (En’am / 91)şeklinde açıklamaktadır.
Bu idrak üzerinde bulunamayanların, bir anlamda kendi aslına irfan sahibi olmayanların “Yetim’in hakkını vermek” bir yana, kıldıkları namazdan da gâfil olmaları tabiidir.

Namazın en alt basamağı ihsan halidir.
Sen Allah’ı görmesen de, o senin karşında, seni görüyormuşçasına yaptığın ibadettir. Bence namazda gâfil olma durumu budur. Belki bu açıklamaya çok itiraz gelecektir; ama Allah’ı özünde değil de dışarıda, ötelerde bulana sanırım başka bir etiket yapıştırılamaz.

Namaza gelince, o kılınmaz, ikâme edilir.
Resulullah Efendimizin Hadisindeki münafığın namazından gâfil olduğu ifadesinin, yine Kur’an’ da bazı Âyetlerle belirtilen ve zahir ehlinin ikindi namazı olarak kabul ettiği; aslı, mânâların müşahedesi demek olan “Salatü Vüsta” (orta namaz) ile sıfat boyutunun namazı , salatü daim ( varlıkta her an Allah’ı müşahede etmek) ile bir alakası bulunmamaktadır.
Burada anlatılmak istenen, zahir yönlü kılınan, bildiğimiz günlük namazdır. Bu namazın dosdoğru kılınması, hareketlerin içerdiği mânâların bilinmesi anlamına gelmektedir.
Dolayısıyla, her bir hareketi ayrı bir anlam ifade eden namazın , kıyamda , rükuda , secdede ve iki secde arasındaki oturuşta mutlaka belirli bir süre beklenerek, kanın beyne akışını, beynin kandaki oksijen ve glikozdan faydalanacak biçimde kılınması yanında başka anlamları olduğu da düşünülmelidir.

Bu arada akla şöyle bir sual gelebilir :
Her insanın kendini aslını tanıması mümkün olamayacağına göre; namaz kılınmayacak mıdır?
Yanıtı “mutlaka kılınmalı” olacaktır. Bu şekilde kılınan namazın dahi inanılmaz derecede ecri vardır.
Ancak, yukarıda belirlenen koşulları da hatırdan çıkarmamak gerekir.
Birimsel varlığın yok oluşuyla biten namazın gerçeğinden haberdar olamayanın namazdan gâfil olduğunu tekrar hatırlatalım.
Namazı dosdoğru kılmayanın zekâtını da istenilen şekilde vermesi beklenemez. Zekâtı vermenin batınî anlamı Hak’tan alıp Halka verebilmektir.
Hak’tan aldığını halka verebilenlerin sayısı da bir elin parmakları kadar olsa gerek.

İstanbul - 21.12.2000

Akşam Gazetesi - 21.12.2000


MELEKLERİN İNİŞİ

Kur’an’ın bütün Sureleri ve Ayetlerinin birbirinden değerli olduğunu söylemeye bilmem gerek varmı?.. Ancak, Kadr Suresinde bir iki Ayet geçiyor ki, onları İslam’ın Evrenselliği yansıtması babında, mutlaka yorumlamamız lazım... Tabi ki ilmimiz nisbetinde..

Surenin birinci ayeti şöyle;

“İnna enzelnahu fiy leyletil kadr”

(Şüphesiz biz onu gecenin kadr’inde inzal eyledik)

İnzal olunan, Bakara Suresinin ilk Ayetlerinde yer alan. Zalikel Kitab, yani Kur’an’dır.

“Zalikel Kitab” kavramını dar bir skalada ele alırsak, "sadece bir kitabtır" deriz, ama derinlemesine bir muhakeme, tefekkür ve sorgulama sonucunda Evrensel sistem olduğunu söyleyebiliriz.

Zaman üstü boyutlarda hazırlanan Kur’an, sistemlerin yoğunlaşıp algılanabilir hale gelmesidir. Bu bakış açısı ile değerlendirebildiğimiz anda, Zalikel Kitab, yani Kur’an, eşdeğer bir tesbitle, algılayabildiğimiz veya algılayamadığımız boyutları ile EVRENDİR...

Zaman üstü boyutlarda meleklerin mana boyutundan aldıkları doğru bilgileri, insanlık aleminde seçilen kişilere ulaştırması ise, vahiy adını alır.

Burada dikkati çeken husus, İlk Ayette, Kur’an’ın mekansal olmayan bir iniş tarzının belirtilmesi ve zamir olarak “BİZ” kavramının kullanılmasıdır.

İhlas Suresinde Allah için “O Ahad” olan yani, bölünmesi, parçalanması imkansız, merkezi bir noktası, eni boyu, derinliği bulunmayan, hiç bir şeye ihtiyacı olmayan sonsuz, sınırsız, benzersiz ‘TEK’ denirken, “Biz inzal ettik” denmesinden kasıt acaba nedir?...

Bu sualin yanıtını şöyle verebiliriz;

Biz hükmü, Allah’ın ilminde seyrettiği alemlerin, şuur boyutunda, bir sistem dahilinde hiyerarşik yapıda, ortaya çıktığı anda almış olduğu isimdir. Yani ‘biz’ hükmü çokluk boyutu itibariyle Allah’a nisbet edilerek söylenmektedir.

Şurası kesin olarak unutulmamalı ki, ‘biz’ hükmüyle, çeşitli suretlerde algılanan varlık, O, bölünmesi, parçalanması mümkün olmayan ‘TEK’ varlıktan başka bir şey değildir.

edepyan.gif (70 bytes) Kavramların getirdiği ayrı ayrı varlıklar müşahadesi esasen “la ilahe illallah” sözü yani, ‘tevhid anlayışı’ ile ‘tek’ varlık olarak sabitlenmiştir.

Kadr Suresi'nin bir başka Ayetinde ise ‘Kadr’ anının bin aylık ibadetten üstün olduğu bildiriliyor. Ayeti Kerimenin yansıttığı özellik algılayabildiğimiz kadarıyla şöyledir. Esas olan varlık müşahedesinin algılanmasıdır. Dinsel çalışmalar amaç değil araçtır. Amaca uzanan yoldur. Hz.Ali' ye "...sen Allah'a aklın ile yakın ol !..." diyen Resûlullah (s.a.v) Efendimiz anlatılanlara ışık tutmaktadır.

Yine aynı surede bir başka önemli incelik daha var, Kadr anının tesbiti...

Resulullah (s.a.v) Efendimiz’in bu konudaki bir kaç Hadisini nakledelim;

“Senenin bütün gecelerinde Kadr’i arayın...”

“Ramazanın bütün gecelerinde Kadr’i arayın...”

“Ramazanın tek gecelerinde Kadr’i arayın...”

“Ramazanın yirmisinden sonraki tek gecelerde Kadr’i arayın...” ve en son haliyle,

“Ramazanın yirmi yedinci gecesi Kadr’i arayın..” demektedir.

Bu hadislerden anlaşılacağı üzere, Kadr anının, Ramazanın yirmi yedinci gecesi olması muhtemeldir.

Kadr Suresinde belirtilen şekliyle O Kadr anını oluşturan ana sebep, Ruh’un ve Melaike’nin tenezzül edip, beyinlerde belli açılımlar meydana getirerek Kadr anını yakalıyabilmesine vesile olmasıdır.

Özetle şunları söyleyebilirim;

Ruh’un ve Melaike’nin bu süre içinde mekansal olmayan boyutsal inişi Kadr anı olarak ifade edilmiştir. Yani oluşum, Kadr anı ile “Descend Of Angels” yani; “Meleklerin inişi”dir.

Getirisi, bireyin kendi hakikatını bilmesine aslını tanımasına vesile olmasıdır.

Ruh ve Melaikenin hazırladığı bu şölene hazır olalım ..!

Ahmet F. Yüksel

Akşam Gazetesi


MELEKLER ve KADİR GECESİ

Elmalılı Hamdi Yazır’ı tanımayanımız yok gibidir. Dokuz ciltlik Kur’an tefsiri ile adı ansiklopedilere geçmiş bu zât, 1892 yılında Antalya'ya bağlı Elmalı ilçesinde doğmuş, ilk ve orta öğrenimini orada tamamlamış, daha sonra İstanbul'a gelmiş, ikinci Meşrutiyet devrinde Osmanlı Meclisi'nde Mebusluk görevinde bulunmuş 1943'te de vefat etmiştir.

Günümüze ulaşan bu en ciddi tefsiri inceleyenler, EImalı'nın sadece Arapça bilmekle kalmayıp, Tasavvuf, Tevhid ve Vahdet konularında hatırı sayılır bir ilme sahip olduğunu fark edeceklerdir.

Merhum Hamdi Yazır’ın eserinde, meleklerle ilgili hususa şöyle değinilmektedir:

"...Alemde hiçbir hadise olmaz ki, ona kudret-i ilâhiyenin (ilâhi kudretin) taalluku mahsusu (ona ait özel bir alakası) bulunmasın; binaenaleyh, cinsi melâike, kudret ve tekvin-i ilâhinin (ilâhi mânâdaki yaratmanın vahdetten kesrete tevezzu'unu (oluş) ve onun tenevvüat (nevileşmesi) ve taayyunat-ı mahsusesini (kendine has, özel ayan olmasını) ifade eden mebâdi-i faile (failin başlangıcı) olarak mülahaza (o hususta açıklama) edilmek lazım gelir. Ve kâinatta hiçbir şey, hiçbir hadise, hiçbir fiil ve hareket tasavvur olunmaz ki, böyle bir Risalet (Resullük, elçilik) bâki olmuş olmasın. Bundan başka bir nevi melâike vardır ki, bunlar hadisatı tekviniyeden mukaddem (olayların yaratılmasından evvel, şuuni emriyye (Allah'ın emriyle oluşlar) ve kelamiyeyi (sözsel, tabir-i aherle (diğer bir deyişle) şuuni rûhiyeyi (rûhi oluşlar) mevcûdatı akilenin (akıllı varlıklar) cereyân-ı rûlhisine (rûhi akışa) ait evâmir ve irşâdatı Rabbaniyenin teceltiyâtı mahsûsasını (Rabbani emir ve irşâdların hususi tecellilerine işâret eder) ifade ederler. Bunlar, daha evvel resûl-i idraktirler (idrak elçileri, müdrik (idrak eden ve muhtar olan (serbest olay mebadi-i faileye kablel fiil hayrın ve rızayı ilâhinin vichesini ira’e eylerler (oluştan önce hayrın ve Allah rızasının yolunu gözetirler) ve melaikeye olduğu gibi beşere de müvekkeldirler(vekildirler)… Gördüklerini madde zannedenler, onun kuvveti sayesinde gördüklerini bilmelidirler… Binaenaleyh, melâikesiz bir hadise tasavvuru gayri mümkündür; melâikesiz bir katra yağmur bile düşmez..."

Evet Allah ile insan arasında aracılık ettiğine ve Nur yapılı olduğuna inanılan manevi varlık, Melek!.. Kökü, “güç, kuvvet” anlamı taşıyan 'melk' kelimesine dayanıyor. İslâm ve diğer dinler, iman panosunda yaratma gücünün hemen akabinde ve Resûllükten de ön plana almıştır Melekleri "Amentü billahi ve Melaiketihi" diyerek...

Kur’an, insanı tarif ederken, benzetme ile biz insanı balçıktan yarattık" ifadesini kullanıyor. Balçık kelimesi, Mineral ve sıvı karışımı özelliğindeki hücre teşekkülünü anlatmak üzere seçilmiştir. Cinlerden bahsederken de, "dumansız, zehirleyici ve insan vücuduna nüfuz edici ışınlardan meydana getirdik" diyor ve onları da "Nâri Yapı" şeklinde sabitliyor. Melekler ise ışın yapının kökeni olan kuantlara dayalı, Nur dan varlıklar olarak tasnif ediliyor. Şayet, Allah'ın bir Tanrı olmadığı anlayışı ile düşünülürse, anlatılanlar daha iyi kavranacaktır. Kısaca belirtirsek, Melekler, (ışık kuantları) enerjinin ilk basamaktaki bloklarıdır. En son basamağı ise, madde halidir.

Demek ki beş duyu ile tesbit edilen veya edilemeyen tüm varlıklar -Melek ve Cin'ler- kendi özelliklerine göre maddi sayılan bir boyutta var olmaktadır. Melekler, belli enerji-güç odakları olmakla birlikte, boylarından, boyutlarından, kısaca, yapılarından söz edilebilir. Ama, onlarda cinsiyet mefhumu yoktur. Bir elektrik dalgasının dişiliği veya erkekliğini düşünebiliyor musunuz? Kanatlarının olması da temsilidir.

Resûlullah Efendimiz "Ben bir keresinde göğe çıkarken Cebrail'i gördüm, altı yüz kanadını açmış, haşmetle duruyordu" demektedir. Cebrail (a.s.)'in altı yüz kanadının olması, mecazi bir anlatımdır ve aslında, Cinleri de kapsayan yaşadığımız boyutu, yani madde dünyasını saran kuvvetlerine işarettir. Zira, madde planına Cebrail-İsrafil-Azrail ve Mikail isimli melekler hâkim olmaktadır. Kur’an onları da 'Resul' vasfı ile nitelediği için isimlerinin yanı sıra Aleyhisselam ifadesini kullanılır.

Bunların üstünde ilk dörtte Nun, Kalem, Müdebbir ve Mufassir isimli melaike vardır. Cebrail (a.s), tasavvuf tabiri ile, Akl-ı Küll'ü temsil eder. Necm Suresi nin 5-6 ve 7. ayetleri ondan bahseder. Bu yakiyn meleğin, Mirac sırasında Efendimize eşlik etmesi ve "ben buradan öteye bir adım atamam" sözü, aslında, madde sınırının sonuna gelindiğini bildirir. Aynı konum, Resûlullah Efendimiz için de geçerlidir, yeri gelmişken, meleki yapıların nasıl meydana geldiğine değinelim...

Allah'ın güzel isimleri diye de bildiğimiz Esma-ül Hüsna'daki işâret kelimelerin içerdiği mânâlar yoğunlaştığı anda, Melek adını alır. İsimler bileşimi, ilk olarak Ruh adlı Meleği, Ruh adlı Melek, sistemlerin ruhlarını oluşturan Müheymin Melaikeyi, onlar da diğer Melâike sınıfını (Mukarreb Melâikeyi), Mukarreb sınıfı ise yeryüzü, yani Rahmet ve gazap Melâikesini meydana getirir. Ruh, aslında bir melektir.

Resulullah Efendimiz, "Sistemin Ruhu" diye anılan Müheymin Melaikeyle görüşmüş, sonsuz sistemlerle Onlar vasıtasıyla iletişim kurabilmiştir. Anlatılan şekilde kendi aslını, hakikâtini bilen, ayrıca sistem oluşturan Melekler olduğu gibi, sadece belli isimlerin mânâlarını ortaya koyabilen, dini tabirle "mutlak kulluk" halinde olan ve hakikâtini bilmeyen Melâike de mevcuttur. (Bakara 30) Kütübi Sitte'de bu konuda sayısını aklınızda tutamayacağınız miktarda Hadis var.

Bunlardan biri, "Allahu Tealâ nın, (Hz.Resûlallah'ın kabrine bir Melek Müvekkel (vekil) tayin etiğini ve getirilen salat-u selâmı kendisine tebliğ ettiğini" bildirmektedir. Başka bir Hadiste de "Emrinde (Cebrail (a.s.)'ı kastediyor) yetmiş bin Melek dört bayrak olduğu halde Mekke'ye iner. Bir bayrağı Harem-i Şerife diker, ikinci bayrağı Mescidi Nebevi'ye diker, üçüncü bayrağı Kudüs'e diker, dördüncü bayrak da elinde olduğu halde yeryüzünde dolaşır. Uyanık bulduğu kimselere selam verir ve kanadı ile sıvazlar. Kanadı ile sıvazladığı her kimsenin, bütün günahları affolur" denmektedir.

Çeşitli yönleriyle değinmeye çalıştığı Melek konusuna iman, hakikâte giden yolun çıkış noktası olmaktadır. İnkarı öze açılan kapıyı kapayarak insanı beş duyunun sınırlarına mahkum edecektir Kadir gecesinin hikmeti; muhakkak varlığı meydana getiren temel yapı taşları olan Ruh yâni Meleklerle ilgilidir. Zira bu gecede onların yapacağı şova tanık olmadayız.

Ahmet F. Yüksel


MERAK ETME AĞBİ

Artık okuyanda bir şeyler uyandırmayan , hep aynı ciddiyetteki sade suya doğruluk türü yazılarımdan bıktığını dile getiren sevgili okurlarıma bu hafta, birbirinden ilginç, mizah yanı kuvvetli fıkralar anlatmaya karar verdim.

Ancak bilmeleri gerekir ki, henüz teslim olmadım.
Çalışmalarım tüm hızıyla devam ediyor.!

Hemen şu hususu açıklamakta yarar görüyorum. Sıkı durun, şu anda Güneş Terazi burcunda parlamaya başladı bile. Bir süredir Venüs’ün Terazi’de olması ile, Terazilerde enteresan bir rahatlığın olması söz konusu.
Güzellik, aşk ve sanatsal yönleri temsil eden Venüs, Eylül başından beri bu burçta. Aynı zamanda Merkür de...Bu sayede benim iç burcumun etkilerini rahatça hissedebiliyoruz.
Astrolog Yasemin Boran'a göre hava gurubunun öncülüğünü yaptığı Terazilerin kendilerini en iyi hissettiği gün Cuma.
Ben şahsen Cum’anın İslamın faziletli bir gün olduğunu kabul etmesinden ötürü bir rahatlık hissettiğimi, yeni bir giysiyi giymede bugünü seçtiğimi söyleyebilirim.
Demek ki düşüncemin altında sayın Boranın astrolojik açıklaması yatıyor. Yasemin Boran’ın da 2000’ li dönemin ilk yıllarının Terazilerin dönemi olduğunu söylemesi bana biraz olsun, rahat bir soluk aldıracakmış gibi görünüyor.
Şayet ayağımı yere sağlam basarsam ve iç dünyamda yeterli dengeyi kurabilirsem keyfime diyecek olmayacak. Ama bunları ben yapacaksam, astrolojinin ne esprisi kalır diye kendimi sınadığımda, yanıtını da yine ben veriyorum
“Sen rahat ol!
Bu etkiler sende bu ortamı yaratacak.”

Şaka bir yana, kafaları biraz olsun dinlendirmek, dileyene kıssadan hisse çıkartmak için hatırı sayılır, düşündürücü birkaç güzel fıkra ile bu haftaki güncele başlamak istiyorum.
İzninizle...

Karnı acıkan kurt, yiyecek bir şeyler aramaya çıkmış. Bir kapının önünden geçerken, çocuk ağlaması duymuş. Sonra dadının sesi gelmiş kulağına. Dadı, "ağlamayı kesmezsen dışarı atarım seni," diyormuş. "Kurtlara yem olursun."
İhtiyar kadının, dediğini yapacağını sanan kurt, evin önünde beklemeye başlamış. Hava kararınca çocuk susmuş. Kurt, dadının sesini duymuş yine. Kadın, "ha şöyle," diyormuş. "Hiç korkma, o hain kurt gelirse, döve döve öldürürüz!"
Ödü kopan kurt, tabanları yağlamış. Kaçarken, bir yandan, "şu insanlara akıl sır ermiyor," diye düşünüyormuş. "Bir söyledikleri bir söylediklerine uymuyor."

Yaşlı bir kadın vakti gelince ölür.Öbür tarafta sorguya çekilir. Bütün günahlar bir bir sayılır, hangisini işlemiş olduğu sorulur. Kadın hayatta hiç günah işlememiştir.. Sorgucu melek içeriye bağırır: “Bana bir çift kanat getirin “
Kadın sevinçle “ Melek oluyorum değil mi ?” diye sorar.
Cevabını alır:
“ Hayır, kaz “

Bir zamanlar bir kervancı varmış. İki de bir kırk haramiler yolunu keser, adamlarını öldürür, malını gasp edermiş.
O da günün birinde esir pazarından koruma olarak aslan gibi bir delikanlı almış. Beraber çıktıkları ilk seferde yine haramiler kervanı basmış, adamların çoğunu öldürüp koruma için alınan delikanlıya da sırayla tecavüz etmeye başlamışlar. Sıra tam kırkıncı haramiye gelince delikanlı birden, “bre namerdler!” diye gürleyip canlanmış ve haramileri alt edip malları kurtarmış. Bütün bu kahramanlığa rağmen, dönüşte kervancıbaşı korumayı esir pazarına iade etmeye kalkınca, delikanlı, “ben senin canını ve malını kurtardım, beni niye iade ediyorsun?” diye yakınmaya başlamış.
Kervancı da şöyle bir bakmış ve “ben her zaman seni harekete geçirecek kırk haramiyi nerden bulayım!” demiş.

Japonya'daki bir okçuluk okulunda çok saygı gören, büyük bir hoca varmış. Dünyanın en iyi ok atan adamıymış.
Bir gün okuldan ve uygarlıktan ayrılmaya karar verip sarp dağların tepelerine yerleşmiş.
Aradan yıllar geçmiş.
Artık hoca unutulmuş.
Gel zaman git zaman, okuldaki yöneticilerin aklına düşmüş büyük usta ve öğrencileri alıp dağa götürmüşler.
Gençlerin bu hocanın deneyimlerinden yararlanmalarını istiyorlarmış.
Günlerce aradıktan sonra, ustayı bulmuşlar. Bir kayanın tepesine bağdaş kurmuş oturmakta ve tepede dönen bir kartalı izlemekteymiş.
Kavuşma ve buluşma törenlerinden sonra, gençler ellerindeki ok ve yayları göstererek ustaya sorular sormuşlar:
Onun zamanından değişik midir bu aletler, gelişme olmuş mudur?
Büyük usta eline verilen ok ve yaya bakmış. Uzun uzun incelemiş, sonra "bunlar da ne?" diye sormuş.
Şaşırmışlar. Hoca şaka yapıyor zannetmişler.
Oysa çok ciddiymiş. Aradan geçen zaman içinde o kadar bilgeleşmiş ki, artık ok ve yay kullanmamaktaymış. Bu araçları unutmuş.
O, gözleriyle avlanmaktaymış.

Temel bu, ne yaparsınız!
Almanya'da arabasını otobanda ters yönde sürmekteyken, aynı zamanda radyosunda, "Otobanda ters yönde giden bir deli var! Dikkât edin!" anonsunu duyunca, "ne bir tanesi! Yüzlerce!" diye söylenmiş.

Dereden su içen bir kurt, biraz aşağıda bir kuzu görmüş. Kuzu da su içiyormuş. Onu yemeyi aklına koyan kurt, saldırmak için bahane aramaya başlamış.
"Seni alçak!" diye bağırmış. "Benim içtiğim suyu ne hakla bulandırıyorsun?"
"Bağışlayın," diye mırıldanmış kuzu. "Ben sizin suyunuzu bulandıramam ki! Baksanıza, benim içtiğim su size gitmiyor; sizin içtiğiniz su bana doğru akıyor."
Kurt, "Öyle olsun," diye homurdanmış. "Söyle bakalım, geçen yıl benim arkamdan niye konuştun? Benim için niye kötü şeyler söyledin, atıp tuttun?"
Kuzu, "Nasıl olur?" demiş. "Geçen yıl ben daha doğmamıştım bile."
"Olsun," demiş kurt. "Sen söylememişsen, annen söylemiştir,
benim için hiç fark etmez. Seni yemeyi aklıma koydum bir kere."
Sözünü bitirir bitirmez, kuzunun üstüne atlayıp onu parçalamış.

Bir güvercinlikte yaşayan güvercinlerin içlerini atmaca korkusu sarmış. Hepsinin ödü kopuyormuş yırtıcı kuştan; sürekli tetikte duruyor, can düşmanlarının saldırılarını bin bir güçlükle savuşturuyorlarmış. Atmaca bakmış ki, bu böyle olmayacak, bir kurnazlık düşünmüş.
Güvercinlere, "Niye böyle yapıyorsunuz?" demiş. "Hep can korkusuyla yaşıyorsunuz. Oysa ben sizi şahinlerden, başka tehlikelerden korurum. Yapacağınız şey, beni kendinize kral seçmek. Ondan sonra bakın bakalım, sizi kimse tedirgin edebilecek mi?"
Atmacanın sözlerine kanan güvercinler, onu tahta geçirmişler. Ama aradan daha bir gün geçmeden atmaca her gece bir güvercini yemeye başlamış.Sıra daha kendine gelmeyen
zavallı güvercinin biri, "eh", demiş, "boşuna yakınmayalım, bu belayı başımıza biz kendimiz sardık."

ADAM arabasının direksiyonunda keyifli keyifli yol alıyordu... İlk kırmızı
ışıkta durdu...
Durmasıyla birlikte kıyamet koptu... Arkasındaki eski kamyon duramamış arkadan bindirmişti... Tampon, stop lambaları darmadağındı...
Elbette çok sinirlendi...
Fırladığı gibi ''Kör müsün, arabamı rezil ettin...'' diye bağırmaya başladı... Kamyon şoförü sus-pustu...
Boynunu büktü ''Beni affet abi... Dalgındım duramadım, istemeyerek oldu...
Benim adım Ahmet... Bu kamyonu satsan senin zararını karşılamaz... Beni bağışla...'' dedi...
Adam bir arkası göçmüş arabasına baktı, bir eski kamyon ile Ahmet'e...
''Allahından bul...'' diyerek onu bağışladı, başını sallaya sallaya yola koyuldu...
Önüne ikinci kırmızı ışık çıktı...
Durdu...
Durmasıyla arkasında kıyamet koptu...
Bu sefer arka koltuklarına kadar birisi üzerine çıkmıştı...
Kafasını camdan uzatıp baktı... Aynı kamyon... Kamyon şoförü de camdan kafasını uzatmış el sallıyor:
''Abi merak etme, ben Ahmet...''

İstanbul - 28.09.2000


MERKÜR KOVADA

Mantık, iletişim, alış veriş, bedensel ve zihinsel haberleşme ve Bağlantılar planeti olarak bilinen merkür gezegeninin astrolojik açıdan günlük hayatımızı etkileyen faktörlerini geçmiş tarihte bu sutunlar da sizlere açıklamaya çalışmıştık.
Buğün de merkürün yaratacağı farklı konumlara değinelim
Bu planetin kısa ancak anlamlı bir ziyareti var...

Merkür Kova burcunda 5 Şubata kadar orijinal ve hareketli sahnelerle dolu bir şov sergilemeye sabırsızlanıyor... Kovadaki Neptün ve Uranüs ile kavuşmaları ise kaçırılmayacak bir fırsat...
Bu dönemde düşünsel yeteneklerin dehalık çizgisine varması, doğru ilhamlar alarak karar verebilme, insanlara yararlı yeniliklerin, bilimsel çalışmaların hızlanması, bireysel hobilerin ve yeteneklerin yol alması beklenmelidir.
Yazar ve konuşmacılar için yaratıcı, etkileyici ve açıklık getirici konuşma veya yazım kolaylığı, kitle iletişimcileri ve reklamcılar için orijin fikirler yakalama fırsatları verir.
Kişi ilgilendiği konuda radikal güçte yeni fikirler icat eder, yeni metotlar geliştirebilir.

Yaşamsal, zihinsel ve fiilsel hareketlilik getiren bu dönem en iyi Kovaları etkilerken, Koç – İkizler – Terazi ve Yaylar içinde sevindirici...
Aslanlarda ise kapasite artışı olur ancak aşırı düşünsel hızlılık ve bunun getirisi olarak kendini çok üstün görme ilişkilerde sorunlar yaratabilir.
Fikir yoğunluğu kargaşa ve gerginliğe neden olabilir.
Akrep ve Boğalar için de dikkat ve fren gerektirecek bir dönem....
Anlatılan özelliklerle ilgili tavsiyelere kulak vermenizi ve huzur dolu bir dönem geçirmenizi dilerim.

Ahmet F. Yüksel
İstanbul 21-1-2000


MEVLANA

“Bugün Ahmed benim;
Ama dünkü Ahmed değil...
Bugün Anka benim ;
Ama yemle beslenen kuşcağız degil! “

Bu dizeler, nasıl bir yankı yapıyor gönüllerde bilemem; ama mekânın ve zamanın kaybolduğu bir boyuttan sesleniyor gibi... Aklın pek erişemediği bir yerlerden.. Mevlâna adıyla sesleniyor şuurlara, sonsuzluktan bir nefes taşıyor sanki...

Biz, zamanla sınırlandığımız penceremizden, beş duyu ile bakıp Mevlâna Celâleddin-i Rumî adını veriyoruz Ona... Bir de şu hayat hikâyesini ögreniyoruz kayıtlardan :

30 Eylül 1207 (bazı kaynaklarda 1182) ‘de Belh’te (bugünkü Afganistan’ın sınırlarında bir şehir) dünyaya gelir Muhammed Celâleddin...

Adına kendisini sevenlerce eklenen Mevlâna sıfatı, aslında “Efendimiz” anlamındadır. Rumî ise, (Eskiden Anadolu yerine kullanılan) Rum illerinden Konya ‘da uzun süre kaldığı için aldığı bir lakap...

Soylu ve kültürlü bir aileye mensuptur. Annesi Belh Emiri Rükneddin ‘in kızı Mümine Hatun, Babası, Sultan-ül Ulema Muhammed Bahâeddin Veled’dir. Bahâeddin Veled ‘in nesebi, Hz. Hüseyin ve Hz. Ebu Bekir ‘e uzanmaktadır.

Çocuk denecek yaştayken, devrin büyük alim ve sûfîsi olan babasının medrese derslerine devam eder. İlk mânevi terbiyesini ondan alır.

Moğol istilâsı nedeniyle, Sultan -ül Ulemâ, ailesi ve dostlarıyla birlikte uzun bir yolculuğa çıkar. Belh’ten ayrılıp Kâbe’ye, oradan da Konya ‘ya gelene kadar birçok yere uğranır, konaklanır. Buralarda, dönemin ünlü mutasavvıflarıyla tanışılıp sohbetler edilir. Mevlâna için muazzam bir yetişme vesilesidir bu ziyâretler...

Nişabur ‘da Şeyh Feridüddin-i Attar, sohbet sırasında, Mevlâna ‘nin alnındaki kemâli görüp ona Esrarnâme adli eserini hediye eder, babasına da “çok geçmeyecek ki, bu senin oğlun alemin yüreği yanıklarının yüreğine ateşler salacaktır” der.

Hac dönüşü ugranan Şam ‘da da Muhyiddin -i Arâbi, Bahâeddin Veled ‘in arkasında yürüyen Celâleddin ‘e bakarak; “Subhanallah! Bir okyanus, bir denizin arkasında yürüyor...”demiştir.

Göç kervanıyla Şam ‘dan Malatya ‘ya, oradan Erzincan ‘a ve Karaman ‘a uğranır. Karaman’da kalındığı süre içinde Mevlâna, babasının isteği ile Hoca Şerâfeddin Lala’nın kızı Gevher Banu ile evlenir.

Aile, 1228 ‘de Selçuklu Sultanı I. Alaeddin Keykubat’ın daveti üzerine, ilim ve kültür merkezi olan Konya ‘ya gelip kendileri için yaptırılan medreseye yerleşir.

Mevlâna1231 yılında Bahâeddin Veled’in vefâtıyla ilk mürşidini kaybeder. Babasının vasiyeti, dostların ve halkın isteği ile Sultan-ül Ulemâ ‘nın makâmına geçer. Bir yıl süren yalnızlıktan sonra, Bahâeddin Veled ‘in değerli halifesi Seyyid Burhâneddin’in terbiyesi altına girer. Seyyid Burhâneddin, onun babası gibi hâl ehli olmasını ister. Mevlâna, bu Kâmil mürşide tam bir teslimiyet ve samimiyetle bağlanıp dokuz yıl hizmet eder. Ağır mücâhede ve riyâzatlara girer, sohbetlere devâm ederek olgunlaşır.

Yüksek ilimlerde daha da derinleşmek için Halep ‘e oradan da Şam ‘a geçer. Burada dört yıl kalır, Şam’daki âlim ve sûfîlerle tanışıp sohbet eder.

Rivâyetlere göre, Şems ile ilk karşılaşması burada olur. Şems-i Tebrizi halkın içinde, elini yakalayıp öper ve ona : “Dünyanın sarrafı, Beni anla!” diye hitâp ederek kaybolur. İşte bu karşılaşmadan yaklaşık sekiz sene sonra Şems, Konya’ya gelecek, içli dışlı sohbetleri başlayacaktır.

Bir gün Seyyid Burhâneddin Mevlâna ‘ya “akli, nakli ve keşfi ilimlerde Nebi ve Velilerin parmakla gösterdigi eşi bulunmaz bir aslan olduğunu” söyleyerek “onu artık insanların ruhunu, taze bir hayat ve ölçülmez bir rahmete boğması, alemin ölülerini kendi mânâ aşkıyla diriltmesi” için gönderir, kendisi de Konya’yı terk edip Kayseri ‘ye gider. Birkaç yıl sonra da vefât eder.

Mevlâna, yine yalnız kalmıştır... Fakat, şeyhinin dediği gibi, devrinde geçerli olan her türlü ilmi hazmetmiş, bunların dışında İran, Hind, Arap edebiyat türlerini incelemiş, Rumcayı öğrenerek klasik Yunan filozoflarının eserlerini okumuştur. Artık verdiği dersler, vaazlar ve fetvâlarla insanları aydınlatma işini üstlenmiştir. Dört yüz talebesi ve on binden fazla müridi vardır. Vaazlarını toplayan Mecalis-i Seba ( Yedi Meclis ) adlı eseri bu sırada meydana gelir.

1244 yılının 25 ( ya da 29 ) Kasım günü hayatının dönüm noktasıdır.

Atına binmiş evine dönerken, fakir kılıklı bir derviş dizginlere yapışır. Derin, esrarlı bir hâli vardır. Keskin bakışlarını Celâleddin ‘e diker ve şöyle haykırır:

“Ey, Belhli Bah â eddin oğlu, söyle! Hz. Muhammed mi büyük, Bayezıd mı?”

“ Nasıl söz bu ?!.Tabii ki, Hz.Muhammed büyük! “

“ Ama, Hz. Muhammed Allah‘a ‘Ya Rabbi ! Seni tesbih ederim, biz seni l âyık olduğun vech ile bilemedik. ‘ derken, Bayezıd ‘Ben Kendimi tesbih ederim , benim şâ nım ne büyük!’ diyor?”

“Hz. Muhammed, günde yetmiş mak âm aşıyordu, her makâmda da bir önceki makâmdan istiğfar ediyordu. Bayezid ise, tek makâ min yüceliğinden kendinden geçti ve öyle söyledi.”

Derviş, aradığı cevabı bulmuştur. Mevlâna da bu çetin soruyu soran dervişten hayli etkilenir, atından atlar. Böylece iki deniz, yüzyılların hasretiyle kucaklaşır. Coşup dalgalanır.

Bu olayın geçtiği yere, ‘Maracel bahreyn’ yani denizlerin buluştuğu yer adı verilir.

Anlaşıldığı gibi, derviş kılığındaki bu zât Şems-i Tebrizî‘dir. Yıllarca diyar diyar kendi sohbetine, suallerine dayanabilecek bir Hak dostu arayan, kendinden geçercesine ilâhî aşka dalmış, fikren ve ruhen hür bir şahsiyettir. Aldığı ilhamlar sonucunda, Konya ‘ya gelmiş, aradığı aşkını bulmuştur. Zira, Mevlâna’nın diliyle ifâde edersek;

“Dilberler ( gönül çalan m ânevi güzeller) âşıkları canla başla ararlar... Bütün mâşuklar âşıklara avlanmıştır.... Susuzlar, âlemde su arar; ama su da cihâ nda susuzları arar.”

Mevlâna, Babası ve Seyyid Burhâneddin’in elinde “Pişmiş”, Şems’in aynasında gördüğü Kendi güzelliğinin ateşiyle de “Yanmıştır”.

Sultan Veled ‘e göre; “Şems ansızın gelip ona ulaşmış, mâşukluk (sevilen ) olmanın hâllerini açıklamışıir. Böylece sırrı yücelerden yüceye varmıştır.”

Şems- i Tebrizî ile buluştuktan sonra, artık bütün vaktini ona adar ve bambaşka bir âleme girer. Şems ‘in çekimiyle yanıp ilâhî aşkla kendinden geçerek semâ etmektedir. Ama, Mevlâna’nın bütün zamanını mâşukuna ayırması, o hâle ve sırra yabancı olanların tepkisini çeker, haset yüzünden dedikodular yayılmaya başlar. Şems, bunu sebep göstererek bütün yalvarmalara ragmen, Konya’yı terk eder.

Tekrar hasret başlamiştir denizin bu yakasında... “Yana yana aşkın ta kendisi olur” coşar taşar... Onun Şam ‘da olduğu haberi gelince özlem dolu mektuplar yazar ard arda... Nihâyet, beklenen cevap gelir, Şems dönmeyi kabul etmiştir. Mevlâna, hemen oğlu Sultan Veled’i Şems‘ini karşılayıp getirmesi için Şam’a gönderir.

Bekleyiş sırasında

“..... O geliyor, O.

Ay parçamız, sevgilimiz, yarimiz geliyor !”

nakaratlı coşkun gazelini ve nicesini dillendirir. Şems, kâfileyle birlikte şehre girdiğinde gazeller, Kur’an ve kudüm sesleriyle karşılanir. İkinci kavuşmadan sonra, tekrar medreseye kendi hâllerine çekilirler. Semâ meclisleri düzenlenir. Artık âşık ile mâşuk; mürşid ile mürid karışmış, birbirlerine ayna olmuşlardır.

Bir süre geçince, yine dedikodular ve kıskançlık yüz gösterir. Kendisini ortadan kaldırmayı planladıklarını fark eden Şems, 1247/48 tarihinde ansızın kaybolur.

Mevlâna, onu her yerde arar; yürekleri yakan şiirler yazar. Kendisine Şems’ten yalan bile olsa, haber getirenlere üstünde başında ne varsa verir, “doğru olsaydı canımı verirdim!” diyerek... İki kez Şam’a gider. Sultan Veled ‘in ifâdesiyle “Tebrizli Şems’i bulamaz; ama mânâ yönünden O’nu kendinde bulur. “Ve der ki; Ey arayan kişi! Ister onu gör, ister beni, Ben O’yum, O da ben!..” Şiirlerinde de ‘Şems’ mahlasını kullanır. Artık, aramaktan vazgeçmiştir.

Daha sonra, Şeyh Selahaddin ‘i kendine dost seçer. Şems ‘e duydugu muhabbeti ona yansıtır, böylece gönlü sükun bulur. Şems’i çekemeyenler, bu defa da Şeyh Selahaddin‘i ümmiligi dolayısıyla küçümsemeye, ona kara çalmaya kalkışırlar. Şeyh ise onlara hitâben :

“Mevl â na beni herkesten üstün tuttu diye inciniyorsunuz. Bilmiyorsunuz ki, benim apaçık bir görünüşüm yok, ben bir aynayım. O bende Kendi yüzünü görüyor; ne diye Kendini seçmesin ? “ diyerek kemâlatını da ortaya koyar.

Böylece, on yıl görüşüp sohbet ederler. Nihâyet, Şeyh Selahaddin hastalanip ebedi âleme göçer. Yalnızlık, yine yüzünü göstermiştir, ama artık coşku durulmuş, fırtınalar dinmiştir.

Kuyumcu Selahaddin ‘den sonra, can dostu ve halifesi Çelebi Hüsâmeddin olur. Daha önce haset edenler de o hareketlerden kurtulmuş, edeplenmişlerdir. İtiraz etmeden Çelebi ‘ye itaat ederler. Mevlâna, ancak onun bulunduğu mecliste coşar, mânâlar saçar, hakikât ilminden bahis açar. Mesnevi ‘de buna işâretle şöyle demektedir:

“Bu söz, can memesinde süttür; emen olmadıkça akmıyor.

Dinleyen susuz ve arayıcı olursa, vaz eden ölü bile olsa, söyler.”

İslami Tasavvuf edebiyatının şâheseri olan Mesnevi, Çelebi Hüsâmeddin ‘in ricâsı ile yazılmıştır.” Mevlâna, Onun cezbesi ile semâ ederken, ayakta, sükunet ve hareket hâlinde, hamamda otururken, devamlı beyitler söyler, Çelebi Hüsâmeddin de süratle yazıp yüksek sesle Mevlâna ‘ya okur.” Böylece,1259-1261 yıllarında yazılmaya başlanan Mesnevi, 1264-1268 yılları arasında tamamlanır.

Bu dostluk da on beş yıl, fitne ve hasetten uzak bir hâlde sürer. Ama, Mevlâna artık son anlarını yaşadığını, özlediği aleme kavuşacağını anlar. Hastalığına üzülüp ağlayanlara, şifâ dileyenlere şöyle hitâp eder:

“Kardeş! Mezarıma defsiz gelme; çünkü Allah meclisinde gamlı durmak yaraşmaz.”

“.... Ölümümüzden sonra mezarımızı yerde aramayınız; bizim mezarımız, ariflerin gönlündedir.”

Çünkü, ona göre ölüm, yok oluş degil; bir geçiştir, Şeb-i Arus’tur (Düğün Gecesi )...

“Ben Tahtan inip tabuta binecek kişi degilim...

Benim yerim, sonsuzluk mak â mıdır!”

der ve...

17 Aralık 1273 ‘te sonsuzluk makâmında yerini alır, artık ariflerin gönlünden, dilinden çağrısını sürdürür; şu mesajla ışık tutmaya devam eder, daha nice yüzyıllara seslenir.

“Gel gel, yine gel !
Ne olursan ol,
İster kafir ol, ister ateşe tap, ister puta,
İster yüz kere tevbe etmiş ol,
İster yüz kere bozmuş ol tevbeni...
Umutsuzluk kapısı değil bu kapı;
Nasılsan öyle gel !”

Mevlâna’ yı Mevlâna yapan şey acaba neydi?. Gâyesiz bir sevgi mi?.. Elbette ki hayır! Şems’i görene kadar zâhir ilmi hocası iken, neden onu takip etti?.. Zâhir İlmi İlmi Bâtına uyuyor muydu? Neden bu ilim herkese açılmıyordu?. Hazmedilecek yönleri nelerdi?..

Bütün bu suallerin cevabını açık şekilde Mevlâna'nın yaşamında görebiliyoruz. Şurası kesin ki, toplumun değer yargıları içinde yaşanan ihtirasların, kıskançlıkların, çekememezliklerin, İlmi Bâtında ve onu yaşayanlarda asla yeri olmadığıdır..

"Bugün Ahmed benim,
Ama dünkü Ahmed değil...."

Ahmet F. Yüksel


Mevlâna Haketmiyor

Son zamanlardaki toplumsal gidişat üzerine bunu hatırlatmakta yarar görüyorum!.. Bizlere bir şeyler oldu!.. İlginç bir sürece girdik. Önümüzü göremez, günümüzü kestiremez bir hale geldik. Herkes istediği şeyi söyleyebilir; ama bizler, toplum olarak dedikoduculuk, iftiracılık bir yana; kolay kolay yetişmeyen mana erlerine, akılcı ve inandırıcı olamayan yorumlarla, marifetmiş gibi, yersiz korku ve kuruntularla donanmış bir kişilikle saldırır olduk... Hem de paranoyaklık derecesinde!..

Kendi adıma konuşuyorum !.. Bunu yapanlar, Allah’ın sistemiyle değil, bireysellik bulguları ile donanmış olanlar. Hepsinin ortak özelliği de sancılı ve ürkütücü olmaları. Ne yazık ki huzursuzluk, kargaşa ve acıdan başka hiçbir şey getirmiyorlar. Topluma yararlı bilgilerin verilmesi için, bunların cesurca ayıklanması şart...

Bir süre önce Mevlâna’ya yapılan amansız saldırılardan bahsediyorum!.. Bunlarla uğraşıp durmak, hem yorucu hem üzücü.

Yeryüzünde manâ aleminin sarrafı olarak bilinen ve yüreği insan sevgisi ile dolu bu Zât’ı, hileyle karalamak, adını olmayacak konulara karıştırmak, kör olan yaşantımızda neleri değiştirecek, ne fayda getirecek acaba ?

O’nun büyüklüğünü ve paha biçilmez zenginliğini göremeyip, sadece kendi kısıtlı kapasiteleri ile değerlendirenler, hatalı olduklarını bir şekilde anlayacaklar; ama o zaman iş işten geçmiş olacak.
Aslında bunu yapanların kafasında yenilikle, değişimle, doğrulukla ilgili bir olgu yok. Makul olanı bulmak gibi bir düşüncelerinin olduğunu da sanmıyorum. Zira, olumsuzluk beyinlerinde öylesine kök salmış ki, anlatılması mümkün değil. Ağızlarında evrensellik teraneleri, ancak kafa yapıları molla. Kendi kendisiyle çelişkiye düşen bu kişilere göre Mevlâna normal değil, anormaldir. Ve toplum dışı kalmaya mahkûmdur. O ise gerçekte, yaşamı boyunca; yoldan çıkmış olanı düzeltmiş, olumsuzluktan kurtararak, doğrulara yaklaşım yapmasını sağlamıştır. Bir bakıma, sağlam olmayan ayakkabılara ökçe olmuştur. Mevlâna, toplum içinde herkesin dostu olarak bilinir, öyle tanınır...

Yaşamı; düşünmeyi, araştırmayı, eleştiriyi, soruşturmayı, anlamayı, anlatmayı, alternatif görüşleri ortaya koymakla geçmiş, bir gönül eridir Mevlâna Hazretleri... İnsanı alçaltan, karamsarlığa götüren biri değildir. Her zaman dürüst olmuş, insanın hücrelerinde yer almış, sinir sisteminin dengesini oluşturmuştur. Kısacası; insanın içine, iliklerine işlemiştir.
Benliği yoğrulmuş, doğru bilgi ile donanmış, hayatı güçleştirmemiş, aksine kolaylaştırmıştır. Hiçbir zaman kendisi için yapılan ve dalga dalga yükselen kışkırtmalara kulak asmamıştır. İnsanın O’nun yanında kendini güvende hissetmesi bu nedenlere dayanır. Mevlâna'yı kimin ne kadar içine sindirdiği, neden sindiremediği düşüncesine karışamam. Asıl korkum, yapılanların amacı aşması ve bu tür tutumların bir alışkanlık haline gelmesidir.
Yazımı onun anlam taşıyan sözleri ile noktalamak istiyorum:
“Herkes kendi anlayışına göre benim yârim oldu.
İçimdeki esrarı araştırmadı.
Ben mi ? Sırrım, feryadımdan uzak değildir.
Lakin her gözde onu görecek nur,
Her kulakta onu işitecek kudret yoktur."

İstanbul - 09.05.2002

24-11-2002 Akşam Gazetesi


MEVLANA

MEVLANA'NIN YOLUNDAKİ İZLER

Geçen Ramazan ayında, bu sutunlarda çıkan, Mevlana ile ilgili iki bölümlük yazımı mutlaka okumuşsunuzdur.
Yazının önemi, onun her devirde yaşayan insanlara verdiği mesajlar ile alakalıdır.

Önce kendisi ile ilgili şu bilgileri hatırlatalım;
Mevlana’yı Mevlana yapan, muhteşem insan Şems-i Tebrizi’dir.
Şaeyet Konya’da Mevlana türbesini ziyaret ettiyseniz belki dikkatinizi çekmiştir.
Burası tıklım tıklım ziyaretçilerle dolup taşarken,
Mevlâna nın hayatında bireyselliği oluşturan nedenleri kovan ve ona kabuğunu sonsuza dek yitirme halini kazandıran, arzulanan apayrı libasa büründüren bir İnsan yapan, hocası, Üstadı Şems’in kabri ise Mevlânanın türbesine çok yakın bir mesafede, az ziyaret edilen bir caminin içinde bulunmaktadır.

Mevlâna’nın Şems’e olan yönü sarsılmaz itimadı ve ona karşı duyduğu derin sevgi, varlığını bu noktalara getirmiştir.
Mevlânaya bir gün sormuşlar ;
“Aşk nedir”
“Ben olda anla” diye yanıtlamış.
Yine,
Birgün; sonsuzluk yoldaşı Şems’i yana yakıla arayan Mevlâna’ya, muzibin biri seslenmiş:
“Ben filan yerde Şems’i gördüm!” Büyük Mevlâna hemen kaftanını sırtından çıkarıp adama vermiş. Olayı seyredenler Mevlâna’yı uyarmışlar:
“Efendim, bu adam sizi kandırıyor. Şems’i gördüğü filan yok! İnanmayın.”
Dost hasretiyle ciğerleri kavrulan Mevlâna hüzünlü bir tebessümle şu cevabı vermiş: “Biliyorum, biliyorum! Ben kaftanımı ona yalanı için verdim. Eğer doğru söyleseydi, ona canımı verirdim.”

“Ben Kur’anın kölesi seçilmiş Muhammedin yolunun toprağıyım “ diyerek Hz.Resulûlaha olan hayranliğını dile getiren Mevlâna,mistik boyutun kalın kabuk kısımlarını kırmış, kozasından çıkarak vehimsiz bir insan olarak kendini Allah isminin aynasında görmüştür.
O bu hali ile insanları irşad eden emsali az bulunan bir velidir..

Mevlana’yı bu boyutsal sıçramayı yaptıran sebeplerin başında, sevgi ve aşk gelmektdedir.
Onun çekirdek aile yapısından, mekanik aile bağlarına uzanma, özgürleşmeyi daraltan bireysel hareket tarzının örneğin,alçalmayı,katılaşmayı,düşmanlığı, kini, garezi, ucuz kahramanlığı, kabuktan ibaret haline gelmiş oluşu, nefreti, kuşkuyu, hesaplaşmayı, tepişmeyi, evrenselliğe terk etmesi ve bunun yanında gelişen insan ilişkilerinin, örneğin, yeni başlangıçlar yapmayı, kırılmış kalpleri onarmayı, dertleşmeyi, anlamayı, anlatmayı, anlatmaya çalışmayı, düşünmeyi, yazmayı sürdürmeyi oluşturan yapay duygularını dahi, duygusal olmayan mekaniki ilişkilere bırakmasıdır.

O bu tür ilişkilerde kişiliğimizin terki görüntüsünü yansıtan bir fert oluyor.
İşin en önemli yanı, zor gelen bu bağlardan kopmasını bizler beceremezken. medeniyet içinde yüzen batı dünyası daha kolay uyguluyor. Dikkat ederseniz mekanik yaşam biçimi
Onlarada bir yaşam tarzı olarak sergileniyor.

“Gerçek zenginlik bu mu?”
“Mevlana’nın çabası bumudur.?”
diye akla gelen sorulara sanırım, Hz Resûlullah’ın şu sözleri yeterlidir.
“Dost isteseydim Hz.Ebûbekiri seçerdim. Ancak Allah bana yeter.”

Hz.Muhammed burada dostluğun göreceli olduğunu bireye sadece Mutlak yaratıcının gerekli ve yeterli olduğunu anlatmak istiyor.

Bu yazım “mistizmin özel insanlarına” dönük yaşamaya çalışan insanlara bir şeyler anlatmak istiyorsa da, arzum, belki beni kınayabilirsiniz ama tüm insanlığın Mevlâna nın yolundan yürümesidir..

Mevlânayı bu hedefe getiren etmenlerin başında sevgi faktörü gelmektedir.Sevgi bireyselliğe dönük değerlerin gereksiz kılınmasını temin eder.
Ancak Sevgi amaç değil, araçtır
Ancak yerinde kullanıldığında amaca ulaştıran en önemli basamaktır diyebiliriz.
Öze ulaşan yolda belki işin başı ama bu böyledir.
Onun bu noktayı anlatacak, ışık tutacak güzel bir sözü var,
“At ve üzengi, deniz kıyısına kadar gider.Ondan sonra tahtadan bir at gerek“

Globalleşen dünya bugün -belki farkında olmadan- mekanikleşmeye doğru gidiyor.
Bizler birbirimizi sevsek de, sevmesek de veya beğensek de beğenmesek de gerçek olan duyguların değişimesi gerektiğidir.
Hiç olmazsa sevgiyle bu değişime ulaşalım

Mevlâna’nın attığı adımları dikkatle izleyelim.
Onun ve emsallerinin felsefesi gerçek yaşamın ta kendisidir.

İstanbul - 14.4.2000

Akşam Gazetesi - 17.12.2000


MİLENYUM...

Bir yılı daha geride bırakırken son zamanlarda bizim için yeni olan bir kelimeyi de sıkça kullanır olduk: Milenyum... Bu sözcüğün orjinini araştırdığımızda, aslında hiç de tahmin edemeyeceğimiz kaynaklarda ilk defa yer aldığını fark ettik.

Etimolojik olarak Latince 'bin' anlamına gelen mille ve -ennium köklerinin birleşmesinden oluşan milenyum (orjinal yazımıyla millennium), sözlükteki yeri itibariyle iki temel anlam içeriyor: Birincisi, hepimizin bildiği bin yıllık süreç veya bininci yıldönümü anlamında...
Diğeri ise dinsel kaynağa dayanıyor. İncil'in ''Yuhanna'ya Esinleniş ''başlıklı son faslında ikinci Âyetten itibaren karşımıza çıkan bu terim, Hazreti İsa'nın zaman kavramının sona erdiği anda yeryüzüne ineceği, adalete dayanan bir dünya krallığı kuracağı, bu arada azizlerin dirilip İsa'nın yanında yer alacakları, Allah'a karşı olan her şeyin yok edileceği, Şeytan'ın bile esir olacağı, daha sonra kendisine inananlarla beraber Cennet'e gideceği söylenen bin yılllık dönemi anlatmaktadır.

İncil'in 20. Bölüm 1-7 Âyetlerinde geçen ifadeler şöyledir:
"Elinde dipsiz derinliklerin anahtarı ve büyük bir zincir olan bir meleğin gökten indiğini gördüm. Melek ejderhayı yani İblis ya da Şeytan denen o eski yılanı yutup bin yıl için bağladı. Bin yıl tamamlanıncaya dek ulusları bir daha saptırmasın diye onu dipsiz derinliklere attı, oraya kapayıp girişi mühürledi. Bin yıl geçtikten sonra kısa bir süre için serbest bırakılması gerekir. Bazı tahtlar ve bunların üzerinde oturanları gördüm.Onlara yargılama yetkisi verilmişti. İsa'ya tanıklık ve Allah sözü uğruna başı kesilmiş olanların canlarını da gördüm. Bunlar canavara ve onun putuna tapmamış, alınları ve elleri üzerine onun işaretini almamış olanlardı. Hepsi dirilip Mesih'le birlikte bin yıl egemenlik sürdüler.İlk diriliş budur.Ölülerin geri kalanı bin yıl tamamlanmadan dirilmedi. "

Burada tasavvur edilen kıssaya göre, Şeytan bağlanmış ve bin yıl için kör bir kuyuya atılmıştır. Azizler yeniden dirilecek ve milenyumda İsa ile hükümdarlık süreceklerdir. Bu dönemin sonunda, Şeytan bir süre kavimleri aldatmak için bağlarından çözülecektir, fakat sonradan bozguna uğratılacaktır.Bütün ölüler en son yargılama için toplatılacaktır. İşte, Hristiyan kaynaklı teolojide Hz.İsa'nın yeryüzüne dönüp dünyadaki Krallığını kuracağı bin yıllık dönem olarak tanımlanır millenium. Bu bin yıllık krallığa ''millenarianism'' denir.

İlk Hristiyanlar arasında millennialism veya millenarianism düşüncesi Yahudi kaynaklı kıyamet beklentilerinden temel olarak türemiştir ve genelde Hristiyanların bütün dünya üstündeki zaferlerine yaklaşmaları ima edilmiştir.
Ancak, aynı kavram daha eski eserlerde de karşımıza çıkmaktadır.Örneğin, orjinal olarak eski İran Zerdüştlüğünde, Zebur'da, Tevrat'ın dışında kalmış yazmalarda yer almaktadır. Nebi ve Resullere gelen bazı sahifelerde de (M.Ö.700) milenyuma ve milenyum krallığına dair telmihler bulunmaktadır.

Kıyamet ile ilgili çok eski eserler, Yehova'yı intikam tanrısı olarak değil de, bin yıllık barış ve maddi bolluk bereket getirecek merhametli bir Rab olarak tanımlar. Hz.Davud kitabında da bu kıyamet kehanetlerinin etkileri tekrar yer almıştır. Hz.Davud, rüyasında bütün dünyaya hükmedecek kurtarıcıyı "Kudretli Mesih" olarak tanımlamıştır. Millenarianizme, Yahudi kaynaklı (Tevrat'ta geçmeyen) yazılarda da rastlanmaktadır. Örnek olarak
2 Esdras 7:26-30'u verebiliriz.
Ancak Yahudi yazarlar, Mesih krallığıyla ahir zaman kavramları arasındaki farkları ayırmazlar.

Milenyum düşüncesi, ilk kiliselerde Papias, Justin, Martyr, Irenaeus Tertullian gibi bazı rahipler tarafından da savunulmuştur. Peder Papias, lüks bolluk bereket dönemini mecazi olarak şöyle tasvir eder: "O zaman bir üzüm bağının on bin dalı olur. Her üzüm sıkılınca yirmi beş şişe şarap çıkar; her buğday tanesinden on bin başak çıkar."
Bu ifadelerin kaynağının Yahudi kaynaklı yazmalar olduğu sanılmaktadır.

İsa'nın ikinci kez gelmesiyle dünyada bu bin yıllık periotta doğruluk, dürüstlük, erdem gibi kavramların başlayacağına inanan Hristiyanlar 'premillennialist' ler olarak adlandırılmışlardır. Postmillennialist' ler diye bilinen diğer Hristiyanlar ise, en sonunda bütün Hristiyanlığın bütün dünyada kabul edileceğine ve bin yıllık sürenin Hristiyan doğruluğunun, erdeminin Hz.İsa'nın dönmesiyle doruğa ulaşacağına, azizlerin tekrar canlanacağına, İsa'nın dirileceğine ve son yargılamanın, hükmün olacağına inanırlar.

Milenyum hakkında çok farklı yorum ve açıklamalar yapılmıştır.
Terimin daha genel kullanımı ise yakın gelecekte dünyada eğlenceyi sağlayacak maddi menfaat umutlarını içermesi anlamına gelmektedir.

Ahmet F. Yüksel
& Turhan Doğan
İstanbul - 25.1.2000

KAYNAKLAR:
1. Encyclopedia Britannica, 'Millenium' Bölümü- İnternetten http://www.britannica.com
2. WWWebster Dictionary 'Millenium' İnternetten http://www.m-w.com
3. İncil'in Çağdaş Türkçe Çevirisi Yeni Yaşam Yayınları, Sayfa 575
4. The basis of Millenial Faith, J.Michl and G.Endlhardt, LexThK 2:1058-1062 F.F.Hamilton


MİLENYUMA GİRERKEN..

Yeni bir bin yıla adım atarken, unutmayalım ki; zaman ne denli hızlı akıp giderse gitsin, dünya ne kadar küreselleşirse küreselleşsin, toplumlar gelenekleriyle, tabularıyla, şartlanmalarıyla yaşamaya devam ediyor.

Örf ve adetler, alışkanlıklar, toplumsal yaşamları birbirinden ayırsa bile, asla belirgin bir kopukluk oluşturmuyor. Diğer taraftan, gelenek ve göreneklerin ortak karakteri oluşturmasına karşın, yine de yenilik gelişimi bekleniyor...

Şimdi yeni bir yıl geliyor...

Benzer bol rakamlı bir yıldan yine benzer bol rakamlı bir yıla geçiş söz konusu... Ama bu seferki çok farklı...

2000' li yıllar!..

Tüm beklentilerin odağı olan milenyum dediğimiz; aslında temeli bilim adamı olarak yüzyıla damgasını vuran Albert Einstein tarafından atılan bu dönemin başlangıcında hedefi iyi seçmek gerekiyor.

Teknolojinin sınır tanımadığı bir çağın eşiğindeyiz. Pek çok iletişim büyüğü teknolojik yatırımı yaparken dijital devrim kendi kurallarını koyuyor. İnternet, ülkeler arası vizeyi kaldırıyor ve siz bilgisayarınızın başında daha global olabiliyorsunuz. Sanal alemde site sahibi olmakla dükkân veya ofis açmak arasında bir fark yok gibi...

İnternet ağının her alanı kapsadığı bu devirde insanların porno sitelerinden kendilerini kurtararak ilgi duydukları diğer alanlara yöneldiği, arama motorlarıyla binlerce bilgi yüklü siteyi hayranlıkla izleyebildiği ve hayatı daha birçok yönden renklendirebilecek böyle bir imkân varken, okur - yazar oranının, okuma merakının en düşük seviyelerde olduğu,
bilgisayarın enter tuşuna bile dokunabilenlerin çok azınlıkta kaldığı bir ortamda, e-mail adını alan haberleşme tekniğinden habersiz , hâlâ zarf üzerine tükürükle pul yapıştırılıyorsa, şöyle veya böyle kullanım yetisine erişebilen cep telefonları el yakıyorsa, milenyumdan nasibimiz ne olacak ki !..

Bence, ancak olanakları değerlendiren ve kullanabilenler, değişim çağına çeyrek kala şekilsel beklentiye ulaşmış hâle geldiler...

Milenyum bir muamma değil, yeniliğe ayak uydurma zamanıdır.

Ancak bu devirde;

Güneş yine doğudan doğacak, kozmik etkiler barış, kavga, savaş getirecek, dört yüz milyar yıldan fazla süredir güneşin çevresinde dolaşan dünya, turlarına devam edecek. Bahçelerde renk renk güller açabilecek; bedenler benliklere tercih edilecek, ilim ile dedikodu aynı potada eritilmeğe çalışılacak, Einstein' in görecelik teorisinin yansımalarını en iyi ve çarpıcı bir biçimde izlediğimiz " Maymunlar Cehennemi " filmi, bilim kurgu türünden de olsa geçerliliğini sürdürecek; enflasyon halkın iliğini emecek, bilim adamları daha ileriye gitmek için çalışacak, mistik sahada akrebin akrebe etmediği davranışlar yine uygulanacak; Mısırlılar Nil nehrinin taşmasına sebep olan Sirius (parlak bir yıldız) yıldızının gücüne inanmağa devam edip aç kalmamak için onun doğuşunu gözleyerek tarım yapmayı sürdürecek, mekân alışkanlığının getirisi
ile deve güdülecek; iyi kötü ayırımı yapılacak, ama iyi ile kötü aynı kefeye konacak; güneş takvimine göre, ay takviminde oluşan on günlük fark nedeniyle insanlar, " Ben iki bin yıl sonra ve otuz üç yaşında dünya üzerinde olacağım " diyen Hz. İsa'nın aramızda olduğuna inanacaklar, her devirde olduğu gibi ilim sahipleri Veliler olacak, artık Nebi-Resul gelmeyecek; ama Mehdi beklentileri devam edecek , Merkür, Güneş çevresindeki turunu seksen sekiz günde tamamlarken, bu süre içinde ancak bir tur atabilen dünyaya yaklaşık dört tur bindirecek, ağır adımlarıyla güneş çevresindeki turunu tamamlayan Pluton' un ise bir yılı bizim 248 yılımıza eşit olacak.....

Bütün bunlar milenyum çağına girdik diye değişebilir mi?..
Tabi ki hayır!..

Önemli olan, öncekilerin yaptığı gibi, tabulardan sıyrılıp kavramların gerçekte bir şekil olduğu sezgisiyle değişimi kabul etmek ve yeniliklerden yararlanmaktır.

Mutluluğun sadece hazda değil, mutsuzlukta da bulunduğunu görmek, farkı fark ederek o süreçte değişime ve yeniliğe adapte olabilmek de kaçınılmaz bir olgu...

Bilgi, tecrübe ve kültür ile birleşen bu özelliklerle teknoloji
algılanabildiğinde, dönüşüm anlayışı da yakalanmış olacaktır.

Ne var ki; değişim çağına girerken siz gene de evinizde mum bulundurun...

Unutmayın burası Türkiye'dir...

Ahmet F. Yüksel
İstanbul - 3 Ocak 2000

7 Ocak 2000 - Akşam Gazetesi


MİLENYUM

MİLENYUM'UN GİZLİ MİMARI...

“Mevcut olan her şey, ancak O’nun gölgesidir. Dolayısıyla vücut yoktur” diyerek Vahdet-i Vücut görüşünü gölgede bırakan İmam-ı Rabbani Hazretleri’nin konu başlığına uyum sağlayan bir başka enteresan sözü de şöyle;

“ Her yüz sene başında bir müceddit gelip geçmiştir. Ne var ki; yüz senenin başında gelen müceddit ile bin senede bir gelen müceddit arasındaki fark, yüz ile bin rakamları arasındaki fark gibidir.“
İmam-ı Rabbani “müceddit” kavramı ile “dini anlamada reform” yaratabilecek bir anlayışa değinirken, bu görevin iki önemli isme dayandırılması gerektiğini belirtmeyi de ihmal etmiyor.

Birinci bin yıl için bu değerlendirmenin tereddütsüz işaret ettiği tek isim, Hz. Muhammed (s.a.v)’ dir.
O, önce Allah’ın kulu, sonra kulluğa dayanan Resûlü, Yeryüzü İnsan-ı Kâmil’i ve ilk bin yılın müceddididir...
Binli yılların başında gelmesinin şart olmadığı dikkâte alınırsa, ikinci bin yılın müceddidinin de bu dönemin belli bir zamanında gelmesi mukadderdir. Biz bu anlayışa Hz.Resulullahın (s.a.v) ve Hz.İsa’nın sözlerine dayanarak ulaştığımızı söyliyebiliriz.

Ayrıca teknolojik verilerin hızlandırıldığı gözlemlenirse, her türlü ilmin ona dayandığı olgusundan yola çıkarak geç kalmış olmakla birlikte, kim olabileceğine yorum getirmeden, içinde bulunduğumuz dönemde ortaya çıktığını kabul edilebiliriz..

İlmin teknolojiye dönük yıllarını gerçekçi bir bakışla süzgeçten geçirdiğimizde, günümüzdeki noktaya klasik fiziğin babası İsac Newton ile başlayıp Albert Einstein ile devam eden hareketler aracılığıyla gelindiğini görüyoruz. Newton’un “evren bağımsız atomlardan oluşur” tezinin, kuantum fiziğindeki “hiçbir şey üzerine kesin karar verilemez” yargısıyla yeniden değerlendirilmesi kısaca İslam tasavvufunu yıllar öncesi vardığı bilgilerle çakıştığını göstermektedir.

Varılan noktalar bizler için bir kavram kargaşası haline gelen milenyum yıllarının temelinin aslında çok önceden atıldığını gösteren bir delil olmaktadır.

Milenyum olgusuna mistik açıdan bakıldığında izlenmesi gereken bu gerçekleri göz ardı etmek, realiteden adım adım uzaklaşmak demektir.
Bizleri bulunduğumuz noktaya anlatılan nedenlerle ikinci bin yılın müceddidi ulaştırırken, şayet filmi geriye sarma yeteneğimiz var ise, söz konusu konumu yaklayabilen,Allah erinin varlığına rastlayabiliriz.
Onlar, ortaya koydukları üstün yetenekleri ile bu beceriye sahip olduklarını kanıtlamışlardır
İsim üzerinde durulması gerekmiyor. Eflatun ve Sokrat’tan başlayan bu akım, İbn-i Arabi’ye Mevlâna’ya ve onların isimsiz ustalarına kadar uzanır.

Dinde reform değil, dini anlamada yeniliği insanlık alemine sunan müceddidin temel yapı taşları hüviyetindeki bu zatların ve bilim adamlarının hakkını yemeyelim. Zira Kur’ansal kavramlar ve Allah Resûlü’nün zamanın anlayışına göre söylenmiş, ama sonsuza kadar hikmete dayalı olan sözleri popüler bilim yoluyla onların sayesinde deşifre edilmiyor mu?

Aklı selim sahibi fertler olarak yapabildiğimiz değerlendirmelerde onların değişim çağının gizli mimarının yardımcıları rolünü üstlendiklerini aklımızdan çıkarmayalım.

Sizce de bu tasarım ve etütleme, gizli mimar Müceddid’in İlahi bir düzen ve sistem içindeki programlaması değil midir?

Ahmet F. Yüksel
İstanbul - 5 Ocak 2000


MİSTİK HEZEYANLAR

Biliyorsunuz, son günlerin popüler bir konusu var: Mehdilik!..
Bu niteliği bilerek veya bilmeyerek çıplak uyarıcılık kavramıyla bağdaştıran mistisizmin aşırıya kaçan çok yönlü adamı, Hulki Cevizoğlu'nun sunduğu Ceviz Kabuğu'nda masaya yatırıldı.

Ne varki "Bana komplo kuruyorsunuz" diyerek programa katılmaktan bile vazgeçmek durumunda kaldı...

İzlenimlerimin alınması için katılımcı olarak davet edildiğim, ancak U Dönüşü başlıklı yazımda belirttiğim nedenlerle iştirâk etmediğim o programda kendisini müdafaa edenler olsa bile çok ağır eleştirilere maruz bırakıldığı için hem üzüldüm, hem de kangren olan ayağın kesilmesi misali, onun bu hastalıktan kurtulmasına vesile olması açısından sevindim diyebilirim.

Öyle ki onun yaptığı açıklamaları mistik hezeyan olarak kabul eden köşe yazarları bile oldu.

'Hezeyan' kelimesi "Anlamsız, saçma sapan konuşma, saçmalama" anlamına gelir. Ayrıca, "şiddetli tutkuların yol açtığı kendinden geçme durumu" diye de anlaşılabilir. Ama, bu kelime için en önemli açıklama şudur: "Kişiliğin, dış dünya ile ilişkilerin gerçek dışı ve sağduyuya aykırı fikirler üretimine dayanan az ya da çok sürekli patolojik örgütlenme..."

Fransız psikiyatri uzmanlarına göre, hezeyan dalgası ani olarak başlar, iz bırakmadan kaybolur. Devam edegelenler ise, kişiliğin ayrılmaz bir parçası olur.

Mistik hezeyana kapılanlar mayın tarlasına düşebilir. Dolayısıyle insan hangi konuda olursa olsun bir idol olmayı düşünmemeli orta yolu denemede israrlı bir tavır sergilemelidir.

Tasavvuf felsefesinde çokça anılan;
"Bu yolda nice başlar kesilir hiç soran olmaz." deyimiyle sözlerimizi noktalayalım.

Ahmet F. Yüksel
İstanbul - 6 Ocak 2000


MİSTİZME AÇILAN KAPILAR

Kur’an’ı değerlendirme konusunda, toplumsal yapımız üzerinde bir araştırma yapılacak olsa, inanın, son derece ilginç ve olumsuz bir görüntünün ortaya çıkması söz konusu olabilir.
Bu nedenle, Mistisizm ile önemli ölçülerde diyaloğa girmeden Kur’an konusunda ahkâm kesen bir insan, onu anlamamış, ayrıca henüz cehalet kapısından da dışarıya adımını atmamıştır.
Söz konusu durum dün böyleydi, bugün de aynen devam ediyor...
Demek ki, olay oldukça değişik ayrıntılara dayanıyor.

Bu görüşü haklı kılan bir Hâdis-i Şerif şöyledir:
“Kur’an, yedi harf (lehçe, beyan tavrı) üzre indirilmiştir. Her harfin bir zahiri (dışı), bir batını (içi) , bir haddi (varış yeri), bir matlaı (doğuş yeri) vardır.“
Dolayısıyla, Kur’an okunduğunda hemen değerlendirilecek gibi değildir. Kur’an’ı ve Allah Resûlü’nün sözlerini algılayıp, verilen mesajları çözebilmek ve mistisizmin evrenselliğine ulaşabilmek; Mutlak Yaratıcı’yı çok iyi tanımak, en önemlisi, O’nu bir tanrı mesabesine koymamak, aynı zamanda da sistemi belirli bir düzeyde okuyabilmekle mümkün olabilir. Unutulmaması gereken bir husus var o da şudur: Evrensel değerlerin örtüldüğü yerde, mistisizmin algılanması zorlaşır.

Din, akla hitap eder, bu nedenle bir çok Âyet-i Kerime’de insanlar, tefekküre davet edilir. Ancak Kur’an’ı anlamada, bireysel manâda dar görüşlü bir aklın pek yeterli olamayacağını söylemek zorundayım. Astronomi, Fizik, Kimya bilimi ile uğraşmayan, görünmeyen âlemde, kâinatın her noktasını kapsayan, sonsuz skaladaki dalga boylarının varlığına ve onların her birinin manâ yüklü olduğuna inanmayan, kısaca çağdaş bilimlere eğilmeyen bir insanın, Allah Kelâmını deşifre etmesi beklenemez. Tabi ki, algılayamayan, bilgiyi yaşama noktasına da getiremeyecektir.
Yanlış anlaşılmasın, tam olarak değerlendirilemez, gerekli bağlantılar kurulamaz demek istedim. Bu şartlar yerine getirilemezse okunmasın demedim.

Bir başka özellik arz eden durum da; popüler bilimin, Kur’an’da insana verilen mesajları saptamada bir hayli geç kalmış olmasıdır. Bu boşluk sufi teori dahilindeki mecazi bilgilerle kısmen de olsa kapatılmıştır. On dokuzuncu yüzyılın başlarından itibaren, inanılmaz ataklarda bulunan, deşifre edici mahiyetteki pozitif bilim, Kâinatı veya Kur’an’ı bir nebze olsun daha rasyonel şekilde inceleme fırsatını yakalayabilmeye aracı olmuştur.

Hemen hemen bütün Resûl ve Nebiler, özellikle İslâm Peygamberi Hz. Muhammed (s.a.v.), bahsini yaptığım bu çok önemli faktörü göz önüne alarak, vahiy kanalı ile kendine ulaşan bilgileri, hafızaların alamayacağı bir tarzda değil, günün anlayış düzeyi ile bağlantılı bir şekilde anlatarak, bireyleri iman aşamasında inkâr yolundan kurtarmaya özen göstermişlerdir.
Günümüzde, müsbet bilimin bazı konulara açıklık getirmesi sayesinde, o günün şartlarına göre kullanılan deyimlerin de, tamamen bir mesaj niteliğinde olduğu anlaşılmaktadır.

Mistisizm ile popüler bilim birleştiği takdirde düşünce tembeli olmaktan çıkar ve dinsel verileri, yani dinimizi tam olarak bilme imkânına kavuşabiliriz.

İnsan beyninin yapısı en basitten en karmaşığa doğru hiyerarşik bir çalışma şekline sahiptir. Bir yandan en basit işlevlere sahipken, diğer yandan da en zoru, en anlaşılamayan işlevleri çözebilir.

Dolayısıyla, insanoğlu sahip olduğu bu avantajı iyi kullanmalıdır.
Zira İçgüdüsel ve naklî yaklaşımlarla, Allah’a uzanan yolları bulabilmek mümkün görülmüyor!..

İstanbul - 11.04.2001


MİSTİSİZM ÖZGÜRLÜĞÜ TANIMLIYOR!

Özgürlük bir özenti veya gelişi güzel bir kelime değildir. Gerçek bir kavramdır.
Aslında özgürlük konusundaki tablonun neden hâlâ çözümlenmemiş olduğunu da kavrayabilmiş değilim.
Özgürlük isteyenlerin, kendilerini ayrıcalıklı bir sınıftan kabul edişlerine mi dayanıyor bilemiyorum,inişleri çıkışları, düş kırıklıkları ve yanlışları olmayan bir hayata geçmek isteyip de baskı veya tahakküm gibi etmenlerle sınırlandığını düşünenler, ferdi iradelerini kullanarak özgürlük yolunda adım atmak için bunu fırsat olarak görmüşlerdir

Onlara yanıtlanabilecek şu soruyu sormakta tereddüt etmeyin:
Bu özgürlüğe kaçış eyleminizden emin olabiliyor musunuz.?
Şayet doğru olduğuna karar veriyorlarsa, bu kez vahyin insana getirdiği imtihan şeklindeki uyarıları hatırlatın.
“Allah kimseye kapasitesinin dışında yük yüklemez”
Âyetinin nasıl anlaşılması gerektiğini ve halifelik kavramıyla nasıl bağdaşabildiği konusunu tartışın. Sanırım, bir yere varamayacaksınız. Çünkü, baskı unsuru olduğunu kabul eden ve bu nedenle bireysel özgürlüğü seçenin herhangi bir fikir beyan etmesi, bir yerlere varabilmesi yok denecek kadar az bir ihtimaldir.

Zira, özgürlük isteyen birey, bu Âyetin yorumunu bireysellik anlayışı içinde değerlendirerek Mutlak Varlığın hiç kimseye baskı oluşturmayıp bir yük yüklemeyeceği kanaatine vardığını söyleyecektir. Esasen, gerçekten Âyet-i Kerime’ de bir baskı olmadığı anlatılmış ve insanın taşıyabileceği yükten bahsedilmiştir.
Ne var ki bu yük, çoklarının tahmin edebildiği şekilde kazalar, belalar ve acılarla geçen bir hayatı anlatmaktan ziyade, yaradılış prensibinin, varoluş gerekçelerinin ortaya konuşu şeklinde değerlendirilmelidir.
Yük ten kasıt budur. Aslında halife vasfıyla yaratılan insan, basit anlamda düşünülen her yükü de kaldırabilecek kapasitededir. Halife olabilmenin özelliği ve farkı, “Göklerin , arzın ve dağların emanetlenemediği yükü” sahiplenmektir.

Anlaşıldığı kadarı ile bireyin özgürlüğe geçiş yolu baskıdan, tahakkümden kaçmak değildir.
Daha da vahim olanı, bu kaçışın sonunda bireyselliğin katmerlenmesidir.
İstenen, bu değildir.

Bireysel hak ve özgürlük arayışına günlük yaşamdan kesitler vermek gerekirse, futbolda en temel bilgilerden yoksun oyuncuların milyonlarca dolardan kapıyı açmaları;
sürücülerin daracık sokaklarda bir trafik faciasına yol açabilecek şekilde araba kullanmaları; ortalama 200-250 milyon lira ücretle çalışan memur/eğitimcilerin, ayakta kalabilmek için verdikleri inanılmaz çaba; kendilerine karşı yapılan en küçük bir hatada dünyayı ayağa kaldırıp işi, bazılarının yaşamı ve ekmeği ile oynama aşamasına kadar getirebilen özgürlük anlayışı veya kaçak olarak bir ülkeye girmek isteyip kıyıya adımını atabilmek için verilen özgürlük mücadelesi de bu uğraşın örnekleri arasında sayılabilir!..
Dikkât ederseniz, anlatılan bütün bu belirtiler, bireysel arzuların neticesidir.

Bireysel ve Evrensel özgürlük arasında eşitlik olması düşünülemez.
Ayrı kaynaklardan doğup ayrı yataklardan akarak ayrı yerlerden denize dökülen nehirler gibi de değildirler.
Bu iki kavramın uzlaşamayacağını söyleyebiliriz.
Bizce “Özgürlüğün kısıtlanması”, bilinenin aksine, evrensel özgürlüğe davetiye çıkarmak demektir.
İki özgürlük arasındaki fark bu kadar somuttur.

Gerçek yaşam felsefesi, yani tasavvuf felsefesini benimseyenlere özgürlük çok iyi anlatılmış, kendini arayan taliplere, önceleri tuvalet temizliğini yapması söylenmiş, halkın arasına karışmak arzusunda olanlara da önce dağlara, çöllere davetiye çıkartılmıştır.
Evlenmek gibi son derece doğal bir hakka sahip olan ruhban sınıfına ise kilise, kapıyı göstermiştir.

Mistisizm, özgürleşmeyi bu noktada değil, evrenselleşme şeklinde tanımlıyor.
Biri, basit anlamda kişisel özgürlük diye tanımlanan yük taşıma, diğeri ise varlığın evrenselliği algılamasıdır.

Arada çok fark var.

İstanbul - 11.12.2000

Akşam Gazetesi - 11.12.2000


MİSTİSİZM

MİSTİSİZM / BİLİMSELLİK

Yaşadığımız bunalımların kökeninde mistisizm ile ilgili sorunlar olduğunu düşündüğüm kadar, bilimsellikten yoksun bir kültürün varlığını da kabul ediyorum.

Mistisizm ile Bilim’i her zaman, kol kola yürüyen iki arkadaş gibi kabul etmişimdir. Birinin kabul ettiğini öteki de kabul eder.

Pozitivizmin iki kutbu olan “şüphecilik “ ve “eleştiricilik “ her türlü doğmayı redederken aynı düşünceye mistisizm de katılıyor. Bizzat Hz.Rasulûllah’ın vurgulamaları konuya tam bir esneklik getiriyor.
“Hikmet mü’minin yitiğidir. Onu nerede olursa bulur, alır ve değerlendirir.“

Şayet bir vesile ile bireyler kendi aralarında, yemeklerde, dost meclislerinde, bilimsel bir tartışmaya girmişlerse, bilin ki farkında olmadan mistisizmin bir yanından bahsetmektedirler.

Belki size biraz tuhaf gelecek ama, Ateist felsefeye sahip olan bir kişi herhangi bir konuya bilimsellikle yaklaşıyorsa, ister istemez asla kabul etmediği mistisizmin sınırlarından içeri dalıyordur.
Haberi olsun!.
Bilim ve Mistisizm insanın aklına gelmeyen şeyleri getiriyor, üretici oluyor, ipuçları veriyor. Algılayamadığı bilmediği şeylerden bireyi haberdar ediyor.

Ne gariptir ki her iki kavram da önce birbirlerine göz kırpmakta, sonra da bize yeniden yapılanma için adeta bir davetiye çıkarmaktadır.

Konuyu abartılı bulmayalım ve nedenlerine inmeye çalışalım.

Şayet Bilim, bir problemi engebesiz, tepesiz, şekilsiz bir düzlüğe çıkarmışsa, bilin ki mistik bir veri açıklığa kavuşmuş, daha iyi algılanabilir hale gelmiştir..

Ancak dikkat edilmesi gereken bir nokta var.
Şöyle ki..
“Bilimsellik adına üretilen fikirler, bir yerde mistisizm verileri ile uyuşmak zorundadır.“

Bu; şu anlama geliyor. Bilimsel bir veri gelişi güzel bir şekilde sırf yakıştırma gayretleri içinde, olasılıklar dahilinde mistik bir uyarı ile bağdaştırılamaz. Bu tür uygulamaların sakıncaları vardır.
Yani bir mistik verinin, popüler bilimle izahı yapılırken yerine oturması gerekecektir. Aksi takdirde boşlukta asılı kalmış olur.
Bu yönde üretilen fikirlerin gerçekliği, tamamen evrenselliği yansıtan mistisizmle bir paralellik taşıması ile mümkün olur.

Mistisizm ile tezat teşkil edecek bilimsellik adı altındaki dökümanlar maalesef bilimsel olmadığı gibi, bireyi sapla samanı ayırt edemeyecek bir düşünce yapısına ulaştırmaktan ve kafaları karıştırmak veya bulandırmaktan öte bir yere gidemeyecektir.
Değişen süreler içinde bilimselliğin mistik verileri değerlendirmede yetersiz kaldığı düşünülmemeli, aksine
Bilime hız verilerek,mistik veriler deşifre edilmeye devam edilmelidir..

Mistisizm ve Bilimsellik değerlendirilmeleri ile zihinsel faaliyetler ile gerçekleştirilen çalışmaların tümü mutlak bir bilince ( teklik anlayışına ) dayanmalıdır.

İstanbul - 31.07.2001


MR

MR.REKLAM

Okumakta, olduğunuz kitap, dergi veya gazetede, sinemada keyifle izlediğiniz bir filmin arasında, tiyatroda, müzikalde, televizyonda heyecanla seyrettiğiniz bir müsabakanın ekranı kapsayan bandında, dünvanın en önemli şehirlerinde açılan birbirinden ilginç fuarlarda, bir takımın formasında, rengarenk boyanan bir otobüsün üstünde, görebildiğiniz mesafelerde, kısaca aklınıza getirebildiğiniz her boyutta ve hacimde, herhangi bir malın tanıtım ve tüketim aşamalarında, zaman zaman kendini lanse eden bir reklam verisine rastlamanız olasıdır.

Reklamcılık kavramı ortaya çıktığından beri, bazı sorulara yanıt aranmaktadır. Reklam, tüketim amacıyla varolduğuna göre ekonomi açısından faydalı mıdır, yoksa zararlı mıdır? Ayrıca teşvik faaliyetleri sırasında her zaman sağlıklı, doğru bilgiler aktarılmakta mıdır?

Tüketiciler, büyük bir insan gücünün, algılanabilir bir hale getirdiği reklama bu açıdan çekinerek yaklaşmakta, ekonomistler ise şüpheci ve titiz bir yaklaşımla sıcak bakmasalar da, “yeni mamüllerin tanıtımında fayda getirebileceğini” itiraf etmekte, buna karşın kandırıcı reklamın, benzerlerinden hiçbir farkı olmayan bir malı, daha fazla taleple, karşı karşıya bıraktığını söylemektedirler.

Örneğin; çeşitli gıda maddeleri ve deterjan reklamlarının piyasada geniş çapta etki yaratıp tüketiciyi ikna ettiği, seçim şansını da onlara bıraktığı istatistiklerle tespit edilmiştir.

Analizler, reklam ve ona dayalı teşvik faaliyetini, tüketilen malın fiyatına dahil etmek suretiyle maliyetinin yükseltildiğini, reklam sayesinde imalatçının malın talebinin artacağını ve satış imkanının kolaylaşacağını düşünerek, malına arzu ettiği fiyatı koyabileceğini belirtmektedir.

Avrupa ülkelerinde kişi başına yıllık reklam harcaması 197 dolar, ABD'de ise 530 dolar, Türkiye'de ise sadece 14 dolar civarındadır. Yapılan araştırmalarda Türkiye'de reklam harcamalarının senede 5 dolarlık bir artış gösterdiği gözlemlenmiştir. Bu rakamın 2000'li yılların başlarında 25-30 dolar ileride ise 60 dolar sınırına yaklaşabileceği tahmin edilmektedir. ABD'nin yıllık reklam harcaması 160 milyar dolar iken bizde bu rakam sadece 1.3 milyar dolar seviyesinde seyretmektedir. Bu reklam harcamalarının açık hava reklamcılığındaki payı ise 40-50 milyon dolardır.

Araştırmalar, ekonominin belirli dönemlerde duraksadığı dikkate alınsa bile, ciddi bir büyüme hızına gelindiği için, bir milyar dolar pastasından pay alabilmek gayesiyle, dünyada olduğu gibi içte de inanılmaz şekilde bir raiting kavgasının başladığına işaret ediyor.

Reklam ve satış faaliyetleri hakkında, zaman zaman olumlu değerlendirmeler yapılsa da, kültür, din, ırk ve beşeri faktörler yönünden çoğunlukla eleştiriler getirilmiştir.

Toplumların sosyal yaşamdan tutun, ülkeler arasında farklılıklar olmasına kadar genel ve ortak yapının en önemli isteği, reklamın mutlaka doğruyu söylemesidir. Bir tüketim malı bu şekliyle de kendi kendini tanımlamaktadır.

Diğer taraftan, reklamın sadece tüketim amaçlı olmadığını, toplumların kültür fonksiyonrlarını daha iyi sentez edebilecekleri ortamları hazırladığını söylemek, sanırım çok mantıklı bir görüş olacaktır.

Reklam sanatı, insan beyninde, veri tabanında, mesaj taşıyan kavramların şekillenmesi ve tüketim amacına uygun biçimde formatlanışı esasına göre gelişme göstermektedir.

Çoğunluk, beyni çok değerli bir organ olarak bilir, fakat daha ötesi hakkında kesin bir bilgiye sahip değildir. Konumuz beyinsel işlevler olmadığı için, bu yönde detaya girmek istemiyorum. Bugünkü bilimsel verilere göre onbeş milyar hücreden oluşan ve on altı bin snapsla bağlantısı olan beyin, dış dünyadan gelen elektriksel titreşimi, kendi bünyesinde değerlendirerek sentezler ve beş duyu vasıtasıyla bir aksiyon meydana getirir.

Kesitsel algılama araçlarımız neticesinde beyne ulaşan “görüyorum”, “duyuyorum” dediğimiz oluşlar, aslında beyinde, bir alt boyut olarak algılananların dışa vurumundan başka birşey değildir.

Kitleleri etkileme gücüne sahip, milyarlar harcanarak yapılan ve “para harcatma sanatı” olarak bilinen reklamın ilk hareket noktası, ürüne ait objenin, görme, işitme duyuları aracılığı ile beyne gönderdiği impulsların, beynin hayal bölgesindeki veri datasına bir logo veya hatırlanabilecek bir olay ile yerleştirilmesidir.

Bir insanın meşrubat içme gereksinimi nasıl gelişme gösterdiğini düşünelim. Fizyolojik yapının kimyasal değişikliği neticesinde oluşan istem, beyin veri datasına önceden yerleştirilmiş olan reklam logosu veya bu konudaki kısa metrajlı bir film ile bütünleşerek ortaya çıkar.

Bütün mesele, ihtiyaç ve arzuları iyi tespit edip, beyinlere bu tür mesajları. ulaştırılabilmektir. Reklamın yaratıcılığı ve bir sanat dalı oluşu hedef aldığı yön ile ilgilidir.

Bilimsel olarak, bütün reklamlar, bu noktada başlar ve var olur. Reklam esas itibariyle, tanınmayan bir ürünü tanıtıp, algılatabilmek amacını taşır. Temel başlangıç noktası ise izah edilen şekilde beyinde başlamakta ve bitmektedir.

İstek ve arzuların, insan yapısında sürekli var olduğu, hafıza ve beyin veri tabanında modelleşen tüm nesnelerin yer ettiği düşünüldüğünde, reklam denen kavramın önemli bir unsur olduğu anlaşılmaktadır.

Bugün teknolojinin son harikası bilgi iletişim aracı olarak kabul edilen internette de reklamın oldukça büyük payı var. Her sahaya ulaşan bu vazgeçilmez olgunun insanlığa katkısı olduğunu kabul etmekteyiz. Yeterki tanıtım şeklinin toplumsal değerlere uyum sağlaması, isabetli oluşu yanısıra, düşündürücü ve açıları genişletici yanları bulunsun.

Ülkemizde reklam ajanslarının bu tür belgeleri sergilediklerine tanık olmaktayız.

Ahmet F. Yüksel

Popüler Bilim Dergisi - Haziran-1999
Sign Graphic Dergisi


Muhyi

Muhyi'ddin Arabi

17 Ramazan 560 (1165) tarihinde Endülüs’ün Mürsiye şehrinde doğdu. Sekiz yaşında babasıyla beraber İşbiliye (bugünkü Sevilla)- ya geldi. Henüz çocuk denecek yaşta kendisiyle görüşen İbn Rüşd, onunla görüştüğünden son derece memnun kalmıştı. Birçok şeyhlerden istifade eden İbnu’l-Arabi’nin ilk şeyhi, okuması yazması olmayan fakat maneviyatta çok ileri mertebelere yükselmiş olan Ebu Ca’fer al-‘Uryani’ dir. Bundan başka 55 şeyhten feyiz almıştır.

Arabi 590 (1194) yılında seyahate başlamış, Tunus’a gelmiş 591 (1195) te Fas’a geçmiştir. 595 (1199) da Kurtuba’da İbn Rüşd’ün cenaze merasiminde hazır bulunmuş, 597 (1201) de Mağrib şehirlerinde gezmiş, ertesi yıl hac gayesi ile Mısır’a gelmiş, Kahire’de Takiyyu’d-din Abdurrahman’ın elinden Hızır’ın hırkasını giymişitir. Mısır’dan Kudüs’e geçmiş buradan da yaya olarak Mekke’ye varmış, 598 (1202) yılı hac farizasına yetişmiştir. İki yıl Mekke’de kalmıştır…

601 yılı hac mevsimi sonunda Anadolu hacılarının daveti üzerine onlarla birlikte Bağdad üzerinden Anadolu’ya gelmiştir. Malatya’da hacdan beraber geldiği Mecdu’d-din İshak’ın evinde kalan İbnu’l-Arabi, onunla beraber Konya’ya gitmiştir. Daha sonra Bağdad’a uğrayıp 602 (1205) te Kudüs civarında, 12 Şaban 603 (22 Mart 1207) de Mısır’da, 604 (1208) de Mekke’de bulunmuştur. 606 (1209) da Konya’da Risaletu’l-Envar’ı yazmıştır. İki yıl sonra 608’de Bağdat ve Halep’te bulunmuştur. 612 (1215) de Konya Aksaray’a gelmiş, aynı yılın Ramazan ayında Sivas’ta bulunmuştur. Daha sonra Malatya’ya gelmiştir. Burada dostu Mecdu’d-din İshak’ın oğlu Sadreddin Konevi’yi yetiştirmeye başlamıştır. Oğlu Sadu’d-din Muhammed 618 de burada doğmuştur. Nihayet 627 yılında Şam’a yerleşmiştir.638 (16 Ekim 1240) tarihinde 78 yaşında iken vefat etmiş, Kasiyun Dağı eteğinde bulunan türbesine defnedilmiştir.

Dörtyüzden fazla eser veren İbnu’l Arabi, ilmini doğrudan doğruya Allah’tan aldığını söylemektedir. Ona göre kendisinin hiçbir iradesi yoktur. Kendisi Allah’ın kapısında boynu bükük, O’nun emrine muntazır durmakta, o kapıdan ne sızarsa onu yazmaktadır. Kalbine gelen bilgileri yazmak hususunda o, muhtar değil, mecburdur.

İbnu’l-Arabi, sözlerinin Kur’an olduğunu söyleyecek kadar ileri gitmiştir. “Bu, bundan dolayı O’nun zikridir ve Kur’an’dır.”.

At-Tanazzulatu’l-Mavsılliyye’s,nde şöyle diyor: “Ruhu’l-Emin kalbime inince terkibim dağılıyor, bana zan, tahmin ve şüpheden uzak bilgiler veriyor.”. Burada inen meleğin Peygamber’e inen Cebrail olmayıp sadece bir melek olduğunu, bütün melekler emin olduğu için kendisine gelen meleğe Ruhu’l-Emin dediğini ve asla Peygamberlik iddiasında bulunmadığını söylüyor.

İbnu’l-Arabi, kendisine Hatemu’l-Velaye ünvanını vermiştir. Nasıl Hz. Peygamber, peygamberliği tamamlamışsa o da veliliği tamamlamıştır. Peygamberimizin bir teşbihi vardır: “Ben peygamberler arasında tıpkı bir ev yapıp bir tek kerpici eksik gelen adama benzerim. İşte, o kerpiç benim. Benden sonra Peygamber yoktur.” İşte İbnu’l-Arabi de kendisini velayet evinin duvarına konan son kerpiç sanmaktadır.

Fususu’l-Hikem’de 27 peygamberden her birine bir fasıl ayırmıştır. Kendi ifadesine göre bu kitabı Hz. Peygamber (s.a.v.) 627 yılı Muharreminin son on gününde yani kendisi 65 yaşında iken Şam’da kendisine vermiş ve faydalansınlar diye bunu insanlara duyurmasını emretmiştir.

Bilginler O’nun hakkında üç gruba ayrılmıştır:

1 ) Birinci gruba göre İbnu’l-Arabi büyük bir alim, bir mürşid-i kamildir. Yazdığı kitaplar, onun kudretinin büyüklüğünü gösterir. Gerçekten O şeyh-i ekber denmeye layıktır. Kadi Şihabu’d-din Ahmed az-Zebidi, Cemalu’d-din Muhammed al Kirmani, Mecdu’d-din Firuzabadı, Şeyhu’l-İslam İbn Kemal bu görüşte olan bilginlerdendir.

2 ) İkinci gruba göre İslamın itikadi, ameli ve ahlaki esasları Kur’an, Sünnet ve büyük müctehidlerin icmaiyle sabittir. Gerçek mutasavvıflar ve bütün bilginler dini tabirlere riayet edegelmişlerdir. Yanlış telakkilere, sapıtmaya sebep yazılar ve sözler kabul edilemez. Hele zarurat-ı diniyye denilen Allah’ın ezeliliği, yaratıkların sonradan oluşu gibi inanç sorunlarına aykırı sözler söylemek, İslam ile ilgiyi kesmektir.

Muhy-i’d-din Arabi kuvvetli bir bilgindir ama dini ölçülere aykırı sözleri vardır. İbnu’l-Arabi, bütün akidelerin doğru olacağını, bütün putların bir parça tanrılığa sahip bulunduğunu, tanrılık iddia edenin davasında doğru olduğunu, Fir’avn’in tertemiz gittiğini, mescitte cünüp ve hayz halinde durmanın mubah olduğunu iddia etmekle dinden çıkmıştır. İbnu’l-Arabi’nin en kuvvetli muhalifi İbnu Teymiyye’dir.

İslam aleminde muhalifleri çok olmakla beraber, İbnu’l-Arabi’nin fikirleri geniş bir yayılma alanı bulmuştur. Muhalifi olan bilginler dahi onun fikirlerinin etkisinden kurtulamamışlardır. İbnu’l-Arabi’nin en çok muhalafete sebep olan görüşleri özetle şöyledir:

- 1- Adem Fasssında: “O’nu tesbih ederim ki O, tıpa tıp insanın kendi kendine nisbeti gibidir.”

- 2- “İnsan ezeli, sonradan olmuş (hadis), daimi, ebedi neş’edir.”

- 3- “Biz Hakkı ne ile niteledikse biz de o niteliğin aynıyız, Hak da kendisini bizimle niteledi. Ne zaman O’nu görsek, kendimizi görürüz; ne zaman O bizi görse kendisini görür.”

- 4- İsmail ve Eyyub Fassında ve Futuhat’ta: “Kafirler nardan çıkmazlarsa da sonunda azap kendilerine tatlı olur. Cehennemin ateşinden, kızgın sudan zevk alırlar; nasıl cennettekiler ebedi nimetten lezzet alıyorlarsa.”

- 5- Musa Fassında ve Futuhat’ta: “Fir’avn mü’min olarak öldü, tahir ve mutahhar (tertemiz) olarak ruhu alındı. O’nun “Alemlerin Rabbi nedir?” diye Hakk’ın hakikatinden sorması doğrudur.”

- 6- Musa Fassında: “Yüce melekler dolaylı olarak unsurlardan yaratılan bütün yaratıklardan üstündür. İnsanlık rütbe itibarıyla yersel ve göksel meleklerden üstündür. Yüce melekler de “Böbürlendin mi, yoksa yücelerden mi oldun?” .... tanrı nassının ifadesi gereğince bu insan türünden üstündür.”

- 7- Futuhat’ta : “O Allah’ı tesbih ederim ki icadettiği eşyanın aynıdır.”

- 8- Nuh Fassında: “Hakikat ehli yanında tevhid de tenzih, tecrid ve takyidin aynıdır. Allah’ı tenzih eden, ya Rabbi bilmiyor veya edebi az, gafildir. Zira Hak, bütün yaratıklardan meydana çıkmıştır. Her kavramda görünen O dur. Teşbih edip Hakk’ı kayıtlı ve sınırlı gören, O’nun mabud olduğunu bilmeyen, tenzih etmeyen de böyledir. Teşbih ile tenzihi birleştirenlerdir ki Hakk’ı gereği gibi bilmişlerdir. Yalnız bir tarafı görmek eksikliktir.”

- 9- Nuh Fassında: “Büyük bir tuzak yaptılar” ayetinde “Allah’a davet, çağırılan bir tuzaktır.” Birkaç satır sonra: Mekirlerinde dediler ki: “İlahlarınızı bırakmayın” eğer onlar tanrılarını bıraksalardı bunlardan terk ettikleri kadar Hakk’ı bilirlerdi. Zira Hakk’ın her mabudta özel bir vechi vardır.

3) Üçüncü gruba göre Şeyhi Ekber’e güzel zan beslemeli fakat kitaplarını okumamalıdır. İbnu’l – Arabi hakikaten büyük bir insandır. İbadet ve taat konusunda son derece gayret sahibidir. Eserlerinin çoğu da kitap ve sünnete uygundur. Ama İttihat ve Hulul’e dair yazıları da vardır. Bunları okumak zararlıdır.

İbnu’l-Arabi’nin, yanlış anlaşılan sözleriyle bilinen manayı kasdetmediğini pekiştirmek için şu misali verirler:

Bir gün müritlerinden biri onun şu şiirini okumuş:

Ey beni gören ve benim kendisini görmediğim! Ne kadar O’nu görsem, O beni görmüyor.

Dinleyen biri itiraz ederek demiş ki: “O’nun seni gördüğünü bildiğin halde nasıl görmediğini söylüyorsun?” Ibnu’l-Arabi, hemen şöyle demiş:

Ey beni suçlu gördüğü halde kendisini cezalandırıcı görmediğim: Ne kadar ben kendisini nimet verici olarak görüyorum da o beni tevbe edici görmüyor.

Bu da gösteriyor ki şeyhin sözünde zahir mana kastedilmemiştir.

İbnu’l-Arabi’nin savunucusu olan ve Futuhat’ı özetleyen Abdu’l-Vahab Şa’rani de şöyle diyor:

“Futuhat’ı özetlerken ehli sünnet mezhebine aykırı düşen birçok şeyler gördüm. Bunları muhtasara almadım. Ben sanıyordum ki bu attıklarım, Şeyh Muhyi’d-din’in kendi sözleridir. Nihayet bize değerli alim Şemsu’d-din Seyyid Muhammed ibn as-Seyyid Ebi’t-Tayyib al-Medeni (955/1548) geldi. Bu hususu onunla konuştuk. Bana Konya’da Şeyh Muhyi’d-din’in el yazması nüsha ile karşılaştırdığı bir nüsha çıkardı. Orada benim ehli sünnete muhalif bulup kaldırdığım şeylerden hiçbirini göremedim. Anladım ki bugün Mısır’daki nüshaların hepsi şeyhe iftira için ehli sünnet inançlarına aykırı şeyler sokulmuş, tahrif edilmiş bir nüshadan yazılmıştır. Onun Fususuna ve öteki kitaplarına da aynı şeyler yapılmıştır.”

İbnu’l-Arabi’nin devamlı sekir halinde yazdıkları, onun vahdet-i vücud görüşünü meydana getirmiştir. Bu görüşe göre alemde tek bir varlık vardır. Bu varlık Allah’a aittir. Alem, Allah’ın isim ve sıfatlarının görünümlerinden ibarettir.

Keşfu’z-Zunun’da tasavvufi açıdan sadece Kehif suresine kadar bir tefsiri olduğuna işaret edilir. Genel tefsirciler metoduna göre yazılmış bir tefsiri de vardır denilir.

İbnu’l-Arabi, Konya Yusuf Ağa Kütüphanesinde bulunan mecmuadaki 9 ncu risalesinde kitaplarını sayarken bu tefsiri hakkında aydınlatıcı bilgi vermektedir.

Bu risaleden anlıyoruz ki Kehif suresine kadar olan tefsirinin adı “Kitabu’l-Cem’i va’t-Tafşil fi Esrari Ma’ani’t-Tenzil” dir.

Bu tefsirinde şöyle bir metod takib etmiştir: Her ayete üç türlü mana vermiştir. Önce celal makamından, sonra cemal makamından, sonra itidal makamı olan berzah makamından. Bu makam Hz. Muhammed’in olgun varisinin makamıdır:

“Ayeti celal ve heybet makamından alıyorum, üzerinde konuşuyorum, nihayet en güzel bir işaretle o makama getiriyorum. Sonra aynı şekilde cemal makamından alıyorum. Bu makam, birincisinin karşıtı olan makamdır. Ayet üzerinde cemal makamından konuşuyorum, sanki ayet özellikle o makamdan inmiş gibi. Sonra ayeti yeniden alıp kemal (berzah) makamından tefsir ediyorum. Bu tefsir, önceki vecihlere hiç benzemiyor. Bu makamda ayetteki harflerin ve kelimelerin; küçük harfler olan harekelerin diri sükunun ve ölü sükunun – tabii varsa- nisbetlerin, izafetlerin, işaretlerin ve benzeri şeylerin esrarından bahsediyorum. Bu ayeti bitirince ondan sonraki ayete geçiyorum.”

“Bu tefsirde başka hiçbir kimsenin tek kelimesi yoktur. Yalnız istişhad kabilinden bazı sözler alınmışsa da bunlar çok azdır.”

Malesef bu tefsir bugün elimizde yoktur. İbnu’l-Arabi’nin tefsiri diye bilinen tefsir ise onun değil, Abdurrazzak Kaşani’nindir. Goldziher, bu tefsiri, İbnu’l-Arabi’ye mal ederek onun hakkında fikir yürütmüş, hataya düşmüştür.

İbnu’l-Arabi, Kur’an ile onun Tanrı ehli dilinden tefsiri arasında bir fark görmemektedir. “Nasıl, Kur’an Allah’ın sözü olduğu için önünden ve sonundan onu hükümsüz kılacak bir şey gelmezse hakikat adamlarının tefsirlerini de hükümsüz kılacak birşey gelmeyecektir. Çünkü o tefsirler, onların kalblerine Allah’tan doğmuştur. Allah bazı kullarına bizzat ilhamıyla öğretmiştir. “Nefse ve onu düzenliyene, sonra da ona iyilik ve kötülüğü ilham edene and olsun” buyurmuştur. Nasıl kitabın aslı Allah’tan peygamberlerinin kalblerine indirilmişse manası da öyle bazı mü’minlerin kalblerine indirilmiştir. Böylece aslı gibi şerhi de Allah tarafından indirilmiş olur.. diyen İbnu’l-Arabi, zahir tefsiri inkar etmez. Zaten sufileri batınilerden ayıran en önemli fark, zahir tefsiri esas kabul etmeleridir. Şer’i nasların zahirini kabul eder. Futuhatın mukaddimesinde de buna işaret etmiştir:

“Peygamber (s.a.v.) in getirdiği gerek bildiğim, gerek bilmediğim her şeye inanıyorum. Ölüm, Allah’ın verdiği bir süreye göredir. O, ileri geri kalmaz. Buna kesin olarak şeksiz ve şüphesiz inandım. Yine inandım, ikrar ettim ki kabirde sual meleklerinin sorusu haktır. Kabir azabı haktır. Havz haktır, mizan haktır, amel defteri haktır, sırat haktır, cennet haktır, cehennem haktır, bir grubun cennette bir grubun da cehennemde olması haktır. Meleklerin ve peygamberlerin şefaati haktır...”

İbnu’l-Arabi, özellikle çok tesirinde kaldığı Sülemi ve Gazali gibi, batın tefsirlerin zahirle çatışmayacağına kanidir. Çok aşırı, hatta hayali denecek teviller yapmasına rağmen çok da muhafazakardır. Mezheb itibariyle zahiri olan İbnu’l-Arabi, zahiri fıkıh usulünü yazmıştır. Kur’an’ın, Kur’an’la ve sünnetle neshedilebileceğine kani olan İbnu’l-Arabi, şeriatte geçen kelimeler hakkında aynen şöyle diyor:

“Bir ayet veya hadis varidolduğu zaman asıl olan, onun Arap dilinde gösterdiği manayı almaktır. Şayet şeriatı kuran, onu asıl manasından başka manada kullanmışsa o zaman onu şariin kullandığı manada anlamak asıl olur. Bundan sonra o sözle başka bir haber gelirse artık Arap dilindeki manasında değil, sariin açıkladığı şekilde anlamak lazımdır. Şayet o lafız hakkında şariin, Arap dilindeki manasını kasdettiğine dair bir haber gelirse o zaman yalnız oraya mahsus olmak üzere kelimenin lugat manası alınır.”

“Allah yolunda öldürülenleri ölüdürler sanmayınız. Hayır onlar diri ve Rabları katında rızıklanmaktadırlar.” Ayetinde Ibnu’l-Arabi, mecazi bir mana aramaz. Şehitlerin diri olduğu hakkındaki zahiri manayı anlar: “Aramızda Zeyd ve Amr’in yaşaması gibi. Şehidlere ölü denilemez. Çünkü Allah bundan menetmiştir. Onlar diridirler ama halktan onları görecek gözü almıştır. Nasıl Allah, melekleri ve cinleri görecek gözü almışsa.”

Birçok yerlerde zahir manaya uymayan bir tefsir yaparsa “Bu işaret kabilindendir, tefsir kabilinden değil” tenbihinde bulunmayı ihmal etmez.

Futuhatın altmış sekizinci babında taharetin esrarından bahsederken şöyle diyor: “Allah zahiri batından, batını zahirden ayırmamıştır. Şer’i hükümleri yalnız bir tarafından alıp onların batıni hükümlerinden gaflet etmiyenler, ancak Tanrı adamlarıdır. Şeriatın zahir hükümlerini terk edip sırf batını kabul eden batıniler sapmış ve sapıtmışlardır. Keza sırf basit ve eksik bir anlayışla hükümlerin yalnız zahirini anlıyanlar da sapmışlardır. Ama yine de bunlar ötekilerden üstündürler, mutluluktan yoksun olmazlar. Tam mutluluğa erenler, ancak şunlardır ki zahir ve batını cemederler. Bunlar Allah’ı ve O’nun hükümlerini bilen alimlerdir.” “Tasavvufi bilgilerde yükselebilmek için şeriat esastır.”

İbnu’l-Arabi, bütün şer’i hükümlerin zahir ve batın yönünü çıklayacak bir kitap yazmağa niyet ettiğini söyler ve Futuhatın 68 nci babından itibayen ibadetlerin iki yönünü izaha çalışır:

Ona göre Allah, her maddi şekle manevi bir ruh vermiştir. Her şeklin bir hakikati vardır. Buna dayanarak şeriatin zahirinden batınına geçmiştir. Çünkü Allah “Ey göz sahiplari ibret alın” demiştir. Yani gözlerinizle gördüğünüz suretlerden içlerinizdeki manalara geçiniz ki onları da basiretlerinizle göresiniz demektir. Bu ayet itibara teşvik etmiştir. Bunu yapmıyan zahir ehlinin akıllarını çocukların akıllarıyle bir tutan İbnu’l-Arabi, itibara dayanarak birçok şer’i meseleleri batıni yönden tefsir etmiştir.

Abdestin ve gusulün zahirini, suların ahkamını anlattıktan sonra der ki:

“Su iki kısma ayrılır: Saf, latif su. Yağmur suyu saftır. Çünkü buharın sıkışmasından meydana gelmiştir. Öteki de bunun kadar latif olmayan sudur:

Kuyu ve ırmak suları. Bunlar taş ve topraktan kaynadığı için o kadar latif değillerdir. Şimdi birinci su, şer‘i olan leddüni ilmidir. İkinci su da sahih olan düşünce ve akıl ilimlerini gösterir. Düşünceden çıkan ilimler, akıl sahiplerinin karakterine göre değişiklik gösterdiğinden bunlar birinci ilim kadar saf değildir. Tadı değişir. Ama meşru leddünni, Tanrısal ilmin kaynakları değişse de tadı değişmez.

İbnu’l-Arabi’ye göre günah, azabın gelmesine sebeb olur. Azap imanın bulunduğu yere giremez. O halde mü’min günah işleyemez. Günah işlediği zaman imanın çıkması lazımdır ki Allah’ın belası olsun. İşte Hz. Peygamberin: “Kul zina ettiği zaman iman onun gönlünden çıkıp üstünde gölge gibi bekler, kul o işi bitirince iman ona döner.” hadisini bu açıdan tefsir ediyor:

“Bunun için dedik ki: Mü’min kul için taatle karışmamış bir günah olmaz. O: “Salih ameli kötü amele karıştırdılar” dan olur. “Belki Allah onları affeder.”

İbnu’l-Arabi’ye göre ağza su vermek, batınen “la iahe illallah” demektir. Bu, farzdır. İyilikle emir, kötülükten nehy ise bunların zıtlarından temizlenmektir. Buruna su çekip sümkürmek de batınen kibrinden kulluğa inmektir. Burun kibri temsil eder. “İşte burnuna su çekip sümkürmek, kulluğunu idrak ile kibri içinden çıkarmaktır. Yüzü yıkamak zahirde farzdır. Batında yüzü yıkamak, murakabe ve Allah’tan utanmadır. Allah’ın sınırlarını geçememedir. Yüzün sınırları, batına şeriatın sınırlarıdır. İnsan utanmayı gözüne götürdüğü gibi kulağına da götürmelidir. Allah’ın yasaklarından gözü yummak, utanmak gereği olduğu gibi işitmesi helal olmayan gıybet ve kötü sözlerden kulağı sakınmak da utanma gereğidir. Gıybet ve kötü söz söylemek de helal değildir.”

Zekat lugatte temizlik manasına olduğundan İbnu’l-Arabi, zekatın verileceği sekiz sınıfı, sekiz organın temizlenmesi şeklinde anlar. Sadaka da bütün bedenin temizlenmesi anlamınadır.

Fûsus’ta çocuk Musa’nın sandığa konulması (Kasa Suresi 7nci ayet) ni şöyle anlatıyor:

“Musa’nın konulduğu tabut, nasutudur. Yemm, bu cisim vasıtasıyla düşünce ve duyu kuvvelerinden gelen ilimdir. Musa Yemm (nasuti vücud) e konuldu ki bu kuvveler çeşitli ilimlere vakıf olsun. Gerçi melik (kral), ruh ise de ruh, vücudu ancak cisim vasıtasıyla yönetir. Musa’nın annesinden başka kadından süt emmemesi de Musa’nın geldiği köke işaret eder. Bu kök onun gıdasıdır. (Bu onun yeni bir şeriat getireceğine işarettir).

İşaratu’l-Kur’an fi Alem’il-İnsan adlı eserinde her surenin enfüsi yönden neye işaret ettiğini, ruhundaki izlenimleri, nefs kuvveleri arasındaki çekişmeleri, ruhi yükseliş ve alçalışları izah eder, yani ayetleri insana tatbik eder. Ayetlerden aldığı ilhamla bir takım müşahedeler anlatır. Bakara Suresinde Adem’in yaratılışından bahsedilmektedir. O, Adem’in vücudunu tabuta benzetir. Ruh onun içine konmuştur: “Ben Tanrısal tabuta konmuştum, beni ruhani melekler yüklenmişlerdi” der. Bu melekler vücudun kuvveleridir. Ruh bu vücut karanlığında iken basireti açılınca elif lam mim sırrı anlaşılır.

“Sonra yıldırımlar, şimşekler çaktı, her taraf karanlık oldu, sakin de hayrete düştü. Ateş yakmak istedi, göz köroldu, kulaklar sağır oldu. “Kun: ol” gölgesine dayandı, olmadı. Nefsi daraldı..” Sonra nurlandığını, müşahededen sonra herkese hilafet verildiğini, ayak kürsilere verildiğini, istiva tamamlandığından isimler geldiğini, arzu edilen cennetin yaklaştığını anlatır.

İnsana verilen ayaklar, Arşı taşıyan Kürsi’dir. “Rahman’ın Arşa istiva etmesi”, insan vücudunun bu ayaklar üzerine binmesidir. Bu Kürsi (ayaklar) üzerine binen insan vücuduna yüce bilgiler inmiş, taş durumunda olan kemiklerden, vücuttan ağaçlar (kıllar), ırmaklar (kan damarları) fışkırmıştır. “Ve biz yüksekten alçağa inmişiz.” “Bildim ki babam, istivanın oğludur. Tabut meleklerine dedim ki: Ben ölmezden önce beni babama indirin. Zira ben onun hakkını ödemekle emredilmişim.”

Her surede böyle sure ile mütenasip sözler söyler ve sözü, sure sonundaki ayetle bitirir.

Şehid Ali Paşa Kütüphanesi 1341 numaralı mecmua, İbnu’l-Arabi’nin eserlerini ihtiva eder. Burada al-Makşadu’l-Esma fi’l-işarat fi ma vaka’a fi’l-Kur-ani bi lisani’l-Hakikati va’ş-Şeri’ati mine’l-Kinayat adlı eseri mevcuttur. Bu eserinde, isimler üzerinde durur, ayetleri vahdet-i vücud açısından tefsir ve te’vil eder:

“İsim müsemma’yı gösterir. İsim, müsemma’nın şeklidir. Rabb, ismin gerçeğidir. Tesbih edilen ve görünen O olduğu gibi gören de O’dur. Çünkü tesbih O’nun içindir. Bundan ötürü arif demiştir. Bu hakikat diliyle: “Siz başka değil, sadece isimlendirdiğiniz birtakım isimlere tapıyorsunuz.”a işarettir. İsim ruhtur, müsemma onun halidir. İsim olmasa puta ibadet edilmezdi. Puttaki isim, kendisinin değil, O’nundur. O halde isim, ma’budur. Böylece şirk kalkmış oluyor. Böylece Ibnu’l-Arabi putperestliği meşrulaştırmış oluyor.

İbnu’l-Arabi’den sonra onun fikirleri geniş yankılar uyandırdı. Muvafıkları da, muhalifleri de onun fikirlerinden az çok etkilendiler. Vahdet-i vücud felsefesi tefsire hakim olduğu gibi dünyada geçmiş olayların kahramanlarını enfüste arama temayülü, özellikle revaç buldu. Necmu’d-din Daye, Sabred-din Konevi, Abdu’r-razzak Kaşani, Alau-d-devle Simnani gibi ünlü mutasavvuflar bu usulü devam ettirdiler.

Vahdet-i Vücud (varlık birliği) fikrini sistemleştiren mutasavvıf, Muhyi’d din İbnu’l Arabi’dir. Ondan önce de İslam dünyasında bu fikrin temellerini bulmaktayız. Özellikle Gazali’nin eserlerinde bu fikre çok yaklaştığını görmekteyiz ama onlarda bu fikir açıkça ortaya atılıp sistemleştirilmemiştir. İleri sürülen görüşler, fena fillah sınırını zorlamakta ise de henüz o sınırı pek aşmamaktadır. İbnu’-Arabi bu düşünceyi görüşlerinin temeli yapmış ve bunu bütün İslam tasavvufuna yaymıştır.

İbnu’l-Arabi’ye göre varlık, bir tek hakikatten ibarettir. Çeşitlenme ve çoğulma, dış duyuların meydana getirdiği zahiri bir şeydir. Allah mutlak varlıktır. O’nun varlığının sebebi yoktur. O, kendi zatiyle vardır. O’nu bilmek varlığını bilmektir. Zatının hakikatini bilmek mümkün değildir.

Allah ezelde vardı ve kendisiyle beraber hiçbir şey yoktu. Alemi yaratmak isteyince kendinde mevcut ve her şeyin aslı olan: kadimle kadim (eski), muhdesle muhdes (yeniden peyda olan) sıfatını kazanan Külli Hakikat’e, Allah’tan Heba denen bir hakikat tecelli etti. Bu, tıpkı yapılacak binanın, kağıt üzerine planını çizmeğe benzer. Sonra Yüce Allah, kendi nuriyle o hebaya tecelli etti. Bütün alem, bilkuvve bu hebada var idi. Hebada (Yokolucu) bulunan her şey, gelen bu tecelli nurunu kendi istidadına göre kabul etti. Bu nuru en çok alan da hebada bulunan Hakikat-i Muhammeddiyye idi. Buna akıl da denir. Böylece ilk varlığa çıkan şey, akıl yani Hakikat-i Muhammediyye oldu. Bu suretle Allah’ın tecellisinden heba ve hebanın tecellisinden alem meydana geldi.

Allah bizi şu belirli şekillerde yaratacağını, ezelden beri biliyordu. Eğer bizi bu şekilde bilmeseydi yaratmazdı. Bu şekli başka yerden de almadı. Çünkü kendisinden başka bir varlık yoktu ki oradan alsın. Demek ki kendi bilgisinde bizim bu şeklimiz vardı. Bizi ezeli bilgisiyle böyle bilmiştir. O halde biz, bilkuvve O’nda vardık. O’nun bizi bilmesinin aynısı olan bizim misalimiz (düşünce halindeki varlığımız, bir başka deyişle Allah’ın bizim hakkımızdaki bilgisi), kendi varlığıyla kadimdir. Çünkü bilgi O’nun sıfatıdır. Sıfatı da ezelidir. Allah, bizi yaratacağını sonradan bilmiş olamaz.

İbnu’l-Arabi’ye göre a’yan-ı sabite (ideler), yani Allah’ın bilgisi bakımından alem kadimdir. “Yoktan zuhura gelmiş değildir. Yoktan zuhura geldi demek, zatı zatında gizli iken iradesi ile a’yane (şekillere) geldi demektir. Zira ne yok var olur, ne de var yok olur. Zat denizinin inkılabından (çalkanmasından) alemler meydana gelmiştir”.

Allah bu dünyaları, isimlerini meydana çıkarmak için yaratmıştır. Çünkü makdursuz kadir; verme olmadan cömertlik; beslenen kimse olmadan rızık vericilik; yardım edilen bir şey olmadan yardım edicilik; rahmet edilen biri olmadan rahmet edicilik etkisiz kavramlardır.

İbnu’l-Arabi’ye göre kainat , Allah’tan çıkmıştır, fakat Allah ile aynı mahiyette değildir. Mümkün varlıklar, önce yok iken sonradan Allah’tan sadır olmuştur, fakat parçanın bütünden ayrılışı gibi bir ayrılışla var olduğu düşünülemez. Zira o takdirde bunlar varlıktan varlığa çıkmış ve böylece ezelde kendi kendisiyle kaim bir varlığa sahip olmuş olurlar.

Kainat, Allah’ın ilk tecellisinden meydana gelen ilk akla dayandırılmıştır. İlk akıl tektir. Fakat yapısında çokluk istidadı vardır. Bütün varlıkların suretlerini kendinde taşır. Buna kainatın ilkesini teşkil eden Levh-i Mahfuz da denir.

İbnu’l-Arabi’ye göre varlık bir daire teşkil etmektedir. Bu daire, Allah’ın bir görüntüsü veya O’nun aynıdır. Dairenin merkezi Allah’tır. Başında ilk akıl vardır. Bu, bütün yaratılanların aslıdır. Her şeyin sureti, tasarısı bunda mevcuttur. Bu suretler, şekillere konulmuştur. Nihayet yaratma devam edip insan türüne gelmiş ve en son insan yaratılmıştır. Varklık dairesinin sonunda insan bulunmaktadır.

İbnu’l-Arabi ve ondan sonrakilerin vahdet-i vücutçu tezlerine göre Allah’ın isim ve sıfatlarının bir tezahürü olan bu cihan, beş mertebede meydana gelmiştir. Allah’ın zatının ve sıfatlarının sonu olmadığı gibi cihanın da sonu yoktur. Çünkü cihan, Allah’ın isim ve sıfatlarının aynasıdır. Demek ki alemler de sonsuzdur. “O, her an başka bir şandadır” ayeti gereğince Allah’ta son yoktur. Allah, kudretinin yüceliğinden, bir kuluna aynı surette iki defa görünmez, iki kuluna da bir surette görünmez. Bütün bu sonsuz alemleri beş mertebe içine almaktadır:

Birinci mertebe, gayb-ı mutak (mutlak gizlilik) mertebesidir. Bu mertebeye lahut alemi, la teayyün alemi, itlak alemi, mutlak ama, mahz vücud, mutlak vücud, sırf zat, Ümmü’l-Kitab, mutlak beyan, basit nokta, gaybların gaybı gibi isimler de verilir. Bu mertebede ne isim, ne resim, ne sıfat, ne sıfatlanan vardır.
Bu mertebede asla şehadet alemi yoktur.
“İnsana hiç anılan bir şey olmadığı bir zaman gelmedi mi?” : “Allah vardı, kendisiyle beraber bir şey yoktu.”

İkinci mertebe, Ceberut alemi, ilk teayyün, ilk tecelli, akl-ı evvel, ilk cevher, Hakikat-ı Muhammediyye, izafi ruh, külli ruh, gayb-ı muzaf, kitabu’l-mubin mertebesidir. Bunlar hep aynı mertebeye verilen isimlerdir. Ümmül-Kitab mertebesinde toplu olan varlık, bu makamda açılmış detaylanmıştır.

Üçüncü mertebe, melekut alemidir. Buna misal alemi, hayal alemi, vahidiyyet, ikinci teayyün, ikinci tecelli, sidretu’l-munteha, emir alemi, küçük berzah ve tafsil alemi de denir. Bu alem, şehadet alemine yakın gayb-ı muzaf elemidir.

Dördüncü mertebe, mutlak şuhud mertebesidir ki buna şehadet alemi, mülk alemi, nasut alemi, his alemi, unsurlar alemi, felekler alemi, yıldızlar alemi denir. Şehadet aleminden başka alemlere gayb alemi de denir. Böylece başlıca iki alem olmaktadır: 1) Gayb alemi 2) Şehadet alemi.

Beşinci mertebe, bunların hepsini kendinde toplayan İnsan-ı Kamil mertebesidir. Önceki dört alem, Allah’ın İsm-i A’zamıdır. Bunların tamamı, Allah’ın zatını gösterir. Bu alemlerin tamamı, insanda da vardır. O halde insan-ı kamil bütün alemlerin özetidir. Nasıl İsm-i A’zam, Allah’ın bütün isimlerini kendinde toplamışsa, insan-ı kamil de bütün alemleri kendinde toplamıştır. Onun içindir ki Hz. Ali: “Sen kendini küçük bir cisim sanıyorsun. Oysa sende büyük bir alem toplanmıştır.” demiştir. Onun için Hz. Peygamber: “Allah Adem’i kendi suretinde yarattı” demiştir.

İbnu’l-Arabi, bu noktaya geldikten sonra Tanrı ile kulu bir görmektedir. “Attığın zaman sen atmadın Allah attı.” Ayetinde: “Kulum, faili olmadığın şeyi yap. Yaptığın işin faili benim. Ben de ancak seninle yaparım. Çünkü onu kendi kendime yapamam, onu yapmak için sen lazımsın. Senin yapman için de ben lazımım”. “Böylece işler bana ve Ona bağlı oldu. Ben de hayret ettim, hayret de şaştı. Hayret içinde hayret oldu.” Diyen İbnu’l-Arabi şöyle devam ediyor:

“Nice zamanlar olmuş ki şöyle demişimdir:

“Rab Haktır, kul Haktır, ah bilseydim,mükellef kimdir? Kuldur dersen o yoktur, Rabdır dersen o nasıl mükellef olur ?”

Nice zaman da şöyle demişimdir:

“Kendisinin yaptığı bir şeyi bana teklif etmesinde hayret ettim. Benim yaptığım bir iş yok (bende o iş hep) O’(nun yaptığı) nı görüyorum. Ah bilseydim mükellef kim oluyor? Her yerde ancak Allah var, Ondan başkası yok.”

“Böyle söylemekle beraber bana denildi ki yap”.

İbnu’l-Arabi, “Doğu ve batı Allah’ındır. Nereye dönerseniz Allah’ın zatı oradadır.” Ayetinin gereği Allah’ın her şeyde tecelli ettiğini ileri sürüyor ve dolayısıyla her şeyde bir parça tanrılık görüyor. “Sakın bir düşünceye bağlanıp kalmayasın, o zaman çok şey kaybedersin. Sen bütün inançların heyulası ol. Zira Allah, yalnız bir inancın çevreliyeceği bir varlık olmaktan daha geniş ve daha büyüktür. Çünkü O, “Nereye dönerseniz Allah’ın vechi oradadır” diyor. Bir şeyin vechi, hakikatıdır. Anladın ki Allah, her vechin inniyyetindedir. Her inanç sahibi, inancında isabet etmiştir ve her isabet eden de sevab alır, her sevab alan da said dir ve her said ise kendisinden razı olunmuştur.”

İbnu’l-Arabi şöyle diyor: “Varlığın tamamı gerçekten birdir. Allah ile beraber başka bir şey yoktur. Bunun için “Kalbi olup kulak veren ve görene işaret edip

Allah vardı, kendisiyle beraber hiçbirşey yoktu” sözü ne güzeldir. Gören O’dur. O, şimdi, önce olduğu gibidir. Bu anda da O, O’dur. O zamanda da O, O idi. Sonra da O, O’dur. Şimdi biz mevcuduz, bizi var etti; gizli açığa çıktı ve açık gizlendi. Sonra yine açığa çıkacak, yine gizlenecek, böyle devam edip gidecektir. Kitap ve sünneti araştırırsan, ebedi olan Bir’den başkasını bulamazsın. O, O’dur. O, ebeden kaybolmakta devam etti. Gerçeğe eren bilginler şu noktada birleştiler ki Allah, bir şahsa bir surette iki defa görünmez. İşte bu, Hu (O) nun genişlemesidir. Ebu Talib demiştir ki: “Misli gibi bir şey olmayanı ancak misli gibi bir şey olmayan görebilir, başkası göremez. O halde gören, görülenin aynıdır.”.

İbnu’l-Arabi’nin vahdet-i vücud görüşü, her şeyi mübah kılan bir görüş değildir, dinin hükümlerine mutlaka uymayı gerekli gören bir görüştür. Zaten kendisi de zahiri mezhebine mensup, şer’i emirlerde son derece titiz ve sert bir mutassavvıftır. Onun Selçuklu sultanına yazdığı mektupta hıristiyan tebaa için yapmayı öğütlediği hususlar, bunu açıkça göstermektedir.

Vahdet-i vücud, Hint ve Yunan felsefelerinin Arapçaya çevrilmesi ve müslümanların diğer milletlerle teması sonucu İslam tasavvufuna geçmiştir, İslamın öz malı değildir. Hindistan’ın Veda mezhebinin esası panteizmdir. Onların Vedanta adlı kitaplarında yazılı olan şu sözler vahdet-i vücudun bir ifadesidir:

“İlk sebep, çoğalmak isteyerek çoğaldı. Kainat, Brahma’dan ibarettir. Zira ondan çıkar, onunla olgunlaşır, ona döner. Onun için Brahma’ya tapınmak lazımdır. Örümcek nasıl ağını kurup tekrar toplar, bitkiler nasıl topraktan çıkar, tekrar toprağa döner, insandan kıllar nasıl çıkar, büyürse kainat da değişmez olan Brahma’dan öyle çıkmıştır. Brahma’nın zati birliği hiç bozulmaz. Sebepler ve sonuçlar ondan ibarettir. Dalga, damla, köpük vs. gibi denizde meydana gelen şeyler, şekil itibariyle başka başka iseler de hakikat itibariyle birbirinin aynıdır. Brahma birdir, eşi yoktur. Varlıkta şekillenip görünmekle zatından ayrılmaz. O, ruhtur, ruh da odur. Su buza, süt yoğurda çevrildiği gibi Brahma da hiç bir aracıya muhtac olmadan şekilden şekle girer. Güneş birdir, fakat suya aksedince çoğalır. Yaratılmamış olan ilahi ruh da çeşitli suretlerde görünür.”

İşte felsefenin Arapçaya çevrilmesiyle birlikte bu fikir de İslam dünyasına geçmiştir. Fakat başlangıçta felsefeye iltifat etmiyen, bütün güçleriyle riyazata ve ameli tarafa yönelen ilk mutasavvıflar bu düşünceye sahib olmamışlar, ancak kendi tatbikatlarının bir sonucu olarak fena fillah düşüncesinin son sınırına kadar gelmişlerdi.

Bu fikir, İbnu’l-Arabi’nin tesiriyle tasavvufa iyice yerleşmiş, hemen her mutasavvıfta bunun izleri görünmeğe başlamıştır. Fakat bu görüşe karşı çıkan mutasavvıflar da vardır. Alliyyu’l-Kari, te’lif ettiği Vadet-i Vücud risalesiyle İbnu’l-Arabi’nin sistemine karşı gelmiştir. İbnu’l-Arabi’nin vahdet-i vücudunu en yüksek makam kabul eden Kaşani’ye karşılık, onun çağdaşı büyük müfessir mutasavvıf Alau’d-devle Şimnani ise bunu küfür telakki etmiştir. Bu yüzden ikisi arasında mektuplaşmalar olmuştur.

Ahmet F. Yüksel
Londra - 26.02.2000


MÜRŞİD ve ŞAKİ

“Mürşid” kelimesi genel anlamıyla “kişinin bilgisizlik karanlığını aydınlatan” anlamına kullanılan bir kelimedir. Buna karşılık “şaki” kelimesi ise bir yönüyle “yol kesen” anlamına gelir.
Arapçadaki “Şeyh” kelimesi ise Türkçedeki “öğretmen-hoca” anlamını taşır.

“Mürşid” kişinin derununu aydınlatarak özündeki Allah’ı farkettirir… “Şaki” ise kişinin özüne giden “yolu keserek” onun Allahtan perdelenmesine yol açacak konularla ilgilenmesine yol açar!.

“Mürşid” ne yapar?

“Din” diye bildiğimiz şey, gerçeği itibariyle Allah’ın yaratmış olduğu Evrensel sistem ve düzendir; ki burada geçerli olan kanun ve prensiplere de “İSLAM” denilir!.

İnsanlığa, “İSLAM DİNİ” Adem aleyhisselamdan beri Nebiler tarafından açıklanmıştır ki, insanlara ona göre yaşamlarını düzenleyip, ölümötesi yaşamda ebedi saadete ersinler..

Her Nebi gibi, Hazreti Muhammed Mustafa aleyhisselam da, kıyamete kadar gelecek olan tüm ümmetine “İslâm Dini” ni; yani, Allah’ın yaratmış olduğu evrendeki sistem ve düzen ile bu sistem ve düzen içinde geçerli olan kanun ve prensipleri Kur’ân-ı Kerim ile tebliğ etmiştir.

Artık bundan sonra insanlara kalan, yapılan bu uyarıyı dikkate alarak geleceğe dönük gerekli çalışmaları yapmaktır.!..

Bu girişten sonra şimdi farketmemiz gereken önemli husus şudur;

Kur’ân-ı Kerim bize en zaruri olan hususları açık ve net bir şekilde bildirirken, herkesi ilgilendirmeyen veya zaruri olmayan konuları da toplu olarak, sembol yollu anlatıp geçmiştir.

Resulullah aleyhisselam ise Kur’ân’ın toplu olarak geçtiği veya detaya girmediği konularda o günün insanlarının yaşam şartlarını da dikkate alarak onların ihtiyaç duydukları konularda daha detaylara girmiştir. Ancak sahabenin hepsi aynı anlayışta olmadığı için, o yüksek feraset ve basirete sahip olmayanları da mükellefiyet altına sokmamak amacıyla, bir kısım bilgileri yalnızca onları değerlendirebilecek düzeyde olan, Hz.Ebû Bekr, Hz.Ali ve bu gibi zevâta açmıştır!.

“Tasavvuf”, din anlayışımızın tefekkür ve sonuçlarını yaşama yönünün adıdır!. “Din” le ilgili olarak kullanılan “Neden-nasıl ?” sorularının cevabı “tasavvuf” tur!. Çünkü insan idrâkının sonuçlarını hisseder, yaşar!. Düşünen, araştıran, sorgulayan, anlamaya çalışan her insan ister istemez kendisini tasavvufun içinde bulur…

Felsefe ile Tasavvuf arasındaki fark şudur; Felsefe gördüklerine kıyasla düşünür ve ötesine geçemez!. Tasavvuf ise iman yollu gördüklerinin ötesine geçip onları kavratır ve yaşatır!.

İşte bütün bu çalışmalar hep bir öğreticinin yanında ve yardımıyla oluşur!..

İnsan aklı kendi başına içinde olduğu fasit daireyi kıramaz!. Ancak dışarıdan bir etki ile bu fasit dairenin dışına çıkılır!. “Aklını erdirecek” bir dış faktöre her zaman ihtiyaç duyar insan!. İşte bu ihtiyaç duyulan kişi “mürşid” dir!.

“Mürşid” bir manada rehberdir. İnsana bilmediği alanda yanlışa sapmadan, oyalanmadan, kısa yoldan “erme” yi öğretir!. Yol gösterir!.

Tasavvufsuz bir din anlayışı ile insan mekanik bir varlık, âdeta robot hükmündedir!.

Tasavvufa girmemiş bir insan namaz kılar!. Tasavvufu değerlendiren insan ise namazı ikeme eder, okuduklarının anlamını hisseder ve yaşar; namazı mi’râc olur!.

Tasavvufa girmemiş bir insan karşısındaki hemcinsini et - kemik kalıpta bir ruh olarak zannederek yaşar!. Tasavvufun sırrına ermiş kişi, “ne yana başını çevirirsen Allah vechini görürsün” (1) sırrıyla gördüğünü değerlendirir ve muamelesini de ona göre yapar!.

Ahmed Yesevi’den Hacı Bektaş-ı velîye; Abdülkâdir Geylânî’den Muhyiddin A’râbi’ye; Mevlâna Celâleddin’den Taptuk kapısındaki Yunus Emre’ye; Hacı Bayram Velî’den, Muhammed Nur’ül A’rabî’ye; Seyyid Ahmed Rufaî’den, Kenâan Rufâi’ye bilinen yada bilinmeyen ne kadar değerli insan varsa bunların hepsi de tasavvuf çalışmaları içinde, bir “mürşid” in aydınlatmasıyla yollarını katetmişler; takdirlerindekine ermişlerdir!.

Tasavvufu inkar yalnızca ahmaklıktır!.

Aptal, anlamayan, ahmak ise anlamadığını anlamayandır!.

Yaşam tümüyle öğrenenler ve öğretenlerden ibarettir!. Bunun dışında öğrenme arzusundan-meraktan yoksun olanlar da vardır ki, onlar zaten meclisten dışarıdırlar!.

“Allah” ismini duyup da bu ismin işaret ettiği varlığın ne olduğunu, O’nunla bağlantısının nasıl olduğunu merak edip araştırmayan zaten yalnızca iki ayak üstünde yürüyen bir mahlûktur!. Bunların dışındaki her insan ise düşünme kapasitesinin getirdiği bir araştırma içinde olacaktır ki bu araştırmanın yapılacağı sahaya da “tasavvuf” adı verilmiştir.

Tasavvuf’a her yönelen kişinin de ister istemez kendisini aydınlatacak “Bir bilen” e ihtiyacı olacaktır!.

Kur’ân-ı Kerim’ in Nahl sûresi 43. Ayetinin bir bölümünde;
- "Eğer bilmiyorsanız, bir bilenden sorun” buyrulmaktadır!.

Ya “BİLEN” yerine “bilmeyen”e kapılmışsanız, samimiyetinize rağmen, cahilliğiniz yüzünden!.. Ya, “aydınlatıcı” yerine “yolkesen” e bağlanmışsanız belli bir ilim tabanı oluşmadan, etrafın lafını dinleyerek!.. Ya, aradığınız ne olduğunu öğrenmeden, “mürşid” in vasıflarını, özelliklerini bilmeden gidip “eşkiya” dan birini kendinize “mürşid” kabul etmişseniz?..

Vay halinize!. Zirâ Allâh’ın yaratmış olduğu bu sistemde ne mazerete yer vardır; ne de geçmişi telafi etme şansınız!..

Öyle ise… Bir “mürşid” aramadan ondan akıl alıp yola çıkmadan önce yapılması zorunlu olan şey öncelikle tasavvufun temel bilgileri bu konudaki kaynak eserlerden öğrenmek olmalıdır..

Gerçekte, sormadan dinleme ortamı cami kürsülerindeki vaazlardır;

Tasavvuf ise soru-cevap esasına dayanır.

“Soru ilmin yarısıdır” buyuran Allah resulü insanlara her an düşünmeye ve sorgulamaya davet etmiştir. Insan, sorarak öğrenir!. Sonradan gelen “eşkiya”, ilme, Allah’a talip olanlara soru sormayı yasaklamışlar ve yalnızca din’le, demişlerdir ki ; Gerçek tasavvufta bu yoktur!.

Gerçek “mürşid” mertebesiyle orantılı olarak her sorunun cevabı verilmiş!. Ya da kendisine o konu açılmamış ise, bu takdirde “bana henüz o konu açılmadı” diyebilme kemaline sahiptir!. Zira her “mürşid” illede her şeyi bilir diye bir şey yoktur!.

“Mürşid” vardır, mutmainne nefs bilincine sahiptir; “Mürşid” vardır radiye nefs bilincine sahiptir!. Mardiyye nefs bilincine sahip olan zevatın içinden belki bir kaçı “mürşid” lik yapar.. Safiye nefs bilincinde olan “mürşid” lik yapmaz genelde, tarikat ehline!.. Ancak mutmainne nefs bilincindeyken “mürşid” lik görevine başlamış olanlar, daha yukarılara tekâmül ettiklerinde de bu görevlerine devam ederler!.

Bugün yeryüzünde gerçek “mürşid” yok demek aptallıktır; cahilliktir!. Her devirde olduğu gibi bugün de elbette ki kâmil mürşidler vardır!. Ama bunların yanısıra çayırda patlamış mantarlar gibi her köşede “eşkiya” olarak görev yapan “mürşid” lerde vardır dünya üzerinde!.

Türkiye uzun yıllar önce o günkü iktidarın çıkarttığı kanunlar gereği olarak tekkeler kapatılmış; şeyhlik-mürşidlik yasaklanmıştır!.

Buna karşın dünya üzerine “Allah’a ermek amacıyla” kendisine bir “mürşid” bulma ihtiyacında olan kişiye tavsiyemiz odur ki …

“Eşkiya” dan olmayan “mürşid” ler…

“Allah adamı”dırlar, öğretileri ticaret ya da ticâaretle ilgili değildir!.

İçki, sigara gibi beden tabiatlarının gereği olan şeylerden uzaktırlar!..

Onlardan ve yakın çevrelerinden, ilim dışı sohbet duyulmaz; dedi-kodu, gıybet asla işitilmemelidir!. Olgun kişi bir başkasının arkasından ne gerekçe ile olursa olsun konuşmaz, onun dedikodusunu yapmaz!. Zira hakkında konuştuğunun hakikatından bir an bile olsun gafil olmaz!..

İlimle ilgili soru sormayı yasaklamaz!. İlim ve tasavvuf konuları okumayı engellemez!. Her, kemâle ermiş tasavvuf ehlinin kitaplarını okumayı ve onların ilminden istifade etmeyi, tavsiye eder!.

Kimseden maddi ve manevi bir talebi olmaz!. Dünyevi değerler, şan şöhret, makam mevki onun için bir değer ifade etmez!.

Siyasi ve İdari büyüklerin ayağına gitmez; onlardan bir şey talep etmez!.

Her an Allah’ın takdirini görür; ve bu sebeple de kimseyi hiç bir şekilde suçlamaz!.

Hadid suresinin 22-23. Ayetlerini her an hazmetmiş olarak yaşar!.

Kolaylaştırır, zorlaştırmaz; sevdirir, soğutup uzaklaştırmaz!

Herkese aklı ölçüsünde konuşur!.

Başka kemâl ehli kişilerle görüşmesini önlemez; çünkü bilir ki herkese ayrı kemalat verilmiştir ki, o bir diğerinde olmaz!.

Bunlar hemen ilk anda aklımıza gelen bir kaç önemli temel prensiptir.. Bunların dışında gerçek bir “mürşid” in vasıf ve özelliklerine dair kaynak tasavvuf eserlerinde pek çok bilgi vardır… Gazalî’nin “İhya” sından, İ.Hakkı Erzurumî’nin “Marifetnâme” sine kadar!. “Nefâhat-ül Üns” isimli kitaptan, İmam Kuşeyrî’nin “Risâle” sine, “Tezkiret-ül evliya” ya, Veliyullah Dihlevî’nin “Hüccetullahi Baliğa” sına kadar!..

Değerlendirip şükrederseniz, arttırır!..

Nankörlük edip değerlendirmez; örterseniz kendi kendinizi sayısız azap ve ızdıraplara hazırlamış olursunuz!.

Allah cümlemize, “eşkiya” dan korunmayı; gerçek “mürşid” lerden yararlanarak kendine ermeyi kolaylaştırsın, nasip etsin!.

Allah Muîn’imiz olsun!…

Ahmet F. Yüksel

Yeni Dünya Dergisi
4 Ocak 2000 - Akşam Gazetesi


MUTLAK BEN

Yaşantımızda bir kez olsun, şöyle doğru dürüst '' Ben '' diyebilseydik ne kadar iyi olurdu diye düşünüyorum.

Hiç değilse, bugüne kadar, cesaretle açık yüreklilikle '' ben '' diyebilenleri anlamaya çalışsaydık; bu kavramı, aslında bireyin kendini oluşturmasında varılabilecek en son noktayla eşanlamlı kılarak onun bir izdüşümü gibi kabullenebilseydik; “ ben’i “ sadece zevk ve sefa merkezi gibi düşünmeyip günaha davetiye çıkarmasaydık, dün ve bugün başımıza gelenlerin pek çoğunu, belki de hiçbirini yaşamayacak ve “Ben” hitabının çıktığı mahalli tesbit edebilme imkânına ulaşabilecektik...

Evet; isimler, yüzler, sesler, renkler aynı ama, “Ben “ ler ayrı!...veya İsimler, yüzler, sesler, renkler ayrı ama “ Ben “ aynı.

Temel bakış açısından ortaklık taşıyan bazı “ Ben’ler “ yasak olana, hazza, eğlenceye düşkünlüğü bazıları ise özüne dönük olmayı içeriyor...

Birincisi, tadımlık lezzet çağrısı, diğeri öze dönük bir Asıl !..

Düşünüyorum.!

Bizler belki bir tanrının bir “ Ben’i “ olmak istedik... Şehveti Ben’le karıştırdık. Öylesine bocaladık ki, afakta görüp nefsimizde bulamadık. Dolayısıyla, bu yolu seçtik. Yani onu bir türlü, kendi evimize taşıyamadık... Ev dediğim de, falanca apartmanın filanca numaralı dairesi değil tabii ki!.

Kimi zaman aramızdan nasıl olduysa “ Ben “ deyip çıkıverenleri ''bizden'' olmamak ya da batmak, yıkılıp gitmek gibi seçeneklerle karşı karşıya bıraktık. Onu duygularla karıştırıp denetlemeye kalktık.

Düşünmeden Yargıladık!...

Ve nefsimizdeki öz malımızı, kendi “ben'' liğimizi, dışarılarda, onu bir paçavra gibi kabul etmiş, çoktan yitirmiş olanlarda aradık durduk.. Şimdi düşünceye, tefekküre kapı açan, varoluş felsefesine uzanan yolları bulmak yerine, geriye İzafi BEN’ i yaşamak kalıyor.

Ve artık sonuçta izafi bir ‘ben’den oluşan bir toplumla iç içe yaşamaktayız...

İnsanlar, bu hal ile, kendilerine emanet edilen göreceli, yani olmayan benliklerini esas alıp asıllarını asla hatırlayamayacak şekilde yaşamaya mahkûm olmakta, dolayısıyla da en basit bir olay karşısında bile şaşkınlığa düşmektedirler...

''Ama, bence...'' diyemeyecek kadar benlik yitimine uğramışların hazin sonu budur...

Bir insanın karakterini, o kişinin zorluk ve problemlerle mücadele etme gücünden başka hiçbir özelliği daha iyi temsil edemez. Bazı insanlar güçlüklerden kaçıp saklanırlar, bazıları ise gelen darbeler karşısında dimdik durup sorunlarla yüzleşirler...

“Ben” lik de böylece olgunlaşmaya başlar...

''Ben'' diyebilmeyi çoktan unutmuş ve onu adeta bir vehim-vesvese gibi kabul etmiş bireyler, etrafımızda bir bomba misali dolaşıp durmaktadır...Ben’likte yaşanan bu zafiyetten ötürü, insan kavramı ve yaşamı bir değer-ölçüt olmaktan çıkar ve sahip olduğu “Halife” niteliğinden de hiçbir eser kalmaz...

Düşünebilen, tefekkür edebilen ayrıcalıklı bir konumu ihsas eden “Ben “ lik anlayışı yoksa, toplumdaki her birim önemini kaybedip, iki yüzlü olmaya mahkum olur...

Yunus Emre, insanın dayandığı bu temeli ve varoluş koşulunu, tasavvuf felsefesi ışığında, akılcı bir şekilde kendinde aramasını dile getirirken, düşüncede yeni bir aşama olması açısından, benim, ''yeniden doğuş '' diye tanımladığım bu kavramı bakın ne kadar güzel vurgulamış:

“Bir ben vardır, bende benden içeru....”

Oysa yaşadığımız toplum, temel taşı olarak bu “Mutlak Ben “ felsefesini, hiçbir zaman önemsememiş ve kendi Ben’i üzerinde düşünmek zahmetine bile katlanmamıştır.

''Üzerinde düşünülmeyen hayat, yaşanmaya değer bir hayat değildir!'' diyen Sokrat, bir nedenle de olsa, bizi düşünce mahsulü olan bir “Ben” e davet ediyor!..

Londra - 22.06.2001

Akşam Gazetesi - 08 Aralık 2001


MUTLAK DOĞRU

Kendilerini pozitif bilime adamış insanlar dahi, varsayımlara dayanan olguları bazen kanıtlayamazlar. Şayet; kanıtlayabilirlerse, “bilimsel açıdan” belirli bir seviye ve olgunluğa erişmiş olmanın mutluluğunu yaşarlar...

Örneğin; her kabın şeklini alabilen, saydam bir yapıya sahip, su adı verilen maddenin, bilimsel yöntemlerle incelendiğinde, iki hacim hidrojen ile bir hacim oksijenin laboratuar koşullarında +4 derecede birleştirilmesi sonucunda ortaya çıktığını görebilirsiniz.

Kısaca, suyun kimyasal bir terkiplenme sonucu var olduğunu söyleyebiliriz.

Ne var ki; bilimin vardığı bu sonuca, sadece dünya ile isimlenen yerkürede ulaşılabilir. Aynı bulguya , atmosfer yapısı şartları farklı olan Pluton gezegeninde varmak olası değildir...

Kaldı ki, bazen bilimin ortaya koyduğu doğruların, değil uzayda, değişik bir mekânda, laboratuar koşullarında bile aynı değerleri göstermediği bilinmektedir.

Mesela,“ İki nokta arasındaki en yakın uzaklık bir doğrudur.“ anlayışını getiren Euclid geometrisi, bu mesafenin ancak bir eğri ile ölçülebileceğini söyleyen Spheric geometrisi karşısında doğruluğunu koruyamaz...

Yine, ışık hızı aşılabilirse zamanda ‘ileri’ gidilebileceğinin öne sürülmesi de böyle yanlış verilen örnekler arasındadır. Oysa, tam tersine, ışıktan hızlı seyahat edilebilirse, zamanda geri gideriz. Dünyanın etrafında bir tur atacağımızı düşünün, başladığımız zamandan önce, başladığımız yere, daha yola çıkmadan evvel varırız...

Somut verilere dayandığı kabul edilen bilimsel anlayış, böylesine, durağan veya değişkenlik gösterirken, insan da bir hayli zorlanıyor ...

Şayet her olgu dar bir skalada değerlendirilseydi, müspet bilimin bu farklı teorilerine bile gerek duyulmayacak, sıra dışı insanların düşünce tarzlarını kabullenmek ise asla mümkün olmayacaktı...

Bu alanda yapılan araştırmaların, tespitlerin önümüzdeki yıllarda daha da gelişeceğine muhakkak gözle bakılıyor...

Mistik sahada da, varlığın bütünlüğü ve bölünmezliği konusunda düşünen ve bilimsellikten faydalandığını söyleyen birimlerin halleri de pek farklı sayılmaz...

Mistik görüş de, maalesef, şartlanmaların getirdiği değer yargılarından ve genetik mirastan ötürü olsa gerek, toplumsal yaşam değerlerinin belirlenmesinde göreceli olan koşulları kabul etmede gereken hassasiyeti ortaya koyamıyor.

Tabi bu durumda ne müspet bilim kalıyor, ne de tabulardan kurtulabilme anlayışı.
Ve hiçbir etik endişe taşımadan, bilinen tavırlar sergileniyor.
Bu kötümser bir eleştiri değil,sadece bir durum saptaması...

Bence, mistisizmin, Allah ilminin getirebileceği koşulların, pozitif bilimle birleştirerek algılanması ve istifade ederek keyif alınabilecek bir bakış açısı oluşturulması gerekmektedir!.

Ancak insanın hayret edilecek tavırlarla, amiyane bir tabirle söylüyorum, olaylara at gözlüğü ile bakması ve bu halde iken dahi ısrarla müspet bilimin mistisizme katkısı olduğundan bahsetmesi, inanın, affedilecek bir hata değildir...
Bireyleri değişik boyutlara hazırlayan bilimin, yaşamını duygular istikametinde devam ettirenlerin bakış açılarında değişiklik yapması düşünülemez...

Muhittin-i Arabi Şuayp fassında, "İslam aleminin en önemli şahsiyetlerinden Cüneyd-i Bağdadi, ‘Sufinin rengi suyun rengidir’ sözünü bilse, herkesin inancını kabul eder ve Allah’ı her suret ve itikatla bilir. Ama o, zan sahibidir. İlim sahibi değildir. Nitekim, Allah Ben kulumun benim hakkımdaki zannına göreyim" demiştir.

Yani “ben ona ancak itikadı suretinde görünürüm. İster mutlak düşünür ister bağımlı...” derken,bireyi duyguları dışına taşmaya ve mutlak doğrunun bulunmasına davet etmiyor mu ?..

Sözlerimi özetleyecek olursam diyebilirim ki; nedensellik kavramını duyguları ile yaşayan insanın özüne ulaşacağını sanması ve belli bir düzeyde “mutlak doğru budur” demesi kadar abes bir şey düşünülemez...

İstanbul - 26.10.2000


MUTLULUK NEREDE?

Biliyorsunuz “mutluluk” bireyleri hayli ilgilendiren bir kavram.
Ne yazık ki, bu felsefi düşünce asla bir devamlılık gösteremiyor.

Toplumsal yaşantıdan bir kesit aldığımızda, insanların her gününün aşağı yukarı birbirine benzer, eşit düzeyde devam ettiğini görüyoruz...
Sanki belirli bir rotayı çizmeye çalışıyorlar.
İsteseniz de istemeseniz de koşullanmalar hep aynı.
Keyfin yerinde midir, değil midir belli değil.

Düşünüyorum, değişmesini istiyorum ama nafile!..
Acaba kurtuluşu olmayan bir yol mu bu?..

Mutsuz olduğunu bildiği halde, mutluymuş gibi görünenin, kendisindeki bu anlamsızlığı fark etmesi gerekmez mi?

Aptallara özgü olan o sürekli mutluluk halleri ise, gerçeği yansıtmaktan çok uzak.

İnsan, bilincini, sadece paraya pula, mala mülke taparak kullanmak durumunda kaldığından, öteki varoluşlara kafa yormadan, soyut mutluluklardan ziyade, sözde mutluluklar peşinde koşuyor.

Albert Camus’un Uyumsuz ve İntihar başlıklı denemesindeki “Gerçekten önemli olan bir tek felsefe sorunu vardır: İntihar. Hayatın yaşamak zahmetine değip değmediğinde bir yargıya varmak, felsefenin temel sorusuna karşılık vermektir. “
Sözlerine pek aldırış etmeden, hayata bir yön vermek gerekir, diye düşünüyorum...
Mutlu olmak için yaşamın zorluklarına karşı savaşmak...
Gerçekten buna değer!...

Diğer taraftan, insanı zorda bırakıp mutsuzluk yaratan çok basit konular da var:

Beklenen telefonun çalmamaktadır.
Veya o gün iş toplantısı belli ki, bir hayli zorlu geçecektir.

Eşinin annesi hastaneye yatmak üzeredir.

Şu Fener bir türlü toparlanamayacak mıdır?
“En büyük G.S!” haykırışlarını daha ne kadar zaman dinleyeceğiz!..

Çocukların yaklaşan okul taksitleri, insanın iliklerine kadar işlemektedir.

Merkür, şu rötardan ne zaman çıkacaktır?
Merkür’ün yapmadığı da kalmamıştır hani!
Diğer zamanlarda yapamadığım kontrolü, bakın nasıl da yaptırıyor.?

Ben sizin babanızım!..

“Mutluluktan uçuyorum!..”
Hemen akabindeki feryat: ”Yıkılmak üzereyim!..”

Bu film için yapılan bütün uğraşlar ve masraflar boşa gitmiş.

Tuvaletlerdeki sifon bozukluğu asap bozucu!

İstediğim arabayı alacak parayı acaba nasıl temin etsem?..

Bir de hayatı mutlu ve ilginç bir hale dönüştürmek isteyenlerin, güzellik uğruna yaptıklarıyla, farkında olmadan, daha içinden çıkılmaz bir mutsuzluğa sürüklenmeleri söz konusu...
İngiltere’de beş bin kadın üzerinde yapılan bir araştırmaya göre her yüz kadından doksan sekizi, kilosu veya vücut ölçüleri nedeniyle, kendilerini çok çirkin ve yetersiz hissedip mutsuzluğu yaşıyor.

Böylesine değersiz olan bu konuların nasıl olup da insanı mutsuz edebildiğini, inanın, hiç aklım kesmiyor.
Saymakla bitmez bu örnekler...

Hele kavgalar, sözlü atışmalar söz konusu olduğunda, mantıklı düşünce tamamen ayaklar altına alınıyor ve mutluluğun üstü sis perdesi ile örtülüyor.
Özellikle toplumumuzda, mutsuzluk fenomeni çok yaygın bu nedenlerle...

Bunun farkında olan bazı insanlar ise, günü birlik mutluluğu yakalayıp tadını çıkarmaya çalışıyorlar.

Ancak, olumsuz düşüncelerden sıyrılmayı becerebilen ve yukarıda belirttiğimiz gibi farklılaşmayı yakalayabilenlere “ne kadar mutlular “ dediğinizde, bir de bakıyorsunuz ki, bir telaş, bir boşvermişlik...
Yüzler asılmış, tuhaf haller gelmiş...
Bir bedbinlik, bir kendini salıvermedir, sürüp gidiyor.
Yapacakları da pek fazla bir şey yok gibi aslında!...

Tekdüze giden bir yaşama, göreceli hareketlenmelerin, yeterince hayat verebildiği de pek söylenemez...
Ne yapmalı bilemiyorum!..

İyisi mi, ben düşündürücü bir fıkra ile sizi baş başa bırakayım:
Fransız Mareşali Lyautcy, bahçıvanına bir fidan götürmüş ve bahçeye dikmesini istemiş. Bahçıvan bu ağaç türünün çok yavaş büyüdüğünü, olgunlaşmasının tam yüz yıl sürebileceğini belirtmiş.
"Ya, öyle mi?" demiş, Mareşal...
"Öyleyse hiç vakit kaybetmeyelim, hemen bugün öğleden sonra dikelim."

Mutluluk çok uzaklarda olsa bile, onun peşini bir an olsun bırakmamak gerek...

İstanbul - 09.11.2000


MUZZY THE TURK

Askerlik sorunu halledilirse Türk Milli takımında oynayabileceğini ön koşul olarak ileri süren Mustafa (Muzzy) İzzet isimli futbolcu, aslen Kıbrıs-Türk asıllıdır. Annesi ise İngilizdir.

İngiltere de Lecester City takımında oynayan ve çok da iyi bir performans sergileyen Mustafa:
“Ben kendimi Türk gibi hissediyorum. Türkiye adına bir şeyler yapabilmek gurur verici” diyor.
Mustafa 96 yılında vatandaşlık için başvurduğunda “on gün sonra askere gel” demelerine biraz içi burulmuş vazgeçmiş.
Bu nedenle, oynamak için önce askerlik işlemlerinde problem çıkarılmamasını şart koşmuş. Kendisine askerlik konusunda garanti verilince Muzzy, Türk bayrağını kaptığı gibi Lecester’in bir maçından sonra sahada tur atmış.

İngilizlerin bu tip olayları baltalamak gibi art niyetleri olmadığını bilirim. Aksine, aldırış bile etmezler Londra’da edindiğim intiba bu oldu.
Oralı bile olmamışlar...
Aklıma takılan sual şu: Vatanını seven, neden askerlik konusunda takıntı içinde olsun?
Muzzy acaba şov mu yapıyor.!
Zira, İngiliz milli takımında oynayacak bir performansa sahip değil ve hiç çağrılmamış, bunu göz önünde bulundurarak, haziran ayında başlayacak uluslararası maçlarda kendine mi çalışıyor!...
Onu zaman gösterecek.

Yazıdaki ikinci portrem ise, Fatih Terim.
Kendisini, asla bir ayrıcalık olarak görmediğim Galatasaraylı olmasının dışında, iyi bir teknik direktör, motivasyoncu gibi kabul ederim.
Fatih Terim, maçlara öyle konsantre oluyor ki, soğuk havalarda bile buram buram terliyor. Ekranlarda görüyoruz. Terim, Galatasaray’ı belki de tarihinde asla ulaşamayacağı bir yerlere getirdi. Onun yönetiminde İtalyan, Alman takımları averaj takımları oldu, bu yön zaten biliniyor. Temas etmek istediğim husus, Terim’in maçlarda, bir futbolcudan daha çok aşırılığa giden hareketlerde bulunmasıdır.
Basın manşetlerine bakın:
“Terim’den tokat!”
“Galatasaray Teknik direktörü, Hagi’nin attığı ikinci golden sonra, (Galatasaray Dortmund’u yendiği Almanya’da oynan maç için söyleniyor) sevinçten ne yapacağını şaşırdı ve önüne çıkan yardımcısı Müfit Erkasap’ı tokatladı. Fatih Terim, maç boyunca oturmadı. Sevincini yardımcısı Müfit Erkasap’la oldukça ilginç şekilde paylaştı...”

Sevinç ve hüzün bireyler içindir.
Bir teknik direktör, soğukkanlılığını kaybetmemeli.

Ahmet F. Yüksel
İstanbul - 4.3.2000


NAMAZ VAKİTLERİ

Bulunduğunuz çevrenin, ortamın, birlikte olduğunuz insanların yaşam tarzlarının sizi nasıl etkilediğini biliyor muydunuz?
Şayet bilginiz yoksa, sebebini hemen söyleyelim:
Burçlar!..
Peki yaptığınız ibadetlerin, sistematik olarak ne şekilde oluştuğunu düşünebildiniz mi?
Bu konuya kafa yormadıysanız, onu da hemen belirtelim:
Güneşin ve ayın hareketleri...

Şayet inanan bir birey Hz. Muhammed’in (s.a.v.) anlatmak istediklerini algılayabiliyorsa, İslam dininde tanrıya tapınmanın kesinlikle olmadığını, yapılan her fiilin sistemle ilintili olduğunu ve bunun da ancak gökyüzündeki gezegenler/yıldızlarla bağlantısının bulunabileceğini düşünür.

Bu açıdan bakarsanız, sistemimizdeki en büyük yıldızın yani “güneş”in bireylere farz olan ibadet mekanizmasını düzenlemede bir araç olduğunu fark edersiniz.
Öğlen ezanını okumaya yönelen Bilâli Habeşi’ye Hz. Resulûllah’ın şu sözleri ne kadar anlamlı değil mi?
“ Ya Bilâl, ezanı ertele, Cehennem ateş püskürüyor! “

O sözleriyle tabi ki güneşi kastediyor
İster kabul edin ister etmeyin, şartlar böyle...

Bu açıklamalardan sonra namaz vakitlerini sıralamaya geçelim:

1) Sabah Namazı Vakti: İkinci fecrin doğmasından , güneşin doğmasına kadar olan müddettir.

İkinci fecr : Sabaha karşı doğu ufkundan yayılmaya başlayan beyaz bir aydınlıktır ve buna “fecr-i sadık” da denilir.
Oruca başlama (imsak) saatini gösteren vakte de birinci fecr adı verilir. Birinci fecr, ikinci fecrin önce doğu ufkunda gökte, iki tarafı karanlık müstakil bir hat şeklinde beliren beyazlıktır ki, az sonra kaybolur. O yüzden buna fecri kazib, (yalancı fecr) denir.

2) Öğle namazı: Güneşin zevalinden ( en dik konum- gölge sıfır) itibaren başlar, her şeyin gölgesinin iki misline çıktığı (diğer bir görüşe göre, bir misline ulaştığı) zamana kadar olan süreçtir.

Gölgelerin bir misli olduğu zaman, asrı evvel;
iki misli olduğu zaman da asrı sani olarak isimlenir. Ve öğle namazının asrı evvelden sonraya bırakılmaması, ikindi namazının ise asrı saniden önce kılınmaması tavsiye edilmiştir.

3) İkindi Namazı : Öğlen namazının çıkmasından , güneşin batmasına kadar olan zaman dilimidir.

4) Akşam Namazı : Güneşin batmasından itibaren şafağın kaybolacağı zamana kadardır.

Şafak : Ufuktaki kızıllıktan sonra meydana gelen beyazlıktan ibarettir veya her ikisidir.

5) Yatsı Namazı : Şafağın kaybolmasından başlar , ikinci fecrin doğuşuna kadar devam eder.
Yatsı namazının gecenin üçte birine tehir edilmesi tavsiye edilmiş , ikinci fecrin doğuşuna kadar ertelemek de kötü görülmüştür.

6) Cuma Namazı : Aynen öğlen namazının vakti gibidir.

7) Teravih Namazı : Yatsı namazı gibidir. Ancak, farz olmadığını söylemekte yarar vardır.

8) Bayram Namazı : Güneşin doğmasını takiben, kerahât vaktinin çıkmasından, istiva zamanına kadardır.

İstiva : Kaba kuşluk zamanına denir ki , öğlen kerahât vaktinin girmesinden önceki sınırdır.
Arabi ayın (Hicri ay) 13, 14 ve 15. günleri tutulan, “Eyyam-ı Beyz” adı verilen ve sünnet olan orucun zamanlaması da yine, yazının başlarında belirtilen sistem doğrultusunda değerlendirilmelidir.

İstanbul - 22.11.2000


NEDEN?

B ugünün Türkiye’sinde bir ailenin temel yaşamsal ihtiyaçlarının bedeli, bir milyar liraya ulaşmış durumda.
Temel ihtiyaç maddelerinden kasıt, ev kirası, ısınma, yiyecek ve giyecek harcamaları ile eğitim giderleridir. Bu ihtiyaçların dışında, insan için düşünülecek bir nimetten faydalanmanın getirebileceği maliyet ise, söz konusu ücrete dahil edilmemiştir. Gerçekten vicdanları sızlatan ve nedenlerini düşündüren bir konumla karşı karşıyayız.

Toplum içinde bireylerin olaylara farklı yaklaşımlarının olması normal bir haldir.
İman ehlinin böyle bir tabloya bakış açısı, “ Başımıza gelen bu olay, Allah’ın bizler için takdir edegeldiği şeylerden biridir” şeklindedir. Onlar sabır ve metanetle yaşamına devam edenlerdir.
Entel takımı ise biraz farklı düşünceler taşıyor, siyasetten mistisizme kadar. Nedense bu aralar kafayı “ Hacca gidenlere “ takmış durumdalar.
Ve bu koşullar altında Hacca gitmenin mantıksızlığını şöyle dile getiriyorlar:

“Bu yıl 85 bin kişi hacca gidiyor. Yoksulluğun sınırında olan ülkenin yurttaşları, milyonlarca doları Arap şeyhlerine akıttığı gibi, bir o kadar dövizi de petrol milyarderi Suud’un çölünde telef olan ve hiçbir işe yaramayacak hale gelen kurbana harcıyor. Dünyada en az 1.5 milyar insan, açlık savaşı verirken, dindar kişiler Arap prenslerinin kesesini dolduruyor.” Bence, mistik görevlerini yapan insanlara, kendilerince açık buldukları noktalardan ötürü böyle alabildiğince yüklenmeleri doğru değil.

Ülkemizin içinde bulunduğu koşullar, vatansever her insanın en büyük problemi. Ben ülkesini sevmeyen bir insanı bugüne kadar tanımadım. Zaten kimse de aksini düşünemez.
Ama özgürlük kisvesi altında bazı kesimlerin, hem bu dünyaya hem de ahiret boyutuna hazırlanmak için gelmiş olanların eğilim duydukları Hac veya diğer mistik konulara yaklaşımları çok farklı ve bilinçsizce...

Şayet Mistisizm, Hac görevini bireye yaşamında bir kere farz kılmışsa, imanlı bir kişinin Hacca gitmesi kadar normal bir şey olamaz. Şartlar ne olursa olsun, kimse insanları ibadetinden ayıramaz. Yaşamın güç koşulları başka, inanç hürriyeti başkadır. İman eden bir insan, neyin ne için olduğunu bilmese de gereğini yapmakta tereddüt etmez. Samimi bir Müslüman, borcunu bu şekilde ödediğini düşünür. Ayrıca bu ibadeti sırasında ondan kurban kesmesi istenmiş ise bunu yapmakta asla tereddüt etmez. Ve Arap şeyhlerinin kurbandan kazandıkları parayı har vurup harman savurduğunu aklının ucuna bile getirmez.
Şayet bir Arap şeyhi, söylenildiği gibi, kazandığı parayı istekleri arzuları istikametinde kullanıyorsa bu onun bileceği iştir. Hesabını Allah’a verir. Yine Allah Resulü’nün “ Komşunuz açken siz tok olarak yaşıyorsanız bizden değilsiniz “ uyarısına karşı, kesilen kurbanı elindeki imkânları kullanmayarak aç ve muhtaç insanlara ulaştırmıyor ve bu konuda yapılması gereken şeyden imtina ediyorsa, maalesef yaptığı işten yine kendi mesuldür. Hac görevini ifa eden değil.

Diğer yandan, kurban kesimini barbarlık olarak kabul eden ve bu noktada takanlar, AB üyesi İspanya’daki Boğa güreşlerine bir göz atsınlar. Tahmin ediyorum, vahşet olarak düşündükleri kurban kesimine razı olacaklardır.

Önemli bir ayrıntı bu eylemin neden yapıldığıdır. Acaba bu hiç düşünüldü mü?
Bu kadar kan boşa mı akıtılıyor? İsrafın önlemesini isteyen Allah Resulü’ nün bu konuyu değerlendirmediği mi sanılıyor.! Kurban kesimi bir hüküm olduğuna, hükümler de insanlar için var olduğuna göre, ya neden kesildiğini bileceksin, araştırıp bulacaksın veya susup “böyleymiş” diyerek üzerine düşeni ifa edecesin.

Sonuçta anlatmak istediğim şu: Eğer bir kısım önlemler varsa ve sadece “ ülke “ deniliyorsa, toplum olarak seve seve uymak görevimiz; ama bazı yerlerde uygulanması isteniyorsa bu yanlış olur. Yani mantıklı olmaz.

Evet, ya hep, ya hiç olmalı!
Sizce de öyle değil mi?..

İstanbul - 05.02.2002


NEDENSELLİK

İnsanoğlu; tabiatına uygun olmayan bir olayla karşılaştığında, o hadiseye tam konsantre olamıyorsa ( in full concentration) ya da temelde iyi bir eğitime, görgüye sahip değilse, nedenselliğine inmeye gerek görmeden, taşkın hareketlerde ve oldukça kaba, saygısız sayılabilecek davranışlarda bulunabilir...
Bazılarında bu davranış biçimi, iyice oturmuş hatta daha da artmış ve karşılaştığı hemen hemen her meselede tepkisini dile getirir bir hale gelmiştir.
Genetik formasyon bozukluğu diye tanımlayabileceğimiz bu olgu tuhaf karşılanmakta, ne yazık ki etik değerlerle pek bağdaşmamaktadır..

Konuya medeni bir yaklaşım yapmadan, sözlerini eyleme geçirip ortalığı darmadağın eden, “dediğim dedik, inatçı ve hırs küpü” bu türlerin, duygu yoğunluğu yüzünden, toplumsal sınıflamadan dışlanıp “ dengesiz insan “ kategorisinde yer almaları işten bile değildir.

Siz, böylesi durumlar için bir yığın çaba göstererek “ hayır, öyle değil! ” deseniz ve abartılı şeyleri zihninden silmeye çalışsanız bile nafiledir. Onlar duyu organları istikametinde çalışan bir beyne sahip olduklarından, önerdiklerinizi asla kabul etmezler...

Zira, inanç denilen fonksiyonu kaybetmişlerdir!..
İnancın temeli, inancı oluşturan öğretiyi bütünüyle kabul etmeye dayanıyor. Yani, sadece algılanan bölüm ile ilgili değil bu söylemek istediklerim. Daha derinlere uzanıyor...Düşünülecek, akla gelebilecek her türlü olayı yaşamayı da kapsıyor.

Günlük hayat akışında ortaya çıkacak irili ufaklı yanlış bilgi ve inanışlardan kaynaklanan düşünce ve eylem biçimlerini ilke edinen ön yargılı kimselerin; böyle bir felsefeyi kabul etmesi bir yana, artık o konu hakkında yeni teorileri, fantastik fikirleri, olur olmaz senaryoları, akla hayale gelmeyen komplo teorilerini üretmesi dahi doğaldır...

Einstein , görelilik kuramının fizik dünyasınca kabul edilmesi süreci boyunca, bir nedenselliğe dayanmayan görüşler karşısında çektiği çile için, " Önyargıları parçalamak, atomu parçalamaktan daha zordur " demiş...

Toplum yaşamında çok kişi, bir nedene dayanmayan düşünceleri yüzünden bunalıma ( nervous breakdown ) girmektedir. Bu dediklerim benim yorumum değil, geçmişte belgelenmiş şeyler.
Bu akıl almaz hale Batı, ılımlı bir felsefe ile çözüm getirmiştir.
Avrupa'da öncelikle Descartes ve onu izleyen John Locke, nedensellik ilkesinin, her türlü düşüncenin, bireyin özsel bir parçası hale gelmesine önemli katkıda bulunmuşlardır. Bu şekilde Batı’da; “niçin” ,”neden” diye sorma anlayışı yerleşmiştir.
Özel konumlara yaklaşıma azami dikkat edillmiş. “Niçin” sorusuyla, olayların, insani davranışların anlamı ve kapsamı vurgulanmıştır.

Konuya, soyut bir örnek ile değinmek istiyorum:
Ortada sizin boyutunuza göre normal olan bir şey var. Bunun bilincindesiniz. Çünkü birçok deneyim bunu ortaya koyuyor. Ama bu sırada birileri çıkıp kendilerine ters gelen, anlayışlarına uygun olmayan söz konusu olayın, etik değerler içinde yer almadığını düşünerek, araştırma zahmetine bile katlanmadan, yanlış yapıldığını söylüyor...İşin enteresan yanı; inkâr ettiği şeyin, teorik olarak kabul ettiği felsefe olması...

Bu koşullarda kendinize mi inanırsınız, yoksa nedenselliğini araştırmayan ve öğretilen şeyleri papağan gibi tekrarlayana mı?

Ama bir bakıyorsunuz, onlar inanmadıkları şeyi başkasına anlatmaya başlamışlar bile...

Bilemiyorum, ne demek istediğimi acaba anlatabiliyor muyum ?.. Mistisizm’de sebep sonuç ilişkisine, özellikle nedensellik ilkelerine azami ölçülerde değinilmiş; acele ile alınan kararlarda bireyi zan altında bırakacak oluşlardan kesinlikle kaçınılması gerektiğine işaret edilmiştir.

Ben, bu olumsuz koşulları ortaya koyan insanların çok iyi kalpli olduğunu biliyorum...

Olayları izlerken fanatik olmamaya özen gösteriyorum. Ve, etkilenmemeye çalışıyorum...

İstanbul - 19.03.2002


NEREYE KADAR

Değişimin kaçınılmaz olduğunu kabul edenlerin bile, kendilerine göre, değişmesini istemediği şeyler vardır.
Zira, bitmez tükenmez istek ve arzular, insanı bir noktada kıskıvrak yakalıyor.
Öncelikle, bu isteklerin değişime girmesi gerekir.
Şimdi gelin de, şu garip düzende bunlarla başa çıkın!..

Genelde kişiler, “ne olacaksa olsun, her şey değişsin, ama bu değişmesin” eğiliminde...
Peki, bu nereye kadar devam eder?..
Nereye kadar kabullenilir veya tepki görür?..

“Nereye kadar ?” sorusu “artık yeter, durmanın yeri ve zamanı geldi!” mânâsına alınabildiği gibi, sınırsız bir serüvenin varlığını da dile getirmektedir.

Giyimi, kuşamı, konuşmasıyla ve tuhaf bir görgüsüzlüğü yansıtan davranışlarıyla birey, acaba nereye kadar gidebilecektir?..

Toplumsal hayatın tümüne yansıyan ve yapıcılıktan uzak eleştirel davranışlar nereye kadar sürecektir?..

Beşeri yansıtmaları, tuhaf alışkanlıkları olan insan, bunu nereye kadar devam ettirecektir?..

Delicesine seven bir insanın aşkı onu nereye kadar götürebilir?.

Güzelliği, gençliği kaybolunca her şey bitecek korkusuyla yaşayan, bütün zamanını ve parasını bu yolda harcayan, güzellik salonlarından çıkmayan bir kadının bu yaşam modeli nereye kadar devam edecektir?..

Güzellik uğruna Çin’de dişlerini kapkara boyayan kadınların, Afrika’da eşlerine güzel görünmek için dudaklarını -gelenekler açısından da olabilir -aşağıya doğru sarkıtmaları nereye kadar sürer?..

Havaların kapalı ve yağmurlu olduğu günlerde evine kapanıp saatlerce internetin başından ayrılmayan kullanıcıların bu hali nereye kadar varır?..

Bu arada, okullarda yaygınlaştırılması düşünülen internet salgınının varabileceği nokta nereye kadardır?..

Posta işlemlerinin internet üzerinden yapılması, internet bağlantısı sağlayabilen ve ‘e- mail’ adresi olan herkesin online olması halinde posta idaresinin hükmü nereye kadar geçerli olur?..

Bireyler, ödemelerini internet üzerinden yaptıkları takdirde, bankaların kapanacak şube sayısı nereye kadar varır?..

Bankaların birbirini satın alması nereye kadar ulaşır?..

Arkadaşını satan insanın kariyeri nereye kadar geçerli olabilir?..

İstanbul olası bir depreme karşı nereye kadar hazırlıklıdır?..

Bürokrasi nereye kadar uzanır?..

Gıybet, çekiştirme, nifak gibi İslâm’a yakışmayan bireysel davranışlar nereye kadar devam eder?..

Birtakım insanların ortaya çıkıp ,birtakım psikolojik gerekçeler öne sürerek en yakınlarının, belki gizlenmesi gereken yanlarını ifşa etme cesareti nereye kadardır?..

Bireylerin yasakları delme arzusu nereye kadar varmaktadır?..

İnsan hislerinin ne kadarını anlatabilir?..

Dil, din, cinsiyet, yaş, kültür gibi etmenler nereye kadar sınıf farkı oluşturabilir?..

Beyaz ve zenci ayrımındaki kargaşa nereye kadar sürer?..

Fıtratından kurtulmak istemeyen ve ‘ aynen devam ‘ diyen insanın hali nereye kadar devam eder?..

Korkular nereye kadar gider?..

Özgürlüğün sınırları var mıdır ? Nereye kadardır?..

“Neden, niçin, nasıl?” gibi insanı bıktıran sorular nereye kadar varlığını koruyabilir?..

İnsan Hadisleri nereye kadar inkâr edebilir?..

Nereye kadar ‘ Ben’ diyebilirsiniz?..

Meleklerin varlığı nereye kadardır?..

Kulun kulluğu nerede başlar, nerede biter?..

“Ulvi” ve “sufli” gibi kavramlar nereye kadar varlığını devam ettirebilir?..

Benlik ve ona ait vasıfların geçerliliği nereye kadardır?..

Kendini bulamamaktan, tanıyamamaktan ileri gelen hal nereye kadar devam edecektir?..

İnsan, kendi tasavvuru, hayali ile yaşadığı ve yaşattığı özellikler ile hakikâtinden perdelenip nereye kadar bu hali ile yaşayabilir?..

Bağlantıları yapamayan, yaşamı olmayan sadece sözsel davranışları bulunan bir insan, varlığını nereye kadar korur?..

Bireysellikten ümidini kesebilmen nereye kadar sürer?..

Olmayan varlığının devam etmesini nereye kadar sağlayabilirsin?..

Nereye kadar gerçekleri saptırabilirsin?..
Nereye kadar yalana devam edebilirsin?..
Ve...
Ateşin arkasındaki ilmi alabilmek için daha ”ne kadar” bekleyeceksin!

İstanbul - 04.01.2000


NE SÖYLENDİ NE OLDU!

Güncelde yayımlanan 11.12.2001 tarihli Spor Spor isimli yazımda Fatih Terimin Milandan ayrılış öyküsünü özetle şöyle dile getirmiştim.

Geçen Pazar, Milan-Juventus maçını seyrettim. Ancelotti’nin gelişiyle birlikte Milan’da bir iyileşme görmedim. Rui Costa, eski tanıdığımız, bildiğimiz Rui değil. Sadece müdafaada bir değişiklik yapılmış; Danimarkalı, yedekte bırakılmış. Tesadüfi bir golle maçı berabere bitirdiler. Milan, Terim’i çok arayacak, ama iş işten geçecek. Aslında, Milanlı futbolcular şampiyon olmak için yeterli düzeyde değiller. Çoğu da yaşlı. Milan’ı parsellemişler. Kısacası, Ancelotti de bu takıma fazla bir şey veremeyecek kanaatindeyim...

Aradan geçen süre içinde İtalyan gazetelerinde manşet olan haberde ise bakın ne diyor.( Radikal/26.Ocak 2002 Spor )

Ve gün geldi devran döndü!

İtalya Kupası yarı final maçında Juventus'a 2-1 yenilen Milan'da kriz rüzgârları esiyor. Bir yanda son iki lig maçında da birer puanla yetinilmesi, Serie A'da şampiyonluk düşüne neredeyse veda edilmesi, İtalya Kupası'nda Juventus tarafından elenme riski ve umut olarak geriye sadece UEFA Kupası'nın kalması, taraftarları karamsarlığa itti.
İtalyan basınındaki haberlerde, Milanlı taraftarların bir bölümünün Terim'i aradığı vurgulanarak, Carlo Ancelotti'nin başarılı olamadığına dikkat çekiliyor. Corriere dello Sport, "Ancelotti üzerinde Terim gölgesinin ağırlığı" başlığı altında "Taraftarların bir bölümü Terim'i istiyor, Galliani 'Carlo bizimle kalacak' diyo r" ifadelerine yer verdi. Tuttosport "Milan'da kırmızı alarm" başlığını kullandı. Haberlerde, Terim'in işine son verildiğinde Milan'ın Inter'i 3 puanla izlediği, Juventus'un önünde oldugu, Ancelotti'li Milan'ın ise halen, lider Inter'in 9, üçüncü sıradaki Juventus'un tam 5 puan gerisine düştüğü özellikle vurgulandı...

Arz ederim.

İstanbul - 26.01.2002


NİCE

Nice” kavramı, dilimizde, sayısallığı işaret eden ve “kaç, ne kadar, nasıl, birçok” gibi anlamları karşılayan bir görev üstlenir.
“Nice yıllara...” / “Nice yazlar geçti” / “Nice gelmiş geçmiş büyükler var ki” / “İstanbul daha nice kışlar gördü” / “Yalılarda nice yük odaları vardı” gibi cümlelerde rastlarız ona....
Demek ki, “nice”, sayısallığın, geçmişe ve geleceğe dönük olarak kullanıldığı bir kelime aynı zamanda...

Bendeniz, siteye yansıyan yazılarımın nicesini annemin kalça kemiği kırıldığı için yattığı Küçükköy Özel Duygu Hastanesinin nice odalarından birinde yazdım. Yaşamı bir asra dayanan annem ızdıraplı gecelerinden birinde, sayıklarken bana "daha var" dedi.
Bizim onun ölümünü beklediğimizi hissetmişti. Güçsüz ve naif bedenine bütün yaşantısı nakış gibi ince ince işlenmişti. Bu sözlerinden 45 gün sonra Hakk’ın rahmetine kavuştu. Orada tanıdığım birçok doktorla da dost oldum, onların ve hemşirelerin hastalarına gösterdiği titizlikle, ilgiyle iftihar ettim.

Nice kavramının özünde bulunan bir başka özellik de, zamanı bütünleştirmesi, tafsilinde geçmişi ve geleceği ayırt etmesidir.

Cümle içinde, kullanılış amacına dönük olarak bir maksadı topluca yansıtması önemli bir niteliğidir.

En uygun kullanımını şu cümlede yakaladım;
“Bu dünyadan nice insanlar gelip geçecektir, ancak hiçbiri Hz. Resûlullah’ın ve O'nun Aynasının yerini tutamayacaktır.”

Sağlıcakla kalın...

İstanbul - 31.3.2000


NİÇİN ESNERİZ

Esnemek ve Aksırmak :

Hz Resulullah, mübarek sözlerinde içgüdüsel bir davranış olan esnemeyi şiddetle men ederken, aksırmayı ise makul bir hareket olarak karşılamaktadır. Mistisizmin evrenselliği yansıttığını ve müsbet bilimle örtüştüğünü göz önüne aldığımızda, söz konusu uyarıların mutlaka bir nedeni olmalıdır diye düşünüyoruz.

Aşağıdaki örnekler, bu olayın neden-sonuç ilişkisinin doğru kurulması bakımından dikkât çekicidir:

-Ebû Hüreyre ‘ den rivâyete göre, Nebî (sav) şöyle buyurmuştur: (Kulun medâr-ı sıhhat ve hiffeti olan) aksırığa Allah muhabbet eder. (Eser-i gaflet olan) esnemeyi de fenâ görür. Ey mü'minler! Sizin biriniz aksırıp Allah'a hamd ederse onun “Elhamdülillah” dediğini işiten her Müslümana “Yerhamükellah” diye mukabele etmek, aksıran mü'min için hak olur. Esnemeye gelince, şüphesiz o, şeytandandır. Biriniz esnemek hâli geldiğinde gücü yettiği derecede onu gidermeye çalışsın! Çünkü biriniz esneyip (ha) diye ağzını ayırınca onun gafletine şeytan güler.

-Ebû Hüreyre 'den gelen rivâyete göre Nebî (s.a.v) :
[Esnemek şeytandandır. Sizden biriniz esneyeceği zaman, gücü yettiği kadar onu karşılasın. Çünkü sizin biriniz (esnerken mübâlâğa ederek) "Haaa" deyince şeytan (sevincinden) güler] buyurmuştur.

Diğer yandan 18 Şubat 2002 tarihli Hürriyet gazetesinde konuyla ilgili şöyle bir haber yer almaktadır:

“Niçin esneriz !

Esneme hakkında pek çok şey bilinmesine karşın, niçin bulaşıcı olduğu konusunda çok az şey biliniyor.
Cornell Üniversitesi Uyku Merkezi profesörlerinden James Maas, esnemenin nedenlerini şöyle açıklıyor: ‘‘Esneme, kültür farkı gözetmeden tüm insanlarda görülen biyolojik bir olaydır. “
Hipokrat’a göre esnemekle ciğerlerdeki kötü hava dışarı çıkıyor. Fransız doktor Olivie Walusinski ‘esneme kas gerginliğinin azalmasıyla başlayan bir refleks.’ diyor. Bu araştırmacıya göre, insanların yüzde 90’ı günde 1-15 kez arası esniyor. Günde 209’ dan fazla esnemek sosyal engel yaratıyor. Bazı uç örneklerde 5-6 dakikada bir esneme görülüyor. Belirli frekansın üstüne çıkan esneme, bazı bozuklukların işareti olabilir. İnsanların yüzde 75’i sabah, yüzde 50’si gün sonunda, yüzde 30 kadarı da yemeklerden sonra esniyor. Gerinirken esneme ise yüzde 47.
Herkesin aynı anda esnemeye başlamasını sosyal bir işaret olarak yorumlayan Uyku ve Rüya Ansiklopedisi, esneme konusunda şunları yazıyor: ‘İnsan cenini, esnemeye ilk üç aylık sürenin sonunda başlıyor. Normal olarak esneme 6 saniye sürer. Uykusu gelen insanların esnediği doğrudur. Ancak ilk atlayışını yapacak paraşütçülerin de esnediği bilinen bir gerçektir.’

Amerikalı psikoloji profesörü, öğrencilerine esneme görüntüleri izletti ve esnemenin bulaşıcı olduğunu gösterdi. İnsanların yüzde 70’i bir başkasını esnerken gördüğünde esniyor.”

Metinde görüleceği üzere esneme can sıkıntısı, uyku başlangıcı, anksiyete, ( sinirlilik, asabi olma hali ) uykusuzluk gibi nedenlere bağlı. Ayrıca dopamin, serotonin gibi farklı sinir iletici maddelerini devreye sokuyor.
İnsana aşırı bir şekilde gelen rahatlık sırasında şeytan devreye girerek o birime istediği bir fikri ilka etmekte zorlanmıyor. Veya onun gevşemesini kolaylaştıracak bazı fikirleri göndererek esnemesine sebep oluyor. Sonunda Efendimizin söylediği üzere onunla alay ediyor.
Esneyen insanı, yediği yumruklar sonucunda gardını düşüren bir boksöre benzetebiliriz.

Aksırmada ise fiziki açıdan tam tersi bir durum arz etmektedir. Aksıran insan ister istemez kendini kasar. Bu işlevde normalden fazla miktarda kan beyne hücum edip beyin için yeterli oksijen ve glikozu temin edecektir. Beynin bu konumda daha aktif bir pozisyona gireceğini düşünen Hz. Muhammed, özel bir kelimenin okunmasıyla ruha girdinin olacağını ve ruhun bu anda bir pozitif enerji kazanabileceğini ifade ediyor.

Hz. Muhammed, üzerinde düşünme zahmetine bile katlanmadığımız çok önemli zararları ve yararlı hareketlerin getirilerini bundan 1400 yıl öncesinde bizlere bildirmekte, bireyin daima bilinçli davranarak yeterli önlemleri almasını hatırlatmaktadır.

Esnemeye geçmeden dikkâte almakta fayda var.

İstanbul - 22.02.2002


NİYAZİ MISR

NİYAZİ MISR-İ

Mehmet Niyazi, II. Osman devrinde, hicri 1027, miladi 1617 yılında Malatya’da doğmuştur. Babasının ( Ali Çelebi) bir Nakşibendi tarikatı mensubu olmasına rağmen, henüz 21 yaşında genç bir vaiz iken Halvetî Tarikatı şeyhi Malatyalı Hüseyin Efendi’ye intisab etmiş, kadiri bir mutasavvıftan istifade etmiş olan bu şair sufi nin kabiliyetlerini geliştirebilecek kişileri bulabildiği söylenebilir.

Diyarbakır ve Mardin de mantık ve kelam okudu, o zamanlar hocası yalnız Mısır’da bulunan "Miftah-ı Ulumil Gayb" (Gayb ilimleri anahtarı) ilmini öğrenmek üzere Mısır’a gidip Ezher Camii civarında kadiri bir şeyhe bey at etti.

Bir gün şeyhi ona “Zahir ilim talebinden tamamen vazgeçmedikçe tarikat ilmi sana açılmaz” dediğinde niyaz ile Allah’a istihare ettiğini, rüyasında Abdülkadir-i Geylani Hazretlerinin Niyazi'ye nasibinin bu şehirde olmadığını ve “Senin şeyhin bu şehirde değildir” diye Anadolu tarafını işaret ettiğini Mevaidu’l-İrfan (İrfan Sofraları) adlı eserinde anlatmaktadır.

Bunun üzerine şeyhinden ısrarla izin ister, rüyasını duyan şeyhi, kendisine hilafet vermeyi teklif eder ise de o gitmede ısrar eder ve izin alıp Mısır’dan ayrılır Anadolu yoluyla İstanbul'a gelir. Sokullu Mehmet Paşa Medresesi'nde bir hücrede irşada başlar (1646).

İstanbul'dan Bursa'ya gidip orada Veled-i Enbiya Camii kayyimi Ali Dede'nin evinde ve Ulu Cami yakınındaki medresede oturan Niyazi-i Mısri, yine bir rüya üzerine Uşak'a giderek Halvetiyyenin Elmalı'lı Yiğitbaşı Ahmet Efendi kolundan ve Ümmi Sinan Halifelerinden Şeyh Mehmed'e intisab eder. “Akıbet Şeyhim, göz bebeğim, kalbimin devası” olarak ifade ettiği Şeyh Ümmi Sinan Elmalı (k.s) ile Elmalı'ya giderek şeyhinin dergahında imamlık, hatiplik ve şeyhinin oğluna öğretmenlikte bulunur. Kırk yaşına ulaştığında Mısri Ümmi Sinan’dan hilafetini alarak irşada başlar. İşte onun mücadele hayatı bundan sonra başlar. Uşak, Çal, ve Kütahya’da bulunmuş; Bursa, Edirne’den sonra bir müddet İstanbul’a yerleşmiştir. Üsküdar’da Aziz Mahmud Hüdayi Hazretleri ile komşu olmuştur.

1669 tarihinde Bursa’ ya gelmiş, Bursa’da Ulu Camii civarında bir hücrede irşad, camide va’azlara devam etmiş; bir yandan da geçimini temin ve yoksullara yardım maksadıyla mum yapıp satmıştır. Abdal Çelebi adlı bir tüccar Niyazi'ye bir dergah yaptırır. Bursa’da Ulu Cami’nin kıble tarafında şu anda postanenin bulunduğu köşede, dergah 1080 (1669-1670) tarihinde merasimle açılmıştır. Bursa’da tekkesini kurduğu yıllar tekke – medrese tartışmalarının en yoğun olduğu yıllara rastlar; sesli zikir meclisleri yasaklanmıştır. Mısri bu karara uymamış ve açıkça mücadele etmiştir. Hacı Mustafa adlı birinin kızı ile evlenir. Bir kız çocuğu olur.

Sadrazam Köprülüzade Fazıl Ahmet Paşa'nın daveti üzerine Edirne'ye giden Niyazi, cifre dayanarak bazı sözler söylediğinden 1087 (1673)’ te Rodos'a sürülür. Dokuz ay sonra affedilerek Bursa'ya döner.

Dönüşte Bursa’da çalışmaya devam etmiş, 1677’de Rusya seferi için halkı cihada davet etmek amacıyla 300 kişilik bir derviş grubuyla Edirne’ye geçmiş, Selimiye Camii’ndeki bir hutbesinden dolayı bu kez Limni Adası’na sürgün edilmiştir. İki sene sonra affedilmesine rağmen dönmez ve Limni’ de Mısri dergahı kurar. On beş yıl sonra tekrar Bursa’ya gelir.

Padişah II.Ahmed’ in, şeyhe mahsus bir koçu araba, dervişler için de para gönderdiği bilinmekte olup, Niyazi'yi çok saydığı anlaşılmaktadır. Niyazi-i Mısri'nin padişaha, iş başında bulunan hainleri keramet ile birer birer haber vereceği şayiası, devlet adamları arasında telaş uyandırır. Sadrazam Bozok'lu Mustafa Paşa, Mısri Efendi'nin duasını almak isteyen ve sonra sefere çıkılmasını münasip gören II. Ahmed’i, bu zat geldiği takdirde büyük bir fitne zuhur edeceği yolundaki telkinleriyle fikrinden vazgeçirdi. Niyazi, 26 Şevval, 1104 (30 Haziran 1693) Salı günü Edirne'ye gelip va'zetmek üzere Selimiye Camiine indiği zaman, halk caminin etrafını almış, kalabalıktan içeriye girilemez olmuş idi. Bu durum karşısında Sadrazam, Niyazi-i Mısri'nin eğer derhal sürgün edilmezse büyük bir karışıklık çıkacağını padişaha telkin ederek, Niyazi-i Mısri'nin Limni'ye gönderilmesi hususunda bir ferman alır. Tekrar Limni’ye sürülür (1693). Orada, bir müddet sonra 20 Recep 1105 (16 Mart 1694)’te, 78 yaşında vefat eder.

Değişik tarikatlara mensup kişilerden istifade etmiştir. Onun şiirlerine farklı tarikatlara bağlı kişiler şerh yapmışlardır.

Niyazi-i Mısri' den Seçmeler:

“ İlim ikiye ayrılır: Zahir ilim, batın ilim. Birincisi cehaleti giderir; ama kibir, kendini beğenme, kin ve hasedin yeşermesine sebep olur; ikincisi nefsin sıfatlarını giderir, af, eziyete tahammül, kötülük edene iyilik, herkesin iyiliğini istemek gibi sıfatların neşv ü nema bulmasına imkan verir. Birinci ilim, evin duvarına işlenen nakış gibidir. İkincisi bu duvarın karşısındaki duvara çekilen cila gibidir. Bu nakış orada daha canlı görünür.”

“Dünya ağacının meyvesi olan insan, yaratıkların özüdür. Bunun için gayelerin en yücesini araması gerekir. Bu da ilimdir. Zahir ilmi güzeldir, amellerin tohumudur. Ama bunun güzelliği Adem’in ilmi olan ilm-i esma ile olur ki bu da batın ilmidir. Batın ehli, zahir ilminin şerefini inkar etmemişlerdir. Nitekim Sırr-ı ve Sakati, müridi ve yeğeni Cünetd-i Bağdadi’ye şöyle dua etmiştir: ‘Allah seni Hadis’i bilen mutasavvıf eylesin!...’ ”

“Ey veli, iç dünya itibariyle Allah’a ulaşmaya çalışırken, dışınla da ondan ayrı olduğunu bilmelisin. İçinde cem tarafında, dışınla fark tarafında olmalısın. Vahdet ile kesretten, kesret ile vahdetten perdelenmemeli, kullukla marifet arasını bulmalısın ki tehlikelerden kurtulasın. Farkı olmayanın kulluğu, cem’i olmayanın marifeti olmaz.”

“Ey gönül gel gayrıdan geç aşka eyle iktida
Zümre-i ehl-i hakikât anı kılmış mukteda,
Cümle mevcudat u malumata aşk akdem dürür
Zira aşkın evveline bulmadılar ibtida.
Hem dahi cümle fena buldukta aşk bâki kalır,
Bu sebepten dediler kim aşka yoktur intiha.
Dilerim senden Hüda’ya eyle tevfikin refik,
Bir nefes gönlüm senin aşkından etme gel cüda.
Masivâ-yı aşkının sevdasını gönlümden al,
Aşkını eyle iki alemde bana âşinâ.
Aşk ile tamûda olmak cennetidir aşıkın,
Lîk cennette olursa tamûdur aşksız ana.
Ey Niyazi mürşid istersen bu yolda aşka uy,
Enbiya vü evliyaye aşk oluptur rehnüma.”

ESERLERİ

DİVAN:
“İlmihal-i tarikat “ olarak tanınan Mısri’nin divanı en çok tanınan ve sevilen eserlerden bir tanesidir. Bestelenmiş şiirleri tekkelerin ve zikir meclislerinin ayrılmaz parçası olmuş, Kadiriye’den, Uşşakiye’den, Nakşibendiye’den, pek çok tekke şairi de muhtelif manzumelerine şerh yapmışlardır.

MEVAİDU L-İRFAN
“İrfan Sofraları” anlamına gelip, 71 bölümden meydana gelen eser tasavvufi konularla ilgili tespitlerin yanı sıra bazı hatıraları ihtiva etmektedir.

KASİDE-İ BÜRDE TESBİ-İ
1075 Senesinde Bursa’da Resulullah’ın mübarek yüzünü rüyada görmek şerefine nail olduktan sonra on gün içinde yazıp bitirdiğini ifade ettiği beyitler...

MECMUA
Büyük bir bölümü elyazması olan bu kitap, Bursa Eski Eserler Kütüphanesi’nde bulunmuş, Cifr ve Hurufi kültürünün derin izlerini taşıdığı bazı müstehcen ifadeler ihtiva ettiği gibi istikbale matuf tesbitleri de barındırmakta olduğu okuyanlarca ifade edilmektedir.

TEVHİD RİSALESİ

RİSALE-İ HASENEYN

DEVRE-İ ARŞİYYE

FATİHA TEFSİRİ

ESMÂ-İ HÜSNÂ ŞERHİ

ESMÂ-İ HALVETİYYE

MEKTUBAT

İstanbul - 11.02.2003

Kaynakça;
- Prof. Mustafa Kara’ya ait Niyazi-i Mısri kitabı
-Melami Kültür ve Sanat Vakfı yayınları
-“YAĞMUR” Dergisinin 3.Sayısında yayınlanan Niyazi-i Mısri ile ilgili yazı.


O AN

Mutlak Yaratıcı Varlığın insanoğluna sunduğu en büyük armağanların başında, düşünebilen bir beyne sahip oluşu gelmektedir.

Zihinsel faaliyetleri olmayan beyin tasavvur bile edilemez. Akıl kıtlığı ise, patalojik hasatlıklar, ruhsal bozukluklar sınıfında yer alır.

Kesitsel algılama araçları dahi, aktif fonksiyona sahip olan beynin kontrolü altında, yani mutlak şuur kapsamında, görevlerini en iyi biçimde yerine getirir.

Beyin-Ruh ilişkisi, yaşanılan her anı Ruha yansıtırken, hafıza denen yöntem vasıtasıyla, bunları “replay” edip gözden geçirebilme şansına sahiptir.

İnsan hayatını etkileyen sayısız kareler ve anlar vardır.
Yalnız, bir kesit var ki,
çok farklıdır diğerlerinden...
O karede;
Buruşturup atabileceğin
veya özenle saklayabileceğin
duyguların,
değişik türdeki hatıraların,
kaybolmuştur.
Çoluk çocuğun,
sevgilin, yatırımların, saltanatın, şatafatın, pişmanlıkların, şikayetlerin, böbürlenmelerin, çekememezliklerin, öfkelenmelerin, hazımsızlıkların, dejenere olmuş benliğin, şartlanmaların, dolayısıyla değer yargıların, kısaca, tüm beşeri duyguların ve ilişkilerin varlığı asla hissedilemez.

O an,
“ölümün” sessiz davetiyesi gibidir...
Zaman durmuş,
adeta bitmiş, tükenmiştir.
Neyi Düşünebilirsin ki ?..
Tek ‘AN’ dır tarif edilmeye çalışılan; his aleminde bu olgu,
tek duygu ile resimlenmiş, insana gösterilmiş, yaşatılmıştır.
Korku ile sergilenerek...
Sanki,
ürperti yapan ses,
Salsala-i Ceres gibi...
”Mülk benim, dilediğimi yaprım!”
"Rahmetim anladığınız; algıladığınız gibi değil!"
"Benim her anım budur! Gafleti, benden perdeli yaşamayı benimsemeyin!..
Özünüzde ben varım.
Size kendimi hatırlatırım!"
dercesine...
O an, benliğimizde hissedildi.
Kudret'i yaşandı
Kâdir olduğu idrâk edildi.
Ve sadece seyredildi...
Zaten her an öyle değil miydi!
O, sınırsız Güç, deprem ile insanları uyardı; Birleştirdi...
Düşmanlıkları çözdü, uzakları yakınlaştırdı... Acımasızlığı, takdiri, hataları ve tevekkülü yaşattı.
Varlığa, varlıktaki yerini gösterdi.. "Yoktan var edildiğini, sonra tekrar yok olacağını; Bâkî kalanın Allah olduğunu" hatırlattı. Yaşanan, hissedilen, beş duyu boyutuna gelen her şey, tek kareye, tek an'a sığdırıldı. Zamanı olmaksızın...

Sen,
`O AN' ın içinde bir hiçsin...
Ama,
Hiçliğin ile değil;
Hepliğin ile ilgilenip kendini var sanıyorsun; öylece yaşıyor ve kabul ediyorsun.
Bu tecelli, Mutlak Yaratıcı katında tek bir defa oluyor..
Tecelli-i Vahid!... ile (Bkz Yasin/82) Yoktan var edilmiş, yani yaratılmış varlık için, Tek bir tecelli, ilminde...
Akıllarda artakalan ise şudur; `La havle ve la kuvvete illa bike..'
Havl ve kuvvet ancak seninledir...

Ahmet F. Yüksel

7 Ocak 2000 - Akşam Gazetesi


OKUMAK

Gençlerbirliği sağ kanat oyuncusu Okan’ı, Fenerbahçe’ye teklif ettiklerinde “bize yaramaz” diyerek geri çeviren Mustafa Denizli’ nin futbol bilgisinin ne düzeyde olduğunu dünkü maçta bir kez daha gördük.Ben Lorant’ ın Denizli’ den daha akıllı bir teknik direktör olduğuna nasıl karar verdim biliyor musunuz ? IQ’ suna bakarak değil. Eleğini duvara asmış Andersson’ u oyundan çıkarmada daha atik davrandığı için.

Ne var ki, Lorant’ ın da bu takıma pek bir şey kattığı söylenemez. Hele bitkin bir Simao’ da niye ısrar ettiğine akıl sır erdiremedim. Ayrıca, sarı kart gören Mustafa’ yı kenara almaması cidden büyük bir yanlışlıktı. Onun yerine Ogün’ ü alıp orta sahaya uzaktan şut çekebilen Ceyhun’u, monte etmesi en akıllıca işti, ama yapamadı. Demek ki, o da oyunu okuyabilenlerden değil.

Neyse, maçtaki diğer ayrıntılara gelelim.

Daima iyi oynayan, yetenekli ve istekli oyunculardan kurulu olan Gençlerbirliği idi. Fenerbahçe takımında, başta Ogün yokları oynuyor, ama kimseye çaktırmıyor. Serhat da öyle; bitkinleşmiş bu çocuk. Topu bilen bir tek Yusuf var; o da nasıl olduysa oyuna dahil edildi ve biraz olsun denge sağlandı. Mustafa’ nın döküldüğü, Fatih’ in hata üstüne hata yaptığı bir maçta galibiyet beklemek hayal olurdu. Nitekim bu hayal gerçekleşmedi..

Dünkü maçı bir yabancı izlese hangi takımın düşme potasında olduğunu, hangi takımın şampiyonluğa oynadığını bir türlü çıkaramazdı.

Fenerbahçe lider olabilir ama devam ettirmesi zor demiştim. Bu fikrimin aslında saha dışı nedenlere dayandığını itiraf etmeliyim.

Yoksa sizi kandırmış olurum.!

İstanbul - 01.04.2002


OKUMA ALIŞKANLIĞI NASIL ELDE EDİLİR?

İ nsanoğlu dünyanın dört bir köşesinde değişik gelişim modelleri çizdi. Bazı ülkelerde endüstri / teknoloji akıl almaz boyutlarda gelişirken, bazıları yerinde sayıp durdu.
Peki, acaba aradaki bu büyük fark nereden ortaya çıkıyor?
Üretemeyen, çalışmayıp tembelliği benimseyen toplumların yaşam tarzının neticesi bu !..
Kısacası, geri kalmışlık. Bizde ülke olarak bunun uzun yıllardır sancısını çekiyoruz. Bazı şeyleri halâ hazmedemedik.Alaturka bir anlayışla yaşamımız sürüp gidiyor. Bu iş nereye kadar sürer devam eder bilinmez. Bu atmosferde yetişen insanlarda fazla bir şey yapmıyor. Toplumda bir ruh da yok nasıl olsun ki, insanımız böyle bir şeye inanmıyor. Gerek de görmüyor.

Önce bir saptama yapalım. Toplumsal yaşantımızda kesinlikle OKUMA alışkanlığı yok. Toplum kültür olarak inişe geçmiş durumda. Bu anlam taşımayan tabloyu oluşturan sebeplerin başında, kültür birikiminin olmayışı, cahillerin her zaman olduğu gibi, dünyayı düşman belleyip kendilerine de toz kondurtmamaları, gen faktörü, yazılı kültürü benimsemeden kolay olanın yani görsel kültürün seçilmesi var. Toplumumuzdaki gazete ve kitap okuma oranı düşüklüğünün temelinde de bu faktör yatıyor. Okuma yeteneğinin gelişmediği toplumlarda televizyondan etkilenme oranı bir hayli fazla..Ayrıca şartlanmalar ve değer yargılarının toplumsal yapı üzerindeki baskın etkilerini de göz ardı etmemek gerekiyor. Bazılarının hoşuna gitmeyecek ama, bu saydığımız olumsuz faktörlere bir de insanımızın tembel yaratılışlı olduğunu ilave etmek sanırım yerinde olur.

Aşağı yukarı cahil bir insanın bilincinin daralıp kuruduğunu, kullandığı sözcüklerle yüklendiği anlamlar arasında tam bir bağlantının olmadığını basit dayatmalara dayandığını hepimiz sezinleriz.
Onlar bu halleri ile, atladığı dalların hiçbirine konamayacak, artık dünyanın kendisi ile pek ilgilenmediğini fark edecektir. Şayet ayakta kalabilmeyi arzuluyorlarsa bu niteliği kazanmaları şart. İstatistikler, ülkemizde okuma alışkanlığı edinenlerin çok düşük düzeyde olduğunu, gelişmiş ülkelerde ise bunun bir hayli yüksek düzeyde seyrettiğini gösteriyor. Özellikle İngiliz, Japon ve Amerikan halkı vakitlerini mutlaka okuyarak değerlendiriyor. Boş konuşmalarla dedikodu ile vakit öldürmek yerine, trende, vapurda, uçakta, kısa yolculuklarda dahi kitap, gazete ve dergi okumayı tercih ediyor. Vaktini böyle değerlendiriyor.

Kitap okuma alışkanlığını elde etme hususunda bazı önerilerim var!..

Okumayı teşvik ederken elimizdeki bazı fırsatları iyi değerlendirmemiz gerekiyor...
Örneğin sevgililer günü...“Seni seviyorum” demenin birbirinden ilginç ve farklı yolları vardır.
Sevginin tanımlandığı bu özel günde, günün anlamını belirten kırmızı bir gülün yanında, sevdiğiniz kişiye ,beğendiği bir yazarın kitabını, sevebileceğini tahmin ettiğiniz veya mutlaka okumasını istediğiniz bir romanı hediye ederek, anlamlı bir mesaj vermiş olamazmıyız. Bunu toplum olarak benimsediğimizde daha anlamlı bir işlev yapmış olmazmıyız ?.Yani bir taşla iki kuş vurmak gibi bir şey söylemek, anlatmak istediğim.

Sadece böyle günlerde değil başka zamanlarda da, alacağınız bir kitap veya dergi, sanırım başka bir hediyeden hem çok daha faydalı, hem de çok daha anlamlı ve kalıcı bir armağan olarak kabul edilecektir. Örneğin anneler günü, babalar günü veya doğum günleri gibi diğer özel günlerde, hatta akşam misafirliklerinde, yurtdışı dönüşlerinde dahi bu düşünceyi alışkanlık haline getirmek çok faydalı olacaktır. Böylece çok yerinde, güzel bir hediye ile kültür seviyesinin yükselmesine katkıda bulunmuş oluruz.

Hz. Muhammed’e, ( s.a.v ) “Ölümüme yarım saat kalsa ne yapmalıyım?. ” diye sorduklarında,

“Oku, ilim tahsil et...” demiştir.
Aynı ayrıntıları yansıtan bir sözü de şöyle.

“Bilgisizler arasında bilgi elde etmeye çalışan, ölüler arasındaki diriye benzer...”

Bilgili olmanın yoluda okumaktan geçiyor. Büyük hayal kırıklığına uğramamak için bu gerekli. Okumayanlar tembelliğini devam ettirenler günün birinde er veya geç tedavülden kalkacaklar.

Okumak ne kadar kutsal değil mi?

Londra - 18.06.2000

Akşam Gazetesi - 27 Kasım 2001


Okur E

Okur E-maillerine Yanıt..

Günlük hiti yaklaşık 150 rakamını bulan 25.000’ e yakın okuyucu gözetimli, internetteki inanılmaz güzellikteki sitelerin yanında, mütevazi sayılabilecek bir sınıflandırmaya ve anlayışa sahip sitemizi ziyaret edenlerin arasında, bize zaman zaman mistik konuda çeşitli sualler yönlendirenler de bulunmaktadır.

Bu yönde belli bir çalışma yapacağımı ve bu sorulara değinerek, diğer okurlarında faydalanacağı bir şekilde cevaplarını yayınlayacağımı söylemiştim.

Şimdi sorulara ve yanıtlarına geçiyorum.

H. Macar Malkara

Muhiddin-i Arabi K.S. nın Eserleri olarak bahsetmiş olduğunuz Futuhat-ı Mekkiye ve Fususu'l Hikem isimli kitapların anlaşılır türkçeye çevrili olarak bulabileceğimiz adreslerini bildirir iseniz çok sevinirim.

Ayrıca görmüş olduğum ve göremediğim, yapmış olduğunuz tüm hayırlı işlerden dolayı ALLAH RAZI OLSUN derim.

Saygılarımla

Mevlana Celalettin RumiK.S. hazretlerinin eseri olan "Mesnevî ve Fîhi Mâfih kitaplarında niçin hep Tanrı olarak bahis ediliyor da Allah olarak bahis edilmiyor.

Yanlışlık kelimedemi yoksa kavramındamı??

C - Sayın Malkara, adı geçen zatın Türkçe ye çevrilen eserlerinden anlaşılabilir olanı maalesef bulunamamaktadır. Bu yönde çeşitli araştırmalarda bulundum. Bu konuyla ilgilenen dostların görüşlerini almakla birlikte, bu tür kitapların bulunduğu sahaflarda ve Beyaz Saray da kitapçıları gezindim.

Maalesef bir netice elde edemedim.

Aslında bu tip eserleri en güzel şekilde çevirisini yapan Elazığlı merhum Abdul Kadir Akçiçek idi. Çevirisini yaptığı İnsan-ı Kamil isimli eser dahi günümüz Türkçe sine uygun olmakla beraber yine de ağır bir dille yazılmıştı.

Size tavsiyem bu tip eserleri okumazdan evvel, tasavvuf ağırlıklı daha hafif düzeydeki diğer kitaplar ve Arapça-Osmanlıca kelime kavramları üzerinde azda olsa bir çalışma yapmanızdır.

Zira tasavvufun her olguda başka boyutları içeren manaları ihtiva ettiği ehli tarafından bilinen bir husustur.

Diğer sualinizi de şöyle cevaplıyorum;

Mevlana Celaleddin Rumi Hz. leri vehmi benliğinden kurtulmuş bir diğer ifadeyle mutlak benliği yaşayan, güzide velilerden biriydi.

Velayet kemalatında Tanrı kavramına yer olmadığı için, O’nun kitaplarında bahsedilen Tanrı kelimesi tamamen çeviri yapan birimin anlayışı neticesinde yansımıştır.

İslamı anlayış ve değerlendirmedeki en büyük yanılgı maalesef Kuran da sıkça geçen ilah kelimesini tanrı anlayışı ile özdeşleştirilip okuyucuya aktarılmasıdır. Tasavvuf ilmi deruni bir yaklaşımla bu tip meseleleri çözer.

Bora Çiğdem - Bursa

selamün aleyküm, ben bursada uludağ üniversitesi eğitim fakültesi öğrencisiyim kanalınız çok güzel Allah razı olsun tasavvufla Allah ın izin verdiği ölçüde ilgilenmeye çalışıyorum ama kafamda bazı çözemediğim sorular var size bir sorum olacak sonsuz sınırsız Allah bu evreni gerçek olarak yarattı ve aynı zamanda zaman ve mekandan münezzeh bunu bir türlü big bang olayıyla bağdaştıramıyorum aklım hep daha önceden tasavvur ettiğim tanrıya gidiyor bunun açıklamasını yazabilirseniz çok sevinirim. Allah razı olsun.

C- Değerli Arkadaşım, bu konunun anlaşılması sadece sizi değil, bir çok insanı da ilgilendiriyor. Big Bang olayı bir değil, sonsuz bir şekilde vardır. Allah sonsuz ve sınırsız bir varlık oluşu bu teorinin bu şekilde olmasını gerektirir. Ne var ki Müspet bilim bu noktayı henüz çözemediği için, haklı olarak sizde anlayışınızı tanrı ile bağdaşır konum ile birleştiriyorsunuz.

Bu hususta, sitemde bulunan ve halen yazmakta olduğum Popüler Bilim adlı aylık dergide yayınlanan “Kozmik Takvimde İnsan” başlıklı yazımı mutlaka okumanız gerekir.

Sizi tanrı kavramından kurtaracak diğer eserde, araştırmacı-yazar Ahmed Hulusi’nin kaleme aldığı “Hz. Muhammet in Açıkladığı Allah” isimli eseri okumanızı da tavsiye ediyorum.

Bursa’daki kitapçılardan bu eseri bulabileceğinizi ümit ediyor, selamlarımı iletiyorum.

Ahmet F. Yüksel
İstanbul, 13.11.1999

E-mail Yanıtlarına Devam... - 2

E-mail ler gelmeye devam ediyor. Aslında çok fazla gelmese iyi olur. Yanlış anlamayın yayınlayamazsam korkusu bana bu duyguyu hissettiriyor.Yoksa gönderilen her sorunun tek bir kelimesine bile talip olduğumu ve bana birşeyler verdiğini biliyorum. Bu yüzden elimden geldiği ölçüde cevap vermeye devam edeceğim.

Kendimi okurlara beğendirmek görevim, sizlerden gelecek her türlü eleştiriler de kabulümdür.

Şimdi e-mail ve yanıtlara geçiyorum.

Mehmet Deveci-Bodrum

50 vakit namaz hakkında 2 değişik hadis vardır. Rivayet edenlere göre ifadelerde farklar vardır. Fakat Hz. Musa'nın müdahalesi ile elli vakit günlük namazın beş vakte inmesi esasında beraberlik vardır. Hz. Musa beş aktinde takat dışında olduğunu azaltılması gerektiğini söylemiş ise de Peygamber Efendimiz'in Allah'a daha fazla rica ve israra yüzü tutmadığı söyleniyor fakat bütün bu vakaanın ceryanında hikmet ile hareket eden Hz. Musa oluyor Allah'ımız güçlüğü iltizam ediyor Hz. Muhammed yalnız yalvarıyor ve nihayet Hz. Muhammed'in ricalarına dayanamıyarak elli vaktin beşe kadar inmesine muafakat ediyor işte en büyük haksızlık Allah'ın Allah'lığı tecelliyatına lûtfuna keremine merhametine yer verilmemesindendir. bu manzara karşısında her müslüman Hz. Musa gayrete gelmeyeydi halimiz neye varırdı diyesi gelir. Eğer vakıa böyle cerayan etmiş ise bilelim ki Hz. Musa'yı gayrete getiren Allah'tır.

Hz. Muhammed'i yalvartan da Allah'tır Allah kendinin arzusunu gizlemiş oluyor. Belki o zamanki insanların ruh haletlerine göre bunu onlar icin faydalı bulmuş olabilir. Günde 50 vakit namaz emrolunsaydı acaba 8 saat uyku ve 2 saat yemek haric kalan 14 saatte kaç dakikada bir namaz vakti girecekti şöyle ki 60 x 14 = 840 % 50 demekki 17 dakikada bir namaza durulacaktı bir vakit namazın kaç dakika aldığını düşünerek bu 17 den indirirseniz bu kalan mesela en çok on dakika içinde nasıl vakit bulur çalısırdınız ekini kimler biçecek gıdayı kimler getirecek geçinmek için günlük kazanç calışmasına nasıl vakit kalacaktı.

Görülüyor ki bu hadislere hadis demek hadise hörmetsizliktir. Mirac'ın bir esası var, çünkü Kuran-ı Kerim'de yeri var fakat tarzı vukuu ibtidai insanların rivayetine kalmışki tatminkar tarafı yoktur. Bahusus Allah; müslümanların güçlüğünü ister gibi gösterilmiş ki ne kuran muhteviyatına ne de Allahın Kemâl sıfatlarına bunun uyar tarafı hiç yoktur. Her şeyin doğrusunu Allah bilir.

Sayın Deveci, öncelikle şunu belirtmek isterim.

Hz. Resulullah’ın yapmış olduğu Mirac’ı değerlendirmek ve bu boyutsal yükseliş sırasında onun ortaya koyduğu verileri beşeri ölçülere göre somut bir hale getirmek mümkün değildir. (Bakınız, İnsan-ı Kamil, cilt 2 - 49.bölüm, Sidre-i Müntea) Hadislerden anlaşılacağı üzere;

Hz. Musa, Hz. Muhammed’ in Mirac’ ını müşahedesi sırasında, aralarında geçen konuşmaların, bazı sorunların üstesinden gelebilmek gayesine matuf olarak ve anlatım sadedinde kullanıldığını düşünüyorum. Bu ikili mecazen insanlara namazın 50 vakit kılınmasının çok zor olduğunu ifade etmek istemiştir. Bu konuşmaların nihayetinde,varılan mutabakat gereği, Hz. Muhammed’ in bir tanrının varlığına danışmadığı ve özünden gelen vahiy istikametinde hareket ettiği görülmektedir

Namazdaki rekâtların sayısının tedricen düşmesi, Hz. Muhammed'in yine özüne yönelmesi ancak vahyin dışında bu bilgiyi edinmesiyle alâkalıdır.

Esasen hüküm, yani bir anlamda meleki boyutun beşeri boyuta müdahalesi söz konusu olsaydı, bu oluş vahiy kanalıyla gelecek ve mutlak olarak da uygulanması gerekecekti.

Diğer taraftan beşeri mülahazalarla mecazi bir anlatım için, varsayımlara dayanan hesap ve tespitlerin yapılması ve bu ölçütlere göre söz konusu hadislerin yanlış şekilde yorumlanması maalesef uygun bir düşünce tarzı olarak kabul edilemez.

Miraç hususunda bir edinim sahibi olabilmek için, mutlak teklik yaşamını algılamak, özellikle İhlas suresinde geçen Allah'ın Ahadiyet vasfını iyice düşünmek ve bunun yanısıra mistizimde geçen bazı cümlelerin günün koşullarına uygun olan bir biçimde kullanıldığını kabul etmek gerekir.

Allah’ın rahmetinin hepimize ulaşmasını temenni ederim.

Salih Algül-İstanbul

SAYIN Ahmet YÜKSEL Bey;

Sayfanızı çok beğendim, gerçekten iyi şeyler yapmak isteyen insanlarımıza, özellikle gayretli olanlarına, örnek olacağı kanaatindeyin.

PCWORLD'de Yrd. Editör Salih ALGÜL

Sayın Algül, Sayfamda gördüğünüz yenilikleri beğendiğiniz için teşekkür ediyorum. Derginizi takip ediyorum. Ayrıca başarılar dilerim.

Bora Çiğdem-İstanbul

Selamün aleyküm, birşey sormak istiyorum sayfanızdaki kırmızı yazılar neden okunmuyor? hayırlı günler

“İkinci nedenim ise şuydu,

Yazılarınız basında devamlı yayımlanıyor mu?

sorusuyla sık sık karşılaşıyorum. Bu vesileyle açıklayayım...

Efendim, bazı basın kuruluşları ile dolaylı yolla da olsa irtibâtım vardır.

Kırmızı harflerle ana sayfada yer alan yazıların, bu kuruluşlarda basılmadan, sayfamda açılması söz konusu değildir.”

Sayın Çiğdem, haftanın sohbeti bölümünde “Kırmızı Çizgi” başlıklı yazıdan, sorunuza cevap olacak bir bölümü size aktardım. Herhalde nedenini açıklamış oluyorum.

Ali ER-İstanbul

Es-selamu aleykum Ahmet Ağbilerim, sizi aslında belki biraz alâka bir konu için rahatsız ediyorum, kusuruma bakmayın, ilk sizler aklıma geldiniz İstanbul'lu olarak (yanlış bilmiyorsam), ben sadece 2,5 senedir buradayım. bu sene Allah nasip etti bize de hac yapma imkanı doğdu kura sonrası, fakat özel acente kontenjanı çıktı bize ve benim hac için çalışan acentalar hakkında pek bir bilgim yok, sizlerden tavsiye almak istedim, yani belli bir acenta ismi verebilir misiniz sizin de daha önce faydalandığınız ya da iyi hizmet veren güvenilir oldugunu duydugunuz bir acenta ismi ?

İnşallah Allah bizlere de hakkıyla hac gorevini eda etmeyi nasip eder, Ve tabii esasen hac ile ilgili öneri ve uyarılarınızı da benimle paylaşırsanız cok sevinirim..

Allah sizlerden de razı olsun başta bizlere bu ilmin ulaşmasını sağladığınız için ..

Hacca gitmede yol gösterme konusunda bize danıştığınız için öncelikle teşşekkür ediyorum. Konunun ivedilikle çözülmesi için e-mail adresinize kısa bir cevap yazmıştım. Daha sonra Diyanet’ ten ve çeşitli özel kuruluşlardan yaptığım araştırmalara göre, sizin bana soru sorduğunuz günde Diyanet’in ve özel şirketlerdeki kısa devreli kontenjanların dolduğunu, bir aylık devrelerin açık olduğunu, ancak bu devrelerde genel bir yaşam biçiminin uygulanacağını ve hacı adaylarına özel yer ve yemek tahsis edilemeyeceğini, yaklaşık kişi başına 1930 $ civarında bir masrafın gerektiğini tespit ettim.

Size ve Hacı adaylarının bilgilerine sunarım.

Ahmet F. Yüksel
İstanbul, 05.12.1999

E-mail Yanıtlarına Devam... - 3

Sorularınızı içeren e-mailler aralıksız devam ediyor. Bunlara gücüm yettiğince ve aklım erdiğince yanıt vereceğimi söylemiştim... Şimdilik devam ediyoruz.

Doktorunuz Diyor Ki köşesine gelen soruları da uzman kadro yanıtlamaya başladı. Sıkıntı yaratan bir rahatsızlığınız söz konusu ise veya ilginizi çeken konularda bilgilenmeyi arzu ediyorsanız, açık isimle ya da soru tipine göre rumuzlu olarak göndereceğiniz e-maillerin en iyi şekilde yanıtlanacağını belirtmek isterim. Amacımız, sizlere hizmettir. Halka hizmet, Hak’ ka hizmettir. Gayemiz budur.

Şimdi izninizle, sorulara geçiyorum...

Cengiz Ceylandağ - İstanbul

Ahmet Ağbi merhaba,

Kendimizi tanımaya çalışırken hayatı paylaşmış olduğumuz kadının, bizlere farkında olmadığımız, fakat bu yolda faydalı olan katkıları nelerdir? Bir erkek yalnız kaldığında neden duygusallığa kapılıyor ve çöküntü içine giriyor da, kadın yalnız kaldığında genelde bu hâl içerisinde olmuyor?

Sanırım, erkeğin kadın üzerinde ortaya çıkan bazı özellikleri mevcut... Kendimizdeki bazı özellikleri ortaya çıkarmak için bir mahâl gerekiyor diye düşünüyorum. Bilmem yanılıyor muyum? Tabi kadın için de aynı şeyler geçerli... Ama, erkek yalnız kalınca çöküntü yaşıyor, kadında bu görülmüyor?..

Senin bir sözün var; "kadın, insan ile insansı arasında bir köprüdür."

Ve iki Hadis:

"Benden sonra, erkekler için kadınlardan daha zararlı bir fitne bırakmadım."
"Uğursuzluk, evde, kadında ve kısraktadır."

Bu konularda beni biraz aydınlatabilir misiniz?..

Şimdiden teşekkürler...

C- Sayın Ceylandağ, bir kadının yaşam kesitlerinde size hangi düzeyde yardımcı, ne gibi yerlerde zararlı olduğunu saptayabilmeniz için, önce kaba anlamda Allah ilminden bilgi düzeyinde de olsa nasibinizin olması gerekir ki, kadının kendine has davranışlarının tespitinde, oto kontrol ile olumlu olanı olumsuzdan ayırt edebilirsiniz.

Kadın ve Erkek başlıklı yazım, genele hitap ettiği için takdir edersiniz, belli bir seviyeyi yansıtıyordu. O yazıya istinaden karar vermemeniz gerekir. Diğer yandan, gerçekten kadını fitne olarak gören için, tabi ki fitnedir. Bu arada, Hz Resulullah’ın “bana kadın sevdirildi” şeklindeki sözlerini de hatırlayın. Kadına bilinçli yaklaşım sağlanabildiği, yapısı, fizyolojik özellikleri göz önüne alındığı takdirde, ondan yansıyabilecek menfi bir olay, hangi koşullar altında olursa olsun olumlu şekilde değerlendirilebilirse, neticede erkekte olgunluk yaratacak ve kadın İnsanlığa uzanan merdivende köprü vazifesini görecektir. Ancak bu anlatım, onun bütün davranışlarını kabul etmek anlamına gelmez...

Ne kadınlar vardır erkek gibidir. Ne erkekler vardır...

Bu ayrıntıyı da lütfen unutmayın...

FamAYuzer@aol.com adresli e-mail ile soru soran arkadaşımız,

Selamünaleyküm, ben Almanya’nın Herne Şehrinden Ali Yüzer...

Üstad Ahmed Hulûsi’yle tanıştıktan sonra din konusunu daha derin değerlendirmeye başladım.
Sayın Süleyman Ateş’ in kaderi yorumlayışı biraz değişik; sizin düşüncelerinizi öğrenmek için size yazıyorum. Ayrıca sayfanızı da çok beğeniyor ve faydalanıyorum. Allah muinimiz olsun...

Saygılarımla...

C- Din konusunu daha fazla benimsediğinizi söylüyorsunuz; bu güzel bir olay. Sizi bu hâle dönüştürenden Allah razı olsun.

Sayın Süleyman Ateş’in Kader konusundaki görüşleri, kendisinin indi mütalâalarıdır. Şahıslar ve fikirleri hakkında yorum yapmaktan kaçınırım.

Şayet benim düşüncelerimi öğrenmek isterseniz, “varlığın Tek oluşunu müşahede edemeyenin kader algılaması da eksik olur” diyebilirim. Böyle düşünüyorum. Umarım bir şeyler anlatabilmişimdir.

Sayfamı beğendiğiniz için teşekkür ederim. Profesyonellerin yanında oldukça sönük kalıyor, ancak yine de idare ettiğini söyleyebilirim.

Allah yolunda size başarılar dilerim.

Ahmet F. Yüksel
İstanbul, 21.12.1999

E-mail Yanıtlarına Devam... - 4

SELÇUK KORKMAZ (COME-X)
Come_x@usa.net

Ahmet bey geçen ki yazılarınızdan biri olan (İhlas suresi) hakkında. Kafamı cok karıştıran bu yazınızda Allah doğmamış doğurmamış ve dengi-misli yoktur demişsiniz bu yazıdan anladığım kadarıyla Allah şu ünlü felsefe sorularından
biri olan evrenin ana maddesi nedir?? Sorusunun cevabı konumunda bu da demekki İnsan daha geniş kavramda herşeyin özündeki Allahın bukadar mükemmel bir sistem yaratıp neden bizi bir sınav içine atıp Bize herşeyin özünden gülüp dalga geçmesini bir türlü anlayamıyorum. Neden namaz neden niyaz ne ki amacımız ilerde iyi bir yaşam neden şimdiden bize bunları sağlamıyor amaç ne bunu bir türlü anlayamıyorum benim kısıtlı olan yapıdaki beynim bunları bir türlü çözemiyor diyorki içki yasak zevkler kötü kendini birşeye bağlamak(Benlik)yasak ozaman bunlar neden var yaşam ötesi yaşam olarak algıladığım ruhlar boyutunda bunlar olmayacak mı bunlar kafamı
acayip karıştırıyor bu konuda ne yapmalıyım....

 C- Sorunuzu çok dikkatli okuduktan sonra sormak istediğiniz şeyleri iki ana başlıkta değerlendirdim.

Birincisi; Allah ismi altında bize Allah Resûlunun bildirdiği ile sizin algılamanızın bambaşka olması.

İkincisi; emir-yasak adı altında getirilen tekliflerin sisteminin neye dayandığı ve gerekçesi.

İsterseniz, ilk olarak emir-yasak şeklinde Nebilerin getirdiği şartların sistemi nedir ona göz atalım. İnsan bedenin en önemli organı beyindir. Beyin insan için ister dünya dediğimiz bu ortamda bedensel varlığını devam ettirmesinde ister ahiret dediğimiz ölüm ötesi yaşam da varlığını sürdüreceği ruh bedeninin üretilmesinde büyük bir misyona sahiptir.

Dolayısı ile bu organımız özel koruma altına alınmalı ve insanın bedeninin sıhhati ve ahiret saadeti için düzenlenmelidir.

Haram ve yasak adı altında önerilen her ne varsa, beyine gelecek zararları bertaraf etmek içindir.

Örneğin içki;

alkol ihtiva ettiğinden, kana karışmasından kısa bir zaman sonra direk kan yolu ile beyne gidecek ve bu organımızdaki hücreleri yok edecek veya en azından atıl hale getirecektir. Bu yüzden haram adı altına konmuştur.

Amaç Ruhumuzu oluşturacak olan beynimizin en iyi şekilde değerlendirilmesini sağlamaktır.

Namaz, ise eda edilidiği süreç içinde yapılan kelime tekrarları sonucunda beyinde nöronlar arası aktiviteyi hızlandıracak bunun sonucu beynin kapasitesini artırırken, ürettiği bir takım enerji dalgalarınında ruha yüklenmesini sağlayacaktır.

Dolaysı ile emir ve yasakların, ötemizde bizi bir çift göz ile seyreden ve Hz. Muhammed (a.s) tarafından asla varlığının olamıyacağı açıklanan tanrıyı memnun etmek için değil, beynimizi en iyi şekilde kullanabilmemiz için olduğunu , idrak etmeniz gerekir.

Bunu daha somut şöyle düşünün,

Bilgisayar alıyorsunuz ve tüm bilgilerinizi hard diskinde saklıyor ve gerektiğinde de en iyi şekilde bunları kullanarak üretim yapıyorsunuz.

Bilgisayarcınız ise ;

“Bilgisayarınızda ki bilgilerin tümü bir elektirik kesilmesi sırasında tümden yok olabilir, bu yüzden öncelikle bir adet kesintisiz güç kaynağı alın daha sonra da bir yedekleme ünitesi alarak datalarınızı ayrıca saklayın” diyerek teklifte bulunuyor.

Sizde bunları yaptığınız takdirde, eliniz ayağınız olan PC’ nizi en iyi ve mükemmel bir şekilde kesintisizce kullanıyor ve verim elde ediyorsunuz.

Yok, ciddiye almayıp ta, bana necilik şeklinde olaya yaklaşırsanız, her şey ilk probleme kadar düzgün gidiyor ama daha sonrası ise hayal kırıklığı oluyor. Vakit kaybı, üretimsizlik ve verimsizlik.

Şimdi Dindeki, teklifleri getireni de sizi PC gibi kabul ettiğini varsayarsak, size ait tüm sistemleri çok iyi bildiğinden, sizin beyninizin en güvenli ve verimli bir şekilde çalışması için önerilerini sıralıyor.

Ama gerisi size kalmış, bunları yapar varlığınızı en iyi biçimde devam ettirirsiniz, ya da yapmayıp, karşılığı ne ise onu yaşarsınız.

İkinci konu ise Allah ismi ile bize anlatılan ile, sizdeki tanrısallık anlayışına verdiğiniz Allah isminin , bünyenizde oluşturduğu çelişkiler.

Allah’ın ne olduğunu anlatan ayetler sizin de yukarıda belirttiğiniz gibi İhlas suresi içinde Resulullah efendimiz tarafından belirtilmiştir AHAD ve SAMED olarak, diğer ayetlerde ise Allah’ın ne olmadığı anlatılmıştır. “Doğmamış” “Doğurulmamış” , “Uyumaz”, “Uyuklamaz” vb...

Tüm bunları derinlemesine düşündüğümüzde , varacağınız en basit sonuç şu olacaktır.

Göklerde, bir yıldızda, bir başka galakside, ötelerimizde bir tanrı yok. Kendi prensipleri ile ve gerçeği ile var olan sistemler var ve bunlar bir an durmaksızın varlığını sürdürmekte.

İnsan da ancak içinde bulunduğu sistemin şartlarını okuyarak ve çözerek ya da en azından okumuş ve çözmüş olan Allah Resûlunun önerilerine kulak vererek selamete erecektir.

Ahmet Tekin;

İslam da şöhret çok nahoş bir durumdur ama gelgör ki sen ismini bayrak yapıp asmışsın en tepeye sayfanda doğru dürüst bir Allah (CC) ismi bile yok ama seninki en başta. Benden sana bir kardeş uyarısı alırsın almazsın sana kalmış , titre ve kendine gel.

Selam

C- Sayın Ahmet Bey, göndermiş olduğunuz e-maildeki uyarıları dikkate alarak, site başlığının adını, birbirleri ile özdeş iki kelime olan “Sufizim ve İnsan” şeklinde değiştirdim.

Bu yeni düzenlemeyi sanırım TOP-LİSTELERİNDE ki değişiklikle farkına varmışınızdır. Tahmin ettiğiniz gibi site düzenlemelerinin yapımı belli bir süreye bağlı olduğu için teklifinizi kısa süre sonra da olsa gerçekleşecektir.

Her şeyden önce, kelimenin tam tabiri ile, Hz. Muhammed hayranı olduğum için O’na ait logoyu, sitenin sağ tarafına koymayı da ihmal etmedim. Uyarılarınız için teşekkür eder, size başarılar dilerim.

Allah’a emanet olun.

Ahmet F. Yüksel
İstanbul, 30/12/1999

E-mail Yanıtlarına Devam... - 5

Soru : Es-selamu aleyke Ahmet abi,

Öncelikle, daha önce gönderdiğim e-maillerimi cevapsız bırakmadığınız için teşekkür ederim, kafamı kurcalayan bir konu var ve sizin bilgi ve görüşünüzü almak istedim.

Süleyman Ateş hocanın Turan Dursun a cevaben yazdığı iki kitaplık 'Gerçek Din Bu ' isimli serinin ikinci kitabında (okumuş olduğunuzu tahmin ediyorum, umarım öyledir), hadislerin derlenmesi ve sahih hadislerin belirlenmesi ilgili yaptığı eleştiriler biraz kafamı bulandırdı, yani temel eleştiri noktası,hadislerin sadece rivayet zincirinin incelendiği, içeriğinin Kuran 'a uygunluğunun önemsenmediğini, dahası hadis yazım işinin hicri ikinci asırda başladığı veya buna benzer şeyler, aslında burada her şeyi yazmak zor, umarım okuma fırsatınız olmuştur veya olur, çünkü bir çok yerde getirdiği eleştiriler insana mantıklı geliyor,ama bir yandan bu kadar asırdır bu konuda bir fikir birliği olması ki bu konuda kalbimin mutmain olmasını sağlayan da biraz da bu olsa gerek.

Eğer bu konuya sitenizde yer ayırabilirseniz sevinirim,

Allah'a emanet olun

Ali ER,
İstanbul

Cevap : Sayın Ali ER sayfamıza gösterdiğiniz yakın alaka ve ayrıca sorularınızla bizde oluşturduğunuz dinamik katkı için teşekkür ederiz.

Süleyman Ateş Hoca, Türkiye’nin yetiştirmiş olduğu seçkin ilahiyatçılarından biridir. Yaptığı çalışmalar Türkiye sınırlarını da aşarak, Avrupa’nın, hatta Arabistan’ın bir çok yerinde incelenmektedir.

Ben de kendisi ile aynı ortamlarda bulunma zevkini yaşamışımdır.

Hocamızın bu konudaki yaptığı araştırmaları saygı ile karşılıyorum. Elbette ki, hadis olarak bize kabul ettirilmeye çalışan ancak olmayan söylemler mevcuttur.

Bu konu sadece bugünün sorunu olmamış, Efendimizden kısa bir süre sonra ortaya çıkmıştır. Ancak Hocamız gibi Din ve Tasavvuf alanında çok değerli isimler tarafından gerçekten çok titiz ve sıkı bir çalışma sonucu bugünkü İslam aleminin ortak olarak kabul ettiği ve kullandığı “Kütüb-i Sitte” adı ile bilenen altı büyük hadis kitabı altında toplanılan hadislerin gerçekliği teyit edilmiştir.

Dolayısı ile bu kitaptaki hadisler, ilmimizi oluşturmada bize ışık kaynağı olmuştur.

Benim size tavsiyem Kütüb-i Sitte'deki hadisleri kaynak olarak kabul etmeniz ve herhangi bir sorun karşısında bu eserlere başvurmanız olacaktır.

Turhan Dursun hakkında esasen söylenecek pek bir şey bulamıyorum. Hz. Resulullah düşmanı bu insansı için yorum yapmaya bile gerek yok.

Teşekkür ederim.

Soru : Ahmet Bey, iyi günler.

Sizi fazlaca kendimle meşgul ettiğimin farkındayım ve bunun için özür
dilerim ancak kendimle ilgili problemlerim var önlem alabilmem için bunları
size bildirmem gerekiyor.
1- Zikir çekmeye başladıktan bir müddet sonra gün ışığında havada nokta şeklinde ışık tanecikleri ve üzüm salkımına benzer şekilde ortasında adeta çekirdek olan daireler(Hücre yapısı gibi), gün ışığı azalınca gökten yere doğru sağnak halinde yağan yağmur gibi çiseltiler algılıyorum.
2- Bilgisayar ve televizyon karşısında iken, onlardan üzerime doğru yoğun bir radyasyon bulutunun geldiğini algılıyorum.
3-Çok dua veya salavat okuyup sabaha karşı yattığım zamanlar odanın içi karanlıkta renk şovuna dönüşüyor.bazende odayı hiç durmadan hareket eden yoğun bir dumanımsı sanki sis bulutları dolduruyor.Ayrıca bu sabah 6 da damların üstünden işaret fişeği gibi parlayan bir şey geçti.Ama fişek değildi.
Korunma duasını aksatmadan çekmeye gayret gösteriyorum.Ama bunların
olmasını engelleyemiyorum.Bunlar cinni bir durum mu yoksa bir alt boyuttan
esintilermi.Ayırdedemiyorum.
Tüm bu hususlarda beni aydınlatmanız mümkün mü?
Teşekkür ederim.

Aytül Ardor
İstanbul

Cevap : Sayın Aytül Hanım, bugüne kadar hayatımda ne kimseye bir zikir tavsiye etmiş ne de yaptığı zikri engellemiş bir insan değilim. Bütün bu hususlar dikkate alındığında size tavsiyem yine de korunma dualarınızın sabah akşam muntazaman çekilmesi şeklinde olacaktır.

Diğer gördüğünüz olayları gelince, bunları tesbit etmekten acizim. İlla ki, bir şey söylemem gerekiyorsa, şunu ifade etmek isterim. Esas olan ilimdir prensibi gereğince, üzerinde çok fazla durmayın derim.

Selam ve saygılarımı sunuyorum, teşekkür ediyorum.

Ahmet F. Yüksel
İstanbul
16.01.2000

E-mail Yanıtlarına Devam... - 6

Soru : Selamlar

Ahmed beyciğim bir iki takıldığım konu var, yanıtlarsanız çok memnun olurum.

1) Hz. Rasulullah'ın uyarılarına göre namaz kılmanın mekruh oldugu saatler vardır. Bu saatlerde namaz kılmak hiç kılmamaktan iyi midir?

2) Namaz da bir zikirdir.Bu durum, sabah ve aksam saatlerinde bizlerin işe gidiş ve dönüş yolunda geçen zamanı değerlendirmek için tesbih çekmemizi engellermi? Yani bu saatlerde namaz kılmadığımız gibi zikir de mi yapmamalıyız?

3) Son sorum: Hadislerin bir kaçında Tavla oyunu hakkında olumsuz konuşulmuştur.Bunu sadece tavla oyunu için mi algılamalıyız, ya da tavla benzeri (satranç) vb. oyunlar da bunun içine girer mi? Zahirde böyleyse, batın anlamda nasıl anlamalıyız?

Şimdiden çok teşekkür ederim.

Saygılarımla

Engin Özkan
Kadiköy-İstanbul

Cevap : Sayın Engin Özkan,

1) Resulullah efendimizin getirdiği öneriler paketinde, en önemli yeri tutar namaz. Ve Güneşin hareketine göre, gün içinde 5 vakte tanzim edilmiştir. Ve namazın vakti vardır, o vakitler içinde eda edilmelidir. Oruç gibi kazası olamaz namazın. Belirttiğiniz gibi, namaz kılınmasının yasaklandığı saatler vardır. Bunlar kerahat vakti diye belirtilmiştir ve sabahleyin güneşin ışınlarını dünya üzerine etkili bir şekilde göndermeye başladığı andan itibaren yaklaşık 45 dk. süreyi içerir. Dolayısı ile sabah namazı bu andan önce eda edilmeli bu vakte bırakılmamalıdır.

Öğlen namazı öncesi kerahat vakti aynı şekilde Güneşin zirvede olup ışınlarının dünyayı 90 derecellik bir açı ile bombardına tutmaya başlamasından 45 dk.lık bir zamanı içerir. En son akşam üzeri Güneşin artık ufuk çizgisinden yok olmadan önce gönderdiği en son güçlü tesirlerdir.

Bu zamanlarda Güneşin yüksek radyasyonuna maruz kalan beyinlerde menfi tesirler oluşturduğunu tesbit eden efendimiz, namazda okunan ve genel zikir türüne giren duaların o anlarda insanlara bir fayda sağlamadığını bildiği için önermemiştir.

Zira ibadetler tapınma ve tanrıya yaranma çalışmaları değil, sistem içinde yer alan insanın sistemin şartlarından faydalanarak kendini ve Allahı tanıma yolunda atak yaptıran öneriler zinciridir.

2) Bu saatlerde zikir yapmanın hiç bir sakıncası yoktur. Zira yapılan zikirler Özel zikir grubu içinde yer alan Esmaü'l-Hüsna diye bilinen Allah’a ait isimlerin tekrarıdır. Genel zikir türünden değildir.Bu tür özel zikir grubundaki kelime tekrarları beyni çok güçlendireceğinden dolayı kerahat vaktinin oluşturacağı tesirlerden beynin menfi olarak alacağı tesirleri de minimize edecektir.

3) Satranç sizle oynamayıp siz satranç oynadığınız, tavla sizinle oynamayıp, siz tavla oynadığınız sürece yani gün içinde Allah ilmine ayırdığınız süreç, günlük gailelerin altında yok olup gitmediği sürece sanırım bu oyunlar sizi Allah’tan perdeleyemeyecektir. Bakış açıları farklı olduğun da Sinema, tiyatro veya bir müzikal syretme ve dinlemenin faydalı olduğu kanaatindeyim. Birey bu tip faaliyetlerden çok şey alacak en azından kendini aşmasını sağlayacaktır.

Ahmet F. Yüksel
İstanbul
22.01.2000

E-mail Yanıtlarına Devam... - 7

Soru : Sn. Yüksel;

Merak ettigim birkac mesele ile ilgili olarak beni aydınlatırsanız sevinirim.
1. Zülkarneyn Meselesi
2. Yecûc Mecûc Nedir.
3. Atlantis ne Mu Kabilesinin Aslı afakı

Şimdiden Teşekkürler...
Nihat Cömert.

Cevaplar :

C1) 18:83. (Resûlüm!) Sana Zülkarneyn hakkında soru sorarlar. De ki: Size ondan bir hatıra okuyacağım.
18:86. Nihayet güneşin battığı yere varınca, onu kara bir balçıkta batar buldu. Onun yanında (orada) bir kavme rastladı. Bunun üzerine biz: Ey Zülkarneyn! Onlara ya azap edecek veya haklarında iyilik etme yolunu seçeceksin, dedik.
18:94. Dediler ki: Ey Zülkarneyn! Bu memlekette Ye'cûc ve Me'cûc bozgunculuk yapmaktadırlar. Bizimle onlar arasında bir sed yapman için sana bir vergi verelim mi?
18:98. Zülkarneyn: Bu, Rabbimden bir rahmettir. Fakat Rabbimin vâdi gelince, O, bunu yerle bir eder. Rabbimin vâdi haktır, dedi.

Zulkarneynin kelime karşılığı“iki boynuzlu” demektir.
Yukarıda Kehf Suresinden geçen ayetlerin ışığında Zulkarneyn hakkında bir çok alim görüş bildirmiştir.
Aslında, Zulkarneyn hakkında sorulan soru,Yahudilerin Efendimizi imtahan etmek için sordukları sorulardan biridir.
Bu sorulardan biri ruh ile ilgiliydi.

Efendimizden nakledilen bu hadis içeriğinde;
…Zulkarneynin Rum asıllı bir delikanlı olduğunu, İskenderiye’yi kurduğunu, bir meleğin onu alıp göğe yükselttiğini ve sedde kadar götürdüğünü, orada yüzleri köpek yüzü gibi bir kavmi gördüğünü anlatan ibareler vardır.

Hz. Ali’ye deZulkarneyen hakkındaki görüşleri şöyledir:
“O kendini Allah’a adayan bir kuldu. Kavmini Allah’a davet etti, ancak kavmi onu dinlemedi ve alnından vurdular ve öldürdüler, ancak Allah O nu tekrar diriltti, kavmini yine Allah’a davet etti yine alnından vurdular ve öldü, bu yüzden Zulkarneyn adını verdiler.”

Hz. Ali’ye Zulkarneyn bir peygamber mi, kral mı diye sorulduğunda ise..
O ne bir kral ne de bir peygamberdir, Allah'ın salih bir kuludur demiştir.

Kimilerine göre O güneşin doğuş ve batış noktalarına ulaştığı için Zulkarneyn adını almıştır.

Hz. Ömer den rivayete göre, kendisi bir adamın diğer bir adama Zulkarneyn diye seslendiğini duyunca, "Allah sizi affetsin, peygamberlerin adını koymakla razı olup yetinemediniz de meleklerin adlarını takar oldunuz" demiştir.

Bütün bu anlatılanların yanısıra, bizim şahsi kanaatimiz Zülkarneyn için "iki boynuzlu" diye belirtilen nitelendirmenin tamamen mecazi bir anlatım tarzı olduğu, aslında çift boynuzlu adı ile anılan bu resulde Zahir ve Batın ilimlerinin kuvveden fiile çıktığı ve ağırlıklı olarak kudret sıfatının kendisinden tecelli ettiğini anlamaktayız.

C.2) 18:94. Dediler ki: Ey Zülkarneyn! Bu memlekette Ye'cûc ve Me'cûc bozgunculuk yapmaktadırlar. Bizimle onlar arasında bir sed yapman için sana bir vergi verelim mi?
Ye'cûc ve Me'cûc Kur'an da, şu anda dünya üzerinde yaşayan Çin halkına verilen isim olduğu nesil kıyametine yakın bu kavmin dünya üzerine herşey üzerinde egemen olacağı söylenmiştir.
 Ye’cûc ve Me’cûc Adem a.s. soyundandırlar.
Resulullah efendimiz bir keresinde Nuh A.S.’ın üç oğlu vardır. Bunlardan birincisi, Sam idi Arapların atası, ikincisi Ham Sudanların atası, bir de Türklerin atası olan Yafes vardı (1) demiştir.
Ye’cuc ve Me’cuc un Türklerin atası olan Yafesin soyundan olduğu söylenir. Türk adı da TERK ten, yani seddin diğer tarafında TERK edilmişler anlamında kullanılmıştır.

C3) Atlantis ve Mu kavmine ait hiç bir Ayet ve hadise rastlamış değilim. Bu yüzden size yardımcı olamıyacağım. Eğer, siz bir cevap bulursanız ve bizimle paylaşırsanız çok sevvinirim.

Not : (1) İBN-İ KESİR, kehf suresi bahsi

Ahmet F. Yüksel
İstanbul
28.01.2000

E-mail Yanıtlarına Devam... - 8

Soru :

Sayın ahmet bey, yazılarınızı uzun süredır takip ediyorum .

Bir ay önce geçirdiğim trafik kazası nedeniyle platinlerle desteklenen kırık bir sol ayakla evde günlerimi geçiriyorum.

Uzun süredir tesadüf denen olguya inanmıyorum.

Kırılan ayağim ve yaşadığım olayların sebebini düşünüyorum.ama bir çözüm bulamıyorum.yanlış anlamayın haketmediğimi düşünmüyorum.buna rağmen kazadan sonra iyi yönde bir gelişmede kendimde göremiyorum.

Çabaladıkça olaylar tersine gidiyor.biliyorum

Bu yolda hep iyi olaylarla karşılaşmak imkansız. Bizde ortaya çıkmasını istediğimiz özellikleri nasıl ortaya çıkarabiliriz.ve bunu isterken karşılaştığımız olaylara bakış açımız ne olmalıdır.

Bana bu konuda yardımcı olabilirmisiniz.mümkün olursa özel bir cevap yazarsanız sevinirim

Teşekkür ederim.
MEHMED KENAN KABASAKAL

Cevap : Sayın Mehmet KABASAKAL

Sayfamıza gösterdiğiniz yakın alakaya teşekkür ederiz.

İnsan ömrü inanılmaz denen ama başa gelince tüm detayları ile yaşanan olaylarla dolu geçebilyor.

Bela adı verilen bu olaylar resullerden tutunda, normal insanlara kadar ulaşabiliyor.

Bu konuda bir kaç ayet ve hadisi yazarak, size yardımcı olmak isterim.

“Hoşunuza gitmeyen nice şeyler vardır ki, sizin için hayırlıdır ve size hoş gelen nice şeyler vardır ki, sizin için şer’dir... Allah bilir, siz bilemezsiniz..” Bakara-216

“ Allah her şeyi bir kaderle meydana getirmiştir.” Talak-3

“ Size yeryüzünde veya nefisleirnizde herhangi bir musibet gelmez ki, ancak biz onu yaratmazdan evvel, bir kitapta yazılmış olmasın.” Hadid-22

“ Allah istmedikçe siz isteyemezsiniz” İnsan-30

“ Allah Ademoğluna zinadan nasibini takdir etmiştir!.. Hiç şüphesiz ademoğlu takdir edilen bu akibete erişecektir!.. İmdi göz zinası bakmak, dil zinası konuşmaktır... Nefis temenni eder ve iştahlanır ... Tenasül uzvu ise bu organların hepsinin arzularını ya gerçekleştirir, yahud yalanlar.” Buhari-Tecrid-2132

“ Kazayı ancak dua önler ve ömrü yalnız iyilik artırır.” Hadis

“ Ademoğlu, yanıbaşında 99 ölüm olduğu halde suretlenmiştir!. Şayet bu ölüm tehlikelerini atlatır ise, ihtiyarlığa düşer ve neticede ölür” Hadis

Size en son bir kıssa ve buna bağlı bir hadisle cevap vermek istiyorum :

Efendimizin dayısı ağma idi, kendisine yeğenin bir peygamaber ve Allah duasını geri çevirmez, senin gözlerinin açılması için dua etsin” diye söylendiğinde ,

- Allahın benim için çizdiği kaderi gözlerime yeğlerim ...

Şeklinde cevap vermiştir. ”

“Bir kul, hayrı ve şerri ile kadere iman etmedikçe ; kendisine isabet edenin ondan şaşmasına ; kendisine isabet etmeyenin de ona isabet etmesine kesinlikle imkan olmadığını bilmedikçe ; mü’min olamaz!...” (Hadis)

Ahmet F. Yüksel
İstanbul
27.01.2000

E-mail Yanıtlarına Devam... - 9
Soru :
ZIKIR HAKKINDA BILGI VEREBILIRMISINIZ

HANGI'SI DOGRU

1-MUHAMMEDI
2-NAKSI
3-CAFERI
4-KADRI ?

TESEKUR EDERIM

SELAMLAR
DAVUD DERELİ
Cevap :
Hadislerden de anlaşılacağı üzere kulluk adı altında yapılan çalışmaların en büyüğü zikirdir. Zikrin genel ve özel anlamda yapılanı vardır. Genel anlamda yapılanı ruha pozitif güç katmak, özel anlamda yapılanı da bütün isimlerin manalarını beyinde kuvveden fiile çıkartmak içindir. Özel zikir kelime tekrarı ile yapılandır. Zikir konusunda en geniş bilgiyi daha detaylı olarak www.ahmedhulusi.com sitesindeki zikir ile ilgili bölümden ulaşabilirsiniz. Çalışmalarınızda başarılar dilerim..
Soru :
Selamlar,

İşlerimin yoğunluğundan dolayı sitenizi gezemeyip, sorularıma cevabınızın sitede olabileceğini de düşünemedim. Özür dilerim. Açıklamalarınız için çok teşekkür ederim. Fakat karanlıkta kalan bir nokta daha olduğunu düşünüyorum. Aydınlatın lütfen. Cevabınızda Allah isimlerinin özel zikir olduğunu ve kerahat saatlerinde esma zikrinin yapılabileceğini yazmışsınız. Peki genel zikir? Ben günde 66 defa Ayet el kürsi okuyorum Allah izin verdiğince. Bu sanırım genel zikir sınıfına giriyor. Bu vakitlerde bunun gibi genel zikir (eğer genel zikir ise) okuyabilir miyiz? Okursak boşa mı okumuş oluruz, namaz gibi? Konuyu hatırlatmak için önceki e-mail'imi aşağıda sunmuş bulunuyorum.
Sevgiler selamlar. Allah razı olsun.
Engin Özkan
Kadıköy-İstanbul
Cevap :
Genel zikir ruha güç katmak için yapılan bir çalışmadır. Zikrin gelişigüzel yapılması ve sayılarının isteğe bağlı bir şekilde azaltılıp çoğaltılması sanırım yerinde bir hareket olmamaktadır. Zikir konusunda size de geniş ve tafsilatlı bilgiye www.ahmedhulusi.com sitesindeki zikir ile ilgili bölümden ulaşmanızı tavsiye eder, başarılar dilerim
Soru :
Sayın Ahmet YÜKSEL,
Değerli bir kardeşim olan Eyüb SANCAK vasıtasıyla sitenizle ve bilgilerinizle tanıştım. Yine onun salık vermesi üzerine size kendimi tanıtacak cesareti buldum. Ayrıca sizlere çok selamları var.
Adım Figen ÇAMLIYURT 3 Aralık 1971 günü saat 16.05 civarında dünyaya gelmişim. Dinimi hurefelerden kurtulup doğru bir şekilde yaşamak en büyük emelim. Bu konuda yazılarınızdan son derece fayda gördüm. Çok teşekkür ederim.
Şu an içimde umreye gitmek için dayanılmaz bir arzu duyuyorum. Ancak cehaletimden umre öncesi ne yapmalıyım, umre'de neler yapmalıyım, Allah kısmet edip gidip dönerisem ne gibi sorumluluklarım olacak bilemiyorum. Birkaç yere bu konu ile ilgili çektiğim mail'lere bırakın cevabı, bayan olduğum için tek başıma seyahat edemeyeceğim şeklinde cevaplar aldım. Bizleri dinimizde uzaklaştıran bu zihniyetlerle irtibat kurduğum içinde kendi kendime kızdım.
İşim gereği çok uzun süre kutsal topraklarda kalamayacağım ve hazırlanan programlar hep 1 aylık zaman dilimine yayılmış. Sizin bana bu konuda bir tavsiyeniz olabilir mi? Böyle bir zamanı mı kendime hazırlamalıyım, yoksa 10-15 günlük bir zamanda ziyaretimi gerçekleştirebilir miyim?
Sayın Ahmet YÜKSEL beyefendi, bana bu konularda yardımcı olursanız çok memnun olacağım. Benim için çok önemli.
Allah yolunuzu her zaman açık etsin.
Saygılarımla, Figen ÇAMLIYURT
Cevap :
Sayın Figen Hn. Benim size acizane tavsiyem, umreye gitmeden önce Hac görevini yerine getirmenizdir. Mistik yolda emin adımlarla ilerlemek için zorluk çıkaran düşüncelere ve taraflara itibar etmeyip, kolay olanı seçmeniz en uygun ve mantıklı bir iş olacaktır. Saygılarımı sunuyor, başarılar diliyorum.
1-CENNET VE CEHENNEM'İN (kişi için değil)SONU VARMIDIR?
2-SİLM KELİMESİNİN TÜRKÇE DE Kİ TAM KARŞILIĞI NEDİR?
3-SAKAR NEDİR?
ŞÜKRÜ ÖZHAN
Cevap : Değerli dostum;
Birinci sorunuzdaki Cennet ve Cehennemin kişi için olmaması ne demek? Bu bölümü anlayabilmiş değilim. Şayet bunu yazmamış olsaydınız; Cennet ve Cehennemin sonsuza dek var olacağını mistik verilere dayanarak söyleyebilirim.
İkinci sorunuzdaki SİLM kelimesinin anlamı “Teslim Olmak” ve “Barışa Ermek” manasına gelir. Ayet-i Kerime’de de bu hususa atıf yapılarak, “Emniyete girin, hepiniz İslam’a teslim olun” denilmektedir.
Üçüncü sorunuzdaki “SAKAR” Cehennem tabakasının adıdır.
Soru :
Değerli Dostum
her ne kadar şahsınızı simaen tanımıyorsam da dostum diye hitab etmemi lütfen laubalilik olarak telakki etmeyiniz. Çünkü aynı dilin aynı dinin aynı Yaratan'ın kulu olmak vesilesi ile size böyle hitab etmemi mazur görünüz.net teki web sayfanızdan birçok bilgiler edindim ve pc de size ait dosyamda copy ledim zaman zaman bazı yazılarınızdan faydalanmak için.Allah ilminizi her daim arttırsın, bunlardan faydalananların dualarını sizden eksik etmesin
dileği ile ....
Saygılarımla
M.Yavuz Seval

Cevap :
İyi niyet temennilerinize candan katılıyorum. Bendeniz öyle itibar edilecek bir şahsiyete sahip değilim. Basit bir insan olduğumu söylemeliyim. Bu bakımdan telaş etmeyin.
Size İslam’a hizmet veren diğer sitelerinde adreslerini vereyim, onları da bir ziyaret edin. Umarım faydalanırsınız, kalbim sizinle beraberdir.
www.ahmedhulusi.com / www.ahmedbaki.com
Soru :
Selamün Aleyküm,
Öncelikle sitenizin doyurucu içeriğini ve seviyeli üslubunu çok beğendiğimi söylemek isterim. Sitenizle yeni tanıştım ve tasavvuf konusuna olan ilgim dolayısıyla sık sık ziyaret etmeye başladım.
Benim size şöyle bir sorum olacak;
İbn-i Arabi'nin ve İmam-ı Rabbani'nin Vahdet-i Vücut konusundaki görüş ayrılıkları hakkında ne düşünüyorsunuz. Ayrıca İmam-ı Rabbani'nin ve Mektubatının Tasavvuftaki yerini ne şekilde görüyorsunuz.
Bu konuda düşüncelerinizi bizlerle paylaşırsanız memnun oluruz...
Şimdiden ALLAH razı olsun. Nafi Korkmaz
Cevap :
Yazılarımı beğendiğinizi söylemeniz beni memnun etti. Ama şunu gerçekten itiraf edeyim, biz sadece ortaya konandan faydalanıyoruz. Tabii ki nasibimiz kadar...
İbn-i Arabi vahdet-i vücud görüşünün, İmam-ı Rabban-i ise vahdet-i Şühud görüşünün mimarlarıdır. Vahdet yaşantısı olmadan Vahdet-i Şühud’un anlaşılması mümkün değildir. Bunların üstünde birde Şühud-u Zat görüşü vardır, bu iki görüşünde üstündedir. Ayrıca İmam-ı Rabban-i’nin “Mektubat-ı Rabbâni” isimli eserinden çok faydalandığımı söyleyebilirim. Tasavvuf ilmine büyük katkısı olan bu eser, tek’lik ilmine ulaşmayanlar için bir hayli zor, anlaşılması güç bir kitaptır. Cenab-ı Hak’tan çalışmalarınızın devamını niyaz ederi
Soru :
Efendim öncelikle çok iyi ve yararlı bir site hazırlamışsınız tebrik ederim. Size kafamı uzun zamandır kurcalayan iki sorum olacak.
1. Zekat acaba parça parça ayrı kişilere verilebilir mi?
2. Banyodan sonra gusül abdest i alındıktan sonra abdest almak gerekirse çıplak olarak abdest alınabilir mi?
Saygılarımla Bülent BAHAR
Cevap :
Öncelikle ilginizden dolayı teşekkür ediyorum. Zekâtınızı istediğiniz gibi, ister bütün isterseniz parça parça vermeniz yeterlidir. Ancak kısımları bir senede tamamlamak zorundasınız.
Banyodan gusül abdesti aldıktan sonra herhangi bir sebep yoksa abdest almanız gerekmez. Şayet bunu gerektirecek bir hal varsa, gusül abdestini nasıl aldıysanız o şekilde abdest alabilirsiniz. Benim kanaatim budur.
Soru :
Astroloji ile Nurdan Tuncel' in kitabıyla tanıştım. Bir arkadaşım beyin haritamı bilgisayardan çıkardı. Ancak tam bir yorum için sanırım evlere/burçlara düşen sabit yıldızların hangileri olduğunu da bilmeye ihtiyacım var ve bunlar haritamda yok. Doğum tarihi, saati ve yerini bildirsem bana yardımcı olabilir misiniz, ya da kim olabilir?
Teşekkür ederim.
Doğ. Yeri : Samsun
Doğ. Tarihi : 19.03.1964
Doğ. Saati : 07 : 30
Cevap :
Türkiye’de mevcut en iyi beş astrologtan biri olan ve eserleri en nezih kitabevlerinde satılan astrolog Nuran TUNCEL’den bilgi edinmenizi salık veriyo
Soru :
Sayın A. F. Yüksel,
Kütüb-i-sitte yı indirmeye çalıştım ancak her konuya tek tek girdikten sonra indirebiliyoruz. Bu da zamanı uzatıyor. Bu konuda uzun bir çalışma mı yapılması gerekiyor bilemiyorum ama Kütüb-i-sitte yi bir kitap gibi indirebileceğimiz şekilde yeni bir düzenleme yapılabilirse çok yararlı olur diye düşünüyorum.
Ayrıca bazı konu başlıkları arapca olduğu için bell bir konuyu aradıgınız zaman bulmanız zor oluyor. Bazı konu başlıklarının yanına Turkce lerı yazılmıs, dıgerlerıne de yazılsa okuyucu ıcın cok buyuk rahatlık olur dıye dusunuyorum.
Çalışmalarınızla bızlerı bılgılendırdıgınız ıcın tesekkür ederız. Allah yardımcınız olsun.
Nilüfer GÖKMEN
Cevap :
Bahsettiğiniz konuyu gerekli arkadaşlara aktardım. Gerekeni en kısa zamanda yapacaklardır, tahmin ederim

Ahmet F. Yüksel
İstanbul
05.03.2000

E-mail Yanıtlarına Devam... - 10
Soru :
ALLAH’ın selamı Üzerinize olsun, Zengin sayfanızdaki yazı ve metinleri çok büyük bir merak ve ilgi ile okuyorum. Ben Almanya’da Wuppertal Üniversitesinde bir öğrenciyim, burada bazı arkadaşlarla islâmi daha iyi anlamak, bilmediğimizi birbirimize öğretmek maksadı ile oturum veya sohbetler düzenliyoruz. Şahsen 2 yıl önce tasavvufla tanıştım, sayın Ahmed Hulûsi’nin yazılarıyla ilim-İslam bağlantısı ile İslâmi yeniden ve bu defa büyük bir Haz la tanımaya ve anlamaya başladım. Ne yazık ki bu sohbetlerimizde fikir ayrılığı çok oluşuyor bilhassa Arap kökenli veya Arabi meyilli arkadaşlarla. Tabi ki buda bilgi yetersizliğimden kaynaklanıyor.
Bu Sohbetlerde simdi Kur´an-i Kerim i bastan ele alıp, yorumları, bağlantılı hadisleri artı hadislerin bile yorumu ile, tam manada İslâma bir adim daha yaklaşma çalışması olacaktır umuyoruz. Ben ve Kadiri tarikatından Pakistanlı sevgili bir Dost, bu ise kollarımızı sıvadık, ALLAH yardımcımız olsun. Sizin sayfanızda bu maksada yararlı çok bilgiler mevcut. Bilhassa "Kuran ve Yorum" linkinizin içeriğini sanki bizlere bir ön çalışmaya mahiyetinde sunmuşsunuz. Ne yazık ki Henüz 4 tane Sure işlenmiş. Fakat diğer Surelerin yorumlarına da en kısa zamanda ulaşma imkânım olursa çok mutlu olacağım. İlginiz ve Hizmetinizden dolayı ALLAH sizlerden razı olsun <Amin>
Erdoğan Caymaz
Cevap :
Değerli Arkadaşım;
İslâmı değerlendirmede araştırmacı yazar Ahmed Hulûsi’nin eserlerinden faydalanmanız oldukça yerinde bir harekettir. Bu arada Kur’an-ı Kerim ve Hadisleri yorumlama konusunda ise size tavsiyem önce Tasavvuf felsefesini içeren eserleri edinmeniz, bu eserleri iyice algılamanız ve bilahare Kur'an ayetlerinin batıni manalarına ulaşmanızdır. Keza Hadisler içinde aynı şeyi söyleyebilirim. Çalışmalarıma ara ara Kur’an ayetlerinden yorumlar vererek, sizlere seslenmek istiyorum. İlgilendiğiniz için teşekkür ederim. Soru :
Selamun aleykum,

Cuma isimli yazınızı okudum, kerahat vaktinin mekruh olusunun sebebini anlayamadım. yani, beyin güneşin menfi tesirlerinin parazitinden etkileniyor, şeytanlarda fikir ilka etmeye çalısıyor; beynin bunlarla meşgul olması ve ibadete güç ayırmaması mi gerekiyor diyorsunuz?
Necati KAYA
Cevap :
Değerli Arkadaşım;
Tahmin ediyorum siz akşam gazetesinde çıkan bir yazıyı okudunuz. Ben sorduğunuz sual karşısında görüşlerimi yenileyecek bir durum göremiyorum. Bu yazıyı tekrar okumanızı tavsiye ederim. Teşekkür ediyorum.
Soru :
İslam dininde “Tasavvuf” ve “Tarikat” kavramlarının önemi hakkında kısa bilgi vermenizi rica ederim.
Nurettin Sarıgül
Cevap :
Mistizmde tasavvuf felsefesinin, anlayışının sistemleşmesi ilahi amaçlara dönük bir şekilde örgütlenmesi, yani tarikatlar adıyla ortaya çıkması 10 uncu yüzyıldan itibaren başlar. Tarikatlarda sevgi ve en önemlisi güven, saygı, sabır ve tevazuu içinde Allah’a ulaşma yolu aranır. Bu ekolde edep ve terbiye öğrenilir. Tasavvuf ehli kişiler, kalp temizliği için, (nefs ve ruh terbiyesi) ile mutlak gerçeği keşfetmeye çalışır. Tasavvufi anlamda tarikat “Hakk’â giden Yol” manasına gelir. Yani yüce Allah’a ulaşmanın yoludur. Amaç Dünya ve Ahiret saadetine ermek dinin özüne varmaktır. Sadece şunu hatırlatmakta fayda var, bu yönde mistizmi kötüye kullanan örnekleri sadece bugün yaşamıyoruz. Bu konuda detaylı bilgi için sitemde mevcut olan “Mürşid ve Şaki” isimli yazımı okumanızı tavsiye ederim. Başarılar dilerim.
Sayın A.F.Yuksel,
Sufizm ve İnsan da "Rotar ve Merkür" ve Astro-Merkür" baslıkları altında aynı yazı var. Sizi bilgilendirmek istedim. Hayırlı günler dilerim.
Nilüfer Gökmen
Cevap :
Sayın Nilüfer Gökmen;
İlgi ve alakanız için teşekkür ediyorum. Hayata bakış açınızda bende bıraktığınız olumlu intibalardan ötürü çok mutluyum. Başarılarınızın devamını diliyorum.
Ahmet F. Yüksel
İstanbul
12.03.2000

E-mail Yanıtlarına Devam... - 11

Soru :

Kurbanda çok miktarda et tüketilmesinin sağlık açısından sakıncaları var mıdır? Öğrenmek istiyorum. Bayramınızı Tebrik ederim.

Neslihan Acarer / İzmit

Cevap :

Hac bayramında kurban kesimi nedeniyle , aşırı et tüketiminin çeşitli sağlık problemlerine yol açabileceği gerekçesi ile, çok dikkatli olunması gerekmektedir.

Etin sindiriminin zorluğu, gereğinden fazla et tüketimi halinde midede şişkinlik, hazımsızlık gibi sıkıntıların ortaya çıkabileceği unutulmamalıdır. Kesilen kurban etinin hemen yenmesinin hazımsızlığı artırabileceği göz önünde bulundurularak , etin bir süre bekletildikten sonra tüketilmesi uygundur.

Kesilen kurbanların ciğerlerinde parazit bulunabileceği olasılığı, sakatatların çok iyi temizlenmesini gerekli kılar. Parazit ve kistlerin, ızgara şeklinde pişirmelerde insana geçme oranının daha yüksek olduğundan Veteriner kontrolünden geçmemiş hayvanların kurbanlık olarak alınmamasına özen gösterilmelidir.

Genellikle kaynama şeklinde etlerin pişirilmesi, parazitlerin insana geçmesini büyük ölçüde önleyebilmektedir. Izgaralarda, et direkt olarak ateşin üzerine konuluyor ve etin sadece yüzey kısmı pişiyor, içleri çiğ kalıyor. Bu nedenle de hastalıkların insanlara geçme riski artıyor.

Izgara yapılırken, ızgara ile et arasındaki uzaklığın yaklaşık 15 santim olması gerekiyor.

Çiğköfte yapımında kullanılan çiğ etlerin de büyük sakıncaları bulunuyor.

Yaşlı ve şişmanlar ile kalbinde rahatsızlık bulunan kişilerin her zaman kırmızı etten uzak durmaları gerektiğini hatırlatmakta yarar var.

Bayramınızı Tebrik Ederim.

Soru :

....

Ayhan Merter / İstanbul

Cevap :

Sayın Merter “Yeryüzü Yuvarlaktır, Cennet de Öyle...” başlıklı e-mailinizi aldım. Detaylı bir şekilde izahat vermişiniz . Teşekkür ediyorum. Sadece size söylemek istediğim, mistizimde bazı kavramların mecazen kullanıldığıdır. Bu konuya dikkat etmenizi tavsiye ediyor, başarılar diliyorum.

Soru :

Sayın Ahmed bey,

uzun zamandır sayfanızı takip ediyorum ve bu yoldan size ve tüm hizmet veren dostlara teşekkürlerimizi ve dualarımızı bir borç bilirim!

Ayrıca son günlerde size Almanya’dan sorular yöneltenlerin sayisi git gide artiyor, bunlarin bir kısmına, ayni bana olduğu gibi sevgili arkadaşımız Gülru Turhan vesile oldu, ona buradan bize Sistemi açıklamaya çalıştığı icin, bizi A.F. Yüksel, A.Baki, N.Tuncel, S.Öz ve tabi ki Ahmed Hulusi gibi daha sayamadığım nice dostlarla tanıştırdığı için sonsuz teşekkürlerimizi sunmak istiyoruz!! Bu selama aracı olursanız sevinirim!!

Ayrica tabii size yazmisken bir sorum olacak! Vahdeti Vücud acıklaması ile ilgili bize hangi kaynaklardan en uygun sekilde faydalana biliriz aciklarsaniz sevinirim!!! Elimizdeki kitaplardaki Vahdeti Vucüd teorileri hep birbirinden farkli!!

Her sey icin Allah razi olsun! Sizleri seviyorum Ondan ötürü! Ona emanetsiniz! O bir BATIN...........

Güliz Turhan / Almanya

Cevap :

Size, sorduğunuz konuda, Muhiddin Arabi, Abdûlkerim Ceyli, İmam-ı Rabbani, İmam-ı Gazali ve Abdûl Kadir Geylani Hazretlerinin eserlerini okumanızı tavsiye ederim.

Yakın ilgi ve alâkanıza teşekkür ederim, bayramınız kutlu olsun.

Ahmet F. Yüksel
İstanbul
18.03.2000

E-mail Yanıtlarına Devam... - 12

Soru:

Sağ elle yemek ve içmek ile sol elle yapmak arasındaki fark nedir?

Necati Kaya

Cevap:

Sayın KAYA;

Vücudun anatomik yapısı iki şekilde değerlendirilmiş, sağ tarafı pozitif enerjiye, sol tarafı ise negatif enerjiye ayrılmıştır. Sol el ile bedene bir giriş yapıldığı taktirde negatif bir işlem yapılmış olacak,beyinde bu tür işlemi, ruha negatif yani günah şeklinde yansıtacaktır. Bu nedenle Hz. Resulullah’ın sol el ile yemek yiyenlerin elleri kırılsın şeklinde bir uyarısı ile karşı karşıyayız.

Soru:

Selamun Aleykum

İmam-ı Azâm hazretler' ehli tarikat mıydı? Bu hususta beni bilgilendirirseniz çok memnun olurum.

Hilal

Cevap:

İmam-ı Azâm Hazretleri bilebildiğim kadarıyla hiçbir tarikata mensup değildi.

Sayın A.F.Yüksel,

Bugün Üstad A. Hulûsi'nin KUR’ÂN’IN RUHU yazısını tekrar okudum. Ve bir türlü kavrayamadığım bir konu yine aklıma geldi.

Ne güzel yazmış Üstad;

"Sayısız dişi alma hakkını, bir aşama olarak, dört ile sınırlarken; tek eşle yaşamanın çok daha yararlı olduğu yolunda uyarısı vardır; ve bu hedef olarak gösterilmiştir..."

Ne diyor yüce yaratan;

"Elbetteki sizin için bir tanesi daha hayırlıdır!"

Benim anlayamadığımsa; Bir değil, onlarca karşı-cins ile birlikte olan erkek ve kadınlar nasıl olup da Kuran-ı Kerim' deki dört kadın sınırlamasına karşı çıkıyorlar.

Bir yanda onlarca, bir yanda dört tane!

Burada bir mantık hatası yok mu?

Nilüfer Gökmen

Cevap:

Sayın GÖKMEN;

Sizin düşüncenizi bu işlevleri yapanların anlayışlarına sunmak herhalde daha mantıklı olacaktır.

Selamun aleykum,

Web sayfalarini gördüm ve begendim... Bir kaç link tavsiyelerim var.

Merlin Samsa

Cevap:

İlgi ve alâkanız için teşekkür ediyorum. Bu sayfalardan gerekli bilgileri aldım.

Soru:

Merhabalar,
mail adresinizi internette gordum. Asagidaki sorular hakkinda kesin bir bilginiz var mi, yok mu bilmiyorum, ama bilmiyorsaniz da bu soruyu bildiginiz bir uzman kisiye yonlendirirseniz sevinirim.
Simdiden tesekkurler.

Saygilar.

Iste sorular;

1. İslamda boşama yetkisi Erkeğe ait olmakla beraber kadına boşama hakkının tanınması (mesela erkek evlilik sırasında mehir olarak kadına üç boşama hakından bir tanesini versin diyelim) gine de Erkegin boşama kimliğini ortadan kaldırmıyor erkegin hiç bir halde üstünlüğü düşmüyor sorum buraya değil şuraya bu açıklamadan sonra soruyorum : Kendisinde boşama hakkı olmayan bir kadının kocası savaşa gitmiş olsa ve bir daha savaştan dönmese ve bu kişinin öldüğüne dair kesin bir bilgi de olmasa (ölümle beraber islamda kadının nikahı düşer ) bu kadının savaşa gidip ve bir daha
kendisinden haber alınamayan kişi ile olan nikahı evliliği islam ulemasına göre kadının ölümüne kadar devam eder yani bir başka ifade ile kadın bir başka kişi ile evlenmek istese evlenemez çünkü mevcüt bir nikahın devamı söz konusudur . Buna ilaveten bir
kaç ülemada en az yedi sene başka bir ülemaya göre ise 3 seneden sonra mahkemece boşanır asıl olan kavle göre yani İmamı meydanının Durer metni üzerine yazdıgı El lubab adlı eserinde de ifade ettiği üzere kadın ölünceye veya adamın öldüğüne dair
kesin bir bulgu olmayıncaya kadar bir başka kişi ile evlenemez . Gerçekten islam bu verdiğim örnek göz önünde bulundurulsa adaletli mi ?

2-Bir insan zorlansa işkence yapılsa dinden çıkacaksın denilse o da kalbindebn değilde sadece dilinden tamam inanmıyorum dese Kurana göre bu kişinin kalbi imanla doludur muslumandır.

Fakat aynı hadise Bir başka kişiye yapılsa Hanımını boşıyacaksın (dini nikah ) boşamazsan seni öldüreceğiz benzeri tehditler yapılsa ve o baskı altında hanımını boşamış olsa , sonrada ben baskı altındayken boşadım gerçekte boşamak istemiyordum demiş olsa dahi hanımından ayrılmış olurlar.

Arif Kolaylık

Cevap:

Değerli Arkadaşım;

Bu tür soruları yanıtlayacak kapasitede değilim, uzman bir kişiye sorar ve yanıt alırsanız bana da gönderin. Doğrusu çok merak ettim. Teşekkür ederim.

Soru:

SAYIN A.F.YÜKSEL

Yazılarınızı uzun süredir ekmek ve su gibi bir ihtiyaç görenlerdenim.üç aydır yatağa mahkum olmam nedeniyle bazı şeyleri daha derinlemesine düşünmeme vesile oldunuz size teşekkür ederim.

Aklıma takılan bir soruyu müsadenizle sormak istiyorum. Madde alemini sadece bilincin gözlemek istediği manaların açığa çıkışı olarak algılayabilirsek kendimizide beden boyutundan soyutlayabilirsek,bilinç boyutunda yaşama geçebiliriz, deniyor.

Mehmet KENAN

Cevap:

Sayın KENAN;

Tabii ki şuursal bütünlüğü yaşarsınız, bu bilinç boyutunda yaşamanız demektir. Ancak bunu yaşamak beden boyutunun hakkını vermemek demek değildir. Esasında yanılgı burada başlıyor, şuuru bedene mâl eden maalesef ihtirasları, arzuları istikametinde yaşamaya devam ediyor.

Soru:

Sayın Hocam;

Nübüvvet, Beşir, Nezir, Mehdi kelimelerinin anlamlarını belirtirmisiniz. Bu anlamların Mehdi likle bağlantısı varmıdır.

Ahmet TEPECİK

Cevap:

Nübüvvet, Açıklama, Tebliğ görevidir. Ancak Yaşanılan Kemalât ile alâkalı değildir.
Beşir, Müjdeleyici,
Nezir, Korkutucu,
Mehdi, Beklenen kurtarıcı anlamına gelmektedir.
Ben kelimelerin karşılığında oluşan anlamlarını yazdım mehdilik ile olan bağlantılarını yapmak ta size düşüyor.

Soru:

Normal Abdest alımlarında çorap üzerinden mesh edilmesi yeterlimidir. Biz aydınlatırsanız seviniriz.

Necati KAYA

Cevap :

Sayın KAYA;

Bu tür sorulara pek yanıt vermek istemem, zira ben bir din adamı değilim. Ancak, madem ki bana sordunuz, bildiğim kadarı ile yanıtlamaya çalışayım. Söylediğiniz şekilde yani çorap üzerinden mesh ederek abdest alma uygulaması hanefi mezhebi için geçerli olan bir konum değildir. Bu tarz abdest almayı Şafi mezhebi uyguluyor. İranlıların bu şekilde abdest aldıkları vakidir.

Saygılarımla.

Ahmet F. Yüksel
İstanbul
04.04.2000

E-mail Yanıtlarına Devam... - 13

Soru :

efendim size iki sorum var 1.zekat parça parça ayrı kişilere verilebilirmi 2. banyoda iken gusül abdestinden sonra çıplak olarak abdest alınırsa günah olurmu

iyi günler emailim bbahar77@hotmail.com

Bülent Bahar

Cevap :

Zekatı ayrı ayrı vermek mümkün.

Çıplak olarak abdest almak günah değildir , kanaatimce.

Soru :

Sayın A.F.Yüksel, Sayın N.Tuncel,

Astroloji ile biraz ilgilenen bir kişi olarak 'Burc Sendromu' başlıklı yazınızı okuyunca ben de düşüncelerimi yazayım dedim.

Cotterell'in araştırma sonuçlarında mutlaka hakikat payı var. Bence ilkah anı çok önemli olmalı ve herhelde insan kişiliğinin bazı ana taşları o noktada oluşuyor. Ancak o andan itibaren varlığın çevresindeki tüm birimlerden aldığı etkiler doğum anına kadar devam ediyor ve tabloyu tamamlıyor.Bu etkilerin içine tüm gezegenler,ay,asteroidler,yıldızlar ve evrendeki tüm mevcudad

giriyor olmalı. Ve tabiiki annenin bedeninin, oturulan evin , mahallenin ve ülkenin özellikleri de bence buna dahil.Ancak konumuz astroloji olduğu için bu kısmın üzerinde fazla durmuyoruz. Tabii ki varlığa an yakın birimler en güçlü etkiyi veriyorlar ve insanlık tarihinin bu gününe kadar insanlar ancak en yakın olan ışıkların etkilerini net olarak belirleyebildikleri için genel olarak çoğumuz astrolojide sadece gezegenler ve ay üzerinde duruyoruz. İnanıyorum ki zaman içinde diğer gök cisimlerinin etkileri de tespit edilip astrolojinin normal çalışma alanına girecektir.Evet ilkah anı çok önemli, bu an ileride doğacağımız günü belirliyor ancak sizin de bahsettiğiniz gibi bu günün tespiti çok zor. Bu nedenle astroloji ister istemez bir referans noktası olarak doğum anını buluyor.

Yalnız tabii bu durumda herhangi bir sebeple normal doğum yapılamazsa ne olacak? Bence sezeryan yöntemle normalden erken doğan kişilerde dogru haritanın tespiti çok zor. Bu durumda çıkartılan harita; bebeğin gerçekte tüm hazırlıklarını tamamlayıp,

enerjisinin yükselerek doğum olayını başlatabilecek seviyeye gelmesini yada başka bir deyişle astrolojik yapısının onu doğuma hazır hale getirdiği zamanı beklemeksizin yapılan suni müdahale nedeniyle ortaya çıkan harita olacaktır ki bu haritada mutlaka

zaman farkının durumuna göre ay,merkür ve yükselen farklı konumlarda olacaktır.

Sadece biraz fikir paylaşımı yapmak istedim.

Hayırlı günler dilerim.

Nilüfer

Cevap :

Sayın Nilüfer hanım düşüncelerinize tümüyle katılıyoruz.Önemli olan bebeğin anne rahminden dışarı çıktığı anda aldığı tesirlerdir.

Zaten bu dahi ilkada mevcuttur.

Teşekkür ederiz.

Soru :

Merhaba ;
"yaratılmışı severiz yaradandan ötürü."
İmkanlarımız dahilinde balkonumuzda köpek beslemeye çalışıyoruz.
Tabiki evimizin kuralları var ve köpeğimiz yaydığı kötü koku ve ev
düzenimizi bozama ihtimali sebebi ile balkonda yaşıyor.
Onu mümkün mertebe iyi yaşatmaya çalışıyoruz . Tabiki onun sayesinde
bizde yürüyüş yapma imkanı yaratıyoruz kendimize .
Fakat bazı düşüncelere göre evde köpek beslendiğinde neğatif enerji
yayılacağını , eve meleklerin gelmeyeceğini söylüyorlar .
Bu konudaki yorumunuzu bilmek isterim , teşekkürler .

Tülay

Cevap :

Sayın Tülay Hanım ,

Köpek besleme konusunda bir çok hadisler var , bunları okumanızı tavsiye ederim. Özel olan durumu ise size bir şekilde ileteceğim.

Soru :

Selamün aleyküm!!

BENIM ADIM HARUN KARACA.almanya dogumluyum...burada dogdum
..burada..büyüdüm....az cok islami bilgler aldim hocalardan..yani almnyada
kuran kursuna gittim....ve kuran okumayi ögrendi...19 yasina kadar hersyden
emindim...taki..mevlana hazretlerinin kitabini biographisini okumaya
basladigidan sonra...yani dah da önce...hep allahuteala ya hizmet
aklimdaydi.ama o mevlana nin sanki muhabbetini icimde hissettim...sanki
ucuyordum....ha..ben 19 yasimdan sonra yalniz kaldim.tasindim.okul dan
dolayi..su anda20 ½ yasindayim ve staj yapiyorum....

ASIL PROBLEMIM: iste o kitabi okurken acaip bir lezzet alliyordum ve
ertesi gün is yerinde...bana bir vesvese geldi...sen ibadetlerine
baslayacaksin.ama haasa&#8212;YA ALLAH yoksa diyew bir duygu geldi..

· andan itibaren sanki dünyam yikildi...demagojiye saplandim....ve acaip
acaip seyler basladi..vesvese derinlesti ve derinlesti....cok..kötü oldum
..yani sanki .imanim gitti...imansizim kafir olmusum gibi.......ilk basta
allahutealanin varligini....peygamberligin hak nebi oldugunu...seytan, cin
acaip karma karisik bir durum.yani allahutelaya kiziyormus gibi bir duygu
haasa..hic istemiyorum..sürekli bir dalginlik....acaip
haller..yorgunluk....taaa ki beynimin agrisina kadar.....sanki ..sirk
geciyor..icimden....istemiyorum..istemiyorum.diye bagriyorum.ama yinde de.bu
olay 8 ay asiri sekilde devam etti ve sisdikce sisdi...cok kötü
durumdayim....aceba allah afvedermi...ne yaptigimin farkinda degilim..sanki
bir hayal......kafamda acaip bir baski..bir agri sabah aksam.....burada
hepsi gecer gecer diyor..doktorlar.....meurolojik bakim da yptirdim....ist e
o 8 aydan sonra bir abi ile tanistim ve o da bediuzzaman said nursinin
risalelerini okuyordu.....cok hocalara gittim düsünmiyceksin
diyorlardi,.olay bitiyordu....aaacccaaaaaipp KORKU.......yataga
yatarken..kalkarken..hayattan umut kesmeler..hatta intihar
düsüncesi...bile.....iste o abi ile risaleler okuduk ve biraz olsun
düzeldim..o asiri sürekli hic araliksiz vesveseler....gitti.ama basimda ki
agri da hafiflesti....ma agriyor...yani her yapitgim seyi´de sanki
allahuzteala ya hedef aliyormus gibi bir dugu....aglamalr
patlamalr...acaip...sanki yalniz birakilmis bir durum...allah sükür biraz
düzeldi..ve.......aklima ne geldiyse..hatta allahutealaya karsi..bir isyan
bile...pisman hemde bin milyar trilyar kere pismanim...ama ona karsi seyler
o kötü kötü edebe aykiri sözler aklimdan bir türlü cikmiyor........simdi
hersey biraz daha iyi.ama care ariuyrum........bana yardim ederseniz cok
memnun olurum.......

bana bir method..gösterin...ve sirk ne oldugunu anlati..benim aklimdan sirk
mi gecti.....avfolunurmu.....ne geldiyse aklima hic birini de
istemiyorum....

kesinlikle..

ama gelkiyor ve bendenmis giobi bir duygu

CEVABNIZI KISA ZAMANDA BEKLIYORUM.........

SELAM VE UA EDERIM

ALLAH RAZI OLSUN SIZDEN.....

HARUN KARACA

Cevap :

Sevgili Harun,

Bu konuda size araştırmacı yazar , Ahmed Hulûsi’nin eserlerini tavsiye ediyorum. Özellikle Dua Ve Zikir kitabında cinlerle ilgili koruma duası var, bu duayı belirtilen şekilde okursanız size faydalı olacaktır. Allah muininiz olsun.

Soru :

Böyle güzel siteleri de internette görmek bizleri çok sevindiriyor.Bu siteyi yapanlar çok

teşekkür ederim.Sizden bir ricam olucak eğer biliyorsanız lütfen sayın Prof.Dr. Kerem Doksat
hocamızın e-mail adresini verir misiniz ?

Başarılarınızın devamını diliyorum...

Ercan Koçkanlı

Cevap :

Siteyi beğendiğiniz için teşekkür ederim.

Prof. Dr. Kerem Doksat sitede zaman zaman konuk yazar olarak yazılarını sizlere yansıtıyor. Onun adresini size vermem mümkün değil , başka bir yerden tedarik etmeniz gerekiyor.

Soru :

Sayın A.F.Yüksel,

Sitenızın başlığının rengi açılmış. Çok güzel olmuş.Siz daha iyi bilirsiniz ama ,sol tarafa da sağdaki `Muhammed` yazısı büyüklüğünde bir arapca `Allah` konsa hem simetri, hem de anlam açısından daha iyi olur mu acaba ?

Hayırlı günler dilerim.

Nılufer

Cevap :

Dostların ikazları ile gerekli değişklikleri yapıyorum, bu işe önce kendi ismimi kaldırmakla başladım. Umarım bu isteğinizi en kısa sürede yaparız.

Soru :

ÇAĞIN İNSANININ BİLİM VE AKLIN IŞIĞINDA "SINIRSIZ TEK" İ KAVRAMASI KONUSUNDA
DAHA ÖNCEDEN BAZI DERGİ VEYAYINLARDAKİ YAZILARINIZI OKUMUŞ,HATTA TASAVVUFLA
İLGİLENEN GENÇLER OLARAK ARAMIZDA ÇOĞALTARAK PAYLAŞMIŞTIK.AYNI ZAMANDA AHMED
HULUSİ'NİNTÜM ESERLERİNİ VE WEB SAYFASINI TAKİP EDEN,NURAN TUNCER'İN
BİLGİLERİNİ YORUMLAYAN KİŞİLERDEN BİRİ OLARAK,WEB SAYFANIZI GÖRDÜĞÜMDE
BİLGİLENMEK ADINA ÇOK SEVİNDİM.ANCAK TAKDİR EDERSİNİZ Kİ SAYFANIZDAKİ TÜM
LİNK İÇERİKLERİNİ İNTERNET CAFELERDEN YAPTIĞIM BAĞLANTILARDA OKUMAK ZAMAN,
PARA VE İDRAK İÇİN YETERSİZLİKLE EŞDEĞERDİR.BİLGİLERİN TAMAMINI
OKUYABİLECEĞİMİZ BASILI BİR KİTABINIZ VEYA YAYININIZ OLUP OLMADIĞINI HENÜZ
ARAŞTIRMAMAKLA BİRLİKTE , BU BİLGİYİ EN DOĞRU SİZDEN ALABİLECEĞİMİ
DÜŞÜNDÜM.BU KONUDA BENİ AYDINLATIRSANIZ SEVİNİRİM.BİLGİSAYARINIZDA BİZİMLE
PAYLAŞMAK İSTEDİĞİNİZ YAZILARINIZ VARSA e-mail ADRESİME DE
GÖNDEREBİLİRSİNİZ.SAYGILAR
e-mail adreslerim :nilgunbek@hotmail.com ve kul.@mynet.com.tr

Cevap :

Değerli arkadaşım ,

Bendenizin kitap yazacak kadar bilgisi olduğunu lütfen düşünmeyin , aslında amatör olarak bu konularla uğraşı içindeyim. Zaten diğer adresleri siz biliyorsunuz. İsteklerinizi onlardan temin etmeniz mümkün olabilir.

Soru :

Selam,
inanin bu yazinizi tesadüfen okudum bu konu toplumun bir merak konusu
oldu artik kasti mi yapiliyor nedir yada bu islamcilarin dahi bu
konuda kesin bilgileri yok birisi bir telden ötekisi baska bir telden
saz caliyor sanki sizinde yaptiginiz aciklama hic bir sey diyebilirim bu
yaziyi okuyan biri daha da cok meraklanabilir konu hakkinda aslina
bilmiyorum yani...
kasti mi yapiliyor bu islam dünyasi tarafindan...
koskoca yasar nuri cikiyor bilmiyoruz diyor peki ahmet hulusi
bu kadar bilgiyi nerden aliyor???
yaptiginiz aciklama aslinda cok yetersiz madem öyle bir soru gelmis
kisi merak ediyor biraz daha genis bir aciklama yapabilirdiniz
acin derim arama motorlarini biraz da olsa genis bir aciklama var...
tabii ki onlarinda atmadigini insan nerden bilsin yani???
sevgi ve saygilarimla
Allaha emanet olun

Vorname.Nachname@Student.Uni-Augsburg.DE

Cevap:

Sayın Dostum,

Siz Akşam Gazetesinde iki ayrı bölüm olarak çıkan yazımı, tahmin ediyorum siteden okudunuz.

Tatmin olmamış olabilirsiniz , son derece haklısınız.

Yetersizliğimi mazur görün usta insanların eserlerinden faydalanmanızı ve bu konuda nihai bir karara varmanızı dilerim , saygılarımla.

Soru :

Kur'an daki örtünme hükmü nedir? Zinetlerin gösterilmemesi ile ne
kastedilmiştir.
Bazıları Kur'an da örtünmenein olmadığını söylüyorlar,örtünmek tıpkı namaz
kılmak,oruç tutmak gibi
yapılması gereken farzlardan birimidir?

Başımı kapatmak bana çok zor geliyor.Öte yandan yapmam gerekiyorsa bir an önce
yapmak istiyorum.
Vereceğiniz cevap benim için çok önemli...
TEŞEKKÜRLER...

Burakxx

Cevap :

Sayın Burak,

Örtünmek hükmü vahiy yolu ile bildirilen ayetlerden anlaşılacağı üzere kesinlikle farz hükmündedir.

Ancak , örtünmenin sınırları konusundaki bilgilerin yanlış anlaşılmaması için , size aktarımını yapmak istemiyorum. Bu yönde fıkıh kitaplarına başvurmanız gerekecektir.

Ne var ki, örtünmeyen bir kadının cehenneme gideceği yolunda bir hüküm de Kur’an da bulunmamaktadır.

Size fetva verecek bir yetenekte değilim. Aslında hoca da değilim. Sadece şu hadisi size hatırlatarak görevimi yapmak isterim . “ Bana zor ve kolay olan iki seçenek sunulsaydı kolay olanı tercih ederdim”

Hz.Resulullah’ın bu sözlerine istinaden siz elinizden geleni yapın gerisini Allah’a bırakın o eksikliklerinizi tamamlayacaktır derim. Bundan emin olabilirsiniz.Tavsiyem yapabildiğiniz kadarını yapmanızdır.Saygılarımla.

Soru :

Esselamunaleyküm ve Rahmetullahi ve Berekatuhu,

ALLAH sizden razı olsun,

Bugün talib-i hak olanın bu yolda peşinden gideceği mürşidi nasıl seçeceği konusunda vermiş olduğunuz ipuçları için,

ve şu zamanda evliyaya, tarikatlara ve tasavvufa kuduz gibi saldıranların karşısında

tasavvufu böyle güzel şekilde anlatan yazılarınızla vermiş olduğunuz cihad için,

gerçi yazılarınızın henüz sadece bir kaç tanesini okudum, ama okuduklarım size

bu e-mail'i geçmem için yeterli oldu,

müsaade ederseniz size bir şey sormak istiyorum,

Kimin Mürşid-i Kamil olabileceği konusu ile ilgili olacak sorum,

Tasavvuf klasiklerinden olan Müzekkin Nüfus adlı eserde, İbrahim A.S. ın kabedeki putları temizlemeden önce Cenabı Allah C.C. Cebrail vasıtası ile İbrahim A.S.'a kırk gün tenha bir yerde Kelime-i Tevhid'e devam etmesini bildirmiş ve bu kırk gün sonunda İbrahim A.S. 'dan izhar olan bir kudretle kabedeki putları alıp dışarı attığı

yazmaktadır. Yani İbrahin A.S. ın peygamberliğinin kemalatı bu kırk günün sonunda gerçekleşmiştir, yine aynı şekilde Peygamber Efendimiz S.A.V. 'in Hira dağında kırk gün geçirdikten sonra Peygamberlik görevi verildiği yine Musa A.S. ın Tur dağında geçirmiş olduğu kırk günden bahsetmektedir. Bu kırk gün bilmiş olduğunuz gibi "Erbain" olarak bilinir ve bazı tarikatlarda halvet olarak uygulanmaktadır. Müzekkin Nüfusa göre "Erbain" sünett-i resul dur. Sünnet olduğuna göre ve evliyanında sünnetten ayrılmaması gerektiği düşünülecek olursaki böyle kuvvetli bir sünete uyupda Mürşid olacak kimselerin Erbain'e girmesi gereklimidir. Bir kaynaktanda duyduğuma göre Hilafet Erbain sırasında verilir ve Resulullah S.A.V. in ruhaniyet Erbain sırasında o kişide tecelli eder.

Eğer vaktiniz olupda bu soruma cevap verebilirseniz çok sevinirim.

Allah yar ve yardımcınız olsun,

Esselamunaleyküm,

E-Mail: ahmetagar@ixir.com

Cevap :

Sizin görüşlerinize yürekten katılıyorum , sadece Risalet veya Nübüvet Kemalatının 40 günde tamalanabileceği konusunda farklı görüşlerim var, bildiğim Hz. Muhammed (s.a.v) de bu kemalat yaklaşık 23 senede istenilen seviyeye gelmiştir.

Kırk Gün halvete girmek veya efendimizin (s.a.v) Hira dağında yine kırk gün kalması gibi süreçler , yaşam boyu yapılan çalışmalarla ilgili küçük kesitleridir.

Beyan etmek isterim. Saygılarımı sunuyorum.

Soru :

Sayin Yuksel;

Sayfanizda prof.Nusret Kaya ile yaptiiniz sohbeti okudum ve sayin Kaya 'nin kitaplari icin Istanbul dan istekte bulundum. Baktiklari kitapcilarda maalesef kitaplari bulamamislar ve yayinevi adi istenmish..Bu konuda bir bilginiz varsa ve bana yayinevi adini mail ile gecebilirseniz cok memnun olurum..Umarim size sorun olucak bi istekte bulunmamishimdir.

Calismalarinizda basarilar diler , saygilarimi sunarim.

Sema

Cevap:

Değerli arkadaşım , yaptığım araştırmada Nusret Kaya nın eserlerinin sadece sistem yayıncılıkta mevcud olduğunu öğrenmiş bulunuyorum.

Soru :

Selamun Aleykum

Sizi Ahmed Hulûsi'inin sitesinden tanıdım linklerinizi
ilgi ile dolaştım.Ve maillere verdiğiniz samimi
yanıtlardan dolayı Allah sizden razı olsun.

Deccal öncesi yaşadığımız şu günlerde islamiyeti yeni
öğrenmeye başlayan genç birisi olarak deccal ve
Hz.İsa'nın ilimlerini araştırıyorum gerçek mesih'i
bilebilmek için ve vardığım sonuç; Hz.İsa ile Deccal
ikiside ilmin doruğunda,sistemin nasıl işlediğini
çözmüşler(eşyanın hakikatını biliyorlar)Ikisi de ışık
hızında hareket edebilecek,Ölüyü diriltebilecek
hayvanlarla konuşabilecek,ikisinin de müridleri din
adamlarından çıkacak ikiside sistemi çok iyi
açıklayacaklar insanlara.....vs peki insanlar,
hangisinin hakk ile hüküm verdiğini nerden bilecekler?
aralarında ki fark ne? tassavuf ehlinin de içinde
bulunduğu bu bocalama TEVHID anlamı içinde vuku
bulacak sanıyorum.Çünkü İmanın tek anlamına Allah'ı
kendinde bulma yolunda erersiniz. Allah'ın sınavı
buradada bitmiyor,kıyamet öncesi SON bir sınavı daha
var ALIMALLAH! EVET HAKKI BATILDAN AYIRAN SON SINAV
Allah'ı kendinde bulmadaki hz.İsa ve Deccal farkı

HZ.İSA "O ALLAH'IN TEKLIGINI KENDINDE BULUR HIÇLIĞINI
YAŞAYARAK HİÇLİĞİ EMREDEREK.(HAK OLAN ALLAH'IN
TEKLİĞİ)

DECCAL "O ALLAH'IN BİRLİĞİNİ? KENDİNDE BULUR
ULUHİYETİNİ YAŞAYARAK KENDİNE İNANLARA DA ULUHİYET
KAZANDIRARAK.(BATIL OLAN ALLAH'IN BİRLİĞİ)

katılıyormusunuz?Sizin bu vardığım sonuç hakkındaki
görüşünüz nedir?

katılmıyorsanız Deccal fitnesine 6-8 yıl gibi kısa bir
süre kalmışken Hz.Muhammed'in "dünya ömründe böyle
büyük fitne görmemiştir"dediği Deccal'in insanlara
iman konusunda hangi yoldan nüfuz edeceğini bana
bildirirmisiniz.

Do You Yahoo!?
Send instant messages & get email alerts with Yahoo! Messenger.
http://im.yahoo.com/

Cevap :

Değerli dostum ,

Anlaşılan bu konularla epey ilgileniyorsunuz. Ortaya koyduğunuz verilerden çıkarttığım sonuç bu.

Ne var ki , varlığı tanıma aşamasına Deccal ve Hz. İsa ikilisi ile yaklaşım sağlamanız bendenize pek mantıklı gelmedi. Mademki beni Ahmed Hulusi’nin linklerinden tanıyorsunuz şu halde , onun sayfasını çok iyi etüd etmiş olmanız gerekir. Söz konusu bu sitenin tabanı Vahdeti Vücud ve yaşantısı üzerine kuruludur. Bu sitede ferdi olayların üzerine gidildiğini ben müşahade etmedim. Siz sanıyorum bu ilmi ve yaşantıyı ayrıntılar

üzerine oturtarak, kıyaslama metodu ile bir yere varmak istiyorsunuz. Şahsen üzerinde durduğunuz çalışmaların bu şekilde bir netice getirebileceğini sanmıyorum. Tasavvuf gerçekten çok uzun ve meşakkatli yollarla ulaşılan sabır isteyen bir konudur. Bağlantıları kolay elde edilemez.

Bu hususu dikkate almanızı tavsiye ederim. Kulaktan dolma bilgilerle bir noktaya varılamayacaktır. Madem ki bana sordunuz , ben de size bildiğimi söylüyorum.

Görüşüm bu düzeydedir. Çalışmalarınızda başarılar dilerim.

Soru :

Sayın A..F.Yüksel,

Sufizm ve Sufizm'in tarih içindeki gelişimi nedir. Bu konuda bizleri aydınlatabilirmisiniz?

Hayırlı günler dilerim.

Nilüfer

Cevap :

Allah , Evren ve İnsan ilşkisini bir bütünlük içinde açıklamaya çalışan , insanın tümel varlığı tanımasında çalışmalarda bulunan bir ekoldür sufizm.

İlk sufistler olarak bilinen Ehli Suffa (ashabı Suffa) Hz. Muhammed döneminde Medine mescidinde barınanlar anlamına gelir.

Sufi ve tasavvuf değimlerinin ilk kez ne zaman kullanıldığı açıklık kazanmamıştır.

Tasavvuf ve sufizm Kur’an’ın özüne inen ilim ve zümre olarak bilinir. Bir görüşe göre Sufizm İslam dininin ruhundan tümü ile uzaktır ve Hint kültürünün etkisi ile dolmuştur.

Tasavvuf ve sufizmde Allah korkusuna dayalı bir yaşam yine Allah sevgisi ile bütünleşmiştir. Araştırmacıların çoğuna göre belirgin bir biçimde Hallacı Mansur tarafından ortaya koyulan sufizm özellikle , Arabi , Abdulkerim el Ciyli ,Sadrettin Konevi ,Feriduttini Attar ve Mevlana gibi mutasavvıflarca algılanabilir bir hale getirilmiştir.

Bütün büyük sufiler tasavvufun bir hal olduğunu söylerler.Tasavvuf ise yaşam deneylerinden oluşur. Sufizm hem zihinsel hem de eylem bakımından çok özel durum arzetmektedir.

Soru :

"Sadece insanın günahları affedebilme gücü vardır."

bu nedemek -??????????

"Allah’ın dışında kimseye borç verme."

bide bu

Tayyar Ulu

Cevap:

İlk sorduğunuz soru ile ilgili cümle , Hz. İsa’ya aittir.

İkinci sorunuz ise, Kur’anı Kerimde bir ayet olarak bulunmaktadır.

Sayın Tayyar Ulu ,

Bu konuda bildiğim bu.

Soru :

Mehmet Kara Bey çok uzun bir e-mail ile sorusunu sorduğundan , sorusunu buraya alamadık. Sorunun orjinali kendinde mevcut olduğundan , direk cevabını yazmayı uygun buldum.

Cevap:

Sayın Kara görüşlerinize saygı duyuyorum çok uzunca bir bilgi verdiğiniz için yayınlayamadım. Ayrıca yazınızı orijinal eserdeki fontlar word ile uyuşmadığından tam olarak okuyamadım, diyebilirim.

Ahmet F. Yüksel
İstanbul
10.05.2000

E-mail Yanıtlarına Devam... - 14
Soru :

Sayın A.F.Yüksel,
Kıbleye ayak uzatarak yatmamak konusunda bir gelenek vardır. Bunun sebebi Kıbleden gelen enerji akımlarını ters yönden almamak mıdır, yoksa saygı gereğimidir? Odanın yerleşim durumu uygun değilse kıbleye ayak uzatarak yatmanın mahzuru var mı, yoksa oda düzenimiz biraz uygunsuz şekilde de olsa kıbleye ayak uzatılmayacak şekilde mi ayarlanmalı? Bu konudaki düşüncenizi bilmek isterdim. Eğer mümkünse, bu konuda bana özel bir cevap yazabilirmisiniz?
Teşekkür eder,hayırlı günler dilerim.
Rumuz : Meraklı
Cevap :
Sayın Meraklı ,
Şahsen bulunduğum ortamlarda Kıble’ye ayağımı uzatarak yatmam .
Bunun sebebi bildiğiniz gibi Kabe’nin canlı , şuurlu ,diri ve Ruh’u olabilen bir varlık olmasındandır. Size tavsiyem müsait şartlarda bu görüşe uymanız olacaktır.
Soru :
SelamünAleyküm ,

Size sormak istediğim soru bazı araştırmalarıma göre gene de yetersiz bilgi
ile karşılaştığım el ile tatmin üzerine olucak yani mastrübasyon . Sizin
elinizdeki bilgilere göre Hanefi Mezhebince el ile tatmin olayı haram mıdır ?
Bu konuda ki bilgilerinizi benimle paylaşmanızı rica ediyorum .

SelamünAleykum ,
Burak
Cevap :
Değerli Arkadaşım,
Masturbasyonun tıbbi açıdan bir mahsur teşkil etmeyeceğini doktorların verdiği ifadeden anlamış bulunuyorum.
Yaptığım araştırmada , Hanefi mezhebine göre masturbasyon günah kapsamında bulunmamaktadır. Bu hususuda yetkili ağızlardan öğrendim.
Soru :
Ben istanbuldan Korhan Düzelten.
Size astral seyahat konusunda bir kaç sorum olucak sizin bu konuda bilginiz oldugunu sanıyorum.
Daha önce bir çok kişiye bu konu hakkında mail attım ya cevap vermediler yada kompleks cümlelerle bişiler anlatmaya çalıştılar.
Ben 4 senedir astral seyahati biliyorum fakat son 6 aydır pratiklere başladım hergece pratik yapıyorum ama genelde iice gevşedikten sonra aniden sıçrıyorum ve tekrar başa dönüyorum yani bi sonuç alamadım.
Acaba hipnoz yoluyla telkinler verilip dahasonraki astral seyahat denememde başarılı olabilirmiyim?
Lütfen bana yardımcı olun bu konuda mesajınızı bekliyorum.
Teşekkürler

Korhan Düzelten
Cevap :
Sayın Korhan ,
Bildiğim kadarıyla astral seyahat , oldukça meşakkatli geçen bir çalışma ile ilgilidir. Ancak bedenine hükmedebilen insanların yapageldiği bir oluştur.
Astral seyahat yapıyorum diye , farklı konumları değerlendirenler maalesef bir hata içine giriyor. Zira ruh bedenden kolay kolay çıkmaz ve çıkdığı andada dönmeyebilir. Buda beynin ruhtan aldığı enerjinin kesilmesi nedeniyle ölümüne sebebiyet verebilir. Sanırım astral seyahat veliler tarafından yapılmaktadır.
Soru :
Allah diyen allahı bilmez allahı bilen allah demez sözünü açarmısınız afiyetler dilerim
Musa Turan
Cevap :
Sayın Musa Turan,
Bu cümlede herhalde bir yanlışlık olsa gerek , mistik veriler Allah’ı ancak Allah’ın bildiğini söylemektedir. Bir de bunun yanında Allah’ı unutmuş olanlar vardır ki , onların yaşamlarını dile getirmek mümkün değildir. Onlar Müferidun zümresi olarak bahsedilenlerdir.
Soru :
S. A. Abi masallah ilk defa böyle zengin bir sayfaya rastliyorum seni tebrik eder hizmetlerinden dolayi basarilar dilerim sayfama belkler konu defterimede yazi yazarsan bana seref verirsiniz.
Selam ve Saygilarimla.
http://members.tripod.de/Burak2

http://members.tripod.de/Burak2/ezan.html

http://www.fatih-camii.de

http://www.muslim-markt.de

http://www.islam.de

http://Hay.notrix.de

http://an.notrix.de

http://www.enfal.de

Mustafa Tuerk
Cevap :
Sayın Mustafa Tuerk,
Sitemde mevcut yazıları ve yayınları değiştirmemek kaydı ile dilediğiniz şekilde sayfanızda yer verebilirsiniz.

Soru :
Sayfaniz cok hosuma gitti. Sürekli ziyaret edecegim bir sayfa. Bana kendiniz hakkinda biraz bilgi gönderebilirseniz cok memun olurum.
Tesekkürler!
Bülent Çelik
Cevap :
Sevgili Bülent ,
Sıradan bir insan olduğum için bahsedilecek hiçbir özelliğim yok.
İliginize teşekkür ederim.
Soru :
Merhaba,

sitenizi cok begendim. Mp3 ararken tevafuken "Sufizm ve Insan"-sayfasini
buldum,
..ama nerden girdim bilmiyorum..?
Bır arkadaşıma önermek ıstedım ama verdigim "www.bugun.cjb.net" adresınden
cıkmıyor-
Adresiniz nedir?

Acaba bu sitenin ve sayfanın yapimcilari kim, yazilari kim yaziyor ve
aranje ediyor ögrenebilirmiyim?

Hayalimde buna benzer bir site vardı.. Bır katgıda bulunmayı cok ısterdım-

Yazılarımı türkce ve almanca hazırlayabılırım.

Eger ılgı duyar bana cevap verırsenız cok sevınırım-

Selamlarımla

Sehid@gmx.net
Cevap :
Sayın Sehid ,
Site adresim afyuksel.com dur.
Kişilğe sataşmayan , siyasi olmayan , tüm düşüncelerinizi (Türkçe ve Almanca olabilir.) sitemizde yayınlamaya hazırız.
Soru :
Essalamunaleykum,

Lutfen internet adresinizi bildirirmisiniz?

bimre@freesurf.ch

Cevap :
Sevgili okurumuz,
İnternet adresimiz sufizmveinsan.com dur....
Soru :
Merhaba.
Adım Adem Bilgin.Ortadoğu Teknik Üniversitesi Biyoloji Bölümü'nde okuyorum.
Sitenize ilk defa 12 Haziran Pazartesi Günü sabah saat 1 civarında girdim ve 6'ya kadar çıkamadım.Çünkü sitenizde vurguladığınız bilgiler çok yakın ve çekici bilgilerdi.Ben ve bir çok arkadaşım başta ezoterizm ve bilimlerin ilimle olan ilişkisi üzerine,bir çok konuda bazı araştırmalar yaptık.Sitenize girdiğimde bir çok kişinin yazılarını yayınladığınızı gördüm ve kişilerin size bilgi ve yorum gönderdiğini,sizin de belli bir plana göre bunları yayınladığınızı izledim ve size bu talep postasını atmaya karar verdim.Talebim şudur; eğer sistematiğiniz,en azından kısmen,düşündüğüm gibiyse ben de bazı yazılarımı sayfalarınızda yayınlamak istiyorum.
Cevabınızı sabırsızlıkla bekliyorum.
Saygılar.
Cevap :

Sayın Adem ,
Yazılarınızı gönderin, yayınlayalım.

Soru :
Sayin A.F.Yüksel,
Öncelikle geçmiş olsun diyorum.Sağlıklı günler dilerim.
Şöyle bir sorum olacak. Ben alternatif tedavi yöntemleri ile ilgileniyorum.
Bir şahıs ile tanıştım. Bu kişi bana Reiki öğretebileceğini söyledi. Çok memnun oldum. Yalnız konuyu daha detaylı konuşurken bana Reiki uygulayıcılarının tüm dünya üzerinde bir çember oluşturduğunu ve ileri Reiki uygulamalarında dünya dışından bazı üst varlıklardan yardım alındığını ve enerji verilirken o varlıkların da güçleri ile Reiki veren kişiye destek olduklarını söyledi. Bu konular bana biraz karışık geldi. Bu konuya girip girrmemek konusunda bende bir çekingenlik oluştu. Bu konuda fikrinizi almak isterdim.
Bu üst varlıklar meselesi acaba gerçek midir? Böyle birşey olabilir mi?Fikrinizi söyleyebilirseniz çok memnun olurum.
Hayırlı günler dilerim.
Rumuz : Endişeli
Cevap :
Sayın Endişeli ,
Bendeniz bugüne değin bu olaylara hiç girmedim. Bilgim de yok. Ancak sezinleyebildiğim kadarı ile derinliği olmayan ve insanların ekseriyetini aldatarak belli bir noktaya getirmek isteyen cinlerin uydurduğu masallardır.
İlgilenmemenizi sadece hazreti resulullah’ın ve takip ettiğiniz insanın ilminden faydalanmanızı öneririm. Benim de takip ettiğim budur.

Soru :
Sayın A.F.Yüksel,
Size bu soruyu sorduktan sonra bir soru daha sormak ihtiyacını hissetim.
Biyoenerji tedavileri için düşünceniz acaba nedir? Bu tedaviyi yapan kişiler ellerini beden üzerinde gezdirdikleri zaman hasta bölgeyi seçebiliyor ve hatta hastalığı teşhis edip tedavi de yapabiliyorlar.
Örnek vermek gerekirse ben bel fıtığım için biyoenerji tedavisi yaptırdım ve doğrusu tıbbi çözümlerden çok daha fazla yarar gördüm ve ne zaman belimle ilgili bir sorunum olsa bu tedaviyi yaptırıyorum.Bu tedavinin acaba bir mahzuru olabilir mi?
Teşekkürlerimle..
Rumuz : Merak
Cevap :

Sayın Merak,
Bedeni sinir sistemi ile kapsayan biyoenerji mevcut olduğuna göre anlattıklarınızla uyum sağlamaktadır. Bu konuyla uğraş veren insanlar bu tip vakalarda hassasiyet kazanmalarından ötürü aktiv konumlarda bulunmaktadır. Bu tedavinin mahsurlu olacağını sanmıyorum. Aslında akapuntur denilen iğne ile tedavinin de derinliğinde buna benze uygulamalar yatmaktadır.

Ve's selam;

Makalelerinizi bir cok insan gibi bizde okuyor bilgimize bilgi katmaya
calisiyoruz. Beraberinde ciddi bir kaynak arastirmasi yapiyoruz. Bunu hem
yapmak istedigimiz projelere temel olmasi maksadiyla hem de kardeslerimize
yaymak, haber etmek niyetiyle yapiyoruz. Tam burada sizin sitenizdeki
bilgileri cogaltmak, yaymak ve kullanmak icin izin istiyoruz. Acaba bu
mumkun mu?

Son olarak sizleri calismalarinizda kutluyor, basarilarinizin devamini
diliyoruz. Mutlaka haberiniz vardir diye dusunuyoruz ama yinede en Allah'in
izni ile bitirdigimiz bir calismadan sizleride haberdar etmek istiyoruz.
Lutfen vaktiniz varsa http://www.ikra.net adresini inceleyiniz. Ilmi
goruslerinizi almak isteriz; eklenmesini istediginiz veya duzeltilmesi
gereken bir nokta varsa bildermeniz bizi mutlu edecektir.

P.S.- Sitenizde link olarakta verdiginiz bir adresteki icerik bizi biraz
uzmustur. Sebebi bu adreste yer alan bir yazi Islam'a aykiri oldugu kadar
Darwin'i savunucu bir ozelliktedir. Bu yaziyi Dr. Engin Sayin yazmis ve
sitenin sahibi olan arkadasimiz belki bilmeyerek boyle bilimsellikten uzak
olan yaziyi koymus. Kendisini uyarmadik ama once size danismak istedik.
Belki sizde bu yaziyi bir inceler ve uyariyi siz yaparsiniz. Bahsettigimiz
yaziya http://members.xoom.com/_XMCM/genbilim/genbilim/kromozomlarim.htm
adresinden ulasabilirsiniz. Yazinin son paragraflarini okursaniz, Darwin'in
bilimsel olmayan dusuncelerini okul kitaplarina yeniden girilmesini
savundugunu goreceksiniz. Site yazilarin hepsini okumadik ama bilimsel
olarak guzel yazilar iceriyor. Fakat kanaatimizce bu tur yazilarin boyle
bilimsel bir sitede bulunmamasi.

Allah'a emanet olunuz.

ikra.NET Ekibi;
project@ikra.net

Cevap :
Değerli arkadaşım ,
Yazı hayatına mahalli bir basın organı Pendik Gazetesinde başladım.
Daha sonra sırası ile YENİ DÜNYA , POPÜLER BİLİM dergilerinde ve AKŞAM gazetelesinde devam ediyorum. Sıradışı bir insan olmadığımı söylemek isterim. Amacım sadece Allah Resulune hizmettir. Beğendiğiniz yazılarımı tahrif etmeden yayınlamanız tabiki mümkündür. Yazılarımda .gif veya .jpg formatlı resimlerim mevcut , dilerseniz oradan download edebilirsiniz.
Darwin teorisine gelince ; şu hususu belirtmekte yarar var İbrahim Hakkı Erzurumi Hazretleri ile parelel bir görüşe sahiptir. Ben şahsen insanlarda bir teakmülün varolduğuna iananıyorum.
Et-Tin Suresindeki ayetler , bunun delilidir. Ramazan Ayında Akşam gazetesinde bu konuda tafsilatlı bir yazı yazmayı düşünüyorum. Takip ederseniz sevinirim. Size çalışmalarınızdan dolayı başarılar diliyorum. Allah’a emanet olun.

Soru :
Sayin Ahmet Fevzi Yuksel;

Sizin eser ve makalelerinizi internet vasitasiyla takip etmekteyiz. Bunlari
buyuk bir cogunlugunu okuma gayreti icine girdik. Bir yandan da bunlari
derliyor ve orjinal haline sadik kalarak bir CD-ROM icerisine topluyoruz.
Amacimiz internete giremeyen kardeslerimizin bu eserleri kolay bir sekilde
ulasmasini saglamak. Fakat sizin biyografinizi cok aramamiza ragmen
bulamadik. Eserlerinizi tanitirken sizi tanimayan kardeslerimiz icin bu
belgeye ihtiyac duyuyoruz. Acaba bize bir resminiz ile 1-2 sayfalik
biyografinizi gonderebilir misiniz?

P.S.- Bizim Amerika'da ki Bill Donahue'nin programinda haberimiz var. Mart
ayindaki programlarinda Ahmed Hulusi'den ve eserlerinden bahsettigini
okuduk. Saniyoruz ceviri yapilmis bir metindi. Acaba bu metinin orjinalinide
siteye koymaniz mumkun mu? Zira programi iyi anlayabilmek icin orjinalinden
de takip etmeyi arzuluyoruz. Tabii cok sey istemis olabiliriz ama programin
sesli kayit mevcutsa cok daha iyi olur. Sizinde taktir edeceginiz gibi ses
tonlari bazi zaman anlam bakiminda cok seyler ifade edebiliyor.

Allah'a emanet olunuz.

ikra.NET Ekibi;
project@ikra.net

Cevap :
İlk bölümde sorduğunuz soruya bir önceki e-mailinize cevap olarak verdim.
Bill Donahue ile ilgili tüm bilgileri ahmedhulusi.com (bağlantılı siteden) dan temin edebilirsiniz.

Soru :

Allah razı olsun
ERDAL DEMİRTAŞ
Cevap :

Sayın Erdal Demirtaş ,
Teşekkür ederiz. Allah hepimizden razı olsun.

Soru :

Sayfaniz cok hosuma gitti. Sürekli ziyaret edecegim bir sayfa. Bana kendiniz hakkinda biraz bilgi gönderebilirseniz cok memun olurum.
Tesekkürler
BÜLENT ÇELİK
Cevap :
Sayın Bülent Çelik ,
Sayfamıza gösterdiğiniz yakın alakanın devamını dilerim. Yukarıdaki maillere verdiğim cevaplar içinde kendimle ilgili bilgileri bulmanız mümkün.
Teşekkür ederim.
Soru :

Ben M. Fikret Ergüngör, doktorum. Beyin ve sinir cerrahisi uzmanıyım. Sayfanızdaki konulara derin ilgi duyuyor ve gerek nesir ve gerekse de hece vezni düzenin de yazılmış, İlahi Aşk'ı terennüm etmeye yönelik şiirlerle duygu ve düşüncelerimi ifade etmeye çalışıyor ve bunları benimle, gönülden, paylaşmak isteyecekleri arıyorum. Bu amaçla da bu kısa notu yollamak istedim.
Saygılarımla....
FİKRET ERGÜNGÖR

Cevap :
Sayın Fikret Ergüngör,
Yaptığınız deneme çalışmalarını sayfamızda yayınlayarak sizle paylaşmak büyük bir mutluluk verecektir bizlere.
Çalışmalarınızı bize e-mail aracılığı ile gönderirseniz seviniriz. Görüşmek dileği ile İyi günler dilerim.
Ahmet F. Yüksel
İstanbul
21.06.2000

E-mail Yanıtlarına Devam... - 15

Değerli okuyucular, geçen ay içinde bilgisayarımdaki bir arızadan dolayı yaptığım yenileme esnasında bazı e-postaların istenmeden silinmesine sebep verdik. Bu yüzden sizden gelen bu sorulara cevap veremediğimiz için özür diliyoruz.

Soru:
metin.uelker@bluewin.ch

Sayin Dr. Hasan Elik Bey
Allah sizden razi olsun.
Bu dunya sizin gibi kahramanlari ariyor.
Dogruyu, akli, ilmi, gercegi ve kurani savunanlarin
dunyasi.
Allah sizden razi olsun.
Derin ve kalpten saygilarimla.

Cevap:
İlahiyat fakültesi öğretim görevlisi Doç. Dr. Hasan Elik için gönderilen e-maili yayınladık. Bizde okuyucumuzun gösterdiği ilgiye teşekkür ederiz.

Soru:
A. Bulbul

Islam dininde insanin arkadan diski organina belli bir yukseklikten su verilerek bagirsaklarin temizlenmesi anlamina gelen klisma denilen sey varmidir, haram veya helal olmasina dair bir bilgi mevcutmudur, varsa bunun yapilmasi konusunda tavsiye veya engellemeler nelerdir ? Bu konuyla alakali bizleri aydinlatirsaniz cok seviniriz.

Not: Incilde Hz. Isaninda bal kabagindan yararlanarak bu sistemi uyguladigi bir kitapta yazilmaktadir. Bu konuda islam dininde hadis ve ayaetlere dayanarak bize genis bilgi verirseniz seviniriz.
Saygilarimla...

Cevap:
Değerli arkadaşım bu konuyu bulunduğunuz yerin müftülüğüne sormanız daha iyi olacaktır. Umarım gerekli cevabı alırsınız

Soru:
Müyesser

Merhaba, sayfanizi cok begendim Allah razi olsun cok güzel bilgiler edinebiliyoruz.
Yalniz alman arkadaslarimiz ne yazikki bu bilgilerden mahrum kaliyorlar ve buna benzer almanca sayfalara da catmadim daha .
Saygilarimla

Cevap:
İlgi ve alakınıza teşekkür ediyoruz.

Soru:
 nhedberg@swipnet.se
arzu

merhaba ahmet bey
ben yurt disindan bir okuyucunuzum.sizden internet araciligi ile haberim oldu.size sorum domuz eti yemek neden yasak.ben musluman olarak domuz eti yemiyorum.ama cevremdeki herkes yiyiyor.bana sorduklarinda yeterli bir cevap veremiyorum.beni aydinlatirsaniz memnun olurum.
tesekkur ederim

Cevap:
Bu konuda sitede Tıp bölümünde “Organ Naklinde Son Dakika” başlıklı yazıyı okumanız yeterli olacaktır.
Saygılarımla,

Ahmet F. Yüksel
İstanbul
15.09.2000

E-mail Yanıtlarına Devam... - 16

Serdal Çokgenç

Soru:
Sayin üstadim Allah sizden razı olsun. Ahmed Hulusi’den ve bütün Allah
dostlarından da.
Bizlere açığınız ilimlerden idrâk edebildiğim kadarı ile amel etmeye
calısıyorum.
Ancak çok engelim var hafıza zayıfığıma tavsiyeniz nedir?
Ayrıca tabiat olarak sexe düskünüm bunu kontrol altında tutmaya
calısıyorum ama herzaman başaramıyorum.
Bir iki hafta sonra umreye niyet ettim bukonudaki enhayırlı calışmaları
bildirirseniz sevinirim saygılarımla.
Allah Dostlarının ve Allah Dostlarına Dost olanların dualarına ve
şefaatlerine herzaman muhtacım onları idraktan aciz olsamda.

C-
Hafıza kaybı için size hergün 1 adet Royall Jell hapı kullanmanızı tavsiye ederim. Ayrıca öğrendiğiniz şekilde çalışmalarınıza devam edin umrede bildikleriniz uygulamaya çalışın. Allah yardımcınız olsun.

Acun Papakci

Soru:
Noktavilik ve Hurufilik nedir?
Aralarinda ki fark nedir?
Allah bir insan olarak tecelli edebilir mi?
İnsanın, kamil olabilmesi icin bir tarikata girmeli midir?
Eger girmeliyse hangi tarikat insanı en çabuk biçimde Allah'a ulaştırır?
Bu tarikatin yaşayan şeyhleri nerede?

C-
Sayın Acun Hurifilik ile ilgi bazı dökümanları temin ederek aşağıya kaydettim. Ancak noktavilik konusunda bir bilgim yok. Araştırmalarımda bu hususta bir bulguya rastlamadım.Bu nedenle ikisi arasında bir mukayase yapabilme imkanım oluşmadı.

Hurufilik, kimi araştırmacılara göre ayrı bir din, kimilerine göre bir mezheptir ya da yalnızca bir tarikattir. Ne var ki tüm araştırmacılar Hurufiliğin harflere olan özel ilgisi üzerinde birleşirler. Zaten bu akımın çeşitli yapıtlardaki tanımları doğrudan Hurufilik’in bu niteliğini vurgulamaktadır. Örneğin Orhan Hançerlioğlu’nun “Felsefe Ansiklopedisi”nde Hurufilik, “harflerden dinsel anlamlar çıkaran İran içrekçiliği (ezoterizmi)” olarak tanımlanmaktadır. Britannica’da yer alan tanım da “harf ve rakamların çeşitli yorumlanmaları üzerine kurulu bir inanç dizgesi” biçimindedir. Zaten “huruf” sözcüğü harf sözcüğünün çoğuludur. Hurufilik, harflere olan özel eğilimi dışında, ikinci bir özelliği ile de ilgi çekmektedir, o da “içrekçi” yani “batıni” (ezoterik) oluşudur.
Bu durumda Hurufilik olarak bilinen bu inanç akımını iki temel nitelik altında değerlendirmek gerekmektedir: Ezoterizm ve Harfler. Harflerden dinsel anlamlar çıkaran her inanç akımı Hurufilik ile ilgili olmadığı gibi, ezoterik nitelikli akımların tümü harflerin anlamları ile ilgilenmez. Hurufilik, bir yandan harfler ve harfler ile bağlantılı olarak rakamlarla ilgilenmekte, diğer yandan bunların yardımıyla ve bunlara dayanarak açıklanan, savunulan ezoterik inançları işlemektedir.
Hurufiliğin Öncülleri
Harfler bizi doğrudan yazıya götürmektedir. Harf ve rakamların yorumlanması ve aralarında çeşitli özel ilişkiler kurulması ve böylelikle görünen amaçlarının ötesinde anlamlandırılmaları tüm eski kültürlerde görülen ve neredeyse yazının tarihiyle aynı zamanda başlamış bir uğraştır.
Bu çabanın ilk örneği Pythagoras’ın öğretiler dizgesinde bulunur. Bu dizge, varoluş sorunlarının felsefi araştırması amacıyla oluşturulmuş bir inanç akımı çerçevesinde geliştirilmiş ve ünlü Pythagoras kuramı da bu dizgenin bir yan ürünü olarak ortaya çıkmıştır. İ.Ö. 500 yıllarında ortaya çıkan Pythagoras dizgesi, geliştirdiği müzik kuramı ile birlikte ele alınınca ses, dil, sayılar ve harfler aracılığıyla evreni açıklamayı amaçlayan bütüncül bir yapıya ulaşabilmiştir. Kendisinden önce gelen Mısır, İran ve Hint tekniklerini kullandığı sanılan bu dizge, daha sonraki harfçilerin sık sık başvuracağı temel yöntemleri geliştirmiştir.
Harfçiliğe tarihsel olarak ikinci örneği oluşturan “Kabala”, Hurufiliğin amacına pek benzer bir amaç taşımakta, harf ve sayıların gizemini çözerek Tevrat’ı yorumlamayı hedeflemektedir. Kabbala’nın yorumuna göre Tanrı kendisini belirli sayıda nitelik (Sefirot) biçiminde dışsallaştırarak evreni yaratmıştır. Kabbala’nın yaratılış ile ilgili bu savında yer alan hemen her unsuru, İslam ezoterizminde ve dolayısıyla Hurufilik ve onun etkisi altındaki “Bektaşilik”te benzer biçimde bulmak olanaklıdır.
Harfçilik ve etkilerinin İslam’da ne zaman ortaya çıktıkları konusu oldukça tartışmalıdır. İslam harfçileri için uygun koşulları, Kur’an’da bazı surelerin başında birbirinden ayrı ve anlamsızmışçasına yer alan ve “Huruf-u Mukatta’a” diye adlandırılan harfler sağlamıştır.
 Yaşar Nuri Öztürk, “Tarihi Boyunca Bektaşilik” adlı kitabında bu konuda şunları belirtmektedir: “Şunu da söyleyelim ki, bu harf kümelerine muhtelif ve çoğu kez esrarlı manalar verme işi, sahabiler devrinde başlamıştır…Hatta Hz. Ali’nin: “Kur’an Fatiha’dan, Fatiha Besmele’den, Besmele Ba harfinden ibarettir. Bense o Ba harfinin altındaki noktayım” sözü çok ünlüdür.”
İslam’da “Kutsal Metinlere” harf düzeyinde yorum getirme çabasının ilk örneği X. yüz yılda Hallac-ı Mansur’da görülür. Mansur, Kur’ana sözcük anlamlarına bakarak "Yorum" getiren (Te’vil) Karmatiler’in bir propogandacısıydı. (Karmatilik, IX. Yüz yılda dinsellikle bağdaştırılmış, sosyo-ekonomik temelli ezoterik bir akımdır.) Mansur, divanında ve “Kitab al-Tavasin” adlı eserinde harfler ve sayıların “gizli anlamlarına” değinen ilk İslam harfçisidir. Evreni ve Tanrı’yı insanda görmenin bir sonucu olarak ilk kez “Enel-Hakk” diyen Mansur olmuş ve bu sözü nedeniyle 922 yılında idam edilmiştir.
İslam’da harfçiliğin ikinci önemli örneğini Endülüslü düşünür Muhyiddin-i Arabi (1165-1240) oluşturur. Endülüslü Yahudi düşünürlerin ve Kabbalacıların etkisinde kalarak “El-Fütuhat El Mekkiye” adlı yapıtında harfçiliğin bir çok örneğini sergilemiştir.
Kur’anda geçen ayetlerden hatırlayacağınız gibi Allah bazen bir ateşten bazende bir ağaçtan tecelli ederek resul/nebilerle konuşmuştur.Allah ateşten ve ağaçtan tecelli ettiğine göre İnsandan da tecelli etmesi son normal değil midir?

Kâmil bir insan olmak için, herşeyden önce dinimizin gerektirdiği farz adı altındaki asgari çalışmaları yapmak ve buna ek olarak seyri süluk adı altında toplanan, tabiatımızı ve huylarımızı kontrol etme çalışmalarını gerçekleştirmemiz gerekmektedir, tabanda fiili Allah’tan görme idrâkına ulşana değin.

Tarikatlarla hiç bir ilgim olmadığı için, hangi tarikatın şeyhi kimdir ve nerededir bu konuda size yardımcı olamıyorum, özür dilerim.

Umut Pelitli

Soru:
selamu aleykum, Ahmed Fevzi bey,
Sitenizi uzun bir zamandan beri takib eden,yaşantıma
ALLAH ismiyle işaret edilenin ahlakıyla yön vermeye çalışan bir gencim...
Sizlerin vasıtasıyla ilmimizi geliştirmeye gayret ediyoruz..
ALLAH RAZI OLSUN SİZLERDEN.....
Ahmed Fevzi Bey, benim sizden öğrenmek istediğim, yine
sizin yazılarınızdan ulaştığım MEKANİK DUA kavramı..
Beni bu konuda bilgilendirir misiniz?
Dua yaşantımda önemli bi yere sahip, elimden geldiğince çok dua etmeye
çabalıyorum..

Bir ikinci sorum ise:
“OL!” Hükmünün neye ve kime yapıldığı
ALLAH ismi ile işaret edilenden başka hiçbir varlık
olmadığına göre bu hüküm, esmaların onun dileğince yoğunlaşmasını mı anlatıyor...
bu konularda beni bilgilendirirseniz sevinirim..
mümkünse bunu e mail adresime gönderebilir misniz..
sitenizdeki maillere cevap trafiği yavaş işliyor
sanırım malumunuz..
Teşekkür ederim.

ALLAH MUİNİMİZ OLSUN..

C-
Bu konuda Ahmed Hulûsinin Okyanus Ötesinde isimli eserlerinden faydalanmanızı tavsiye ederim.Orada tafsilatlı açıklamalar var.
Olan ne ise Allahın ilminde ilim olarak mevcuttur. Bizler ilmin zahire yansıdığı noktalarda varız. Bu açıklama ile “OL!..” hükmünün kime ait olduğu algılanacaktır sanırım.
Cevabı geç yayınladığım için özür dilerim.
İnanın bir hayli yoğun bir tempoda çalışıyorum.
Teşekkür ederim.

Rumuz : Dilek

Soru:
Tekrar merhabalar Ahmet Bey.
E-postama yılıdırım hızı ile cevap verdiğiniz için ve iyi temennileriniz için size teşşekür ederim. İnsan kendine ve fikriyatına yakın hissettiği, görüş ve fikirlerine değer verdiği kişilerin
önerilerinden daha çok hatta kesinmişçesine etkileniyor.
Bundan dolayı size karşı olan şükran duygularımı ifade edemem. Allahın rahmetini (bilmeme rağmen) hissetmiş oldum.
Her ihtimale açıktım ama olumlu cevabınız ile çok rahatladım. Fakat önceden tersine bilgi aldığım vekaleten hacca gidenin de hacı olacağını belirtmişsiniz. Bu planlarımı gözden geçirmeme sebep oldu.
Getirileri yanında büyük bir sorumluluktu da. Ama babama karşı olan
vazifemden ötürü sonraya erteleyemeceğimi biliyorum. Kafamdaki soru(n)lar daha da çoğaldı şu aşamada. Bir kısmı babamla kalanı benle ilgili. ( Şimdi size soracağım ve bilginizle yardım isteyeceğim konularla, nereden buluyorsun bu soruları gibi düşünceler aklınıza getirebilirim, herkesin görüş alanı ilmince olduğu ve bazı konulara odaklandığım için size garip gelebilecek ama benim için önemli sorular sorabilirim. Eğer tahmin edemediğim hatalı bazı soru veya isteklerim olursa şimdiden affınıza sığınırım. Zira biliyorum ki Güzin abla değilsiniz. Fakat bu tür soruları sorupta güvenebileceğim cevaplar alabileceim başka biri yok ve inanın hepsinde
samimiyim) Öncelikle hac gerçekleştikten sonra babamın durumu,hayatta olsaydı önceki günahları affolacaktı, şimdi ebediyette olduğuna göre hayattaki bütün günahları af mı olur ve vekil olduğumdan dolayı benim günah veya sevaplarımdan etkilenir mi?
Bunun dışında hac görevimi bir samimiyet içinde yerine getirmeyi istiyordum.
Oysa şu anda çok eksiklerim var. Aile yükü benim omzumda olduğu için kendime fazla zaman ayıramıyorum,buna rağmen hayatımı düzene sokup gerekli çalışmaları yapmağa çabalıyorum. Ama insan düşünce şeklini ve tüm alışkanlıklarını birgünde hazmıyla düzeltemiyor. Eskiden gelen Allaha Namaz borcum da var. Bunun ötesinde basiretimdeki körlükle de Hacda huzura (gerçi her an huzurdayız ya) çıkmak ta istemezdim.
Allah isterse Hacca gittiğimde nerde, nasıl neyi yapmam ve yaşamam
gerektiğinin bilincinde olmak isterim. Oraya boş gidip, aynı şekilde
dönmekten Allaha sığınırım. Gerçi her türlü eksikliğe karşın Besmele çekip başladım bu işe. Ekonomik durumumu düzeltene kadar elimdeki süreyi eksiklerimi tamamlayarak değerlendirmak istiyorum.
Bunun için dua ve zikir üzerinde durmam gerektiğinin bilincindeyim. Fakat bu işin ehli değilim, sadece fıtrat özelliklerime göre bir formül ile yaptığım taktirde daha çabuk netice alabileceğimi biliyorum.
Bilginiz dahilinde ise diğer sorularımla beraber bunu nasıl yapacağım
konusunda da bilgi verir veya yol gösteriseniz sevinirim.
Şimdiden teşşekürler, Allaha emanet olun.
Saygılarımla,

C-

Değerli arkadaşım, ölmüş babanız için vekaleten hacca gittiğiniz için, kendisi için farz olunan bu hükümden dolayı mükellefiyeti kalkar. Ayrıca onun için yapılacak bu haccın ona mutalaka diğer müsbet yansımaları da olacaktır.
Size gelince Hacc görevinizi tamamlayınca Arafat Vakfesi ile birlikte bugüne kadar olan tüm günahlarınızı Allah bağışlayacaktır, bu bize peygamber efendimizin en büyük müjdelerinden biridir.
Siz babanızın yerine hacca gitmenize karşın, sistem yönü ile yalnız gitmişiniz gibi bir konumla karşı karşıya kaldığınızdan Hacc’ın tüm getirilerinden aynen faydalanacaksınız.
Yukarıda bu konu hakkında bildiklerimi dile getirmeye çalıştım, teşekkür ederim.
Hacc konusudaki sayfamda yayınlanan yazıları bir kez daha okumanızı önemle tavsiye ederim.

Metin Güneş

Soru:
Merhaba Ahmed Bey,
Sorumu çok kısa tutmaya çalışacağım. Ahmed Hulusi Beyin kitaplarından anladığım kadarıyla kendisi şuur eğitiminin eski devirlerde olduğu gibi bir eğitmenin eşliğinde olmaması gerektiğini söyleyip kişinin kendi eğitimini kendi yapmasını tavsiye ediyor.
1- Yanılıyormuyum?
2- Eğer yanımıyorsam bu nasıl mümkün olabilir?
Saygılarımla...

C-
Hayır, yanılmıyorsunuz , doğru bir kanaate varmışınız.
Allah’ın halife olarak yarattığı bir insanın kendi başına bir yol gösterici, mürşit olmadan bu işin üstesinden gelebilmesi mümkün değilmidir?
Çalışın mutlaka karşılığını alacaksınız !..

Kader

Soru:
Hayirli Aksamlar Efendim, Ben Kader Hamburg Almanyadan, sizi tanimiyorum fakat yazilarinizi okudum... Sizle tanismama sebep olan Hamburgdan Ali Aytac beydir. Dün Gece Rüyam da Evim otururken bir muhterem girdi odaya ve kendisin Ahmed Fevzi Yüksel olarak tanıttı. Odaya girip bizim büyük sofa nın üzerine uzanıp Üstad Ahmed Hulusinin Video Konusmasını izleyip o konusmalar üzerine fikirlerimizi konustuk.. Fakat konu nun ne oldugunu hatırlamıyorum.... Bu rüyamı Ali Aytac Bey’e arz ettim kendisi cok sevindi ve size mail atmamı önerdi ve ben sizi hiç görmedim ve inanın son 6 ayda ve ya hiç desem daha dogru olur, sizi hic düşünmedim. Sizin de bunu benimle paylaşmanız için size bu maili gönderiyorum.

C-
Yakın ilgi ve alakanıza teşekkür ediyorum. .Bizleri dualarınızdan eksik etmeyin efendim.

Ahmet F. Yüksel
İstanbul
26.10.2000


OKUYUCU İLE SOHBET

İnsan bazen, günlük meselelerle uğraşmaktan, kalıcı çözümler üretmeye, yaptıklarını gözden geçirmeye pek vakit bulamıyor doğrusu...
Dergimizin tek sayı çıkarmak üzere verdiği kısa mola, eksiklikleri görme fırsatı tanıdı.
Bu süre içinde dostların telefonlarına ve sorularına muhatap oldum. Aranmak, unutulmamak bir hayli sevindiriciydi.
Ancak, bize yöneltilen soruların içeriği dikkate alındığında, başka bir gerçeği de tüm çıplaklığıyla ortaya koyuyordu;
Bir ilim limanına sığınıp yardım talep eden insanları ilgilendirmeyen ne kadar konu varsa, onları anlatmaktan, yazmaktan öte bir şey yapılmıyor ve teferruat içinde konular örtülüyordu.

Düşünüyorum...

Yeni Dünya’daki ilk yazım, Muhiddin Arabi’ye hayran biri olarak, onunla ilgili olmuştu;

“İbn-i Arabi’yi sevmek”...

Resulûllah Efendimiz’in özel olarak yetiştirdiği, Kelime-i Tevhid’in gerçek anlamına oturan Vahdeti Vücud teorisinin mimarı sayılan İbn-i Arabi’yi anlatabilmek ve övebilmek bize düşmez. Ancak, kendisinden izhar olunan ve hayli güç anlaşılan ilmi, edinebildiğim kadarıyla, sizlere kısmen aktarmıştım.

“Hz.Meryem” başlıklı yazımda ise Hz.Meryem’in, Cebrail tarafından eğitildiğini, fakat onunla yapılan her görüşmenin “vahiy” anlamına gelmediğini dile getirirken, sözlerimi, İslâm aleminin iftihar tablolarından biri olan, lisan, tefsir, hadis, fıkıh ve tasavvuf konularında mütehassıs bir insan, İmamı Gazali’ye dayandırmıştım.

Bütün gayretim, İslâm dininin akla hitap ettiği düşüncesinden hareket ederek; Dini, Tasavvuf ve müsbet ilimle değerlendirip, Kur’an ve Hadis’ler ışığında, Allah’ın lütfettiği kadarıyla, ortaya somut bilgiler koyabilmek ve tabii ki bunları sizlerle paylaşabilmektir.

Şimdi, dilerseniz tarafıma yöneltilen soruların yanıtlarına geçelim...

Televizyondan, basından ve okuduğu kitaplardan aldığı yorumlarla kafası iyiden iyiye karışan bir okuyucum, İzmit Değirmendere’den Neslihan Ruhacan soruyor;

Dua ederken Tanrı korusun veya Tanrı yardımcısı olsun demenin faydası var mı?.

Düşünelim...

Ünlü Fizikçi Niels Bohr "Bir insan Quantum fiziğini düşünürken başının dönmediğini söylüyorsa bu, konuyu hiç anlamadığını gösterir" diyor.

ALLAH ile Tanrı kelimelerinin arasındaki farkı yakaladığı halde, hayretler içinde kalmayan kişi de, Allah'ı hiç tanıyamamış demektir.

Kur’an’da, Tanrı kelimesi geçmez. Bugün, farkında olmadan, Tanrı sendromuna kapılan klasik İslam alimleri, İslâmın temel konularında asla somut bir ifade ortaya koyamamakta, acizliklerini de başka sahalara yansıtmaktadırlar.

Allah kelimesiyle işaret edilen yüce yaratıcı; sonsuz sınırsız bir varlık olup nedenini, niçinini beraberinde, sistem dahilinde taşımaktadır. Bu olguyu, orjinden bakışla, mânâ, enerji ve madde olarak sıralayabiliriz. Kaldı ki; Allah isminin manâsı, manânın dahi özünde mütalaa edilmelidir.

İsim, bir işaret kelimedir. Nesneler, kendilerine konan isimle anılır. Esas olan mânâdır. Bir bakıma o isim, mânâ ile bütünleşmiştir. Mânâ yoksa isim hayâl olur. Tanrı kelimesi de böyledir.

Kendisine yönelinen ve belli bir mekânı kapladığı düşünülen Tanrı’nın ‘Allah’ kelimesinin ifade ettiği mânâ ile ilgisi yoktur. İnsan, yaratıcı gücü özünde bulabilirse, bu varlığa Allah adını verebilir. Tanrı ise, hayallerimizi süsleyen, düşsel bir varlıktır.

Bu yüzden ‘Tanrı Korusun’, ‘Tanrı yardımcısı olsun’ şeklinde temennide bulunduğunuzda, kesinlikle bir yararı olmaz, söylediğinizle kalırsınız.

Neslihan Hanım, bu defa da “madde ile enerji” kavramlarını ve ikisi arasındaki farkı açıklamamızı istiyor.

Kısaca tanımlarsak;

Madde, enerjinin yoğunlaşmış hali olup, insanın beş duyusu ile değerlendirebileceği bir yapıdır. Enerji de, duyuların algılayabildiği ya da algılayamadığı her şeyin orijinini oluşturur diyebiliriz. İnsan beyni, duyu sınırlarıyla kayıtlı algılama kapasitesine göre, her şeyi madde kabul eder.

Oysa, algılanan boyutların ötesinde, sayısız Evrenlerin kendine has canlı türleri mevcuttur ki, (insanı kastetmiyorum) her canlının da bulunduğu boyut itibariyle bir madde dünyası vardır. Onlara göre madde olan alemler, bizim beş duyu sınırlarımızın ötesinde kaldığı için "yok" hükmündedir.

Yani, madde düşüncesi, birimlerin algılama kapasitesinden kaynaklanır, tamamiyle GÖRE'seldir. "GÖRESEL KAVRAM"ların da gerçekte bir değeri yoktur. "Madde" olarak isimlendirilen her şey, aslında değişik frekanslardaki ışınsal yapıdan ibarettir. Mutlak Evren ise, özü itibariyle SALT ENERJİ' dir.

Tasavvuf deyimiyle Mutlak Yokluk, başka bir deyişle Mutlak Hiçlik, Sıfat ve Esma’ya bürünmüş, Esmanın zuhuruyla Enerji oluşmuştur. Sıfat ve Esmanın bilinçli bir boyut olduğu dikkate alındığında, Enerjinin de mutlak bir bilinç kapsamında bulunduğu ortaya çıkar. Dağda taşta olan idrakın, onların mayası olan enerjide bulunmaması mümkün değildir. (Bak.Ahzab 72)

Bu anlatıma istinaden, enerjiyi Allah olarak kabul etmek hakikatı yansıtmaktan uzaktır.

Bursalı okuyucumuz Levent Karadayı, Tasavvufun ana temaları arasında bulunan ;

Ruhsal yükseliş mertebelerini, Ruhi Seyrani ve Ruhi Nurani kavramları ile, Emr Alemi’ni merak ediyormuş...

Tasavvuf ilminde, Ruhun yedi yükseliş mertebesinden bahsedilir. Birinci yükselişte RUH, bölünmez, parçalanmaz bir varlıktır.

İkinci yükseliş, kendi içindeki ve dışındaki Ruhun cisim olmadığı, bütün varlığı kapladığı, parçalanmayı ve bölünmeyi kabul etmediği şeklindedir.

Üçüncü yükseliş, kendi Ruhunun aleme ait, yani dıştaki Ruhta fani olduğu anlamındadır.

Dördüncü yükseliş, kendi Ruhunu, aleme ait izafi tümel Ruhta fani ve bu izafi tümel Ruhu da Allah'ın Zatında fani görüp, izafilikten ve tümellikten kurtarmaktır.

Beşinci yükseliş, yukarıda açıklanan dört yükselişin hepsini birbiri içinde ve topluca müşahede etmektir. Bu makama ulaşan insana da ibnûl VAKT derler. Burada kişi, ‘Allah'tan başka mevcut yoktur’ der. Masivayı yani Allah’tan gayrısını terk eder.

Altıncı Ruhsal yükselişte, vakt kelimesi EBÛ'L VAKT adını alır. Bu idrak sahibi, "Benden başka mevcut yoktur." der ve bütün varlıkları kendisine ayna, kendisini de diğer varlıklara ayna görür. Evrensel Benlik, Mutlak Benlik mertebesidir.

Yedinci Ruhsal yükseliş ise, Benliğin yokluk mertebesine ulaşmasıdır. Hiçbir hâl ve makamla vasıflanmaması, hiçbir şeyin dile getirilmemesi mertebesidir. Zira, tam bir yokluk makamıdır.

Tasavvufta kullanılan Ruhi Seyrâni ve Ruhi Nurâni kavramları, ölüm ötesi yaşamda sahip olacağımız beden yapısı ile ilgilidir.

Ruhi Seyrani’den kasıt, Narî Beden’dir. Ruhî Nuranî de Nurî Bedene işaret eder. Bir kişi Nurî Bedene sahip değilse, bu bedenin ortamı sonsuza değin Cehennem olacaktır. Ruhî Nuranî’ye sahip olanlar ise Sırat Köprüsü’nden geçerek Cennete ulaşacaktır.

Gelelim Emr Alemi’ne...

Bu ismin işaret ettiği manâyı algılayabilmek için Kadr Suresinin dördüncü ve beşinci Ayetlerini örnek almak ve her iki Ayeti bir bütün gibi kabul etmek gerekir.

“Tenezzelül Melâiketi verruhu, fiha bi izni Rabbihim min külli emrin selâm”

(O gecede Melekler ve Ruh tenezzül eder, her bir Emirden Selâmet ‘esenlikler’ getirir.)

Ayeti Kerime’de bahsedilen Emr Alemi, Esmanın ‘Hüküm Alemi’ adıyla Melâike’de açığa çıkışıdır. Her bir Esma’nın, birim olarak kabul edilen noktaya ulaşması ise selâmıdır, selâmetidir.

Levent bey biraz daha derinleşmek niyetinde...

Misâl Alemi’nin ne olduğunu öğrenmek istiyor?

Açıklayalım...

Misâl Alemi, suretlenmiş mânâlar alemi, varlıkların suretsiz olduğu boyuttur. Algılanan suretlerin bir alt boyutundaki suretsizlik boyutudur.

Esma’nın hükmünün önce Melâikede zuhur ettiğini söylemiştik. Bu boyut, aynı zamanda Misâl Alemidir ve varlığını Melekler oluşturmaktadır. Misâl Alemi, içinde yaşadığımız Efal, yani çokluk boyutunda yerini alır.

İstanbuldan Güliz Kapkın, iki soru yöneltiyor;

“Ahir zaman” ile “Arş” kavramları ne anlama gelir.

Ahir zaman, dünya hayatına nisbetle kıyamete yakın zamanı anlatır.

Arş bize göre Arş, madde ile mana arasındaki muhayyel sınırdır. Mirac sırasında Cebrail (a.s)’ın Resulullah Efendimiz’e hitaben “ben buradan öteye bir adım atamam, yanarım” dediği yerdir.

Yani Cebrail (a.s); “Senin ile benim Nur’dan oluşan bedenlerimiz, mânâ’da yok olur. Burası Esma boyutudur” demek istemiştir.

Efendimiz Aleyhisselâtu Vesselâm, Mirac’ı sırasında Arş’ı anlatan izlenimlerini, “Ben nihayet Arş’ın kenarına vardım ve Arş’ın üstüne baktım ki, ne sema, ne perde, ne zaman, ne mekân ne de cihet vardı” şeklinde dile getirmiştir. (Sahihi Müslim)

Allah Muin’imiz olsun.

Ahmet F. Yüksel

Yeni Dünya Dergisi


Olamaz Dediğimiz Olacak Galiba

19.09.2001’de bu sitede “ Terör-Boyut “ isimli bir yazım yayımlanmıştı. Aynı yazı Kasım ayı içinde kültür ve sanat dergisi Yedi İklim’de de yayımlandı. Konuya açıklık getirmesi amacıyla bu makalemin kimi bölümlerini bir kez daha yayımlıyorum.

“..Bu arada günlerdir ekranlarda izlediğimiz sahneler ise, İkinci Dünya Savaşı belgesellerini, Hollywood filmlerini, Irak’a yapılan hava saldırılarını, Yugoslavya’yı kana bulayan anları ve daha nice görsel, işitsel şekilde belgelenmiş gerçek dehşet görüntülerini çoktan geride bıraktı. Hiroşima’nın üstünde yükselen tüyler ürpertici patlama bile böylesine bir vahşeti yansıtamıyordu. Bu yaşananlar sıradan bir terör olayındaki gibi değildi. Hatta bunu yapanlar, sonucun nereye varacağını hiç düşünmedikleri gibi, böylesi bir neticeyi kendileri bile beklemiyorlardı. Nitekim, katliamı üstlenme cesaretini hiçbir örgüt gösteremedi.

Olayın önem taşıyan yanı, pek tabii ki bu kadarla kalmamış olması !..

Artık bugün, süper devletlerin yanı sıra, ekonomileri güçsüz olan devletlerin de kısacası tüm dünyanın kara kara düşünmeye başladığı gündür..

Ve sanırım oldukça uzun bir gün olacaktır.”

Yazılarını dikkatle okuduğum Hürriyet Gazetesi köşe yazarlarından Serdar Turgut, 4 Nisan 2002 tarihli “ Olamaz Dediğimiz Olacak Galiba “ adlı günlük yazısının baş kısımlarında şöyle diyor:

“...11 Eylül saldırısının hemen ardından Amerika Cumhurbaşkanı George Bush, vatandaşlarına seslenerek ‘‘Hazır olun, belki de 30-40 yıl sürecek uzun bir mücadele dönemi başlıyor’’ demişti.

O zamanlar neden böyle uzun bir savaş gerekeceği konusunu anlamakta güçlük çekmiştim.

Hálá da bunu anlayamamakla birlikte belki onun söylediğinden çok daha uzun bir savaş dönemine girildiğine, önümüzdeki dönemde insanlığı acılı günlerin beklediğine ve belki de uzun yıllar boyu olamaz dediğimiz şeyin de sonunda olacağına, bu korkunç sürecin sonunda bir büyük dünya savaşının çıkma ihtimalinin son derece ciddi olduğuna ben de inanıyorum artık.

Ne yazık ki bütün veriler bu yöne işaret ediyor ve işin daha kötüsü, bu süreci tersine çevirebilecek, durun diyecek bir karşı güç dengesinin oluşma ihtimali de hemen hemen hiç yok gibi.”

Dikkat ettiyseniz bizim dile getirdiklerimizi aradan epey uzun bir süre geçtikten sonra Serdar Turgut da kabullenmiş. Filistin’deki olaylar da bir bakıma bu görüşü belgelemiş durumda.

Demek ki Allah’ın verdiği güç ve basiretle insanoğlu bazı şeyleri değerlendirebiliyor.. Önemli olanı özü ile ilgili şeyleri, hakikati bulabilmesi, yakalayabilmesi .

Benim bütün arzum bu.

İstanbul - 11.04.2002


ÖLÇMEK

Ölçmek, “dengelemek, tartmak, değerlendirmek” anlamlarına gelen ve hayli sık kullandığımız bir sözcüktür.

Günümüzde her alanda yaşanan hızlı gelişmelerin algılanabilmesi için mutlak bir şuur ve ölçebilme yeteneğinin var olması şart.
Bu yetenek de, bilgi, beceri, hüner, psikolojik donanım ve toplumsal ilişkilere hâkim olan bir benliğin evrenselliği yaşaması ile netleşir.

Ölçebilmek için iyi niyet yeterli değildir. Hatta iyi niyet, ölçümü zorlaştıran bir meziyet olarak bile gösterilebilir. “Cehenneme giden yol iyi niyet taşlarıyla döşenmiştir” sözü bir yönüyle bunun için söylenmiş olsa gerek... Ölçme eylemi evrenin işleyişinin bütünlüğü ile ilgilidir. Bu niteliğin bir referansı da soğukkanlı olabilmektir.

Henüz yeterince sınırlarını bilemediğimiz bir olgunun denetleme olanaklarından mahrum bulunduğumuz gelişim çizgisi hakkında yargıda bulunabilmek, bir nesneyi veya olayı ölçmek anlamına gelmiyor.

Mistik kaynaklarda sıkça karşılaşılan bir ifade var;

“Allah her şeyi belli bir ölçüt içinde yaratmıştır.”
Bu söz, doğrudan kader kapsamıyla ilgili...
Kısacası, Yaratıcı, var ettiğini, ölçütleme sonucu yakın kılmış, yani görünen alemde algılanmasını temin etmiştir.
Ama,sanırım ölçütlemenin dışında kalanlar için pek anlaşılmış bir görüş değil.
Kanıtı da şu:
Hz. Resulullah “Her şey olmuş bitmiştir, biz olan biteni yaşıyoruz” dediğinde yanıtı şöyle almış;

“O hâlde, bizim olan bitene karıştığımız oran nedir?”

Toplum olarak endekslendiğimiz konular, aşk ve seks üzerinde yoğunlaşıyor. Öyle ki, aşk için yanıp yıkılan kişiler, beraberliğin ardından çok kısa sürede birbirinden davacı olacak hâle geliyor. Hakaretler, ithamlar, ayrılıklar, bitmek bilmeyen istekler hep ölçmenin tutarsızlığından kaynaklanmıyor mu?

Ölçemediğimiz, sonunda hazımsızlığa sebebiyet verdiğimiz daha nice örnekler sayılabilir, ”güzel, çirkin, iğrenç...” gibi yargılara yol açan...

Ölçmek bir anlamda sistemi okumak, ilerisini görebilmek demek. Sistem ise, kural dışı davranışın, keyfiliğin olmaması anlamına gelir. Değişim, insanı ölçümlemeye zorlar.

Dikkât ederseniz, ölçüm yapmaya set çeken koşullardan biri ölümdür. Sonuçları Allah’ın ana rahminde tesbit ettiği, ne bir gün fazla, ne bir gün eksik olabilecek şekilde belirlendiği bu finali az sayıda insan biliyor.

Ölçüm yapmak neden bu kadar önemli?

Ölçüm nerede durulacağını, nerede hareketlenileceğini belirtiyor.

Bunu uygulayamayan insanlara ise şu uyarı gelir:
“Ölçüyü kaçırma”

Davranışlarda ölçüyü kaçırmak, ahlaki boşlukları oluşturmakta.
İnsanın haddini bilmez yanı, biraz daha olgun, ihtiyatlı yanıyla denge bulmalıdır. Bir çocuktan ölçülü hareket beklemek mantıklı değildir.
Ona bu eksikliğini anlatabilmek için,
“Hep çocuk mu kalacaksın!” deriz.
Ve aklının sınırlarını genişletmek gerektiğini anlatır dururuz.

Ölçümü yerinde ve zamanında yapabilmek Allah’ın bireyde mevcut doksan dokuz isminden biri olan “BÂRİ” (zamanlaması tam olan) isminin kuvveden fiile çıkmasıyla ilgilidir.

Bir ismin mânâsı tek başına değil, terkip hükmünde açığa çıkacağına göre, Bâri isminin, yanına Semi, Basir ve Settar gibi isimleri de almış olması gerekiyor.

Bugün hayatı ölçebilen bireyler ihtiyatla yoluna devam ediyor.

İstanbul - 06.09.2000

Akşam Gazetesi - 15/12/2000


OLGUNUN BOYUTU

Yaşamını ortalama üç yüz elli kelime ile tüketen insanımızın sıkça kullandığı bir terim haline gelmiştir;
Boyut...
Dilimizde cisimlerin ölçü birimi olarak kullanılır, ama soyut olguları anlatmak için de başvurduğumuz bir sözcüktür...
Örneğin bir malzemenin ya da aracın boyutlarından söz edildiğinde o nesnenin herhangi bir yöndeki uzanımını ve ölçümünde kullanılan doğrultuları (uzunluk- genişlik- derinlik) anlarız.
Toplumsal olayları, sorunları ele almada da yararlandığımız bu kavram, çok değişik açılardan görmeyi, anlamayı ifade etmektedir aynı zamanda...
Bir durumun gözlemlenebilen boyutu, bireylere göre değişir. Kimi, olayın tek yönünü algılayabilirken, birkaç boyuta girebilenler de mevcuttur.
Sözü edilen farklılığı, görüş açısı, inançlar ve durduğunuz yer belirlemektedir. Deruni inişlerin, öze yönelmenin yöntemidir anlatılan...

Örnek mi?
Su tatsız, kokusuz bir sıvıdır. Saydam gözükür, her kabın şeklini alır; bu onun sadece bir boyutudur. Diğer boyutuna inebilen için, iki hidrojen atomu ile bir oksijen atomundan oluşmuş yapıdır... Kimyager, onu H2O olarak belirler.

Astrologlar, kızmanın sebeplerini, yıldız hareketlerinin neticesinde oluşan sert açıların varlığında bulur. Aynı boyuta inemeyen ve astrolojiyi değerlendiremeyenler ise, “kızma” fiilinin gerçek yönünü tespit edemezler.

Terkibiyetini aşamamış, “ölmeden evvel ölme” lezzetini tadamamış kişinin, gözlemleyemediği, yaşayamadığı o boyutu tarif etmesi mümkün değildir.

Fotoğrafına veya aynaya baktığında "ben buyum" diyebilen insan, boyutlarına çekildiğinde kendine herhangi bir etiket yapıştıramaz...

O görüntü olmadığının farkını, başka boyutların varlığı ile idrak edebilir.

Çok boyutlu olan, toplum bilincini ve muhatabı dikkâte alarak, yeteneklerinizin sınırlarını ölçüp ulaşabileceğiniz son noktayı düşünerek, size ayna olurken bazen tek, bazen de iki boyutu yansıtabilir...

Görünüşe bakarak, onun, sadece size yansıtılabilen boyutlarda yaşadığını düşünmek, gerçekten habersiz olmak anlamına gelmektedir.

Eğer sınırsız düşünme imkânınız varsa, buna inanç ile teslimiyet faktörlerini de ekleyebiliyorsanız, birimler ya da olaylar hakkında çok kapsamlı kararlar verebiliyor, yeniliğe, ışığa, değişime ve öze açık olabiliyorsunuz demektir.

Sorun çözmekten yana sorun çıkarmamaya özen gösterenler ise, bilmelerine rağmen, başka boyutlara inmeyi tercih etmiyor veya edemiyorlar.

Her zerrede ilk konumu yani orijinali ile mevcut ve parçalanması, çözülmesi asla söz konusu olmayan Allah’ tan ayrı görmek gibi bir yeteneğiniz varsa; idrâkinizin, yaşadığınız, algılayabildiğiniz şeylerin sadece bir boyuttan ibaret olduğunu düşünüp, basiretsizlikle gelebildiğiniz bu hâle, evrensel boyutu değerlendirememenin ve inkârınızın neticesinde vardığınızı da kabul etmeniz gerekir.

Ahmet F. Yüksel
Londra - 25.2.2000


ÖLÜM

Mistik kaynaklarda ölüm hakkında şöyle değerlendirmeler geçiyor:
İbnu Ömer Radıyallahu Anhüma anlatıyor: "Resûlullah Aleyhissalatu Vesselâm ile birlikte idim. Ensardan bir zat gelerek Aleyhissalâtu Vesselâm'a selam verdi. Sonra da: "Ey Allah'ın Resûlü! Mü'minlerin hangisi en faziletlidir?" diye sordu. Aleyhissalâtu Vesselâm: "Huyca en iyisidir!" buyurdular. Adam: "Mü'minlerin hangisi en akıllıdır?" diye sordu. Aleyhissalâtu vesselâm: "Ölümü en çok hatırlayandır ve ölümden sonra en iyi hazırlığı yapandır. İşte bunlar en akıllı kimselerdir" buyurdular.

Hz. Aişe Radıyallahu Anhâ:
"Resûlullah Aleyhissalâtu Vesselâm, sıhhati yerinde iken şöyle diyordu:
"Hiçbir Peygamber, Cennet’teki makamını görmeden kabzedilmez. Bundan sonra hayatı devam ettirilir veya öbür dünyaya gitme hususunda muhayyer bırakılır."

Kur’anı Kerim der ki,
"Küllü nefs’in zaikatül mevt" ( Ali İmran / 185)
(Her nefs ölümü tadacaktır.)

Hz Ömer ise,
“Ölüm yarın, belki yarından da yakın...” diyerek bu konuda hissettiklerini açıklamaya çalışıyor.

Ölüm denilen oluş, bireyin beyinsel faaliyetinin durmasıyla bedendeki elektriğin kesilip ruhu bedene bağlı tutan manyetizmanın işlevinin bitmesi sonucunda meydana gelir.
Kişi o andan itibaren kendini “Ruh beden” olarak hissettiği yaşantı içinde bulacaktır.
Şuuru ve aklı ile birlikte...
Bilincin ölümü ise, söz konusu değildir.

Başka boyutlarda farklı özelliklerle görünür ölüm...
Örneğin, bizim zaman ölçümüzle yaklaşık bin seneye uzanan ömürleri olan cinlerin ölümü, bulundukları toplumdan kopma şeklinde olur.
Uyku haline geçme olarak da nitelendirilir.
Meleklerin ölümünden ise bahsetmek olanaksızdır. Bu birimsel / düşünsel yapılarda zaman olmadığı için ölüm de yoktur.

Ölüm varoluşumuzun, yaşamın temel koşuludur ve bir gerçeklik olarak insanın karşısına dikilmektedir.
İstemsiz bir olgudur. Yerçekimi kanunu, nefes alıp vermek gibidir. Yani seçilen değil, katlanılabilen bir özelliktedir.
Ona karşı koymaya kalkmak imkânsızdır. Bu, doğanın yasalarına ters düşer...

Ölüm vakti, hiçbir beşere bildirilmemiştir.
Ancak, ölüm gecikmez. Bilinç, ölüm duygusunu içine sindire sindire kabul eder. Birey bu duygudan hiçbir koşulda kaçıp kurtulamaz. Ölümle oyun olmaz.

Bunu hisseden insanda ölüm korkusu, sıradan bir korkunun sınırlarını aşar. “Korkunun ecele faydası yoktur.” sözü bu gerçeğe alıştırmak için söylenmektedir.

İnsan, ölümü önüne geçilmez bir alın yazısı olarak kabul etse de, bir parçası saydığı en yakınlarının dünya yaşamına veda etmesi kendisini fazlasıyla üzen olaydır. Bu acı yakınlık sırasına göre diğer bireyler için de yaşanır.
Sadece, Dünyaya uygun koşullarda yerleşik düzen kurmayanlar üzüntü duymaz, ölümden korkmazlar. Ömer Hayyam bir rubaisinde bunu şöyle dillendirmiş:
 “Ölüp de yok olma korkuların saçma
 Yoktan vara yükselen dalda oldukça;
 Sevgiyle İsa gibi dirilmişsin sen;
 Ölüm yok artık sana dünya durdukça.”
İntihar yoluyla ölümü seçen kişi, peşinen Cehennem’i arzulamıştır diyebiliriz.
Zira, ölüm dediğimiz önüne geçilemeyen şey, yok oluş değil, dönüşümün başlangıcıdır. Bu dönüşümün mimarı da Azrail (a.s.) olmaktadır.

Önemli olan, ölümle başlayacak yeni bir hayatın getirileridir.
Bu yüzden, insanlar belirli sebeplerle ölüm ötesine hazırlanırlar.
İnançlı kişi bu yaşama hazır olmak zorundadır.

Ölmüş bir insanın arkasından konuşmanın, hakkında yapılan gıybetin faturası da bir hayli ağırdır.

Ölümle birlikte kişinin ruhu ayrı boyutlara geçer. Onu mezarda aramak yersiz bir iş olsa gerek. Hz. Resûlullah’ın "Mezarlıkları sık sık ziyaret edin, sizlere ölümü hatırlatır" uyarısı, ölmüş yakınlarınızı, dostlarınızı mezarlarında ziyarete gidin değil, “dünya yaşamına meyl etmemek, sonu görmek için bunu sık sık yapın, beyin datasına yerleştirin” anlamındadır.

Ahirete intikal etmiş bir Velinin mezarına yapılan ziyaretten haberi olur. Şayet ziyareti yapan, avam düzeyinde bir kişi ise, Veli kabirde bulunmaz. Ziyarete gelen, kendisi ile eşit düzeyde bir Veli ise kabre gelip gelmemek kendisinin bileceği iştir. Bulunduğu yerden de ziyaretçiyi karşılayabilir. Ancak, ziyaret eden Velinin derecesi daha yüksek ise, onu karşılamak için kabrine gelmek zorundadır.

İnsan gayb alemine olan yolculuğunda, sonsuza dek sürecek yaşamında asıl olan alemin gerçeklerini bilmeli ve ona göre gideceği ortam için mutlaka hazır olmalıdır.
Hz. Resûlullah’ın bu hakikâti içeren, içinde “ölüm”kavramının geçtiği, ancak mecazen söylediği çok anlamlı sözler bulunmaktadır.
"Ölmeden evvel ölünüz"
"İnsanlar uykudadır. Ölünce uyanırlar" gibi...

"Mezarıma defsiz gelme; çünkü Allah meclisinde gamlı durmak yaraşmaz" diyen Mevlâna da herhalde Allah Resûlü’nün anlatmak istediği bu mânâyı bize yorumlamış ve o idrakle dünyadan ayrılan için ölümü "şebi arus" (düğün gecesi) şeklinde nitelemiştir.

İstanbul - 11.8.2000


ÖMER HAYYAM

Ben olmayınca bu güller, bu serviler yok,
Kızıl dudaklar, mis kokulu şarap yok,
Sabahlar,akşamlar, sevinçler, tasalar yok,
Ben düşündükçe var dünya, ben yok o da yok....

Ömer Hayyam imzasını taşıyan bu mısralar, ardındakini aramaya götürüyor bizi... Dile geldiği şartları merak ediyoruz.

Ve Ebul Feth Ömer Bin İbrahim adıyla buluyoruz onu kayıtlarda...
1048’e doğru, Selçukluların Horasan ‘ı ele geçirmelerinden bir süre sonra Nişabur’da doğduğunu öğreniyoruz. Yaşam öyküsü hakkında fazla bilgi bulunmuyor elimizde...
Peki, Kimdir gerçekte Hayyam? Bir yanda devrinin üstadı olma niteliğini kazandıran matematik, cebir ve geometri alanındaki yapıtları, astronomi çalışmaları, hatta Melik adlı yeni bir takvimin hazırlanıp birçok astronomik tablonun ve gözlemin yapılmasına katkısı, felsefi eserleri ...
Öte yanda bilgiyi ve aklı bir kenara atan bakışı...

Kimine göre de iflah olmaz bir ayyaş ve dinsiz (! )...

Bilimsel yönü ve eserleri tartışmasız kabul edilen, ama sıra inançlarına, dünya görüşüne gelince hakkında epeyce zıt anlayışın çarpıştığı bir kişilikle karşı karşıya kalıyoruz. Hemen bir yargıya varmadan önce, onu biraz olsun tanıyabilmek için elimize ulaşan rubailerine daha yakından bakmak sanırım en iyisi...
Kendini en açık anlattığı alan burası çünkü...

Hayyam, dünyaya gelip gitmenin sebebini sorar durmadan kendine bu rubailerde ve yaşamın geçiciliğini, her şeyin hayal oluşunu, bizlerin sırça fanus içinde dönüp duran, geçip giden görüntülerden başka bir şey olmadığımız gerçeğini ta içinde yaşar. Alemi meydana getirdiği söylenen dört unsur, onun aleminde şöyle şekillenir:

Bir suyduk bele düştük, / şehvet ateşiyle dünyaya geldik / ama yel, yarın toprağımızı tozutup gidecek.

Bu yalın gerçeklik karşısında ise bencilliğin, hırsın, tamahın , böbürlenmenin, mal mülk kavgasına girmenin hiçbir anlamı yoktur. Son kaçınılmazdır.

İnsan bastığı toprağı hor görmemeli
Kimbilir hangi güzeldir hangi sevgili
Duvara koyduğun kerpiç yok mu, kerpiç?
Ya bir şah kafasıdır , ya bir vezir eli!

Bundan daha açık nasıl anlatılabilir acaba insanın ölüm karşısındaki durumu!...
Boşuna kederlenmenin, üzülmenin anlamı yoktur. Onun da ucu bucağı yoktur çünkü. Bilginlerin hiçbiri bu karanlığı yarıp geçememiş ve birer masal söyleyerek uyuyakalmışlardır. Böyle bir alemde tek çare, insanı kendinden geçirip varlık yokluk kaygısını silen ve içini tertemiz eden şaraptan içmektir.
Halini şöyle anlatır,

Bir elimizde mushaf bir elimizde kadeh,
Kimi helale yönelmedeyiz, kimi harama
Şu ham olgunlaşmamış kubbenin altında
Ne mutlak kafiriz biz, ne tam Müslüman

İçindeki dalgalanmaya kimi zaman akıldan tam kopamamanın verdiği şüphe ve inkar vadisine uzanan bir bakışla, kimi zaman da “Suç işlememiz senin rahmetinin bezentisidir” diyen sözlerle yanıt arar. İşte bu noktada çoğu kişi, onu sadece ebedilikten umut kesen ve yok olmayı kabullenemediği için şaraba sığınan bir inkarcı gibi görme yanılgısına düşmektedir.

Oysa müsbet bilimin getirdikleriyle donanmış bir aklın sonsuzluk ve hiçlik karşısında duyduğu aczdir belki de ifade edilen... Ayrıca kendini tanıma yolunda olanların yaşadığı telvin adı verilen halden hale girişten de söz edilebilir burada...
Çoğu kez zahitlik kılıfına bürünmüş riyayı, Cenneti mülk edinmeye çalışanları, kaba softaları, başkalarını kınayanları, benliğe, hırsa kapılanları yeren ve birçoğu “şatıh” dairesinde söylenmiş şiirlerdir bunlar.
Yunus’un bu ne küfürdür ki imandan içeri dediği türden bir inkar dan da söz edebiliriz belki...
Devrinin ilimlerinde böylesine yetkin olan bir şahsın tasavvufa yönelmemesi düşünülemez...
Ciltlerce kitaptan daha faydalı olduğunu bildirdiği Silsilet’üt-Tertib adlı risalesinde Hayyam, Allah’ı tanımayı dileyenleri dört grupta toplar. Bunlardan, nakli, akli dellillerle inançları pekiştirmeye çalışan kelamcıları, yalnızca akla dayanan delilleri mantık kanunlarına uygulayıp sonuç çıkaran filozofları, İmamın sözünü hüccet bilip marifete ulaşacaklarını düşünen İsmailileri tutmayıp tasavvufu hepsinden üstün bulduğunu bildirir.

Din yolunu bilmenin şeriat, o yola göre amel etmenin tarikat, Allah razılığını elde etmek için birleştirmenin hakikat olduğunu söyler. Heva ve hevese uymaya şeriat denemeyeceğini, şeriatsiz tarikatın mümkün olmayacağını, riyazattan ise yalnız hayal doğacağını dile getirir. Ona göre “yol erinin yolcuğu kendinden kendinedir.” Arşa ağdığında, arşın bile kendisine “aradığın sende” dediğini bildirir.

Bütün sufiler gibi o da insana büyük bir önem verir. Yıldızlar bile insana serpilmiş yem taneleridir. Dünyayı gösteren kadehin konduğu sandık gönüldedir. İnsandan maksat da marifettir.

Manevi yolculuğunda riyazatı değil aşkı kılavuz edinir. Hayyam ‘a göre “müftüyle şehir vaizinin aşk mahkemesinde dilleri tutulur, Zevalsiz güneş, devlet kuşudur aşk...
Ancak aşk, bülbül gibi ağlayıp feryat etmek değil, sesi bile çıkmadan ölmek yok olmaktır...
Sevgiliyle iki başlı tek bedenli bir pergel gibidir, ama bir yerde birleşeceklerdir elbet ve sen, ben perdenin arkasındadır; o perde kalktığında ne sen ne ben kalacaktır.
Mescidi, medreseleri, kilise ve manastırları dolduranlar cehennemden korkan, cenneti umanlardır. Allah sırlarından haberdar olanlar ise, bu çeşit tohumu gönüllerine ekmezler.”

Melamet yolunun temsilcilerinden olan Kalenderiye anlayışına yakın bulur kendini... "Bu yola düşülüp yüz-göz, gönül kanıyla yıkanmadıkça, aşk davasına girişmenin, varlıktan geçmedikçe gerçeğe ulaşmanın imkanı yoktur."
Artık zahit de sufi de onun karşısındadır. Kendisine dinsiz diyen zahide “ben neysem oyum ama bir de kendini tart, bu sözleri söylemek sana mı düşer?” “Üzüm suyuyla sarhoş olmak, zahitliğe dayanıp mağrur olmaktan üstündür.“ der. Daha önce çaldığı seccadesi eskidiğinden yenisini çalmak için mescide ayak bastığını söylerken de maddi ya da manevi beklentilerle buralara gidenleri eleştirir. Sufiye de “hırka giymişsin ama tanrı yarın senden razı olmazsa ne fayda?” diye çatar. Melametin içine daldıkça kendini kınamak için de vesileler arar. Ama bu kınamanın içinde hürlüğün, riyasız ve menfaatlerden uzak olmanın işaretini de verir gibidir.

Ben ne camiye yararım ne havraya
Bir başka Hamur benimki başka maya
Yoksul, gavur, çirkin orospu gibiyim
Ne din umurumda, ne cennet ne dünya

Onda cezbeye kapılıp coşma, kendini kainatın kıblesi tanıma gibi haller göremeyiz, kusurunu bilse de Allah kereminden umutsuz değildir. Çünkü Tek‘e hiç mi hiç iki dememiştir.
Aşkı kılavuz edinirse de, felsefeyi tümden reddetmez. Bu yüzden Şems-i Tebrizi kendisini kınamıştır .Tasavvuf anlayışı, felsefeye dayanan, akıl dairesinde dönen, hikmetle yoğrulmuş bir anlayıştır. Aklı yermekle beraber, tasavvufun üstünlüğünü bile akılla bulur.
Onun düşünce denizi daima dalgalıdır. Rubaileri incelendiğinde görülecektir ki, zaman zaman şüpheye, inkara uzanmış, hüzne kapılmış, akıl ve bilgiyle tatmin olamayıp her aktığı kabın şeklini ve rengini almış, sonunda tasavvufun üstünlüğünü kabul edip, huzuru teslimiyette bulmuştur.

Doğduğu yer olan Nişabur’da, 1311 yılında vefat ettiğini öğrendiğimiz Hayyam ‘ın vasiyeti de şöyledir:
Ölünce beni şarapla yıkayın, tabutumu asma çubuğundan yapın...

Dünya dediğin bir bakışımızdır bizim
Ceyhun nehri kanlı gözyaşımızdır bizim
Cehennem boşuna dert çektiğimiz günler,
Cennetse gün ettiğimiz günlerdir bizim

diyen biri için uygun bir istek olmalı...
Onun inanılmaz güzellikteki dörtlüğü ile yazıya noktayı koyalım....

Ey kör! Bu yer, bu gök, bu yıldızlar boştur boş!
Bırak onu bunu da gönlünü hoş tut hoş!
Şu durmadan kurulup dağılan evrende
Bir nefestir alacağın, o da boştur boş!

İstanbul - 22.3.2000


O

O'NUN AHLAKI

Ben mekârimi ahlâk için geldim”! buyuran Rasulullah Muhammed Mustafa aleyhisselâmın ahlâkı, bilindiği üzere, “Allah” ahlâkı idi…

Öte yandan Rasulullah sallalllahu aleyhi ve sellem bizlere şöyle buyurmuştu:

“Tahalluku biahlâkillah”!. Yani, “Allah ahlâkıyla ahlâklanmış olarak yaşayın”!.

Esasen bu uyarıyı Türkçeleştirirken dikkat etmemiz gereken birkaç incelik olmasına rağmen, burada çok detaya girmeyip, ana hatlarıyla konuya değinmek ve dikkatleri bu hususlar üzerinde toplamak istiyorum…

Yakınlarına soruyorlar, “Neydi Allah Rasulünün ahlâkı?” diye…

En yakınında yaşayanlardan biri olan değerli insan şu cevabı veriyor:

“O’nun ahlâkı, A llah’ın ahlâkı idi”!.

O mükemmel insan Allah Rasulünün ahlâkı, Allah ahlâkı idiyse…

O mükemmel insan Allah Rasulü bize, “Allah Ahlâk’ı ile ahlâklanmış olarak yaşamamız” uyarısı yapıyorsa…

NEDİR, “ALLAH” ismiyle işaret edilenin “AHLÂK”I?…

* * *

“Biahlâkillah” kelimesinin anlamı, En mükemmmel Türk Kuran tefsiri yazarı Elmalılı Hamdi Yazır’a göre(1), “mülâbese”ye dayalı olarak “B” sırrının işaret etmiş olduğu doğrultuda “fenâfillah” kavramına dayalı olarak değerlendirilirse…

En azından bunun sonucu olarak, ortaya çıkan gerçek ne olur düşündük mü hiç?…

“B” sırrıyla, denilerek; Yüce Kitap Kur’ân-ı Kerîm’in kalp gözüyle anlaşılmasına vesile olacak anahtara işaret edilir dâima… Yani, eğer biz Rasulullah sallallahu aleyhi ve sellem efendimizin “bu uyarısını” dikkate almak istiyorsak, İslâm Dini ve hakikata ermişlerin “bu sırla” olayı nasıl değerlendirdiklerini farketmek; ve o işareti anlamak zorundayız… Tasavvuf da bundan ibarettir işte!.

* * *

Basit insanın dünyasına “iyi ahlâklı olun”; şeklinde çevrilen “Allah Ahlâkı ile ahlâklanın” uyarısının, sanıyorum günümüzdeki anlamı da sanki “ormandaki hayvanı evcilleştirin” gibi bir manayla sınırlanmakta; bunun ötesindeki, “insanın yeryüzündeki HALİFE”liğinin hikmetine uzanan ve karşılık olan, gerekçesi üzerinde hiç durulmamaktadır!…

Nedir Rasulullah aleyhisselâmın da üzere yaratılmış olduğu “ALLAH AHLÂKI”?…

“VERMEK”! “Karşılıksız vermek”! “Çıkar düşünmeksizin vermek”!

Zâhirde ve bâtında her an ve her koşul altında verici olmak!.

Paranı vermek!… Karşılık beklemeksizin!

Sevgini vermek!.. Karşılık beklemeksizin!

İlmini vermek!… Karşılık beklemeksizin!

İlmini vermek, karşılık beklemeksizin deyince hemen aklıma geldi çok enteresan bir örnek… Lütfen, olayı dikkatle izleyin…

İnternette sörf yaparken bir siteye geliyorum…

http://allah-sufism-islam.com

Adında bir site bu… “Allah için yazıyorum” dediğini duyduğumuz ve eserlerinde “telif hakkı ambargosu olmayan” bir yazarın sitesi bu!… İngilizce – Fransızca – Almanca – Rusça çevirileriyle birlikte yayınlanmış tüm Türkçe eserleri bu sitede tasavvuf ehli yazarın; ve “copyraght”sız!… İsteyen, bu siteden, bu bilgileri kendi bilgisayarına indirebiliyor, çoğaltabiliyor!

Yani, Allah için çalışılan ilim, Allah için karşılıksız veriliyor insanlara!..

Bir süre önce Amerika’ya yerleşmiş bulunduğunu öğrendiğimiz yazarın, çevresine insan toplayıp onlardan kişisel bir menfaat temin etmek gibi ticarî, veya siyasî bir amacı da yok!…

İşte karşılıksız vermeye bir misâl!. İlim tüccarlarının, dini bilgilerini paraya çeviren, dinin sırtından geçinen müslüman(!)ların dünyasında!.

Evet, Rasulullah aleyhisselamın da üzere olduğu “ALLAH AHLÂKI” en başta gelen şıkkıyla, vermektir!.

Tüm yaratılmışlara karşılık beklemeksizin vermek, malını, paranı, mevkiîni, sevgini, elinde gerçekte emanet olan tüm varlığını karşılıksız olarak vermek!..

“Hakikat”ı anlamış ve yaşayan tüm evliyâullah da böyle yaşamışlardır! Abdulkâdir Geylanî hazretlerinden Şahı Nakşıbend hazretlerine, Seyyid Ahmed Rufaî’den Muhyiddin A’rabî’ye kadar akla gelen tüm kemâl ehlinde görülen ortak vasıf karşılıksız “vermek”tir… Ve bu da “ALLAH ahlâkıyla” ahlâklanmış olmanın doğal davranış biçimidir!.

Yaratılmış mahlûkât arasında “HALİFE İNSAN” hariç hepsinin doğası “almak” üzere programlanmışken; yanlızca “İNSAN”, “vermek” üzere “yeryüzünde halife” olarak yaratılmış; ve bu “hilâfete”de verici olmak suretiyle liyâkât kazanmıştır..

Rasullullah aleyhisselâm, Hazreti Hatice ile nikâhlandığı zaman Mekke’nin en zenginleri arasına girmişken, âhırete intikâli sırasında geride nesi kalmıştı; bir araştırın bakalım!…

Hazreti Ebû Bekr, Mekke’nin en zenginlerinden iken, Allah yolunda karşılıksız vermek suretiyle nasıl âhırete intikâl ettiğini de bir araştırın… Ve dahi o devir iman edenlerinin davranışlarını da!…

Bunlar maddî planda vermenin misalleriydi!…

Ya manevî planda..?

İnsanlara ve sair mahlûkata sevgisini ve hizmetini karşılıksız vererek, hakikatın gereklerine uygun yaşam biçimi içinde bu dünyadan geçenlerin sayısı..?

Kendini beden sanarak ve bedenine – benliğine dönük olarak yaşayanların hepsi, bütün yaradılmışlar gibi sadece “ben-beden” için yaşayan, “almak için”, “alarak” yaşayanlardır!..

Özündeki, hakikatındaki, varlığını esma ve sıfatlarıyla oluşturan Allah’a ermek için yaratılmış olanların hepsindeki ortak vasıf ise “vermek”tir!.

Sevgini ve hoşgörünü vermek!.

Yaratılmışı sevmek!… Varlığındaki, ef’âlinin kaynağı esmâ ve sıfatın hakkı olan sevgiyi vermek!

Fâili hakîkinin fiili meydana getirmedeki hikmetini görerek, fiîlin gereği “buğz”u ortaya koysan dahi, fâile sevgini vermek!

İşte “ALLAH AHLÂKIYLA AHLÂKLANMAK” diye tarif edilen “tasavvuf”un dayandığı hakikat..

Yaratılmışı âdeta görmeksizin, ondaki Yaratanı görüp; karşılık beklemeksizin, sahip olduğunu sandığın herşeyini ve “BEN”liğini vermek!. “ALLAH” yolunda, canından geçip onu verene “şehîd” derler; “ben”inden geçip, varsaydığı “ben”ini verene ise “mukarreb”!… İşte onlar “yakîn”e erdirilmiş “ikân” ehlidir.

“Allah ahlâkı”nın, kuldaki zuhur şekli olan, “verme” sırrının açığa çıktığı kişilerdir onlar..

“Veren el alan elden üstündür” anlamındaki Rasulullah uyarısı da dikkatlerimizi bu gerçeğe çekme amacıyladır, anlıyabildiğimiz kadarıyla!…

Mevlana Celâleddin’in semâ yaparken sağ elinin yukarda yani Hak’kın zuhur noktasını sembolize ederken; sol elini aşağı bakar vaziyette tutması da, “Allah ehli=ehlullah”ın özündeki esmâ-sıfattan gelenin çevresindekilere “verilmesi”yle ilgili olduğu elbette ki bilinmektedir…

Öyle ise artık farketmeliyiz ki…

Allah Rasûlü olan Muhammed Mustafa aleyhisselâm, “Allah ahlâkıyla ahlaklanmış bir yaşam içinde” oluşunu zahire vurma ve diğer insanların da bunu yaşamalarını teklif anlamında rasullüğünü edâ ederken, bizlerin de bu güzelliği yaşayarak; bu hâlin cennetine girmemizi istemiştir.

Bize düşen, şu dünyada yaşarken, “ALLAH ahlâkıyla ahlâklanmış” en mükemmel örnek Rasulullah aleyhisselamın yaşamını değerlendirip; O’nun hayatını iyi bilip, onun gibi düşünmesini öğrenerek; onun bakış açısıyla varlığı değerlendirmektir..

“Allah ahlâkını” öğrenmenin yolu, O’nun Rasulünü yakından tanımaktan ve O’nun ahlâkıyla ahlâklanmaktan geçer!…

Gâfil, bedenin güdüleriyle bedene dönük, beden için yaşar!

Ârif, “B”sırrını farketmenin getirdiği uyarı ile, “en mükemmel örnek Rasullah” ahlâkını edinerek, “Allah ahlâkını” izhâr eder!…

Bütün bunların sonucu ise, olabildiğince VERMEKTİR!… Malını, canını, sevgini, ilmini… Karşılıksız olarak!…

Zirâ hatırlana ki, karşılık beklemekte olan “ego”n yani “benliğin”dir!… Ki bu da “şirk-i hâfi”nin kaynağıdır…

Bilemiyorum, size anlatmak istediğim bakış açısını yeterince ifade edebildim mi?

Allah, hepimize kolaylaştırsın; muînimiz olsun!.

(1) Elmalılı Hamdi Yazır’ın hazırlamış olduğu tefsir “Hak Dini Kuran Dili”; cilt: 1 sayfa:42-43

Ahmet F. Yüksel


ONUN SEVGİSİ

Bu dünyadan nice mükemmel ahlâk ve erdem sahibi devlet adamları, krallar, sanatçılar, savaşçılar, filozoflar, kanun adamları gelip geçmiştir...

Şüphesiz hemen hemen hepsi, belli bir dönemde insan hayatına katkıda bulunmuş, ne var ki daha sonra unutulup gitmişlerdir. Unutulmayanlar, sönmeyenler, insan hayatını, doğrudan etkileyenler, varlıklarını asırlardır idame ettirenler şüphesiz, Nebi ve Resûller, Evliyaullah ile bilim adamlarıdır. Onların öğretilerinin bazı kısımları zamanla tahrif olsa bile, hemen hepsi birer zafer abidesi gibi kalplerde yer almıştır...

İçlerinden birinin ise ayrıcalıklı bir yeri vardır... Gelmiş geçmiş tüm Nebiler arasında kendi ifadesi ile, "Ben en öne geçirileniyim" diyen Abdullah ve Resûlullah Muhammed Mustafa Aleyhisselam'ın nasıl bir insan olduğunu bilebilmek, onun sevgisinden bahsedebilmek için önce, Din, Nebi, Resûl ve Vahiy kavramları üzerinde özlü bir bilgiye sahip olmak gerekiyor. Zira Resûlullah'ın ahlâkından doğan sevgiyi kısmen de olsa tanımak, ancak bu şekilde mümkün olabilecektir.

Mensubu bulunduğumuz İslâm dini, hakikati itibariyle Allah’ın yaratmış olduğu evrensel sistem ve düzeni, bu boyutta geçerli olan kanunları, prensipleri açıklar. Kur'ansal tabirle ifade etmek gerekirse kısaca, "Din, bu formatı oluşturabilen ilahi hükümerin bütünüdür" diyebiliriz.

İlahi oluşu; tapınmaya dayanan görüşlerden uzak, kişisel arzu ve menfaatlere dayanmayan, düşünmeye, araştırmaya sevk eden bir yol olması itibariyledir.

Ahlâk her ne kadar basit mânâda, iyilik etme fenalıktan kaçınma gibi kaideleri öğreten bir ilim şeklinde kabul edilse de, mistik alanda bu halin ötesinde, alışılagelmişin dışına taşan yönleri ile ele alınması gerekir. Resûlullah'a yönlenmenin amacı, O'nun Ahlâkı'na sahip olma ve sevgisini yaşamadır. Bu ahlâkın, bildiğimiz basit şekliyle, "ormandaki hayvanı evcilleştirme" mânâsına alınması düşünülemez.

Bu nedenle olaya fevkalâde geniş bir perspektiften bakmak gerekir. Zira Efendimiz (s.a.v) "Allahın Ahlâkıyla Ahlâklanın" derken birimin güzel ahlâkının, Evrensel bir dönüşümle, "Allah'ın ahlâkıyla ahlâklanması" konumuna gelmesi gerektiğine işaret etmektedir.

Evrensel sistemi anlatan ve din adını alan ilâhi hükümler bütünlüğünün, insanın günlük yaşantısından, o fiillerin kaynağını oluşturan alt boyuta ve Mutlak Güce kadar uzanması gerekir. Söz konusu bu noktayı algılayabilmek için de insanın tabiatını huy ve alışkanlıklarını, terkibiyetini oluşturan zincirler halkasını mutlaka kırması, kendi aslını ve hakikatini nihayet Zât'ını tanımaya yönelik çalışmaları yapması gerekiyor.

Hakikat yönlü veliler dahi uzun, yorucu ve meşakkatli çalışmalar neticesinde, sistemi ve düzeni okuyarak Allah’ın Ahlâkıyla Ahlâklanma yoluna gitmişlerdir.

Hz. Muhammed'e (s.a.v) ait "çıplak uyarıcı"lık vasfı bu şartlarla ifade edilir. Çıplak uyarıcılık (en-nezir el-üryan) deyimi, zahiri yönüyle Arap kavmince, verilecek bir haberin bir hayli önemli oluşu nedeniyle, giysisini dahi giymeye vakit bulamadan dışarı fırlayıp halkı uyaran kişi için kullanılır. Batıni yönü ise, beşeriyetten soyunup, Mekârim-i Ahlâk sahibi olanın ilâhi nizam ve sistemi okumasıdır. Sevgi de, bu potansiyel altında insanı kendine çeker.

Şimdi kendimize soralım; klâsik anlamdaki ahlâki anlayış ile mi Resulullah (s.a.v) hakkında fikir sahibi olup onu seviyoruz, yoksa gerçek yönleri ile mi?..

Kimi, idrak seviyesine, kabiliyet ve istidadına göre, O'nun çarşı pazarda bizler gibi dolaşıp çoluk çocuk ile oynaması, mescidin yapımında diğer sahabiler gibi çalışmasından ötürü kendine yakın bulup, bu yönlü ahlâkını benimsemede ve sevmededir.

Bazıları da O'nun insanlara iyiliği emretmesini sosyal yardımlarda bulunmasını mantığına uygun bularak, bu yönlü ahlâkıyla bağdaşan bir sevgi anlayışı içindedir.

Biraz ilim, tahsil terbiye görmüşler ise, "Hz. Resûlullah (s.a.v), Allah'ın elçisidir, vahiy kanalı ile hareket eder, Cehennem'i, Cennet'i daha yaşarken görmüştür. Fetih sahibidir" diyerek sevgilerini bu idrake endekslemişlerdir.

Tarihte hayatı tamamiyle kaydedilen, tek insan olan Hz. Muhammed'in (s.a.v.) davranış biçimlerini gösteren pek çok çarpıcı örnek var: Mesela; meclisinde bulunan hiç kimse, Resûlullah (s.a.v)'ın kendine karşı kaba, gücendirici veya küçümseyici bir tavrını hissetmemiştir. Hiç kimseye arkasını dönmemiştir.

Ashabına, köleler'i incitip utandımamaları için onlara ‘kölem' ve ‘cariyem' yerine ‘oğlum' veya ‘kızım' diye hitap etmelerini tavsiye etmiştir. Kölelere o kadar müşfik davranmıştır ki, ölmeden son vasiyeti, "Köleler hususunda Allah'tan korkun" olmuştur.

"İçinizde en iyi olanınız, şahsiyet ve ahlâk olarak en iyi olanınızdır" diye buyuran Efendimiz (s.a.v.), kendisine, putperest Mekke halkının altın tepsi içinde sunduğu servet, kadın, başkanlık gibi teklifleri elinin tersi ile itip; "Beni yaratan kudrete yemin ederim ki, Güneş'i sağ yanıma Ay'ı sol yanıma indirseniz, yine kararımdan vazgeçmem" diyerek, yâşam gayesini kendisi için değil, başkaları için ortaya koyan bir ahlâka ve sevgiye sahip olduğunu net bir şekilde göstermektedir.

Sahif kabilesinin kendisini desteklemeleri ve Allah'ın isteklerini yerine getirmelerine vasıta olmak için gittiği Taifteki, insanlık dışı hakaretlere ve eylemlere maruz bırakıldığında, her tarafı kan revan içinde kaldığı anda dahi onların helâkini istemeyişi, kendisindeki sonsuz rahmetin, insanlığa olan sevgisinin eseridir.

O, şahsi sebeplerden ötürü hiç kimseden asla intikam almamış ve azılı düşmanlarını dahi affetmiştir.

Bu konuda tavsiyesi de şöyledir: "Merhamet etmeyene merhamet olunmaz, affetmeyen affedilmez..."

Şurası çok iyi anlaşılmalı; Varlık bir bütün olduğuna göre Hz. Muhammed (a.s.v) ismi altında yatan mânâ nedir? Bu isimle zahir olan anlaşılabilmiş midir?..

Kesin olan, onu çok iyi tanıma neticesinde, ahlâka dayalı sevginin ortaya çıkmasıdır. Bu anlayış sonunda, aşkı, vuslatı getirecektir. Esasen gaye de budur...

Resulullah Efendimiz (s.a.v.)'in sevgisi, ulûhiyet prensipleri doğrultusunda oluşan, Kur'an'ın açık ifadesi ile Mübin, yani yalın, sade, apaçık, net, yansız davranan birinin insanlığa "Rahmeti", şefaati şeklinde olmaktadır.

İyi bilelim ki; ondan ulaşacak her şey, şefaat ve rahmettir ...

Biz ise dogmatik olmakla beraber, kendisinde var olanı değerlendirip seviyoruz.

O sevgiye lâyık olmaya çalışalım, bu alelâde bir oluş değildir...

Çıplak Uyarıcının rahmetidir, şefaatidir... "Bu, O'nun sevgisidir..."

Ahmet F. Yüksel

Akşam Gazetesi - 23 - 24 Aralık 1999


ORGAN NAKLİNDE SON DAKİKA

Geçtiğimiz aylarda karaciğerinden rahatsız olan bir bayan gazetecinin, organ naklinin bürokrasiye takılması, bu arada doktorların tereddüte düşmesi sonucu, karaciğer bulunduğu halde nakil yapılamadan ölmesi ile operasyon gerçekleşememiş, konu, basında şiddetli eleştirilere yol açmıştı.

Bugün tıp teknolojisi, düşük yüzdeyle bile olsa, organ nakilleri yapabilecek potansiyelde.

Genetik alandaki çalışmalar da bir hayli enteresan.

Şöyle ki;

Dünyada ilk defa başı olmayan bir kurbağa embriyosu geliştirildi. Basına yansıyan bilgilere göre, başsız insan ceninin oluşturulması da mümkün.

İnsandan alınacak embriyonun yapay bir rahimde büyütülmesi sürecinde embriyoyu istedikleri gibi yönlendirebileceklerini açıklayan uzmanlar, ayrı ayrı organlar üretilmesinin mümkün olduğunu belirtiyorlar.

Böylece, başsız olarak üretilen insandan organ nakli sağlanabilecek ve tedavi için bekleyen hasta bundan böyle kendi dokusundan üretilebilen yedek organa kavuşacak.

Geçenlerde, ilginç bir haber okudum. Olay Avusturya’da geçiyor. Viyana Üniversitesi Kalp Akciğer Cerrahisi Bölümünde.

Kalbinden rahatsız bir Türk, hastahaneye getiriliyor. Yapılan incelemeler sonucunda, kalbin iflas ettiği ve kalp nakli yapılması gerektiği anlaşılıyor. Durum hastaya ve yakınlarına bildiriliyor. Hasta ‘tamam’ diyor, ‘ne gerekiyorsa’ yapın. Derhal bir kalp arayışına giriliyor.

Her zaman olduğu gibi, operasyon öncesinde, çeşitli hastahanelere duyuru yapılıyor, pek çok ülkeye haber salınıyor. Ardından bir bekleme dönemi başlıyor.

Derken, müjdeli haber geliyor. Uygun bir kalp bulunmuştur. Doktorlar sevinç içinde hastaya koşuyorlar ve hastahanenin özel uçağını gönderdiklerini, kalbin yolda olduğunu, ameliyatın hemen gerçekleştirileceğini anlatıyorlar. Hasta ve yakınları, aldıkları haber üzerine havalara uçuyor. Onlara göre, kötü günler artık geride kalmıştır, hasta kurtulacaktır.

Hazırlıklarını sürerken, hasta Türk’ün odasından bir haber geliyor.

Doktorlar odaya gidiyorlar. Hasta, ‘bir şey sormak istiyorum’ diyor; ‘Bana takacağınız kalp nereden geldi?’

Doktorlar; ‘bu sabah Belçika’da ölen bir kişiden... Uçak inmek üzere, hemen ameliyata geçeceğiz’ diyorlar.

Bu cevap üzerine Türk hastanın birden yüzü asılıyor, rengi kararıyor, derken ağlamaya başlıyor. Şaşıran doktorlar, ‘ne oldu, aslında sevinmelisin...’ diyorlar

Hasta üzgün bir sesle cevap veriyor; ‘Kalbini aldığınız kişi Belçikalı olduğuna göre Hristiyandır. Sağlığında mutlaka domuz eti yemiştir. Bu yüzden kalbinin etrafını domuz eti sarmıştır. Bu kalbi bana takarsanız, domuz yağı bana da geçecek, günaha gireceğim ve Cehennemde yanacağım.’

Odayı derin bir sessizlik kaplamıştır. ‘Hiç anlamadıkları’ bu mantık karşısında ne yapacaklarını bilemeyen doktorlar, hastayı ikna etmek için çok çaba harcamışlar, ama fikrinden vazgeçirememişler.

Ertesi gün, Türk hasta, nakil yapılamadan hastahaneden ayrılmış. Doktorlar, hem bir hastalarını kurtaramadıklarına hem de kalbin ziyan olmasına çok üzülmüşler.

Sabah Gazetesinin ‘Aspava’ namlı köşesinde bu öyküyü anlatan başarılı gazeteci, hayretini gizleyemeyip yazısına devam ediyor;

‘Belki bir başka hastahanede, kendisi için bulunan müslüman kalbi takılmıştır. Belki de ölüp gitmiştir.

Bilgi almak için başvurduğu İstanbul Müftüsü Selâhattin Kaya kendisine şunları söylemiş. ‘İnsan, yaşamak için mücadele etmek zorunda. Bu nedenle zaruri durumlarda organın nereden geldiğine bakılmaz. Hasta arkadaşa benim vasıtamla ulaşabilirseniz söyleyin, hiçbir şekilde sıkıntı hissetmeden organ naklini gerçekleştirsin ve sağlığına kavuşsun.’

Can Ataklı yazısına noktayı koyuyor. ‘Demek ki organın Din’i olmazmış!..’

Yazılarını zevkle okuduğum Can Ataklı’ya bütün bu veriler ışığında verilecek yanıtım var;

Önce Din kavramının izahını yapalım.

Din, İlâhi nizam ve sistemdir. Bu sistemde her bir ünitenin kendine has bir şuuru ve çalışma tarzı bulunmaktadır.

Ayrıca kalp, Dini termolojide mutlak şuur olarak tanımlanmaktadır.

Bir midenin, karaciğerin, pankreasın kendine has şuuru, çalışma tarzı olduğu gibi, beyne kan pompalayan kalbin dahi kendine ait bir şuuru ve çalışma tarzı vardır.

Bilinmeli ki, biyolojik beden, dünyanın negatif olan mayasından meydana geldiği için, yapısal olarak negatiftir.

Arınmayı temin edebilecek belli riyazat ve çalışmalarda bulunmayan bedenlerin, söz-konusu negatif terkibiyet halinden kurtulması olanaksızdır. Negatif olarak programlanmış ve arınmamış bir organ, nakil yapıldığında o bedene biyolojik olarak uyum sağlasa bile, negatif bir üretime sebebiyet verir, dolayısıyla fayda sağlamaz.

Temiz bir Anadolu çocuğu olan hastanın, sözkonusu formasyonun bilincinde olmadığı görülmektedir. Ancak iman yollu da olsa, bir Hrıstiyanın kalbini reddetmesi takdire şayandır.

Kaldı ki domuz eti -ölen Belçikalının yediğini kabul edelim- İslâm dinine göre haram olan bir yiyecektir.

Domuz eti ile beslenen insanlarda oluşan etkiler incelendiğinde, şu sonuçlara varılıyor;

Bu hayvanın eti ile bulaşan hastalıkların, kişide fizyopatolojik değişiklikler oluşturması mevzu bahistir.

Pişmemiş veya az pişmiş domuz eti alımı ile domuz şeridi (Tenia Solium) ve Trişinoz (Trichinella Spiralis) etkenlerinin larvaları bulaşır. Larvalar, bu parazitlerin genetik özelliklerini taşıyan fetus formlarıdır. Bu larvalar, insan vücudunda, öncelikle, kalp, kas ve beyin dokusu olmak üzere az da olsa göz, derialtı ve akciğer dokularına yerleşir. Bu organların dokuları, parazitlerin potansiyel taşıyıcıları olur, dolayısı ile nakledilen organ ile bu parazitler de aktarılır.

Domuzun böyle negatif ve parazit taşıyıcı bir yapıya sahip olmasının nedeni, aşırı pis ve karmakarışık yiyeceklerle beslenmesidir.

Sırf bu yönden bile olsa, domuz etiyle beslenen bedenden organ naklinin yapılması sakıncalıdır.

Ne var ki, insanın gerçeğini algılayamayan toplumun kültürü, nakilden ulaşan sorunların nereye varacağını kestirecek düzeyde değil.

Dini entegre çalışan bir sistem olarak kabul ediyorsak, çarktaki bir dişlinin bozukluğunun da sistemi menfi yönde etkileyeceğini hesaba katmalıyız.

Arınmaya tabi olmayan bir bedende kalbin üretimi negatifse, beyne ulaştırdığı tüm uyarılar da eksi olacaktır. Bunun tabii sonucu olarak beyinde farkına dahi varamayacağımız ölçülerde şuur bozukluğu meydana gelecektir.

İnsan, vücudundan gelen sesleri doğru değerlendirmeye çalışmalıdır.

Bedensel istekler, organdaki şuurun, beyne gönderdiği uyarılar sayesinde olmaktadır ve insanı daima birimsel benlik içinde bıraktığından, doğal olarak ölüm ötesi yaşamını da etkilemektedir.

Bu verilere dayanarak mecazen de olsa ‘kalbin dini vardır’ şeklinde bir ifade kullanmak mümkündür.

İnsanın yaşaması için mücadele etmesi şarttır, düşüncesi ise, sistemde yerini bulduğu takdirde geçerli olur.

İnsanda mevcut biyomanyetik, biyoenerjik ve biyolojik yapılar arasındaki bağlantıların negatif kökenli olması halinde, akla gelen meleki bir ilhamın, şeytani bir düşünce olarak tecelli etmesi mümkündür ve İnsan bunun farkına dahi varamaz.

Sarhoş bir insana, iyilik yapar, ona bir miktar para verirseniz, o kişi aldığı parayı içkiye yatıracak, kötü bir fiil meydana getirecektir. Anlatılan, çok kaba, basit bir örnektir.

Ve siz, yaptığınız her işin önce sisteme uygun olup olmadığını düşünmek zorundasınız. Eğer fiillerinizi duygusallıkla gerçekleştirirseniz, sonucu hüsran olur ve neticesine de katlanmak zorunda kalırsınız.

Bir başka örnek de Kur’an’dan vermek istiyorum;

Kehf Suresinin 80. Ayetinde, ‘Ilmi Ledün’e sahip Hızır Aleyhisselâm’ın öldürdüğü çocuk için şu açıklaması var;

“Erkek çocuğa gelince, onun ana ve babası Mümin kimselerdi. Bunun için (çocuğun) onları azgınlık ve nankörlüğe boğmasından korktuk.”

Kâfir olarak tabiatlandırılmış bir çocuğun annesine, babasına bu azgınlığı ulaştırabileceği dikkâte alındığında, ‘eksi konumundaki bir kalbin’ bedende neler yapabileceğini varın siz hesap edin.

Toplum içinde hemen hemen herkesin, bir yaşam kurtarma çabası içinde teşvik ettiği ‘organ bağışı’nın çok önemli bir yönü daha var.

Organ naklini öneren her kimse farkında olmadan bir başkasını cinayete sevk ediyor, kendisi de bağış yaparken intihar ediyordur.

Nasıl mı!..

İzah edeyim;

Çoğunlukla, ölüm ötesi hakkında hiç bilgiye sahip değiliz. Sanki Münkir Nekir meleklerinin sorularına cevap verecek olan biz değiliz.

Ve imanlı isek inanırız ki ‘vel ba’su ba’del mevt’ gereği, mahşerde dirileceğiz sanki;

Kabirdeki sorgu suali başaramayanlar için Resulullah Efendimiz;

“O an melâike o kimseye öyle bir vurur, o kimse de (ölü için söylüyor) öyle bir haykırışla haykırır ki, insandan ve cinden başka bütün mahlûkat bu sesi duyar ve onun feryadı arşa kadar uzanır” derken, mutlak bir canlılıktan bahsetmektedir.

Büyük mutasavvıf ve zamanın gavsı olduğu yetkili kişilerce söylenen İbrahim Hakkı Erzurumi Hazretleri, Resulullah Efendimiz’in dilinden insanın ölüm ile birlikte yok olmadığı, sadece başka bir boyuta geçtiğine binaen;

“Meyit, (ölmüş kimse) kendisini yıkayanı, cenaze namazını kılanları, kendisini mezara koyanları, görür bilir, tanır” demektedir.

Resulullah Efendimiz, yine başka bir Hadisinde;

“Ölülerinizi gömdüğünüzde (akrabaları için söylüyor) hemen kabri terk etmeyin, onları üzersiniz. Onlar sizin gidişinizi, ayak seslerinizden tanır” demektedir.

Resulullah Efendimiz’in Bedir Savaşında, bir çukura gömdürdüğü münafıklarla yaptığı söyleşiyi bütün Hadis kitaplarında bulabilirsiniz.

“Allah’ın bana vaad ettiği zafer beni buldu. Allah’ın size vaad ettiği azap da sizi buldu...”

Tüm deliller göstermektedir ki, ölüm denilen vak’ada, yani ruh bedenden ayrıldığında canlı ve diridir. Ve gayp alemine geçmeden evvel kendisine yapılanları aynen görmektedir. Bunun için biyolojik bir göze ihtiyaç yoktur.

Size sormak isterim. Rüyayı hangi gözünüzle görüyorsunuz?...

Ruh kısa bir süre, kabir hayatında, kendisine hücum eden hayvanatın, haşeratın, farelerin, çıyanların maddi bedenini didik didik ettiğini bizzat görüyor. Ve ruh beden, acıyı aynen kendisine yapılıyormuşçasına yaşıyor.

Şimdi, esas noktaya dönelim, yani organ nakline.

Beyin fonksiyonlarının durduğu noktada dahi, tıbbın henüz çözemediği bir biçimde yaşam var insan bedeninde. Bu nedenle İslama inananlara, ölümden hemen sonra gusül abdesti yaptırılır. Hadise değişik bir cihette olduğu için ayrıntılara girmiyorum.

Ruh, bedene yapılan her hareketi görüyor, algılıyor, kendi bünyesinde yaşıyor dedik. Örneğin, biyolojik bedenin kalbini, bir başka yere nakletmek için alıyorsunuz. Ruh, bunu bütün açıklığıyla görüyor, hissediyor. Bir böbrek, karaciğer naklinde de böyle. Veya gözlerini alıyorsunuz, görmeyen bir başka hastaya naklediyorsunuz. Ona tabiri caizse ‘hayat’ veriyorsunuz, ne kadar güzel bir duygu değil mi?...

Gelin görün ki mevta bunu istemiyor maalesef... Ölümle birlikte hayat bitmiyor. Siz, size ait olmayan bir organ ile yaşama devam ederken, ahirete intikal etmiş büyük evliyaullah dahi, dünya üzerinde olup biteni değerlendirmek için “kuşların gözlerini” evet sadece gözlerini kullanırken, sözüm ona insancıl fikirlerinizle, hiçbir değer taşımayan duygularınızla, istemiyerek de olsa bir cinayet işlemektesiniz.

Kendi rızası ile organ bağışında bulunanlar ise, narkozsuz diri diri, bir kalbin, bir karaciğerinin kesilişindeki acıyı bütün dehşetiyle tadacaklarını bilseler asla böyle bir duyguya kapılamazlardı.

Bendeniz, bu konudaki görüşlerimi aksettirdim, yorumu size aittir.

Allah Muin’imiz olsun.

Ahmet F. Yüksel


ORMAN KANUNU

Ormandaki bütün hayvanlar sonunda bıkmışlar. Çünkü her birinin, kendinden daha güçlü olanla başı dertteymiş.
Her hayvan, başka en az bir hayvanın kendisini yutacağından korkuyormuş. Öyle ki, korku, ormanın tek gerçeği olmuş. Herkes, sürekli kaçıyor, saklanıyor, uyumuyormuş.

Nihayet, bazıları ön ayak olmuş ve bir araya gelip durumu konuşmak, tartışmak için bir toplantı düzenlemeye karar vermişler...
Diyorlarmış ki:
'Yüzyıllardır birbirimizi yiyoruz, hep korku içinde yaşıyoruz, kendi yaşadığımız korkuyu bizden daha zayıflara yaşatıyoruz; hayat bir korku çemberi içinde dönüp duruyor; ama artık buna son vermeliyiz.'
Ve toplanmışlar...
Toplantının başkanlığını doğal olarak Aslan yapıyormuş.
Hayvanlar sırayla söz alıp şikâyetlerini, korkularını anlatmışlar. Hepsi de çok dertliymiş. Hatta, Fil bile şöyle konuşmuş:

'Ben sadece ot yiyorum. Evet, çok kuvvetli olduğumu bilen bir sürü hayvan, bana saldırmıyor. Ama beni de sivrisinekler mahvediyor. Sürüler halinde üzerime konuyor, oramı buramı deliyorlar. Birkaç kere de şu yüzsüz fare, hortumumdan içeri girdi...'
Sivrisinekler Fil’e hemen cevap vermiş:
'Sadece ot yediğini söylüyorsun, ama bizim kısa ömrümüz de bu otların civarında geçiyor ve sen sadece ot yediğini zannederken yüzlercemizi de aynı anda yutuyorsun!..'

Böylece, herkes derdini sonuna kadar ve en açık biçimde anlatmış. Hepsi de bu birbirini yutma üzerine kurulu düzenin bir an önce değişmesi gerektiği üzerinde birleşmiş...
Herkes konuştuktan sonra, sıra başkan Aslan'a gelmiş.
'Bütün şikâyetlerinizi çok iyi anlıyorum ve hepinize hak veriyorum' demiş Aslan, ‘Fakat, ben bazılarınız gibi ot yiyemem, bana gereken ettir.'
Diğer hayvanlar ses çıkarmamışsa da, cüssesine güvenen Fil, Aslan'ın sözünü kesmiş:
‘İyi de, et dediğin sadece hayvanda var. Bir hayvan olmadan nasıl et yiyebilirsin ki?..'
Fil'den cesaret alan öbür hayvanlar da konuşmaya başlamışlar ve en çok Aslan'dan şikâyetçi olduklarını söylemişler. Aslan da sürekli olarak, sadece et yiyebileceğini tekrarlıyormuş.
Diğer hayvanlar da yakınmalarına devam etmişler. Sonunda Aslan bir pençe hareketiyle hepsini susturmuş ve ‘tartışma kaç saattir sürüyor' diye sormuş.
Fil de 'Neden soruyorsun' demiş.
'Çünkü acıkmaya başladım' diye cevap vermiş Aslan.
Toplantıdaki hayvanlar bir ürperme hissetmişler. Aslan ise, sözüne devam etmiş:
'Evet acıkmaya başladım, midemdeki kasılmalardan anlıyorum. Ben de herkes gibiyim, acıktığım zaman yemek yemem gerek. Ve ben et yerim. Onun için de bir hayvan bulmam lazım. Yani sizlerden birini...'
Daha cümlesi bitmeden bütün hayvanlar kaçışmaya başlamışlar . Aslan da kibarlık ederek onların iyice dağılmasını beklemiş. Sonra her zamanki gibi, herkesin bildiği ve alıştığı şekilde avlanmak için hareket etmiş...

Ormandaki kanun böyle uygulanıyor bildiğiniz gibi...
Aslında, bu hikâyeyi anlatmamın sebebi şuydu;

İnsanlar, geçtiğimiz depremin felaketini, inanılmaz boyutlarda yaşarken, belki ondan daha da korkunç gerçeklerle karşı karşıya kaldılar.
Yağmacılar,
Açık gözler,
Organ avcıları,
İstismarcılar,
İstifçiler...
Ekranda ve basında onlarla ilgili haberleri dikkâtle izledim ve hayretle okudum.

Deprem sahnelerini yakından veya uzaktan yaşayan insanlara bir de böylesi hareketlerle yaklaşan toplum dışı bu vicdansızlara ne demeli, ne ad vermeli!..
“Orman kaçkınları” desek az olur!..
Zira, ormandakiler yaşamak için parçalıyor...
Dilin ‘insan’ demeye varmadığı bu yaratıklara doğada tarih boyunca rastlamanız mümkündür.
Ormanda olanı tanırsınız...
Bulduğunu parçalayanı ve ete doymayanı...
Ya aramızda yaşayanları?...
O et yiyiciler ete doymaz; kan görmekten hoşlanır...

Tüm dünyanın insan haklarını kabul ettiği ve üzerinde önemle durduğu bir dönemde, şahsi çıkarlar uğruna, insanlık dışı vasıflara sahip,“orman kanunu” uygulamaktan kaçınmayan, tanınması da çok güç olan bu tip insanların iyi niyet teranelerine aldanmayın.
Onları asla yanınıza yaklaştırmayın!...

Haftaya buluşmak üzere...

Ahmet F. Yüksel
Londra - 16.2.2000


AKIL OYUNLARI

Ortega ve Biz
Bildiğimiz, basit, klişeleşmiş ayak oyunları, komplolar, çeşitli entrikalarla iyiden iyiye belirginleşen taraf olma halleri, yıllardır Fenerbahçe’yi canından bezdirmişti. Görüyoruz ki, aynı oyun yine sahneye konmak üzere. Bu kez de başrolde Teknik Direktör var. Futbol piyasasında adı sanı pek duyulmamış bu kişi, dünya çapında bir yıldızı, alelade bir futbolcu hüviyetine sokup “hazır değil” diyerek oynatmıyor. Kendi isminin üzerinde anılmasını istemiyor anlaşılan.

İşin garibi, 1.5 yıldır görmediği talebesine iki günde dört idman yaptırarak en önemli bir maçta görev verebilme cesareti var. Anlaşılacak gibi değil!...

Aslında, Ortega’nın Fenerbahçe’ye geldiği günden beri başına bir çorap örüleceği ve kıskançlık duygularının yoğunlaşacağı belliydi. Fenerbahçe’ye on yıl hizmet edecek bir yıldızı, Sergen’i de bu şekilde kaybetmediler mi?

Ben Alman çalıştırıcının aldığı ve bazı spor yazarlarının beğenip “sağ kanat açığını kapattı” dediği Yugo’da inanın bir parıltı göremedim. Aksine, bir Ceyhun, Yusuf, hatta Abdullah kadar top tekniği bile olmayan biri... Bakalım, zaman ne gösterecek hep birlikte göreceğiz. Umarım, ikinci bir Simao olayına tanık olmayız.

Fener takımında Fatih kademede iyi, ama Galatasaray’daki gibi hücuma çıkmıyor. Kondisyon eksiliği var, bu açık. Solda o bildiğimiz Abdullah yok. Rakip forvet işi bitirmek üzere iken, geriye döndüğünü fark ediyorsunuz. Ogün’ün libero oynaması şart, Mirko da Mustafa’dan iyi.
Rapayiç tam bir profesyonel. Milli takımda oynadığı gibi olmadığı kesin. Paramı alır üzerine yatarım misali, göz boyamaktan başka yaptığı hiçbir şey yok. Zira, başka bir klüp Fener kadar hovarda değildir.

Kalede Rüştü “ya o da olmasaydı” sözünü her zaman dile getiriyor. Ona tavsiyem şu; Beşiktaş’ın Cordoba’sını seyretmesin. Yoksa, topla çok oynamaya başlayacak, bu hareketi de pahalıya patlayacak. Çünkü onun gibi ayaklarına hakim değil.

Revivo, Ortega’ ya sahip çıktı; belki iyi niyetle bunu yaptı, ama aynı şeyi kendine pek uygulayamadı. Onun deplasman fobisi olduğunu söyleyenler yanılıyor. Revivo’nun kapasitesi bu kadar. Bunu tespit edememek için insan basiretsiz olmalı. Bir maçta on sekizin üzerinde frikik olmuyorsa, Revivo’nun taklalarını pek göremiyorsunuz.

Serhat takıma faydalı, ayrıca Milli formayı da giyebilecek düzeyde...

Ortega’ya gelince...
Ondaki futbol oyunu ve bilgisinin yanı sıra, farklı meziyetleri de fark edebildiniz mi acaba bilemiyorum.
Ben tespitlerimi sıralayayım :
Kızmıyor, küsmüyor, dünyaca tanınan bir yıldız olduğunu kimseye hatırlatmıyor; Maradona’nın halifesi olduğunu söyleyenlere “Onu ayrı tutun, benimle mukayese etmeyin” diyor. Dışarı alındığında formasını yere atmıyor, yere tükürmüyor; kendine faul yapanların elini sıkıyor ve bir kez olsun onlara edepsiz bir hareket yapmıyor. Bunlar doğru değil mi? Bizim süperlerle hele bir kıyaslayın bakalım!...

Futbolcu değil, sanki Mevlevi Dervişi mübarek!...
Tribünlere keyif veren, ayağa kaldıran bu insana hiç bu gözle baktınız mı?
Şayet bunu düşünmediyseniz, çok ayıp doğrusu!...

İstanbul - 18.08.2002


ÖRTÜCÜ

Yaşantımızda zaman zaman eskiyi arar hale geldik.
Hem de mumla!..
Ve her yönde...
Ahlâki şartlardan bahsediyorum.

Eskiden futbol klüplerinin üç büyüklerinden biri olarak kabul edilen BJK’ de, Kaptan Baba Hakkı vardı.
Asıl mesleği avukatlık olan Hakkı Yeten, sahada tatlı-sert, ama efendi halleri ile tanınırdı.
Maçlarda hata yapan takım arkadaşlarını kırmaz , teskin eder gönüllerini alırdı.
Bilerek laubali davranan biri olduğunda, elini beline koydu mu, gerisini muhatabı olan anlar, yaptığına bin pişman olurdu. Hemen kendine çekidüzen verir, Baba Hakkı da eski haline dönerdi.

Aksine davranan - ki , nadiren olmuştur- soyunma odasına herkesten önce gider,
Hande Ataizi’nin basından kaçmak isterken kullandığı taktiği uygular, pencereden
atlayıp kendini stadyumun dışında bulurdu.

Siyaset sahnesinde de durum farklı değildi. Muhalif görüş, sert tepki ile karşı karşıya kaldığında, sesini kısar mahcubiyetini takınır;
“Şöyle demek istemiştim efendim...” diyerek gönül almasını bilirdi.

Ahlâki konum, toplumun her kesiminde sevgi-saygı sınırları içindeydi.
Tartışmalar, kinayesiz,tatlı bir dobralıkla devam eder; küçük haddini bilir; büyük de rahmetini esirgemezdi.

Ölülerin arkasından asla konuşulmaz, dargın ölen insanların cenazelerine gidilir iyi yönleri anlatılır, helâllik alınırdı.

Ya şimdi?..

Herhalde bir boyut değişikliği oldu. Duygusal pencereden bakışın ön planda olduğu yaşantılar geçerli artık...

Hz. İsa’ ya, zina yapan bir kadını getirip cezalandırılmasını istediklerinde yanıtı,
“Hiç günah işlemeyen, ilk taşı atsın” olmuş, böylece taşlar ellere yapışmıştı.

Bugün ise o misal, geçerliliğini yitirmiş gibi görünüyor.
Peki Allah’ın Settar ismi nerede kaldı?
Herhalde bu ismin mânâsının ortaya çıkması için, aynen Hz. Adem’ de zemin arayan Sabır ismi gibi bazi misalleri mi bekleyeceğiz.
Mutlaka bir örnek ile mi o mânâyı yaşamak gerek?

Hz. Mevlana’nın bir sözü var;
“Kusurları örtmede gece gibi ol..”

Peki siz ne zaman gece olacaksıniz?!..

Ahmet F. Yüksel
Londra - 20.2.2000


ORUÇ

K ur’an’da Bakara Suresi’nde geçen, oruçla ilgili Âyetlerden bir kısmı şöyle:
“183. Ey inananlar, sizden öncekilere yazıldığı gibi;
(günahlardan) korunmanız için sizin üzerinize de oruç yazıldı.)

184.Sayılı günler olarak. Sizden kim hasta veya seferde olursa, tutamadığı günler sayısınca başka günlerde (tutar). Oruca dayanamayanların fidye vermesi,bir yoksulu doyurması lâzımdır. Bununla beraber, gönül isteğiyle kim bir iyilik yapar ( oruç tutar)sa o,kendisi için iyidir. Bilirseniz oruç tutmanız, sizin için daha hayırlıdır./ 185. Ramazan ayı –ki insanlara yol gösterici,hidayeti, doğruyu ve yanlışı birbirinden ayırt edip açıklayıcı olarak Kur’an o ayda indirilmiştir.-İçinizden kim o aya yetişir (ayı görür)se oruç tutsun. Kim hasta olur, yahut seferde bulunursa, tutamadığı günler sayısınca başka günlerde oruç tutsun. Allah sizin için kolaylık ister, güçlük istemez. Sayıyı tamamlamanızı, size doğru yolu gösterdiğinden dolayı Allah’ı tekbîr etmenizi ister. Şükredesiniz diye ( size bu kolaylığı gösterir.)

Genel anlamda oruç; sosyal, ahlakî, irade ve nefs terbiyesi gibi çeşitli amaçları olan bir ibadettir. Gündüz, belirli saatler arasında yeme ve içmeyi, cinsel arzuyu terk etmek şeklinde uygulanır. Burada diğer dinlerdeki yöntemleri, meselâ Hıristiyanların etsiz, yağsız, Yahudilerin hamursuz yemelerini, Brahmanların yalnız meyve yiyip süt içmelerini de gösterebiliriz.

Tıbbî açıdan ele alınırsa,bütün bir yıl durmadan çalışan mide ile birlikte tüm sindirim sisteminin kısmi olarak dinlenmeye çekilmesi ve insan vücudunun biriken toksinler açısından arınmaya tabi tutulması olarak kabul edilebilir. Gerçekten, sindirim sisteminde diğer organlara göre hastalık oldukça sık görülür. Mide sınırlarını zorlayacak kadar yemek yemenin sadece sindirim değil, diğer bütün sistemlerin; özellikle kalp, damar hastalıkları, şeker hastalığı, tansiyon yüksekliği bakımından çok önemli bir etken olduğu bugün artık çok iyi biliniyor.

Orucun algılanışı ve uygulaması,bireyler arasında farklılık göstermektedir.
Asıl gayesi dikkâte alındığında; oruç, bir perhiz yöntemi olarak anlaşılmamalıdır.
Perhiz, hastalık sebebiyle belli gıdaların alınmamasıdır. Meselâ midesinde ülser olan kişiye biberli, baharatlı; damar sertliği olana hayvanî gıdaların yasaklanması gibi...
Bir zayıflama kürü de değildir. Zayıflama kürü, fazla kiloları vermek amacıyla, özellikle karbonhidratlı gıdaları günlük gıdaların arasından çıkarmaktır. Bu, her devirde konu edilen, hatta zaman zaman moda olan bir işlemdir. Günümüzde, şişmanlığın estetik ve tıbbi kayıpları açıklandıkça zayıflamaya talebin de arttığını izlemekteyiz. Bu isteğin doktor kontrolünde uygulanması, amacına ulaşması açısından gereklidir.

Oruç, açlık ve kıtlık hâli olarak da düşünülmemelidir. Açlık grevi yapan şahısların uzun süre gıda almamaya bağlı olarak zayıfladığı görülmekte, bedendeki yıkımı önlemek içinse maksimum destek açısından hastanelerde tedavi edilmeleri gerekmektedir. Sağlıklı kimselerde oruç halinde bu tür tablolar oluşmaz. Zaten hastalığı olan kişiler, oruç tutamazlar.

İslâm dini hastalık, yolculuk ve kadınlarda belirli mazeretler (âdet, gebelik, emzirme) haricinde sağlıklı kimselerin oruç tutmasını öneriyor.
Burada, önce hastalık durumunu tanımlamak gerekiyor.
İnsanın hayatî fonksiyonlarının programlı şekilde seyretmemesi veya etraftan gelen uyarılara cevap verilmeme hali olarak tarif edilen hastalık, oldukça ciddi ve tedavi gerektiren bir durum ya da basit bir rahatsızlık olabilir.

Oruç tutup tutmaması gereken kimseleri ayırmayı İslâm, “tabib-i müslim-i hazık” yani müslüman mütehassıs hekim”e bırakmıştır.

Oruç tutmamayı gerektiren hastalıklar şöyle özetlenebilir:

1- Tedavisi mümkün olmayan ya da ciddi bir hastalık sebebiyle ameliyat geçirmiş ve mutlaka beslenme gerektiren hastalıklar...

Bu gruba tüm kanserli ve önemli ameliyat geçirmiş hastalar dahil edilebilir.

2- Devamlı ilaç kullanmayı zorunlu kılan ağır kalp, böbrek, karaciğer şeker hastalıkları,

3- Şiddetli ağrıya yol açan hastalıklar sebebiyle ilaç kullanmayı gerektiren durumlar,ülser ve diğer sancılı hastalıklar,

4- Mevcut bir hastalığın oruç sebebiyle daha ağırlaşabileceği ya da sağlığın bozulacağından endişe edilen haller, tüberküloz ve diğer ateşli hastalıklar gibi.

5- Mükellef olmadıklarından akıl hastaları ve çok düşkün ihtiyarlar, fidye vermek suretiyle oruç tutmazlar.

Üç ve dördüncü gruba dahil edilebilecek hastalıkları olanlar, iyileştikleri taktirde doktora danışarak oruç tutabilirler; ilk iki gruba giren hastalar hayatları boyu çok defa oruç tutamayacaklardır. Bunların da fidye vermeleri gerekir.

Halk arasında oruç tutmanın ülsere sebep olacağı yolunda yanlış bir kanı gözlenmektedir. Gerçekten de mide ve bilhassa on iki parmak bağırsağında ülser olanların, oruçla birlikte şikâyetleri artabilir. Burada oruç, bir açlık periyodu olarak etki eder ve mevcut ülserin ortaya çıkmasında etken olabilir. Ancak hiçbir zaman ülserin sebebi olduğu şeklinde bir değerlendirmeye gidilmemelidir. Çünkü açlık, ülser sebepleri arasında değildir; hayvan deneyleri de bunu ispatlar niteliktedir. Bugün ülserin, mideyi tahriş eden gıdalarla birlikte, daha çok mide asit ve pepsin salgısına bağlı bir bünye hastalığı olduğu kabul edilmektedir. Son yıllarda midede bulunan Helicobakter Pylori adında bir mikrobun ülser oluşumunu kolaylaştırdığı saptanmıştır.

Oruç süresince, herhangi bir şikâyete yol açmamak için, uzun sürecek açlığı önleme açısından, sahura kalkıp hafif, kahvaltı türünde bir şeyler yenmelidir.

Enerji azlığı düşünülüp tedbir olarak oruçlu insanın işini hafifletmesi gerekmez. Aksine, günlük işlerini daha verimli olarak yapabilir. Ancak, işi çok ağır olanlar biraz hafifletmelidir.

İftar sofrasında da bazı kurallara dikkât etmek, sağlık açısından oldukça önemlidir. Sigara tiryakileri sigaraya, bazıları bardak bardak suya kanmaya çalışır; bazıları da mükellef sofralarda üç öğünlük yemek yerler.

Yapılması gerekenler şöyle özetlenebilir:
Peynir, reçel vs. gibi kahvaltılıklar veya çorba gibi hafif yiyeceklerle oruç açıldıktan sonra, ağır olmayan bir yemeğe geçilmelidir.
Hz. Resulullah’ın
“Sofradan doymadan, daha yemeye iştahınız varken kalkınız. Bir insana kuvvetini devam ettirmek için pek az yemek yeter. Eğer fazla yemesi gerekiyorsa midesinin üçte birini yemeğe, üçte birini suya, üçte birini de nefes almaya ayırmalıdır”
sözünü hatırlatarak,bu tavsiyenin sadece Ramazan için değil, diğer günler için de geçerli olduğunu söyleyebiliriz.

Medine - 02.12.2000

Akşam Gazetesi - 02.12.2000


YORUM

Oruç

Oruçla ilgili bu yazıyı hazırlarken çağdaş bilimle ORUÇ konusuna yaklaşım yapmak, kimi bilgilerimizi hatırlamak ve bazı noktalara dikkat çekmekte yarar olduğunu düşünüyorum. Bu nedenle; birkaç açıdan bakarak oruç konusundaki düşüncelerimi dile getirmeye çalışacağım...

Mistisizmde ön koşul insanın nefsi ile mücadele etmesidir. Ve 'en büyük cihat' olarak tanımlanır. Bu Cihat'a yediden yetmişe kadar, inanan her Müslüman'ın uyması zaruridir. Cihat içinde en büyük çalışmalardan biri olan Oruc'u, 'insani duyguları disipline eden bir eylem' şeklinde tarif edebiliriz. Oruç, düşünceyi şekillendirici ve zorlayıcı unsurların üzerine gider.

Müslüman dünyasının ana temalarından başta gelenleri namaz ve oruçtur. Bu çalışmalar din terbiyesinin bir yanıdır. Oruç, insanda itaat bilincinin yerleşmesine vesile olur. ilahi bir hüküm niteliğindedir ve asla bir tabu değildir. Geniş kimlik bilincine, oruç tutmakla yaklaşım sağlanabilir. İnsan; kendi üzerine düşeni yapıp bedenine gıda girmesine mani olurken, dil boyutu da üzerine düşeni yapmalı, kan gövdeyi götürecek şeyler üretmekten, abuk sabuk konuşmaktan şiddetle kaçınmalıdır. Bu durum, orucun temel gayesine, öngördüğü kurallara uygun bir tutumdur. Kısacası, oruçlu iken her yönden kendine hakim olabilen bir insan, istenileni ortaya koymuş olur.

Ağızdan Kem Söz Çıkmaz

Oruçlu insanın ağzının 'MiS' gibi kokması, mistisizmin mecazi bir anlatım şeklidir. Burada, 'oruçlu insanın ağzından kötü, kem bir söz çıkmayacağı' anlamı bulunuyor.

Tüm Ramazan Ayı; herkesin beden dili ve ruh haliyle bütünleştiği, adeta tek vücut olduğu bir süredir. Aslında bu her an olması gereken bir haldir. Bizler her nedense otokontrolsüz bir değerlendirmeyle, bu manevi halin sadece bir ayla sınırlandığını düşünüp öyle yaşarız.

Her şeyi yiyebilecekken, belirli bir süre için de olsa bedene gıda girdisinin azalması ve bu yöndeki istek ve arzuların frenlenebilmesi oldukça güç bir iş. Zira, nefis kontrolü zor olan bir testtir. İnsan beyni, açlık hissettiğinde ne kadar yeneceğine karar verebilen bir kapasiteye sahiptir. Çok güçlü bir iradenin dışında, malum hormon yapımızla, sabahtan akşama kadar saatler boyunca süregiden bu isteğe, oruçtan başka 'dur' diyebilecek başka bir neden yok gibidir. Beynin talimatıyla direnç faktörü, seks yaşantısında olduğu gibi, oruç eyleminde de hormonal faaliyetlere baskı uygular. Oruç ile metabolizma, on bir ay boyunca çalışmak zorunda olduğu rutin temposu dışında dinlenmeye alınmaktadır. Seferi olanların Ramazan orucunu tutmalarında muhayyerlik vardır. isterlerse tutarlar, istemezlerse tutmazlar. Tutmadıkları gün sayısınca , müsait zamanlarda kaza ederler. Orucun getirilerini bilimsel olarak değerlendirmek ve bu konuda bilinçli olmak da konunun bir başka yanı. Toplumumuzun önemli bir çoğunluğu Ramazan Ayı'nda oruç tutmakta, ancak bilinçli beslenmeye önem vermemektedir. Oysa, özellikle Ramazan Ayı'nda bilhassa dikkât edilmesi gerekir. Zira; karın doyurmaya yönelik, temel beslenme şartları göz önüne alınmadan yapılan iftar ve sahur yemekleri -aşırıya kaçıldığı takdirde- sağlığımızı olumsuz yönde dahi etkileyebilmektedir. Öncelikle, ciddi sağlık problemleri olanların doktorlarına danışarak oruca başlamaları da bir başka önemli husustur. İftarda zeytinle ya da hurmayla oruç bozup, üstüne bir bardak ballı limonlu ılık suyu yavaş yavaş yudumlayarak içmek, bir iki dakika sonra hafif bir çorba ile devam etmek, iki dakika daha bekleyip tercihen, beyaz etli bir yemekle yemeği bitirmek gerekir.Tatlı için ise daha uzun bir ara verilmelidir. istenirse iki üç saat sonra meyve yenebilir.

Sindirim sistemimizdeki damarlara kan hücum ettiğinden, kanlanması azalan diğer sistemlerde, örneğin beyinde ve merkezi sinir sisteminde bunun sonucu olarak uyku basması, ağırlık çökmesi gibi durumlar görülecektir. Bunu önleme açısından, yemeğin arkasından kahve içilmesi uygundur. Ramazan Ayı boyunca kilo kontrolünüzü ihmal etmeyerek, vücudunuzun metabolizma hızını ve yediklerinizi ayarlayabilirsiniz. Toplum içinde yaygın olan bir kanı, oruç tutmalarına rağmen bazı kimselerin şişmanlamalarıdır. Bu tespit, oruçtan sonra beslenme düzeyimizin kontrol edilmediğinin bir işareti olsa gerek.

London - 07.11.2002

07-11-2002 Akşam Gazetesi


ORUÇ AYI

Halk dilinde “on bir ayın sultanı” olarak kabul edilen Ramazan Ayı, bütün aylar içinde en kutsal olanıdır. Kur’an’ın Ramazan Ayında ve Kadir gecesinde indirilmiş olması bu aya olan ilgiyi artırmıştır.

Resulullah Efendimiz;

“Ramazan girdiğinde, cennet kapıları, Rahmet kapıları açılır, Cehennem kapıları kapatılır ve şeytanlar zincirlere vurulur” demektedir. (Müslim Siyam 2)

Kuran’ın Ramazan yani, oruç ayında mekânsal olmayan inişi, tesadüfi değil, hikmete dayalı bir iştir.

İnsan beyninin en rahat, en randımanlı çalıştığı, daha iyi anlama kabiliyetinin bulunduğu, yani oruçlu olduğu bir ayda tenezzül edişini rastlantıya bağlamak, sanırım biraz saflık olur.

Arapça, ‘savm’ kelimesinin Türkçe karşılığı olan ‘oruc’un lügat anlamı “tutmak” tır.

Oruç, İslamın beş şartından biridir. Ancak, Hz. Adem’den itibaren bütün ümmetlerine farz kılınmıştır. (Bakara 183. Ayet)

Her Nebi’nin kendine ait bir şeriatının olduğu kabul edilir. Hz. İsa’nın şeriatında da ümmetine sevgi ve orucu aşıladığı İncil’deki bahislerden anlaşılmaktadır. Hz. İsa; “Oruç tuttuğunuz zaman ikiyüzlüler gibi surat asmayın; zira onlar oruç tuttuklarını insanlar görsünler diye suratlarını asarlar. Doğrusu size derim: Onlar karşılıklarını aldılar. Fakat sen oruç tuttuğun zaman, başına yağ sür ve yüzünü yıka; ta ki, insanlara değil, gizlide olan Babana oruçlu görünesin ve gizlide gören Baban sana ödeyecektir.” (Mathew-Bab 6) demektedir.

Kısaca oruç, insanlığa farz kılınmış önemli bir kulluk çalışmasıdır.

Resulullah Efendimiz, farz kılınan oruç tutma şeklinin dışında, gücü yetene göre, değişik usullerde oruç tavsiyesinde bulunmuştur.

Kimi sahabi, onun tavsiye ettiği Hz. Davud’un tuttuğu bir gün yeme bir gün oruç tutmak yöntemin, uygulamış, kimi, tam kırk gün hiç bozmadan oruç tutmuş, bazıları ise, bu süreyi yedi günde dondurarak oruç tutmuştur.

Oruç tutma, çeşitli ekollerde ön şart olarak kabul edilmiştir. Abdülkadir Geylani Hazretlerinin, yaşadığı sürede her sene, Ramazan dışında kırk gün hayvani gıda almaksızın oruç tuttuğu vakidir.

Orucun en randımanlı olanı, peşpeşe, hayvani gıda almaksızın kırk günlük üç devrede ara vermeksizin yüz yirmi günde tutulanıdır. Riyazat adı verilen bu çalışmada ana hedef, beyni tembelleştiren ve parazit elektrik oluşturan hayvani gıdanın tasfiye edilmesidir.

Böylece hayvani güç, yerini meleki güce bırakır. Dolayısıyla, kişi meleki güçle hareket eder, iyi yönlendirilirse sonucu Allah’ın ahlakı ile ahlaklanmaya ulaşır.

Ramazan orucu, zaman zaman otuz gün, bazen de yirmi dokuz gün çeker. Ve hilalin görülmesi ile başlar.

Efendimiz bir Hadisinde; “Hilali görmedikçe oruç tutmayın, onu görmedikçe bayram da etmeyin. Şayet hava bulutlu olursa onun miktarını hesap edin –bir rivayete göre- sayıyı otuza tamamlayın” buyurmuştur. (Müslim Siyam 3)

Bunu söylerken anlatmak istediği, rasgele bir şekilde oruca başlamak veya bitirmek değil, ayın hareketlerine uygun bir halde hareket edilmesidir.

İnsanlar, yapılan her ibadetin güneş ve ayın hareketlerine dayandığının henüz farkında değildir. Bizdeki, otuz güne endekslenen oruç tutma prensibi yanlıştır. Yeri geldiğinde, bu hususları açıklamaya çalışacağım.

Resulullah Efendimiz;

“Eğer Ramazan’da tecelli eden faziletlerin hepsini görebilseydik, bütün yılın Ramazan olmasını dilerdik.” Derken, bir başka Hadisinde ise;

“Recep Ayı Allah’ın,

Şaban Ayı benim,

Ramazan Ayı da ümmetimin ayıdır” demiştir. (Sahih-i Müslim )

Recep Ayının, Zati tecellilerin zuhur ettiği bir ay olduğunu belirtmek isterim. Diğerlerinin yorumunu size bırakıyorum.

Kur’anı Kerim’in, Ramazan Ayında ve Kadir Gecesi olarak bilinen özel gecede, topluca Levh-i Mahfuz’da, Beyt-ül İzze denilen makama inmesinden kasıt, Rabbani hükümlerin ilk olarak ruh (melek) boyutuna tenezzül etmesidir. Ruh (melek) boyutunda ise zaman kavramının bulunmaması ‘bir defada indirildi’ gibi bir tabirin oluşmasına yol açmaktadır.

Hadis kitaplarına göz gezdirdiğinizde, Ramazan ayı için nice faydalı hikmetli sözleri bulabilirsiniz. Bu mübarek ay içinde hayırlara vesile olabilecek her türlü çalışmayı yapmamız tavsiye edilir. Sadece bu ay değil, tüm aylar için geçerli bir tekliftir.

Her Ramazan, Cebrail Aleyhisselam, Resulullah Efendimiz ile Kuranı “mukabele” eder, karşılıklı birbirlerini dinlerdi. Enteresan olanı şu; Hadiste de belirtildiği üzere, Efendimizin vefat ettiği seneye rastlayan Ramazan Ayında, bu karşılıklı okuma-dinleme uygulaması iki kez gerçekleşti.

İki defa okumanın hikmeti neydi?..

Özellik taşıyan bu mesajı aslında Ebu Bekr Hazretleri, Rasulullah (S.A.V)’ın veda konuşmasında aldı.

Bazı şeylerin işaret yollu bildirilmesini algılayabilmek için mutlak bir tefekkür ve değerlendirme gerekiyor.

Oruç, günahlardan sakınma ayıdır.

Oruç tutma fiili, sadece aç kalma prensibi değildir. Aynı zamanda idrakın genişlemesine, kapasitenin artmasına vesile olmaktadır. Bir yerde, tasfiye mekanizmasının çalıştırılmasıdır.

Oruç tutma, esasen direkt beyin ile alakalıdır. Katı-sıvı yiyeceklerin eritilmesi için çaba harcamayan, bir anlamda boşta kalan beynin, yapılan ibadetleri tüm gücüyle Ruha yükleyişini Kudsi Hadis şöyle ifade ediyor;

“Ademoğlunun her ameli kendinedir, yalnız oruç müstesnadır. Çünki, o benimdir, onun mükafatını verecek olan benim.” (Sahihi Buhari)

Resulullah Efendimiz şöyle buyurmaktadır;

“Şüphesiz, oruçlunun ağız kokusu, Allah katında misk kokusundan güzeldir.” (Sahihi Buhari)

Hadiste geçen ağız kokusu kavramı, zahir manayı içermekle birlikte, diline hakim olabilen, ağzından ters bir kelam çıkmayan kişinin hali olarak da anlaşılmalıdır.

Daha da deruni bir şekilde incelendiğinde “ağız kokusu” tabiri, Resulullah Efendimizin, Veysel Karani Hazretleri için söylediği;

“Ben Rahman’ın kokusunu, Yemen tarafından alıyorum” mübarek sözüne kadar varır.

Doktorlar, orucun tıbben çok faydalı olduğunu söylerken, aktif ülserli hastalar ile şeker dengesi bozuk olanların, ayrıca hafıza kaybı normalin dışında bulunanların, oruç tutmasının sakıncalı olduğu görüşündeler.

Oruç tutmayan kişi, günlük yiyecek parasını bir ihtiyaç sahibine vererek, tutamadığı orucun kefaretini öder.

‘Seferi olanın oruç tutması ve orucun, Güneşin doğması ile batması arasındaki sürede tutulması söz konusu olduğunda, kutuplarda yaşayan kişilerin oruç tutma şekli nasıl olmalıdır?’ gibi soruların yanıtı ise şöyledir;

Seferi olanın dört mezhepte de oruç tutması farz değildir. Kutuplara giden müslüman, seferi ise oruç tutmaz. Geriye dönünce kaza eder. Gündüzleri çok uzun olan yerlerde yaşayan bir müslüman, oruca saat ile başlar, saat ile bozar. Vakitleri normal teşekkül eden en yakın bölgelere kıyas edilir.

Oruçlu iken aşırı yemekten kaçınmalıdır. Bu öneri normal zamanlar içinde geçerlidir. Efendimizin uyarısı kulaklarımıza küpe olmalı...

“Ademoğlu, midesinden daha şerli bir kap doldurmamıştır.” (Sahihi Buhari)

Normal olarak, sağlıklı her müslümanın, orucunu tutması görevidir. Bu tür orucun yanında, günah ve kötülüklerden sakınan "takva" ehlinin tuttuğu bir oruç türü daha vardır. Ancak en önemlisi ve üçüncüsü, bu ikisini de kapsayan, ‘Allah’tan gayrını görmeme’ anlamına gelen bir oruç şekli daha vardır ki; Cenabı Hak, bize bu orucu tutmayı nasip etsin.

Allah Muin’imiz olsun.

Ahmet F. Yüksel

Akşam Gazetesi
Yeni Dünya Dergisi


ORUÇ VE SPOR

Oruçla ilgili çok sayıda yazı yazdım. Bu kez gündemde olanı sporla ilgili. Müsabakalarda orucun başarıyı engelleyeceğini öne sürenler var..
Dolayısıyla,
“ Oruçlu iken spor yapılabilir mi “?
“ Oruçlu olan bir sporcudan randıman almak mümkün müdür?”
şeklindeki sorulara ve kargaşaya yanıt bulmaya çalışacağım.

İslâma inanan, en azından cuma namazına giderek maneviyata olan bağlılığını bir nebze olsun gösteren ve Ramazanda oruç tutan sporcular var. Bu kimselerin bütün istek ve arzularına rağmen, özellikle futbol branşındaki ekiplerin başlarında bulunan yabancı antrenörler, takımlarının randımanın düşeceği ve kalite eksikliğine bir çare bulunamayacağı gerekçesiyle oruç tutmanın yanlış olduğu izlenimini vermekte ve bu yönde oyunculara bir hayli baskı yapmaktadır. Konuyu mahalle imamına kadar vardırıp, güya dinsel yöndeki görüşleri alarak ! ( aslına bakarsanız imamların bu şekilde fetva vermeleri uygun değil ) isteklerini yaptırma yollarına gidenleri de var.
Kimi de olaya, olumsuz önyargılı şekilde yaklaşarak bilimselliğin yaratabileceği boşluklardan faydalanıp düşüncelerini öne sürmekten çekinmiyor.Buna göre oruçlu bir insan spor yaparsa başarısız olacaktır.
İleri sürdükleri sav ise şöyledir.
“Beslenme ve metobalizmanın değişimi, içecek ve elektrolitlerin dengelenmesi, Kronobiyoloji ( Saatlerin bünyedeki etkisi, uyku düzenindeki ani değişiklik) gibi detaylar spor yapmayı zorlayan koşullardır. Çok yoğun fiziki idman ve maç trafiği içinde kalan sporcular bu nedenle pek başarılı olamayacaktır.”

Bilimselliğin bakış açısını kabul eden bir insan olarak şu gerçekleri de söylemeden geçemeyeceğim.. Neden normal koşullarda sporcuların bilimselliğe dayalı bir şekilde bioritmlerine, yani fizik güç, ruh sağlığı ve zeka koşullarına dikkat edilmiyor da, oruç tutulması halinde ise hemen bu aksiyonlar/tedbirler akla geliyor. Şayet oruç fizik güçle alakalı ise neden biyoritminde fiziki gücü düşük olan bir sporcunun müsabakaya yansıyacak eforu incelenmiyor.

Ama her nedense sadece oruç ön plâna sürülüyor.
Diğer yandan uzman kişilerin görüşleri :oruç tutan sporcularda gerektiğinde bedenin yedek enerjisinin bu işin üstesinden gelebileceği ve bünyede meydana gelebilecek olası açıkların kapanabileceği şeklinde.

Ortada garip bir durum var ! Oruç tutan memnun, tutmayan ise memnun değil. Yani bazı insanlarda oruç tutturmama isteği bilincinin önüne geçmiş durumda. Kimsenin paniğe kapılmaya hakkı yok. Oruç tutanlar yeteneklerini , güçlerini ve hangi takımda futbol oynadıklarını bilecekler ve müsabakaların her bölümünde, futbollarını hem rakiplerine hem de teknik direktörlerine kabul ettirecekler.

Bence olay tamamen psikoloji ile alakalı ve psikiyatri bilimi yönüyle ele alınmıyor. Psikolojik olarak hazır olmayan bir sporcunun sağlık koşulları ve yeterli beslenmesi ne denli elverişli olursa olsun müsabakalarda başarılı olabilmesi mümkün mü.?.
Olumsuz bir düşünceye kendini kilitlemiş olan bir beynin düşünsel ve bedensel faaliyetlere ne kadar yön vereceği ortadadır. Ve bu çok önemli detay maalesef gözden kaçmaktadır...
İşte günümüz dünyasında en önemli örneği aile içi sorunlardan bunalan Beşiktaş kalecisi Fevzi’ nin durumu.!

Görüşümüzü teyid eden birçok misali etrafımızda bulmak mümkün.

Orucun başarıyı engellemeyeceğini gösteren en güzel örneklerinden birini de sezon başında geldiği Atlanta’da beklenen performansın çok altında görünen müslüman bir oyuncu Shareef Abdur-Rahim ortaya koydu.. O daha önce yaptığı bir açıklamada “ Beni Ramazan’da görün. Oruç tuttuğum zaman oyuna çok daha konsantre oluyorum “demiştir.
Yıldız oyuncu sözlerinin ne denli gerçek olduğunu kanıtlıyor. Performansı müthiş artan Shareef, Atlanta’nın Detroit’i 106- 99 yendiği maçta tam 50 sayı üreterek ( neredeyse diğer oyuncuların attığı sayıların yarısı kadar ) bu sezonki NBA rekorunu kırıyor.

Demek ki sorun beslenme ile değil psikolojik boyutla ilgili !

Sonuç olarak şunları söyleyebilirim. Orucun spor yapan bireyi menfi yönde etkileyemeyeceği daha mantıklı görülüyor. İşin aslına bakarsanız oruç sayesindedir ki bir sporcu kendine olan özgüvenini sağlamış, aşırıya kaçan hareketlerini kontrol altına alabilmiştir. Küçük çaptaki önlemlerle yaşamının en verimli devrelerinden biri olarak kabul edilen gençlik çağında isteyenin oruçlu olarak spor yapılabileceği düşünülmeli, antreman ve maç saatleri saygı çerçevesi içinde ele alınmalı ve manevi değerlerini kaybetmeyen sporculara mutlaka yardımcı olunmalıdır.

Ramazan ayının hikmetleri saymakla bitmez. Bu mübarek ayda oruç tutmak her müslümana düşen bir görevdir.Toplum olarak spora düşkünlüğümüz malum. Sporcu ekmeğini bu yönde kazanırken, onların sırtından geçinen insanların da kendilerine yardımcı olması işin en uygun yanıdır..
Sağlıksız bir insanın oruc tutmaması ne kadar makul ise, sağlıklı bir insanın da oruç tutabilmesi o kadar mantıklıdır.

İstanbul - 27.11.2001


OTORİTE

Bu yabancı kökenli sözcüğü günlük yaşantımızda olabildiğince çok kullanırız. Bir bireyin ya da toplumun, diğerleri üzerinde egemenlik kurmasına ''otorite'' denir. Bireyin, kendisindeki aktif, yaratıcı gücü kullanma aşamasına getirerek olaylar karşısında karar verebilme yeteneğini yansıtmaktadır.

Bu kavramda baskıdan ziyade “ doğruyu bulmak için” yapılan bir girişim vardır. Evrensel boyutta her şeyin düzenli işleyebilmesi, sistemin daha iyiye gitmesi, gelişi güzellik ve karmaşanın oluşmaması için otoritenin kullanılması şart olsa gerek.
Ne var ki, bu sözcükte sinsi bir tahakkümün varlığı da algılanabilmektedir. Özellikle bu ayrıntıyı gözden kaçırmamak lazım.
Otoriter bir insanın, bulunduğu konuma birden bire geldiğini düşünmek yanılgı olur. İnsan, bedel ödemeden otorite sahibi olamaz. Bu vasıf gelip şıp diye onu bulamaz. Her şeyi bilen, aşağı yukarı her konuda doğru bir şekilde karar vermesi gereken, kendi uygulamasının herkesin üstünde olmasının en doğal hakkı olduğunu sanan pek çok insan, bu görevi üstlenirken son derece dikkâtli hareket etmek zorundadır. “İçinde az da olsa baskı bulunmayan bir otoritenin varlığından bahsetmek mümkün değildir” dedik. Ancak önemli olan, bu baskı unsurunun otorite sahibince kendi çıkarları istikametinde kullanılmamasıdır. Bu takdirde, şöyle veya böyle otorite olgusu yerini bulur ve değer kazanır. Toplumsal hayata yön vermede ancak bu haliyle başarılı olur. Otoriter bireyler de bu şekilde takdirle anılır.

Bireyler, otoriter olmanın temellerini önce aile yaşantılarında ararlar. Eşler ve özellikle çocuklar üzerinde kurulacak otorite, sağlıklı bir aile yaşamı için mutlaka gereklidir. ''Otoritenin sarsılması'' durumunda, yönlenişlerin mantıklı olamayacağı, dengelerin bozulacağı ve birbirini takip eden sorunların çıkacağı, zaman içinde laçkalığın ve mutsuzluğun yaygınlaşacağı görülecektir. Böylesi durumlarda bazen otorite “ insiyatifini “ kaybederek etrafındakileri azarlama, aşağılama, suçlama, cezalandırma yoluyla gücünü kanıtlama durumuna düşebilir.

Baskıcı uygulamalarıyla ''otorite'' kurduğunu zanneden, yanılgı içindedir. İslâm’ın yüce elçisi Hz. Muhammed’in (s.a.v ) yerine göre hareket prensibini benimsediği, kölelere dahi yumuşak davrandığı görülmektedir. O kendine hizmet eden Enes’e (r.a.) bir kez bile olsun sert ve kesin bir üslupla yönelmemiş, bir defa dahi “bunu neden böyle yaptın? “ dememiştir. Bu davranış modeli ''otoriter'' olmaya çalışanlara güzel bir örnek olmalıdır.

Otoritenin bir yanı da paylaşımcı olmaktır. Otoriter olan; bu olağanüstü nitelik ve yetkilerinin yanında, bilgi ve deneyimlerini bölüşmeyi bilmelidir. Ayrıca işbölümü ve işbirliği yaptığı insanların da görüşlerini almada sakınca görmemeli, onlardan mutlaka istifade etmelidir.

Zira ''otorite gösterisi'' ne dönüşen kaba davranışlar, bir fayda getirmeyeceği gibi, insanın kendine olan saygısını da azaltmaktan başka bir işe yaramaz. Gerçek otorite sahibi, bir şeyin yapılmasını istediğinde, “ gel, git, koy, as, çıkart, yap...”gibi sözcükleri kolay kolay kullanmaz. Olması gerektiği gibi ve tabii bir hal içinde konuşur. Otoritenin etrafından aykırı bir söz ve davranış istememesi, herkesin kendisine boyun eğmesini bekleyerek en ufak pürüzü bir çıkış ve ihanet gibi algılayıp şiddetle cezalandırma yoluna gitmesi hiç de hoş bir şey değildir. Telaşsız ve makul şartlarla muhataba hitap etmenin, yardımcı olmanın otoriteye yakışan bir vasıf olduğunu söyleyebiliriz.

Her insanın otorite sahibi olduğu düşünülemez. İnsanlarda doğal bir halde var olan bu gizli gücü açığa çıkarmanın yolları vardır. ''Otorite'' nin kullanır hale gelebilmesi, yapıcı hareketlerle alâkalıdır. Bu niteliğin ancak bu şekilde temin edilebileceğine inananlardanım...

İstanbul - 26.03.2002


ÖYLE BİR TOPLUM OLDUK Kİ!

Öylesine bir toplumuz ki, kötülükleri ortaya koyarken asla arkamıza bakmadığımız gibi, iyilikleri saklamayı da maharet kabul ediyoruz.

Birbirimize enerji alanı oluşturacak basit bir sözü, hatta bir selâmı dahi esirgeyebiliyoruz. Aile içinde ve çevremizde gerekli olacak anlarda dahi birbirimizi motive edecek sözleri nedense söylemekten kaçınıyoruz.

“Övgü“ sunulması gereken bir durum olduğunda, duygularımız bunu engellemekte gecikmiyor.

Birbirimize saygımız ve sevgimizden eser bile kalmadı. Bırakın aynı mahalleyi, yakın bir komşumuzu, hatta aynı yerde oturduğumuz kimseyi dahi tanımıyoruz.
Bir dost meclisinde sohbet ettiğimiz birinin hemen yanı başımızdaki apartmanda oturduğunu öğrenirsek, küçük dilimizi yutacak gibi oluveriyoruz. Zira, sevecenlikle konuşmaya daldığımız insan karşı blokta oturduğunu, tanışmak istediğini, ama bir türlü cesaret bulamadığını söylüyor.

Birbirimize “ günaydın ”,“ iyi sabahlar “veya “ hayırlı işler “ dilemek bizler için nedense bir yük oluyor. Halbuki bu temennilerde nice hayırlar var, farkında bile değiliz.

“Özür dilerim“ ya da “lütfen“ diyenimiz parmakla sayılabilecek kadar azaldı. Bu gibi ince sözler, yerini kabalığa bıraktı.

Daha da garibi, hangi konu olursa olsun bir meseleyi uzmanından çok daha iyi biliyor ve değerlendirebiliyoruz. Ukalalığımız had safhada. Ağzımızdan “bilmiyorum “ gibi bir kelimenin çıkması çok güç oluyor.

Toplumsal yaşantımızı yönlendiren en belirgin etmenlerden biri de “ Korku “...
Son derece insani olan bu duygu benliğimizde yer etmekte.
Korku geni açık olan bir insanın bir olaydan endişe duyup gerilime girmesi, bir anlamda beynin o yöndeki duyarlılığını garip bir şekilde ortaya koymaktadır.
Korku; bilgisizliğin, kendini, aslını tanımamanın, kısaca cehaletin yan ürünlerinden biridir.

Korkmak ayıp sayılır mı ?

Nedenleri üzerinde siz durun ve tartışın. Korkmanın gerekli olduğu yerleri tesbit edin.

Korku ile özdeş duyguları içeren ve yine toplumda göreceli şekilde yaşam bulan “Ayıp “kavramı da, bir bakıma korkunun mayası konumuna geçiveriyor. Şayet bir insanda ayıp mevhumu varsa, korku da onu yakın planda takip ediyor.

Bu konuya ışık tutacak bir olayı ve akabinde Hz. Peygamber’in konuyu değerlendiren sözünü nakletmek istiyorum:
Hz.Resulûllah yanında Hz.Ebubekir, Hz. Ömer, Hz. Ali olduğu ve bacakları baldırı gözükecek bir halde yatarken, odaya birden Hz.Osman girer,
Hz. Peygamber bir anda doğrulur ve açık baldırını örter, Hz. Osman gerekli olan bir durumu anlattıktan sonra, izin isteyerek onların yanlarından ayrılır.

Sonrasında Hz. Peygamber’e şu sual tevcih edilir :

“Ya Resulûllah, neden Hz. Osman geldiğinde doğruldunuz ve çıplak olan baldırınızı örtmeye gerek duydunuz?”

Allah Resulü’nün yanıtı şöyledir.

“ Meleklerin bile haya ettiği bir insandan ben ne diye haya etmeyeyim ki!”

Şimdi bu hadisin tartışmasına girmiyorum. Değerlendirmesini konumuz ile bağlantısını sizlerin yapmanızı istiyorum.

Toplumsal yaşantı içinde insanlar birçok noktalarda hatalı davranışlar içine giriyor. Yanlış bir hareket veya sonrasını düşünemeyeceği bir sözle dipsiz kuyuya düşeceğini bilemeden yaşıyor. Yapılması elzem olan işi yapmamayı, yapılmaması gerekeni de yerine getirmeyi adeta bir görev sayıyor.

Kur’an’ın en önemli verilerinden biri olan “ Haşyet “ kavramını korkuyla karıştırıyor. Kendini kesinlikle frenlemesi gereken bir durumda, olanı biteni anlamadan paniğe, ayıplamaya ve arkasından da korkuya düşüyor.

Ve hata üstüne hata yapıyor.

Hz Resulûllah’ın “ümmetimde Hata kabul etmem “ sözlerini ise hiç dikkâte almıyor.

Toplumu bugünkü duruma sokan şeyler üzerinde durmadıkça, beklentilerimiz de boşa gidecek gibi görünüyor.

İstanbul - 30.5.2001


ÖZLE İLİŞKİ

“Beklentilerimizin, birbirimize tahammülsüzlüğümüzün ve yetersizlik içinde kalışımızın nedeni nedir?” şeklinde bir sualle karşılaşsaydım, “özünle gereken ilişkiyi kuramamaktır” diye yanıtlardım.

Gerçekten, bireyin çeşitli anlardaki bunalımları, sıkıntı ve elem duyguları, geçici zevklerinin ardından adeta matem havasını yaşaması, velhasıl bütün nedenler, özsel bir yaşamın dışa aksetmemesi ile ilgilidir.
Zira, bireysellik alıp başını gittiğinde karşımıza yeni sorunlar çıkıyor, yepyeni tartışma konuları gündeme geliyor.

Neye yarayacak bilemem ama, bu yazıyı yazmama , kimlik arayışı hususundaki bazı tesbitler sebep oldu.
Mistisizm, gerçek yaşam deneyimlerini ilişkiler bazında kabullense de, bunun kuru, zayıf ve duygusal düşüncelerle algılanamayacağını bilmek gerekiyor.
Şayet oluşların farkında değilsek, bir çıkış kapısı aralamaya başladığımız yerde, bırakın adım atabilmeyi, bütün kapıların yüzümüze kapandığını görebiliriz.
Bireyle özdeşleşen günlük kavramların var olan mutlak olgulara, bir anlamda evrenselliğe yaklaşmadığını hissetmek, sonunda lafta kalan, sözcük şişkinliğini yüklenmekten ve bu ağır yükü taşımaktan başka neyi getirir ki?
Belki bireyselliğin getirisi olan utanç duygusunu rehber yaparak, kendimize uygulayabildiğimiz kadarıyla utanmayı ve başımızı önümüze düşürmeyi başararak, Allah’tan bağışlanmayı umabiliriz.

Bu şartlarda belki yüzlercemiz fikir değiştirebilir!

Ya da toplumsal kulis faaliyetlerine aldırış etmeden, mistik deyimle dedikoduya karışmadan yaşama cesaretini bulabiliriz.

Vehimle varolan kimlik, bağlanma, güven duygusu, benlik değeri veya benlik kavramını yok etme gayretleri, ihtiraslar, idealler, ego, olgunlaşma, idol olabilme çabaları gibi iç dünyamızda yerleşik bir düzen kuran duyguların tümüyle terk edilmesi gerekmez mi Öze dönük yaşamak için?..

Sınır, başlangıç ve sonu olan bireyin düşünsel tarzından doğar.Toplumsal gelişmenin, büyümenin önündeki en önemli engel de, ülkenin değil, zihinlerin sınırlarıdır.Ancak, o sınırlarını genişletebilen, ufuk çizgisinde kendini bir yerlere götürebiliyor.
Şayet sınır varsa, bireyin özü ile ilişki kurması mümkün değildir. Sınır ile ölçütler tayin edilir; dışlanma olur. Henüz ‘biçimsiz’liğe adım atamamış insanları kuşatan, hapseden sınırları aşabilenler, insanüstü yeteneklere ulaşabilmenin sevincini yaşarlar. Özle ilişkinin başladığı yerde zaten sınırın varlığı kalkar.
Zihnimizin işleyiş mekanizması içe ve dışa yansıtmalara başlar.
Hayatta kalabilme, yeniden doğuş, tükenmeme, bir başka yaşam özlemi, hayallerin gerçekleşmesi gibi bireyi daima canlı tutmayı hedefleyen bu anlatılanlar hep sınır ve sınırsızlık kavramları içinde yer almıyor mu?

Belki de öze giden yolda, özle ilişkilerde, kaynağa dönüşte, ufukların alabildiğine genişlemesinde hayallerden sıyrılmanın zamanıdır. Kendimizi bir an için de olsa günlük yaşamın sıradanlığından kurtulmuş hissetmenin verdiği huzuru bir düşünün!..

İnsanın yaşam boyunca; özle ilişki içinde olması gerekirken, ondan bihaber, mistik tabirle “uykulu” bir şekilde yaşaması çelişki değil midir?

Şu satırları karalarken özüne ulaşamayanların içlerinin nasıl yanmakta olduğunu hissettim. Zira bireysellik hali, insanda bir bakarkörlük yaratır ki, içler acısıdır.
Bir türlü, hiçbir şey gerçek değerleriyle tartılamaz.Ölçülüp biçilemez, yerine oturtulamaz.

Tekdüze devam edegelen dünyadan sıkılmış olan insanın, aklını gerektiği biçimde kullanmadan bazı sorunları çözmenin olanaksız olduğunu görmesi, sezgilerine, özünden gelen duyuşlara daha fazla yer vermesi ve“ Now I’m Strong Enough to live without you“ ( Şimdi, sensiz yaşayabilecek kadar güçlüyüm.) demesi gerekir.

Ve Kimlik arayışı mutlaka özle ilişkide olmalıdır.

İstanbul - 24.12.2000

Akşam Gazetesi - 24.12.2000


PANİK ATAK

PANİK ATAK / PANİK

Bireyin; en kötü anlarında ortaya çıkan bazı tersliklerde, muhtemel olasılıklarda gizli kalması gereken bilgilerin açığa çıkmasında veya beklenmedik ani durumlar karşısında, gerçekçilik ve akılcılık istikametinde hareket edilmesi gerekirken, hayvanlara mahsus içgüdüsel yaklaşımlarla, olaylara küt bir pencereden bakması ve şuursuzca tavırlar takınması, kişisel tarifime göre “Panik” lemektir.
Bilim panik kavramını:
“Bir kimseyi, bir topluluğu, bir kalabalığı akılcı bir nedeni olmadan ansızın saran dehşet ve bunun yol açtığı kargaşa ve karışıklık” olarak tarif eder.

Panik atağı ise, psikiyatri dilinde: “Korku tepkisinin en şiddetli hâlidir.” Şeklinde tanımlanır. Genellikle ortada korkulacak bir şey yokken zuhur eder, 5-10 dakika zarfında azamiye ulaşır ve 30 ilâ 60 dakika içinde sona erer. Bu ataklara, "gene olursa endişesi “ ve “kaçınma davranışları “ da eklendiği takdirde, Panik Bozukluğu denen ruhsal rahatsızlık ortaya çıkar. Tedavi edilmezse, zamanla pek çok fobiler gelişip kişi evinden çıkamaz hâle gelebilir.

Bu hastalığın ortaya çıktığı durum ve yer hasta için bir anlam ifade eder ve hastalığını buna bağlarsa, fobik kaçınma davranışları ortaya çıkar. Klinikte gördüldüğü kadarıyla panik bozukluğuna yakalanan hastaların büyük bir kısmı sokakta kendisine nöbet gelir korkusuyla dışarıya çıkamamakta, asansöre, trene binmemekte, araba kullanmamaktadır. Bu hallerde hasta kendisini yalnız, yardımcısız, çaresiz hissettiği için, ortaya çıkan nöbetlere " Agorafobili panik nöbeti" denmektedir.
Günümüzde panik atak ve agorafobinin ruhsal durumdan çok genetik yapıdan kaynaklandığı kabul edilmektedir.

Maalesef, toplumsal yaşantı içinde bireyler, “sonunda kıyamet kopmayacak” ve “ucunda ölüm olmayan” basit nedenlerle kendilerine hayatı zehir ediyorlar. Sağlıklı bir düşüce yapısı içinde olsalar, gece uykularını ve gözyaşlarını nasıl gereksiz yere heba ettiklerini çok iyi bir şekilde anlayacaklardır.

Özdeşleşmenin bir yerde ansızın kırılması , sevgilisinden ayrılan bir aşığın çaresizlikle sağa sola koşuşturması, beklenmedik bir telefonun gece yarısı sizi uyandırışı veya beklentilerin aksine gelen oluşumlar, insanı paniğe sürükleyen en iyi örneklerden bazılarıdır..

Paniğin başlaması ile birlikte birey, şuursal davranışlara yönelmeli
"En kötü olasılıkla ne olur?"
gibi sorularla kendini bir an önce toparlamaya çalışarak olaylar arasında diyalektik bağlantılar kurmalı ve şuurlu, tasvip edilen insani davranışların gösterilmesine gayret etmelidir..
Hayatı boyunca panik içinde yaşayan insanlar vardır. Onları bu endişeli hallerinden ötürü çok iyi farkedebilirsiniz.
Paniklemenin getirdiği olumsuz etkiler kısa bir müddet olduğu gibi uzun sürede devam edebilmektedir.

Ayrıca, aynı aileden gelen bireylerde daha fazla panik bozukluğunun görülmesi, genetik geçişi de düşündürmektedir. Panik bozukluğu olan kişilerin, birinci dereceden biyolojik akrabalarında bu bozukluğun görülme olasılığı 4 -7 kat daha fazladır..

Bilimsel veriler, hızın unutma, yavaşlığın ise anımsama ile bağlantılı olduğunu vurgulamaktadır. Yani, bir şeyi unutmak istediğimizde hızla hareket eder, hatırlamak istediğimiz de ise yavaşlarız. Bu normal anlardaki davranış biçimidir. Panikleme anında ise, hızlı hareket etmekle olay unutulmamakta aksine paniklemeyi hızlandırarak daha da vahim sonuçlar alınmasına yol açmaktadır.

Astroloji penceresinden konuya yaklaşım sağlamak gerekirse; duygusal ve aceleci olan ateş ve su karışımı yapısındaki insanların paniklemeye daha yatkın olduklarını görebiliriz. Ayrıca, Ay’ın, Mekür, Mars ve Uranüs gibi hareketli, aceleci, şaşırtıcı ve atak etkileri olan gezegenlerle sert konumlara geldiği zamanlarda, bu koşullardan etkilenen bireylerde de panik görülebilmektedir.

Panikle baş etmenin yolları olabilir mi?

Yaşam boyunca dikkkatli olmak ve “Her an her şeye hazır olmak “ gibi bir deneyim, bende paniklemeyi en alt düzeye indirdi diyebilirim.Tabii bütün bunların temelinde, Gerçek felsefe ve Tasavvuf felsefesinin inkâr edilemez bir katkısı bulunmaktadır...

Büyük İngiliz filozofu Bertrand Russell 'Conquest of Happiness' (Mutluluğun Fethi) adlı kitabında, kötü bir durumla karşılaşan ve bu nedenle paniğe kapılanlara öncelikle şöyle bir tavsiyede bulunuyor.

"Bir an durup, bu durum nedeniyle başınıza gelebilecek en kötü şeyin ne olduğunu düşünün. Büyük bir olasılıkla bu en kötü şeyin o kadar da korkunç olmadığına karar verip rahatlayacaksınız."

Mistizm hangi koşullarda olursa olsun paniklemeyi asla tasvip etmemekte ve şuuru örtülmeyen bireyleri “VELİ”, olarak tanımlamakta ve.
Onları, “korku, hüzün ve mahzunluk duymazlar “ şeklinde vasıflandırmaktadır..

Paniklemenin herhangi bir şeyi değiştirmeyeceğini göz önünde bulundurarak, şayet sizde varsa bu yanınızdan vazgeçmeniz kaçınılmaz olarak gözüküyor!..

Londra - 18.06.2001


PAYLAŞABİLMEK

P ay; bölünmüş bir bütünden, ilgili olan bireylerin her birine düşen miktar anlamındadır...
Bu kelime, bir olaydan ders alınıp, davranışları yeniden düzenlemek anlayışına dayalı bir şekilde “yanılgı payı” / “payını almak” gibi deyimlerle kullanılması yanı sıra, “aslan payı” / “bu pay, onun en tabii hakkıdır” tarzında sahiplik ve zorunluluk ifade eden sözler için de dilimizde sıkça kullanılır...

Al-i İmran 92. ayeti sevginin kutsal bir olgu olmasının yanısra aracı, erdirici bir değer olarak hayatımıza girmesi gerektiğini vurgulayarak şöyle demektedir.: 'Sevdiğiniz şeylerden başkalarına vermedikçe mutluluğa ve zafere asla ulaşamazsınız.'

Evrenin güzelliklerinden oldukça pay sahibi olanların yanısıra, sınırlı bir şekilde faydalanan birimler de bulunmaktadır.
Az veya çok, önemli olan bireyin sahip olduğu bu değerleri paylaşabilmesidir.
Paylaşmanın sadece madde planında gerçekleştiğini düşünmek, sanırım hatalı olur.
Mânâ yönü ile de, bu niteliğin ortaya konuşu kaçınılmazdır.
Paylaşımda, kimi zaman iki kişinin zevk aldığı, uyum sağlıyabildiği bir konu, üçüncü kişi tarafından algılanamayabilir.
Bazen bir grubun paylaşımını diğer bir grup değerlendiremez.
Bu nedenle paylaşımın getirdiği sınıflar oluşabilir.
Günlük hayatımızdan tutun, mistik yaşamda da paylaşım getirdiği sınıflandırmaya tanık olabilirsiniz.

Zatiyyun,
Ebrar,
Mukarrebun zümresi gibi!..

Kur’an bireye paylaşmayı “İ’sar” kelimesinin işaret ettiği anlam ile kendinden önce karşısındakini düşünme biçiminde tavsiye etmiş. beşeri davranışlarda mutlaka mantık ölçülerine riayet edilmesini istemiştir.
“İ’sar” kavramını değerlendirip uygulayan ve bu husustaki inceliklere riayet eden kişi, "infak etme" prensibini benimseyip, devamını getirirse, payalaşım/infak denen şeyin yani alıp/verme eyleminin aslında bir tek oluştan, seyirden ibaret olduğu aşamasına gelir.
Zira, fiillerin kökenine inebilme, varoluş gayesinin gerçek amacıdır.

Bireysel ilişkilerde menfaat duygusu, paylaşmayı önler.
Aşırı sevgi de paylaşıma engel olan bir faktördür.
Sevgide bedensellik arzusuna uymanın neticesi mutlaka paylaşımsızlığı getirir.
Kimi insan “alırken” paylaşmayı çok iyi bildiği halde, “verirken” aynı hassasiyete ulaşamaz...
Şayet paylaşım bir amaca yönelik ise, yani, Allah için yapılıyorsa mutlaka yerini bulur.
Belli ölçülerde her şeyin paylaşılması gerekir.
İnsanda paylaşma arzusu ile başlayan aktivite, bireyin kendini tanıma aşamasında ‘ikan’ ile olgunlaşır, nihayet Teklik idrakının oturuşu ile “paylaşan” ve “paylaşılan” gibi ikilem’e neden olabilecek düşünceler ve kavramlar ortadan kalkar.

Varlığın Tek oluşu, bireyselliğin bakış açısını kabul etmediği gibi, bireyin kendine has iyi ahlâk kavramları arasında nitelik kazanan "pay ve paylaşma" gibi konvansiyonel değerleri de yok kabul eder.

Vahdet ilmi sonrası paylaşımı beşeri değer yargıları parelelinde düşünmek ve kabul etmek imkansızdır.
Ve algılanan paylaşım, değişik bir tecellinin sonucu sadece anlatım sadedinde kullanılır.

Buraya kadar anlatılanlar, beraberinde akla şu soruyu getirebilir!..
Tekliği yaşayan ile yaşama arzusu içinde olan arasındaki ilişki, “paylaşım” olarak değerlendirildiğinde, acaba nasıl bir işlerlik kazanmalıdır?
Bu sorunun yanıtını hemen verelim.
Teklik yaşamına sahip olanın, kendinde bulduğu güzellikleri başkasında seyredebilmesi için, bireyi, beşeri vasıflardan arınmasına vesile olabilecek, Allahın ahlakına, mekârim-i ahlâk kapsamındaki koşullara yönlendirmesi gerekir.

Duygulara kapılmadan oluşturulabilecek paylaşımlarda, kapasite ve ortam gözönüne alınmalı, hazımsızlığa sebebiyet verecek maddi veya manevi paylaşımdan şiddetle kaçınılmalıdır.
Belki paylaştığınızı kabul ettiğiniz çok şeyin, farkedilmeden süreç içinde sizin başınıza dert olması muhtemeldir.

Gerçek paylaşım bireyi belki biraz sıkacak, biraz üzecek, alıştığı değer yargılarından sıyrılmasına neden olacak, ancak sonunda belirli bir kemalat ile yaşama yeni doğmuşçasına adım atabilecek şekilde olması gerekir ki; paylaşım budur.
Unutulmamalı zor koşulların baskı şeklindeki paylaşımı yıkımdır.
Bireyin bir olguyu bilgi olarak değerlendirmesi başka, yaşama ölçüsü başkadır.
Aslında bazen kendi kendimizi dahi anlayamıyoruz. Kaldıki başkaları ile anlaşıp paylaşalım.
Yıllarca sürmüş köklü dostlukların bittiğine yanlış paylaşımların, anlamaların neden olduğuna şahit oluyorsunuz.
"Yanlış anladın. Öyle değil, şöyle." demeye kalmadan dostluklar bitmiş.
"Bunca yıldır maalesef birbirimizi hiç tanımamışık, bir şey de paylaşamamışık.."
deyip ayrılıyorsunuz.

Hz. Resûlullah bu konuda “buğün dost olduğunuz insanlar ile yarın düşman olabilirsiniz” diyerek insanları duyarlı olmaya davet etmektedir.

Her konuda olduğu gibi, beşeri yaklaşım içinde bulunduğumuz her düzeye onun işaret ettiği bir yaklaşım içinde olmak gerekiyor.

İstanbul - 21.3.2000

Akşam Gazetesi - 18.12.2000
Yeni Dünya Dergisi - Ekim 2001


POTALARIN ARDINDAN

Dünya üzerindeki bütün takımları bir kefeye koyun, Amerikan’ın ulusal basketbol B takımını da ( dikkat ederseniz A takımı demiyorum ) diğer kefeye koyun. Amerika basketbol takımı daha ağır basar. Rakibe böylesine fark atılabilen bir spor dalı yoktur diyebiliriz.

Halen yapılmakta olan Dünya Şampiyonası, bize dünya basketbolunda yerimizi gösterme açısından fevkalâde önemli.

Türkiye, dünya basketbol klasmanında büyük bir olasılıkla ilk onun dışında kalacak. Zira bugün Yugoslavya’ yı yenmesi mümkün değil. Öyle görünüyor... Bu tahmini yapabilmek için kâhin olmak da gerekmiyor çünkü bizim biraz da şanssızlıkla yenildiğimiz Brezilya’ yı evire çevire 20 farkla yendiler.

Türkiye aslında -Amerika’ yı hesaba katmıyorum- Yugoslavya, İspanya, Almanya ve Arjantin’ in rakibi değil Angola ve Lübnan’ın üstünde Porto Rico ve Brezilya ayarında bir ekip.

Ne var ki bizler bu gerçeği pek göremediğimiz için madalya ümidiyle oralara gittik. Porto Rico maçından önce, onların uzun ve iri cüsseli NBA patentli pivotunun söylediği sözler, bu gerçeği yüzümüze vurdu:

“ Türkiye’nin Avrupa ikinciliği, kendi ülkesinde oynaması ve hakemlerin yardımıyla olmuştur. Bu nedenle ben bu ikinciliği kabul edemiyorum. Burada oynayıp kendilerini göstersinler, derece alsınlar göreyim ”

Nitekim de öyle oldu. Ulusal basket takımımız yukarıda da belirttiğim gibi vasatı aşamadı.

Takımdaki oyunculara gelince: Başta Mirsat, Mehmet Okur, çaylak gard Kerem ve Halûk görevlerini yaptılar. İbrahim de sakat olmasına karşın müsabakalarda varını yoğunu ortaya koydu diyebiliriz. Hidayet’ e gelince... Sadece reklam filimindeki kıvırması ile akıllarda kaldı. “Kolay baba ya! ” diyerek topu İndianapolis’ e göndermesi çok hoştu ama maçlarda faulleri bile atamaması doğrusu yadırgandı.

Ben Hüseyin Beşok’ u basketbolcu olarak düşünemiyorum. Belki bu işi bilmiyorum ancak bilsem yine de kanaatim değişmeyecek. Bana iyi oynadığı bir maçı gösterin, size hak vereyim. Ayrıca, İsrail takımının nasıl ona bir yıl için 1 milyon Dolar verdiğini de anlamış değilim. Herhalde paraları çok fazla.

Belki anlama yeteneğim kıt; ama bendeniz ulusal basketbol takımımızda, biraz olsun aile terbiyesi almış, olgun insanları görmek istiyorum...

Zira kariyer sahibi olmak, oynamak için yeterli bir sebep değildir diye düşünüyorum !...

İstanbul - 04.09.2002
http://sufizmveinsan.com


AKIL OYUNLARI

Potaların Ardından

Dünya üzerindeki bütün takımları bir kefeye koyun, Amerikan’ın ulusal basketbol B takımını da ( dikkat ederseniz A takımı demiyorum ) diğer kefeye koyun. Amerika basketbol takımı daha ağır basar. Rakibe böylesine fark atılabilen bir spor dalı yoktur diyebiliriz.

Halen yapılmakta olan Dünya Şampiyonası, bize dünya basketbolunda yerimizi gösterme açısından fevkalâde önemli.

Türkiye, dünya basketbol klasmanında büyük bir olasılıkla ilk onun dışında kalacak. Zira bugün Yugoslavya’ yı yenmesi mümkün değil. Öyle görünüyor... Bu tahmini yapabilmek için kâhin olmak da gerekmiyor çünkü bizim biraz da şanssızlıkla yenildiğimiz Brezilya’ yı evire çevire 20 farkla yendiler.

Türkiye aslında -Amerika’ yı hesaba katmıyorum- Yugoslavya, İspanya, Almanya ve Arjantin’ in rakibi değil Angola ve Lübnan’ın üstünde Porto Rico ve Brezilya ayarında bir ekip.

Ne var ki bizler bu gerçeği pek göremediğimiz için madalya ümidiyle oralara gittik. Porto Rico maçından önce, onların uzun ve iri cüsseli NBA patentli pivotunun söylediği sözler, bu gerçeği yüzümüze vurdu:

“ Türkiye’nin Avrupa ikinciliği, kendi ülkesinde oynaması ve hakemlerin yardımıyla olmuştur. Bu nedenle ben bu ikinciliği kabul edemiyorum. Burada oynayıp kendilerini göstersinler, derece alsınlar göreyim ”

Nitekim de öyle oldu. Ulusal basket takımımız yukarıda da belirttiğim gibi vasatı aşamadı.

Takımdaki oyunculara gelince: Başta Mirsat, Mehmet Okur, çaylak gard Kerem ve Halûk görevlerini yaptılar. İbrahim de sakat olmasına karşın müsabakalarda varını yoğunu ortaya koydu diyebiliriz. Hidayet’ e gelince... Sadece reklam filimindeki kıvırması ile akıllarda kaldı. “Kolay baba ya! ” diyerek topu İndianapolis’ e göndermesi çok hoştu ama maçlarda faulleri bile atamaması doğrusu yadırgandı.

Ben Hüseyin Beşok’ u basketbolcu olarak düşünemiyorum. Belki bu işi bilmiyorum ancak bilsem yine de kanaatim değişmeyecek. Bana iyi oynadığı bir maçı gösterin, size hak vereyim. Ayrıca, İsrail takımının nasıl ona bir yıl için 1 milyon Dolar verdiğini de anlamış değilim. Herhalde paraları çok fazla.

Belki anlama yeteneğim kıt; ama bendeniz ulusal basketbol takımımızda, biraz olsun aile terbiyesi almış, olgun insanları görmek istiyorum...

Zira kariyer sahibi olmak, oynamak için yeterli bir sebep değildir diye düşünüyorum !...

İstanbul - 04.09.2002


PSİKOLOJİDE İNTİHARIN ANALİZİ

Değişik toplumlarda, ayrı sıklıkta görülebilen intihar olgusu, karmaşık, etik, sosyo-ekonomik, kültürel yönlerinden dolayı sadece tıbbi, psikiyatrik bir konu değildir.
Daha çok sosyo –ekonomik düzeyi gelişmiş toplumlarda görülen intihar, erkeklerde kadınlara göre beş kat daha fazladır.
Vakaların çoğu, kırk beş yaş üzerindedir.

Fiziksel olarak rasyonel düşünülemeyen durumlarda varlığını hissettirir.
Bu koşullarda birey kendini nasıl yönlendireceğini bilemez. Çılgınlıklar yapabilir veya ani bir kararla ölüme doğru adımını atar.
Tabii, biz burada bunalımın bir yönünü anlattık. Daha değişik konumlarda da bu vakaya tanık olunmaktadır.
Göreceli olarak intihar riskinin arttığı durumları sırasıyla , ruhsal çöküntü, kronik alkolizm, yaşlılık çağı ruhsal ve organik rahatsızlıkları, şizofreni, sanrılı bozukluklar ve kişilik bozuklukları olarak sayabiliriz. Bunlar arasında depresyon ve kronik alkolizm %70 gibi bir oranla altta yatan en önemli unsurlar olarak gözükmektedir. İntihar, tedbirle önlenebilecek bir durum olmamakla birlikte bazı göstergeler hastanın bu yola başvurabileceğinin işareti olabilmektedir. Bunlar arasında,depresyonda olan kişinin yoğun suçluluk duyguları, ağır bunaltı ve umutsuzluğu, daha önceden olan intihar girişimi, hastanın ölmek isteğini aşikar belirtmesi ve alkoliklerde olan iş ,eş yitimi gibi akut travmalar sayılabilir.
Görüldüğü üzere intihar , “normal’’ olarak nitelendirdiğimiz beyin, ruh işleyiş yapısına sahip bireylerde görülebilecek türden bir davranış değildir. Genelde kontrol edilen veya edilemeyen şiddet duygusunun kişinin kendisine yönelik olarak kuvveden fiile çıkmasıdır. Oluşabildiği durumlara göz atarsak (ki genelde depresyon ve kronik alkolizm gibi beynin hücre bazında deforme olduğu ya da işleyişini tam yerine getiremediği durumlarda olur) anlarız ki; bu kavramın deforme olmuş genetik yapının açığa çıkması ile bir ilgisi olabilir.
Özellikle erkek popülasyonda daha sık olması, olayın kökeninin bazı hormonal ve cinsiyet geni aktarımı ile de ilgisi olabileceğini düşündürtmektedir.
Hayata son vermek, kendi kendini yok etmek hissi, cesaret isteyen bir oluştur. Bu da ancak normal işleyişi dışında olan bir beyinden meydana gelen bir kuvvet sonucu olabilir.

İstanbul - 06.03.2001


Ramazana Girerken!

Türkiyem mahzun... Son yılların en büyük felaketi 7.4 şiddetinde yaşandı.

Ardındarn bir Düzce ve Bolu faciası... Dertler daha bitmedi, bitecek gibi de görünmüyor...

Hepimizin yüreklerini yakan, yaşam yolunda yalnız, evsiz-barksız, çaresizlik ve acılar içinde, şokta bırakan depremler, bir bakıma, savaş sonrasında hâlâ barınma sorununu çözemeyen Kosovalıların yaşadığı dram ile bütünleşti.

Henüz açmazlar halledilmiş değil, iki ülke üzerinde yaşayanlar için... İnsanlar üzgün solgun...

TV ekranları, önünüze uzun süreli canlı yayınlarla durmadan ölü ve yaralı rakamları getiriyor... Deprem, sadece enkaz altında kalan insanlar demek değil; biliyorsunuz ki kurtulanları da soğuk buz gibi geceler bekliyor.

Nitekim odun, lastik ne bulurlarsa yakıp ısınan vatandaşlarımızın görüntüleri geçmeye başlıyor. Bir aile... Çocukları enkaz altında kalmış ağlıyor; büyükanne ağıtlar yakıyor...

"Adapazarı'ndan kurtulduk, burada. yakalandık" diye dövünenlerin sayısı az değil..."

Onca vaat, başladığı yerde bitiyor, geçerliliğini yitiriyor...

17 Ağustos'tan miras kalan trajedi, Düzce-Bolu kentlerinde boy göstermede...

Ya kışı geçirmek için yardım yeterli olmazsa?..

İnsanımız çadıra mahkum oldu şöyle veya böyle...

Ne olacak?

Daha hangi şartlarla karşılaşacağız?.. Sonumuz nereye varacak!..

Böyle olayların; âfetlerin ardından akla ister istemez şu sorular geliyor;

Kader mi başımıza gelenler? Kişisel tutkular mı? Yoksa ihmâlin sonuçları mı?

Kendimizi yoklamanın tam zamanı!.. Yaşadığımız şeyleri, olup bitenleri Amentü `nün esasları içinde değerlendirebiliyor muyuz.?

Veya "bunca masum insanın acıya boğulmasına yol açan sebeplerin Allah'ın rahmeti ile ilgisi olamaz" mı diyoruz?

Amacım,

"Kader nedir, ne değildir", "ihmale kapı açan, çanak tutan yaşantımız" veya "tüm yaşananlar kaderdir" gibi düşünce hacmini yansıtan görüşlerle eleştirilere uzanmak değil, vatanına düşkün hir fert, bir ülke insanı olarak acıyı paylaşmak; bu yöndeki tüm görüşlerle birlikte, mistik verileri de hatırlatmak ve söylenenleri tartışarak doğru bir zemine oturtulmasını sağlamaktır.

insanın anlatmaya dilinin varmadığı sahneleri gördükten sonra, şükretmekten başka yapacak bir şey gelmiyor içinden...

Maalesef, ülke böylesi ağır şartlarda Ramazan Ayına girilmiştir.

Buruk bir sevincle karşıladığımız bu ay, Allah Resûlü'nün "Ramazan ümmetimin ayıdır" sözleriyle yerini Rahmet'e bırakır:

insanın olgunlaşma aşamasındaki devrelerinden biri hatta en önemlisi hiç şüphesiz ramazan ayıdır.

Ayın simgesi olan oruç sayesinde bedenin isteklerine set çekilir. Açlık ve susuzluk şehveti frenlediği" gibi, bedensel yapıdan kaynaklanan hiddet, çıldınlık gibi halleri de asgari düzeye getirir.

Orucun başlarındaki zorluklar daha sonra yerini kolaylığa bırakır. Dolayısıyle, istenilen amaca ulaşılmış olur. Orucun büyük günahalara kefaret olması da bilinen bir husustur.

Neticede, bedensel yön azalır. Yerini, insanda mevcut meleki güçlere, güzel ahlâka bırakır. Oruç belirli kurallar çerçevesinde tutulduğu takdirde, her bakımdan faydalıdır. Esasen, birey oruçlu olduğu sürece bu hâlin farkına varmaktadır.

İslam dini sadece orucu değil, giyim kuşam konusunda temiz, şık, güzel ve göze hoş gelen, görünme gerekliliğini de bireye şart koşar.

Hz. Resûlullah, kendisine çok iyi baktığını, özellikle giyim kuşam ve temizlik konusunu çok önemsediğini, kendisinin bizzat bu uygulamayı yaptığını görmedeyiz.

Değerli okuyucu, geçen sene olduğu gibi bu yıl da, Ramazan ayını en iyi şekilde yansıtan gazeteniz AKŞAM'da beraberiz... Ramazan Ayınız mübarek olsun...

Ahmet F. Yüksel

Akşam Gazetesi - 9 Aralık 1999


Ramazan Ayı ve Oruç

Kameri ayların dokuzuncusu, üç ayların ise sonuncusu ve Oruç ayı olarak da bilinen Ramazan Ayına ulaşmak nasip oldu. Mutlak Yaratıcı, Hz. Musa'ya çeşitli yöntemlerle zarar veren Firavun'a karşı Rahmeti ilahiye'de bulunurken, Hz. Musa da şükrünü ifade etmek üzere oruç tutmuş ve o günde ümmetinin de , aynı şeyi yapmasını emretmiştir. Ramazan Ayı, İslâm ümmeti için şükrün karşılığı oruç tutulan ay olarak bilinmektedir. Zira o ayda Kur'an inmiş, daha önemlisi; sistem ruhunun tenezzülü ile kâinatın varlığı dolmuştur.

Namaz vakitleri hakkında Hz. Cibril'in,

"Bu, senin ve senden önce gelen Resûllerin Nebilerin vaktidir" duyurusunu, bu aydaki "oruç" türü ibadet için de değerlendirebiliriz. Esasen, Ayet-i Kerime de bu konuya ışık tutmaktadır. "Oruç, sizden öncekilerin üzerine yazıldığı gibi, 'sizin üzerinize de yazıldı." (Bakara 183)

Mistizmde orucun karşılığı olarak kullanılan Savm ve Siyam kelimesi; "yeme, içme ve seks gibi fiilIerden el çekmek" mânâsına gelir. Allah rızası için bu gibi fiillerden orucun başladığı andan bitim anına kadar uzak durmak demektir.

İslamiyet, fizyolöjik nedenlere dayanan hastalık yaşlılık gibi oruç tutma görevinde zorluk çekenler için kolaylık getirilmiştir. "Orucu zorlukla yerine getirenlere düşen fidye vermektir..." (Bakara-184)

Fakat bu anlayış, orucun seçime dayalı şekilde tutulması anlamına gelemez. (Bkz. Bakara-185 ) Oruca başlama vakti (imsak) hususunda tenakuz sayılabilecek çeşitli fikirler beyan edilirken, bu konudaki ayet ise, konuya açıklık getirmektedir:

"Şafağın, beyaz, ipliği siyah iplikten ayırtedilinceye değin yiyip için." (Bakara-187)

Oruç, insanın kendini bir beden kabul, etmenin neticesinde, istek ve arzulara set çekebilme, huy ve tabiâtını kontrol altına alabilme ve beynin daha aktif halde çalışabilmesini temin etme gayesiyle farz kılınmıştır.

Hz. Resûlullah (s.a.v) ekonomik koşulların evliliğe izin vermediği şartlarda, bedensel tutkuların önlenebilmesi için oruç tutulmasını "çünkü oruç, onun için bir kalkandır" (Buhari, Muslim) sözleriyle tavsiye etmektedir.

Diğer yandan Bakara Suresi'nin 187. ayetinde de şu ifade geçmektedir: "oruç gecesi kadınlarınıza yaklaşmak size helâl kılındı. Onlar sizin elbisenizdir. Siz de onların elbisesisiniz. Allah, sizin kendinize yazık etmekte olduğunuzu bildi ve tövbenizi kabul edip sizi affetti.. Artık şimdi onlara yaklaşın ve Allah'ın sizin için yazıp takdir etmiş olduğunu arayın. Şafağın beyaz ipliği siyah iplikten ayırt edilinceye kadar yiyin, için sonra da gece oluncaya dek orucu tamamlayın. Mescitlerde ibadete çekilmiş iken kadınlara yaklaşmayın: Allah insanlara ayetlerini böyle açıklar ki, korunup sakınsınlar."

Bireyin akıl istikametinde hayatına devam edemediği, bedenini kontrol altına alamadığı, isyana, arzulara, egoyu güçlendiren fiillere dönük yaşamakta sakınca görmediği, kelimenin tam karşılığı olan Nefsi Emmare düzeyinde yaşadığı durumlarda, bir bakıma kendini dizginleyebilmesi için oruca girmesi tavsiye edilir.

Böylece o kişinin tabiat, huy ve karakterinde bariz şekilde bir değişme, bir anlamda denge sağlanabilmektedir. Tasavvuf felsefesini yaşam şekli, olarak kabul edenler, özellikle hayvani gıda almaksızın kırkar günlük üçer devre halinde oruç tutarak beyinsel arınmayı temin etmektedirler.

Oruç, bireydeki meleki gücün ortaya çıkmasına, bedensel kuvvetlerin azalmasına vesiledir. O sayede, şeytanî güçlerin İnsana hücûm etmesi imkânsızlaşır. Kendi aslını ve hakikâtini bilmiş, "Nefsine arif olmuş" Evliya denen zümrenin dahi sistemin şartlarını göz önünde bulundurarak farz olan Ramazan orucunun yanısıra, nafile oruçlara da devam ettiğini ve bu tür çalışmaları tavsiye ettiğini kendi açıklamalarından öğreniyoruz.

Bütün bu veriler ışığında, Oruç için, "Bireyi ilme ulaştıran ve pozitif (sevap) kazanmada doruğa çıkaran bir çalışmadır.” diyebiliriz.

Bu mübarek Ramazan Ayında hayırlara vesile olacak oruçlar tutmanızı dilerim.

Akşam Gazetesi - 10 Aralık 1999
Yeni Dünya Dergisi - Kasım 2001


RAMAZAN DA AKŞAM

Boğaziçi’nde çoğu sokak, eğime uygun yapılmış birçoğu merdivenli tarihi binalarla süslüdür.
Buradaki semtlerin denizle ilişkisi, kıyı şeridinden başlar. En uç tepe noktaya kadar devam eder. Çok az bölgede denizden kopukluk yaşanır. Bazen tepelerin üzerinden, bazen ağaçların arasından, bazen de mezarlıklardan denizi yakalayabilmeniz mümkündür.
Küçük çaptaki balıkçı tekneleri, ağları; kıyı boyunca birbirine nazire yaparcasına sıralanan yalılar, adı geçen beldelerin aksesuarları gibidir.
Bu bölgede oturanların belirli bir kısmı balıkçılıkla uğraşır. İşin ilginç yanı, yaz kış nafakasını denizden çıkaran bu insanlar hiç denize girmezler. Çoğu, yüzmeyi dahi bilmezler.
Boğaziçi’nde denizle ilişkisi olan en popüler semtler Ortaköy, Beylerbeyi ve Kanlıca’dır. Daha az anılan yerler de vardır. Onların da denizle bağlantılarına rastlarsınız. Ama ilk saydıklarım kadar belirgin değildir.

Bu yazıyı kaleme alırken çocukluk ve gençlik yıllarımın geçtiği yerler işte böyle bir bir gözümde canlandı. Beylerbeyi’nde, Çamlıca Caddesinde, Eski Eserler ve Anıtlar kurulunca “tarihi eser” niteliğini taşıyan ahşap bir evde otururduk. Ev kendimize aitti. Semtimizde o zamanın ünlü insanlarının, dini bütün , İslami kurallara belli ‘norm’larda riayet eden kimselerin yanında, itin kopuğun her çeşidine rastlamak da mümkündü.
Külhanbeyi, serserisi, hırsızı, uğursuzu, sarhoşu, esrarkeşi...
Böyle bir ortamda büyüdüm.

İş hayatıma başladığım ilk yer Cağaloğlu’ndaydı; bu yüzden sabahları vapurla gider, akşam, duruma göre değişik istikametlerden evime dönerdim.

İskeleye yaklaşık üç dakikalık bir mesafedeydik.
Sabahları 8:18 vapurunun Çengelköy’den kalktığını ve bize doğru yaklaştığını gördükçe, içimizi bir sevinç kaplardı. Her zaman beş altı dakikalık bir rötarla iskeleye yanaşır, yolcularını aldıktan sonra diğer iskelelere uğramadan köprüye giderdi.
Gerek Çengelköy’de gerekse Beylerbeyi’nde oturan herkes, işe bu vapurla gitmeyi istediğinden bir hayli kalabalık olurdu.
Rahmetli ağabeyimle, yazları 8.18’ in arka ve sahile bakan yanlarını, kışın ise en alt katını tercih ederdik. Zira bu yerler, değişen iklim şartlarına göre istediğimiz konumu yaratırdı.
Beylerbeyi’nden ayrıldıktan sonra güzelim sarayı seyreder, vapurun arkasında dalgalanan bayrağımızı hazır ol duruşuyla selamlayan askere biz de övgü dolu sözler gönderirdik.
Kaptan, Üsküdar’a kadar kıyı şeridini takip edip sonra yavaş yavaş rotasını Kız Kulesi’nden itibaren sağa kaydırarak vapurun başını köprüye doğru çevirirdi.
Sabah iş saatleri olduğundan hayli kalabalık bir trafikle karşılaşırdık.
Ama, neticede, o günlerde tertemiz olan boğazın serin sularında yolculuğumuz nihayetlenirdi.
Köprüye varıncaya kadar, kâh yakın arkadaşlarla laflayarak kâh gazeteniz Akşam’a göz atarak vakit geçirirdik. Akşam’ın güncel olayları yakın plandan takip edişi, daima yeniliklere açık oluşu o zamanlarda da fark edilecek düzeydeydi.

Bugün bu gazetede hem okuyucu hem de yazar olarak biraz farklı bir konumum var.
Hedefim, elimden geldiğince ilkelerime sadık kalarak, mistik ağırlıklı, bilimsel ve araştırmaya dayalı her konuda, saldırgan olmayan, sakin bir düşünce yapısıyla, sizlere yardımcı olmaktır..

Yaratıcının “Şükredenin nimetini artırırım” hükmü gereği şükrediyorum...
Umarım, daha önceki Ramazan ‘larda da yazdığım bu sütunlara fazla gelmem.
Ve okunur olurum.

Biraz da içinde bulunduğumuz Ramazan Ayının hikmetlerinden söz etmek istiyorum;
Bilindiği gibi, Ramazan Ayı, Kameri ayların dokuzuncusu, üç ayların sonuncusudur. Allah’ın isimlerinden biri olan Ramazan sözcüğü “yanma, çok sıcak gün” anlamına gelmektedir.Bu ay, islam dininde Ramazan’ın simgesi olan oruca tahsis edilmiştir.
Bu ayda Müslümanlar, inanışları istikametinde, farz olan oruçlarını tutarak görevlerini ifa etmiş olurlar.
İnsanın istek ve arzularından sıyrılması için oruç tutmak yardımcı bir faktördür ve sayısız faydası vardır. İnsanın belirli bir düşünce içerisinde, İmsak denilen, doğu ufkundaki tan yerinin ağarması vaktinden güneşin batı ufkunda batışına kadar geçen süre içinde, yemek , içmek, cinsel ilişki ve benzeri şeyleri terk etmesi anlamına gelmektedir.

Bütün ay boyunca, varlıklı kişilerin iftar vermeleri, fakirin karnını doyurmaları bir anlamda sosyal yardımlaşmayı gerçekleştirmektedir.

Kesin olarak vurgulamak istediğim bir başka husus da, Ramazan boyunca kılınan teravih namazının farz olmadığıdır.
İnanç sahipleri, bu namazı kılmakta serbesttir.
Ramazanda sahura kalkmak da uykuyu bölmek açısından sünnettir. Birçok faydası vardır.

Bu ayın taşıdığı değeri gösteren pek çok Hadis vardır. Hz. Resulullah, Şehr-i Gufran ( bağış ayı ) adı da verilen Ramazan’a ne kadar çok önem verdiğini belirtmek üzere şöyle demektedir:
“Benim ümmetimden olan kişiler, Ramazan’ın kendileri için ne denli değerli olduğunu bilselerdi,bütün yılın Ramazan olmasını dilerlerdi”

Allah, bizleri Ramazan’ın getirdiği sayısız faydaların yanında bu ay için söylenmiş olan sözlerin değerini de algılamayı nasip etsin.

Ramazan Ayı’nın hayırlara vesile olmasını temenni ederim.

Mekke - 30.11.2000

Akşam Gazetesi - 27.11.2000


RAMAZAN DA NASIL BESLENMELİYİZ?

Şurası bir gerçek ki, kimsenin birbirine güvenmediği bir dünyada yaşamak bir hayli zorlaştı. Ve bu güvensizlik maalesef gittikçe artıyor.

Şimdi ise, İnsanlık için aynı şeyleri yaşamanın, paylaşmanın daha bir yoğun olduğu Ramazan ayına girmiş bulunuyoruz . Bütün bu sorunların bu muhteşem ay içinde bir nebze olsun azaldığına tanık olmadayız.
Umudumuz, bu atmosferin kazandırdıklarının daha sonraki dönemlere de yansımasıdır.

Ramazan Ayının şuurlar için önemini böylece belirttikten sonra, şimdi de onun simgesi haline gelen oruça, bir diğer anlamıyla Ramazanda beslenme yöntemine geçelim...

Birçoğumuz, oruç tutmaya başladı. İlahi hükümlerle bizlere bildirildiği gibi tutuyoruz. Ancak bununla birlikte Ramazan' da yanlış beslenme ve sağlık konusuna dikkat edemememizden, bir anlamda nefsimize hakim olamamamızdan kaynaklanan birçok sorunu da yaşayabilmemiz mümkün.

Oruçta, sindirim sisteminin dinlendirilip insan sağlığının korunması esası göz ardı edilerek hareket edilmesi, beraberinde birçok komplikasyonu da getirir. Bu nedenle iftar ve sahurda çok ve dengesiz yemek yiyerek vücudumuzu çok daha fazla yormamalı, belirli beslenme kurallarını dikkate almalıyız.

Oruç,Tıbbî açıdan ele alındığında on bir ay boyunca durmadan çalışan mide ile birlikte tüm sindirim sisteminin, dinlenmeye alınması ve insan vücudunun bir arınmaya tabi tutulması olarak kabul edilebilir. Bilindiği üzere, günlük yaşamda sindirim sisteminde diğer organlara göre hastalık oldukça sık görülür. Oruç bir perhiz ya da zayıflama kürü değildir.
Perhiz bir kimseye hastalığı sebebiyle belli gıdaların yasaklanmasıdır. Örneğin; damar sertliği olan bir kimseye hayvanî gıdaların yasaklanması gibi... Oruç ise belirli saatler arasında yeme ve içmeyi, cinsel arzuları terk etmektir.

Oysa, oruç tutanların en büyük şikâyeti Ramazan'da kilo almaktır. Açlık süresini mümkün olduğunca kısa tutmak için sahura kalkmanın yerinde bir hareket olduğunu belirten beslenme uzmanları, sahurda sindirimi geç olan yumurta, süt, peynir gibi proteinli gıdaların tüketilmesini , yiyeceklerin beşte ikisini sahurda, beşte üçünü de iftarda tüketmelerini öneriyor. Vücut ısısına yakın ısıda ılık bir çorbayla yemeğe başlanması, besinlerin en az yirmi kez çiğnenmesi, katı yağlar yerine sıvı yağlarla yapılan yemeklerin tercih edilmesi ve en önemlisi kepek ekmeği, salata, sebze ve meyve gibi posalı besinlerin tüketimine ağırlık verilmesi de bu tavsiyeler arasındadır.

Oruç bu kurallara göre tutulduğu takdirde, vücut için bir bahar temizliği niteliği taşımaktadır. Dikkât ederseniz, Hz.Resulullah da sahura kalkmanın gerekli olduğunu bildirmiştir. Bu “ sünnet“ e uymanın mutlak faydalarını görüyoruz.

Ramazan ayında sindirim sisteminde oluşan sorunların çoğu yanlış beslenmeden kaynaklanıyor. Yanlış beslenme, ülser, mide kanaması ve diğer hastalıkları da açığa çıkarmaktadır.

İftar ve sahurda en çok yapılan hatalar, sahura kalkmadan oruç tutmak, sahurda ve iftarda hem çok ve çeşitli yemekler yemek hem de bunları çok hızlı bir şekilde tüketmek, yemek sırasında çok su içmek, iftarda aç karnına sigara içmektir.

Şimdi bu hataları ve sonuçlarını tek tek inceleyelim:

Ramazan’da İftar sofralarının çeşitliliği ve bolluğu malûm. Bütün gün aç kalındığı için, iftarda vücudun ihtiyacından çok daha fazla yemek yeniyor. Araştırmalara göre ülkemizde iftar sofralarına bir insana yetecek yemeklerin 2-3 katı fazla yemek konmakta, işin garibi, iftarı müteakip belki de çoğu el sürülmeden sofradan kaldırılmaktadır.

Boş olan mideye bu kadar çok yemekle yüklenildiğinde sindirim zorlaşacak, bu da ağırlık, ekşime, yanma, bulantı, gibi sorunlara yol açacak, uyuklamalar başlayacaktır. Dikkât ederseniz, iftar sonrasında hemen sindirim sistemine yardımcı olacak ilaçlara başvuruyoruz. Diğer yandan bağırsaklarda şişkinlik, kabızlık ve gaz gibi problemler oluşacaktır. Bu nedenle sahurda, özellikle de iftarda, sadece yiyebileceğimiz kadar yemek bulunursa, vücudumuza boş yere yükleme yapmamış ve sağlığımızı da korumuş oluruz.

İftar ve sahur sofralarında en çok yapılan yanlışlardan birisi, belki de en göze batanı,yukarıda da belirtildiği gibi yeterince çiğnemeden ve çok hızlı yemek yememizdir. Sindirim, bilindiği gibi önce ağızda çiğnemeyle başlar. Beyin doyma emrini on beş- yirmi dakikada verir, hızlı yemek yediğimizde doyma emrini henüz alamadığımız için kendimizi hâlâ aç hissederiz ve gereğinden fazla yemek yeriz. Ayrıca, ağızda yeterince çiğnenmeyen yiyecekler, sindirim sistemini zorlayacağı için zamanla birçok hastalığa ve probleme neden olacaktır. Takdir edersiniz ki, bu hareket sadece Ramazan’a mahsus değildir. Bir nevi alışkanlık, huy edimidir.

Bu bakımdan gerek Ramazan'da , gerekse diğer zamanlardaki öğünlerde yiyecekleri mümkün olduğu kadar yavaş yemeli ve çok iyi çiğnemeliyiz. Bildiğimiz bu çok önemli koşulu burada tekrar etmek gereğini duyuyorum.

İftarda gün boyu su içilmediği, yemekte de ağır şeyler yenildiği için, doğal olarak su içme isteği de fazla olacaktır. Fakat yemek arasında çok su içmek, mide özsuyunun sindirime yardımcı olan enzimlerinin yapısını bozacağından, sindirim zorlaşacaktır. Yemek sırasında en fazla bir bardak su içmek, bütün gün boş olan midenin yemeklerle zorlanmasının dışında bir de suyla sindirimi yavaşlatmasını engelleyecektir.

Günümüz şartlarında – uykusuzluk gibi nedenlerle - çoğu kişi, özellikle de çalışanlar, iftarda fazla yemek yiyerek sahura kalkmıyor, başka bir grup da sahurda fazla yemek yiyerek eksiğini telafi etme cihetine gidiyor. Bu davranışların her ikisi de yanlış, çünkü bütün gece ve bütün gün boş kalan midede asit salgısı artacak ve bu da çeşitli mide rahatsızlıklarına yol açacaktır.

Bunların dışında, açlık sırasında kan şekerinin düşmesi, tansiyonun azalması gibi sorunlarla da karşılaşılacaktır. Uyku sırasında sindirim yavaşlayacağı için, sahurda çok yemek, sindirim sistemini zorlayacaktır.

Ramazan ayında, iftar ve sahur yemeklerinde beslenme kurallarına uygun olarak yenildiği takdirde, hem sağlığımızı korumuş hem de ay boyunca sindirim sistemimizi dinlendirmiş oluruz. Bu işlevi evrenselliğe yakışır şekilde yerine getirmek gerekiyor.

Unutmamamız gereken önemli bir nokta da, sağlık problemi olan kişilerin oruç tutmaması. Oruç ibadetinin ülser hastalığı ile ilgisi olabileceğinden söz edilmiştir. Bir konuda dikkatli olmak lâzım. Gerçekten mide veya on iki parmak bağırsağında ülser olan kimselerin , oruç tutunca şikâyetleri artabilir. Burada oruç, bir açlık periyodu olarak tesir gösterir ve mevcut bir ülserin ortaya çıkmasında bir teşhis vasıtası olabilir. Fakat oruç tutmanın asla ülsere sebep olacağını düşünmemek lazım. Zira açlık, ülser sebepleri arasında etkili bir öğe olarak yer almaz.

İslâm dini, hastalık, yolculuk ve kadınlarda belirli mazeretler (adet, gebelik, emzirme) haricinde sağlıklı kimselerin oruç tutmasını emrediyor. Önce hastalık halini tarif etmek gerekiyor. Ancak rastgele bir kimseye danışarak oruç tutmamak, izlenebilecek normal yol olmamalıdır. Doğal olarak oruç tutmamayı gerektiren hastalıklar şöyle özetlenebilir:

1- Tedavisi olmayan ya da ciddi bir hastalık sebebiyle bir ameliyat geçirmiş ve mutlaka beslenme gerektiren hastalıklar

2- Devamlı ilaç kullanmayı gerektiren ağır kalp, böbrek, karaciğer hastaları, ağır şeker hastalığı olan kimseler.

3- Şiddetli ağrılı hastalıkları sebebiyle ilaç kullanması gereken kimseler, ülser hastalığı ve diğer sancılı hastalıkları olanlar.

4- Mevcut bir hastalığın oruç sebebiyle daha ağırlaşabileceği ya da sıhhatin bozulacağından endişe edilen hastalıklar, tüberküloz ve diğer ateşli hastalıklar gibi.

5- Akıl hastaları mükellef olmadıklarından, çok düşkün ihtiyarlar da fidye vermek suretiyle oruç tutmazlar.

Bu arada psikiyatri uzmanları da, kendi alanlarını ilgilendiren açıdan oruca yaklaşmakta, oruçluların Ramazan ayını huzur içinde geçirmeleri için beslenme ve uykularına özen göstermeleri gerektiğini bildirmektedirler. Açlık halinde vücuttaki kan şekerinin düştüğünü, bunun da kişinin fizyolojisini ve ruhsal durumunu olumsuz yönde etkileyebildiğini kaydeden uzmanlar, bu kişilerin huzursuz, öfkeli, her şeyi kendisine dert edinen biri haline gelebileceklerini belirtiyor. Bu durum, fizyolojik açıdan “normal” kabul edilmekle birlikte, kontrol mekanizmalarının devreye girmesi kaçınılmaz olmaktadır.
Bu hususta görüşlerine başvurduğumuz değerli hocamız sayın Prof. M. Kerem Doksat, görüşlerini şöyle ifade ediyor:
”Oruç tutma, yâni belirli bir süre için en hayatî iki faaliyeti askıya alma eyleminin hemen bütün dinlerde var olduğu bilinmektedir (dünyada yaklaşık 1500 dinin mevcut olduğunu, bu söylediğimin de sâdece hemen aklımıza gelen üç uhrevî din için mevzûu bahis olmadığını hatırlatmakta fayda var). Kültürel evrim açısından bu eylemin izahı ilginçtir. Canlının ve o canlı türünün devamlılığı, sürekliliği açılarından en vazgeçilmez mâhiyetteki iki temel faaliyet, geçici olarak askıya alınmaktadır: BESLENMEK ve ÜREMEK. Neden bütün dinî, mistik ve ezoterik (bâtınî) disiplinlerde bu vâkıa mevcuttur?

Muhtemeldir ki, bu iki faaliyetin ehemmiyeti ve zarurîliği kutsanmış, törenselleştirilmiş ve geçici bir süre için dahi bunlardan mahrum kalındığında çekilecek sıkıntı ve zahmetin vurgulanması sağlanmıştır. Mes’elenin ilâhî ve kutsî yönü ayrıdır ve benim sahamı aşar, ama orucun hemen bütün kültürlerde, dinî ve mistik öğretilerde yer alması doğaldır ki, tesâdüfle izah edilemez. İnsanoğlu, şu gezegendeki yaklaşık elli bin senelik varoluşu boyunca, “farkında olduğunu farkında olan” tek varlık olarak, korkulana, kaybedilmesinden en çok endişe edilene ve bilinmeze perestiş etmiş, hattâ tapınmıştır. Aç ve eşsiz kalmaktan fenâ hâlde korkan insanoğlu, bu eylemleri törenselleştirmek sûretiyle bir nev’î denetim altına almış, inandığı kutsal veya ilâhî güce de şükranlarını sunarak, onu memnun ederek, çok daha vahim ve kalıcı mahrumiyetlere karşı bir nev’î AŞI temin ve tesis etmiştir. Benzer bir tatbikat da kurban vermektir. İlkel dinlerde ilâhların gönlünün hoş edilmesi için insanların (özellikle de genç bâkirelerin veya oğlan çocuklarının; ikisi de üremenin ve neslin devamının simgesiydi çünkü) kurban edilmesi söz konusuydu. Bu arketip İslâm’a da yansımış, sembolik olarak hayvan kurbanına dönüşmüştür.

Sonuç olarak, gerek psikoloji ve sosyal antropoloji açısından gerekse ilâhiyat açısından bakıldığında, oruç tutmak nefsin (üremeye ve hayatı devam ettirmeye yönelik içgüdüsel yönümüzün) bir süre için askıya alınması, dizginlenmesi ve bu sûretle de terbiye edilmesi anlamına gelir. Gerek ilmî gerekse dinî açılardan bu kadar ehemmiyetli ve esansiyel mâhiyetteki bir ibâdeti uygulayan kişilerin ellerine, bellerine ve dillerine her zamankinden fazla hâkim olmaları gerekir. Orucunu bahâne ederek öfke kusan, asabiyet sergileyen kişiler zâten eylemin ruhuna ters düşen, yabancılaşan bir tavır içindedirler ve orucun mânevî hazzını, kazancını ve tatminini tatmaları mümkün değildir.”

Sağlıklı ve iyi bir Ramazan geçirmeniz dileği ile.

İstanbul - 19.11.2001

17-18-19-20 Kasım 2001Akşam Gazetesi


Ölümden Sonra Yeniden Doğuşa İnanıyormusunuz.!

Türkiye Metapsişik Tetkikler ve İlmi Araştırmalar Cemiyetinin kurucusu, Spiritualist, deneyci, araştırmacı Dr.Bedri Ruhselman, 1898 yılında İstanbul Fındıklı'da doğdu, ailesi Kafkasya Çerkezlerinin Sapsıg kabilesinden gelmedir.

Onun ilk ve en önemli kitabı ”Ruh ve Kainat” 1946’ da üç cilt olarak yayımlandı. 1947’ de İzmir'e giderek doktorluk yapmaya ve bir celse grubu kurarak Ruhsal temaslara başladı. İstanbul ile bağlantılarını kesmedi, aynı yıl, ikinci kitabı "Ruhlar arasında"yı yazıp yayımladı.

Daha sonra İstanbul'a döndü. 30 Mart 1950 tarihinde Taksim Sıraselviler’de bir grup arkadaşıyla beraber adı geçen cemiyeti kurdu.

Yaşamını adadığı ve büyük ümitler bağladığı derneği, tam 7 yıl sonra 1957’ de bırakmak zorunda kaldı. Yerine, bugün "Sosyetik İsa" diye tanınan Refet Kayserilioğlu atandı.

Kayserilioğlu'nun başkanlığı altında "Ruh ve Madde" adlı dergi yayımlanmaya başladı.

Dr.Bedri Ruhselman; Refet Kayserilioğlu, Macit Aray, Sevgi Çağıl, Hikmet Omay, Sebahat Abla gibi ruhçu medyumlar ile celselere katıldı. Kendilerini “Mustafa Molla, Kadri Dost, Beyti Dost, Akın, Şihap” diye tanıtan Rehber varlıklardan dünyayı ve üzerindekileri kurtarabilmek için çeşitli bilgiler aldı...

Yaşamının son anlarında yanında bulunan ve kendisine müdahale etmek isteyen Dr.Kayserilioğlu'na "Yukarıdakilerin işine karışma" diyordu ve 1966 yılında öldü...

Onun ölümünden sonra, derneğin iç bünyesinde, kişisel fraksiyon çatışmaları doğduğundan, Dr.Refet Kayserilioğlu, taraftarlarını da alarak, çalışmalara başladı. Ruh Dünyası adlı dergide aynı konunun başka bir boyutunu ele aldı.

Bir süre sonra da "Dünya Sevgi Birliği" adlı Derneği kurdu.

"Meşale" adlı varlıktan tebliğler aldığını söyleyen, ud ve tanbur çalan bu zat, 1985 yılında Neco'nun seslendirdiği bir bestesi ile Eurovizyon şarkı yarışmasına katıldı.

Çevresine çok sayıda star sanatçı ve yazar toplamış, şanı sosyetede yayılmıştı. Derneğine gelen ünlüler arasında Merhum Zeki Müren, gazeteci Çetin Altan, Mete Akyol, Neco, Rüçhan Çamay, Gönül Akkor gibi isimler vardı; böylece fikirlerini bu çevrelerde yaymaya başladı.

Adını sonradan "Beyti Dost" diye açıkladığı bir varlıktan, sevgi üzerine birtakım mesajlar aldı. İlkesi, "sana bir tokat atana öbür yanağını uzat" idi. Ruhselman'dan sonra bu gibi düşünceler çığ gibi büyümeye, çeşitli dernekler kurulmaya başladı:

1. Ruhsal Evrim Araştırmaları Grubu,

2. Maharishi Birleşik alan Teknolojisi Derneği,

3. Bilinçli Hipnoz Derneği,

4. Anandamarga Yoga Derneği ,

bunlardan birkaç tanesi..Bildiğimiz kadarıyla bugün, M.T.İ.A. derneğinin başında, geçenlerde vefat eden Ergün Arıkdal’ın yerine seçilen Halûk Hacaloğlu bulunmaktadır. UFO uzmanı olarak bilinen, televizyon kanallarında UFO’ lar ile ilgili sorulara cevap veren Selman Gerçeksever de burada faaliyetlerini sürdürmektedir.

Cemiyetin çalışma alanları genellikle Ruh - Madde, Reenkarnasyon, Ufo'lar ve Sevgi Birliği üzerinedir.

Reenkarnasyon konusunda yapılan araştırmalara İlahiyat Fakültelerinde Dekan olarak görev yapan ilim adamlarımızdan da, uzak çevreden olsa bile, görüşleriyle iltihak edenler bulunmaktadır.

Şimdi biz, kökeni Hint felsefesine, dayanan bu anlayışla ilgili görüşlerimizi açıklamaya çalışalım;

Mistik verilere göre, Reenkarnasyonun gerçekleşmesi imkansızdır. Ancak, Reenkarnasyoncular şu düşüncelerden yola çıkarak yeniden dünyaya gelmenin mümkün olduğunu iddia etmektedir:

“İlk yaşamda, bazı insanlar zengin, bazı insanlar fakir; bazıları sağlıklı, bazıları sağlıksız; kimi güzel kimi çirkin olarak dünyaya gelmektedir... Oysa, yaratanın gözünde hepsi O'nun kulu.. Burada, görülen bir adaletsizlik var... Fakat Allah'ta adaletsizlik olmaz!... Onun için, bugün iyi olanlar kötü, kötü olanlar da iyi olarak defalarca dünyaya geliyorlar.”

“Çok küçük yaşta süper zekâya sahip olan çocukların durumu da ancak yeniden dünyaya gelişle açıklanabilir. Çeşitli fobiler herhangi bir sebebe bağlanamaz, bu daha önceki varoluşta yaşanılan olaylardan kaynaklanmaktadır.”

Hiç gitmediğimiz bir yeri daha önceden biliyormuş hissi (deja vu), ruhçuluk anlayışında, “kişinin değişik bir mekan ve ruh hali içine girerek şimdiki ve geçmişteki yaşamı bir arada yaşaması” şeklinde açıklanmaktadır.

Şimdi bu verileri yanıtlayalım;

Bildiğim kadarıyla Allah’ın adalet anlayışı bizdeki kavramın çok ötesinde, “dilediğini yapması” şeklinde oluşur. Allah’ta duygu olmadığı için, yaptığı işten pişmanlık duymaz. Dolayısıyla, kısıtlı bır yargı olan eşitlik prensibi ile bu oluşu ele almak son derece yanlıştır.

Dâjâ vue düşüncesi ise tümüyle, beynin radar dalgaları ile belirli bir yeri görmesi ve tespit etmesidir; bilinmeyen bu yönler, özellikle rüyada meydana gelen hassasiyet, “değişik mekân ve ruh hali” içine girme şeklinde Reenkarnasyona adapte edilmek istenmiştir. Aslında ruh’ta girme ve çıkma yoktur, ne var ki tez olarak kabul edilen bu görüş te, gerçeği yansıtmamaktadır.

Önceki yaşamlarında aldıkları yara v.b. izlerini, öyle bir olayı yaşamadıkları halde, bedenlerinde taşıyan insanlara gelince...

Evet, günümüzde böyle inanılması güç olaylarla karşılaşıldığı bir gerçektir.Ancak, bütün bunlar, kesitsel algılama araçları ile tespit edilmesi mümkün olmayan, yeterince tanıyamadığımız veya varlığını inkar yoluna gittiğimiz ışınsal yapılı varlıkların (CİN) aldatmacasından başka bir şey değildir. Ölüm ötesi yaşama geçmiş ruhun geri dönmesi asla mümkün olamaz.

Amentü'yü sanırım, hepimiz, biliyoruz.Tabii burada bilmeyi, kulaktan dolma bilgileri kabul etmek anlamında düşünmüyoruz. Resullerden sonra, Ahiret gününe iman etmek, iki manada mütalaa edilir;

1. İsrafil’in Sur'unu takip eden mahşer; hesab, şefaat gibi olayları da içine alan kıyamet günü anlamınadır.

2. Zaman'da bir boyutu olan herhangi bir oluşu takip eden ikinci durumdur ki, bu anlamda gelecek günler sonsuzdur.

İnanç sahibi bir insan, kıyameti kabul ettiğine ve kıyamet gününden sonraki an'lar da var olacağına göre, bu kesitlerde sonsuza dek yaşanması gerekecektir. Bu noktada mistizmi, ‘oluşu’ sürekli ileriye götüren şekliyle düşünmek gerekir. Diğer ekollerden farkı da budur.

Reenkarnasyon inanışını çürütecek kanıtları zaman üstü boyutlarda hazırlanan Evrensel Kitap sunuyor, şöyle; "Rabbim beni (dünyaya) geri gönder!.. Ta ki ben yitirdiğim (ömrüm) karşılığında yararlı çalışmalarda bulunayım." Hayır onların söylediği bu söz, boş bir laftan ibarettir!. Önlerinde BA'S gününe kadar geri dönmelerini önleyecek Berzah vardır. (23/98-99-100)

“Rabbimiz, bizi çıkar (önce) yaptığımızın yerine iyi işler yapalım!” diye feryad ederler. Size düşünecek kimsenin düşünebileceği kadar bir ömür vermedik mi? Size uyarıcı da gelmedi mi? (Niçin inanmadınız?) Şimdi tadın (azabı)! Zalimlerin yardımcısı yoktur. (Fatır-37)

Olayları tek taraflı düşünmek, insanı yanlışa götürür. Reenkarnasyoncular, alternatif bir uyarıyı kendi görüşlerine temel olacak biçimde yorumluyorlar;

"Allah'ı nasıl inkar edersiniz ki, siz ölülerden iken sizi diriltti, sonra öldürecek, sonra tekrar diriltecek, sonra O'na döneceksiniz." (2/28)

Burada açıkça iki defa ölmek ve dirilmekten bahsediliyor, çok doğru. Ancak, biliyoruz ki; ölüm denen şey yok olma değil, ruhun bedenden ayrılışını tatmasıdır.

Bir başka husus da (ba's) dirilişin kıyamet gününde değil, ölüm denen izafi, yani "tadımlık" olayın hemen akabinde başlamasıdır. Aslında bir değil, birkaç ba's (dirilme) vardır. Önce bebek, ana rahminde iken dirilir. Kabirde ikinci diriliş, (ba's) var; mahşerde insanların o ortama göre yeniden bedenlenmesi var, daha sonraki ortamlarda yani Cennet veya Cehennem hayatında ve devamı olan sonsuz (ba’s) dirilmeler mevcut...

Bu bilgiler ışığında Ayetin yorumu şöyle oluyor; bilincin kendini bilmez bir halde oluşu, (ölü iken), kendinizi bir beden + şuur olarak tanıma halinizin meydana gelmesi (diriltti), sonra ruhun canlı ve diri olarak bedenden ayrılışı (öldürecek) hemen akabinde Ba's olayının yaşanması (tekrar diriltecek) ve bu dirilmenin söylediğimiz şekilde tekrarlanması.

Burada dikkat edilmesi gereken bir konu daha var; "sonra O'na döneceksiniz" ibaresi, sonunda insanın öz varlığını, hakikatını müşahade edecek olması manasına gelir. Dünya yaşamında elde edilemeyen ve Ayet’in bir bölümünde açıklanan bu hali, birim, istisnalar dışında, kısa bir müddet yaşayacak, sonra tekrar eski idrakına dönerek, sonsuza kadar birimsellikle yaşamına devam etmek zorunda kalacaktır.

Ateist bir insanın Reenkarnasyon anlayışını kabul etmesi mümkün değildir. Zira, bu görüşte, ruhun varlığı ve ölüm ötesine inancın yeri yoktur.

Anlattıklarımızı, mistik alan dahilinde kabul etmeyip kendi bilgileri ışığında değerlendirerek, yeniden bedenlenebileceklerine inananlar, lütfen, varsayımdan öteye geçmeyen, eski yaşamlarındaki şartlarını iyi tespit etsinler. Zira tüm veriler ipnotize edilen kişinin telkin sayesinde oluşan imajinasyon’undan başka bir şey değildir ve gerçeğe uymayacaktır

Değerli dostlarım, bırakın normal insanların dünyaya tekrar tekrar dönmesini; bu, aziz diye tanımlanan insanlar için dahi mümkün değildir. Okuduğumuz, bildiğimiz kadarıyla, sadece Hızır a.s. ve Hz.İsa bedenen öldükleri halde, enkarne olacaklar. Biri her zaman aramızda, diğeri kıyamete yakın zamanda gelecektir...

Apayrı bir statü ile...

Ahmet F. Yüksel

Yeni Dünya Dergisinde
Akşam Gazetesi - 31 Aralık 1999


REKLAMDA BEYİNSEL FONKSİYONLAR

Evet, bugüne kadar gelen süreçte dışa dönük yönüyle çok iyi bilinen reklamlar, aslında, biyo elektriksel bir beyinsel işlevler sonucu ortaya çıkmıştır...

Ahmet F. Yüksel çağımızın en önemli iletişim araçlarından reklamcılığın, beyinsel işlevleri konusunda da bilgi sahibi. İslam Sufizmi, mistik sistemler ve günümüz müspet bilimini özel araştırma alanı olarak seçmiştir. Bu husustaki görüşleri, bilinenlerin dışında değişik ve orjinallik arz etmektedir.

Yüksel, görüşlerini daha çok düşünen beyinlerin ve belli bir düzeydeki eğitim almış kişilerin değerlendirebildiğini ifade etmekte. Daha önce bazı TV kanalları , Sancak FM radyosu ve Ulusal yerel basın organlarında görüşlerini açıklamıştır. Ahmet F. Yüksel, halen yeni Dünya, Popüler Bilim ve Akşam'da yazmaktadır. Yüksel ayrıca, İnternet ile de, araştırmalarını dünya insanlarının istifadesine sunmaktadır.

Reklamın güç kaynağı

Günümüzde, çeşitli gelişmelere paralel olarak adeta altın çağını yaşayan reklamın şu ana kadar çok çeşitli tanımlaması yapılmıştır. Bu tanımlamaların kiminde bir tüketim çılgınlığın ilk halkası, kiminde ise ürünün vazgeçilmez bir temel öğesi olarak yer almıştır. Ahmet F. Yüksel ise şu ana Kadar yapılan tanımlamaların çok ötesinde bir tespitle konuyu değerlendiriyor ve "beyinsel fonksiyonlar" yönünden reklamları irdeliyor.

"Siz mi odanın içindesiniz? Yoksa odamı sizin içinizde?..."

Bu ilginç soru, aslında bilimsel bir gerçeği dile getirir. Özellikle Batı kaynaklı bilimsel kitaplarda yer alan bu sorunun cevabı, gene aynı kaynaklarda, özetle şöyle cevaplandırılır; "Eğer çok kısıtlı bir algılama olan 5 duyu ile bakarsanız, siz odanın içindesiniz. Yok eğer sonsuz titreşimden oluşan beyin ile değerlendirirseniz, oda sizin içinizdedir!"... Reklam ile, bunun ne alakası var diyebilirsiniz... Ancak 25 yıla yaklaşan ve mistik alanlar ile günümüz bilimini sentezleyerek, orjinal görüşler ortaya atan, Ahmet F. Yüksel'in reklam ile alakalı değerlendirmelerini okuduğunuzda, ikisinin de, "îçsel bakışı" ifade etmesiyle örtüştüğünü göreceksiniz.

Evet, bugüne kadar dışa dönük yönüyle çok iyi bilinen reklamların, aslında, biyo elektriksel bir beyinsel işlevler sonucu ortaya çıktığını söyleyen Yüksel ile yaptığımız röportaj da, çoğumuzun hemen hergün gördüğü reklamların, iç dünyamızı etkileyen ama habersiz olduğumuz yönlerini inceledik.

Beyinsel işlev ve göz

Çoğunluk, beyni çok değerli bir organ olarak bilir, peki, onun ötesi dediğiniz zaman susar. Yani, çoğumuz, ençok bilmemiz gereken çok önemli bir yapı olan beynimiz hakkında tam bir cehalet içerisindeyiz. Tabi konumuz bir beyinsel işlevler olmadığı için detaya girmek istemiyorum. Ancak, konumuzla bağlantısı yönü itibariyle şunu belirtmek istiyorum; insan algılamasının temel merkezi beyindir. Bugünkü bilimsel verilere göre 15 milyar hücreden oluşan ve 16 bin snapsla birbirine bağlı olan beyin, dış dünyadan gelen elekriksel titreşimi, kendi bünyesinde değerlendirerek, sentezler ve bu senteze göre, 5 duyu vasıtasıyla bir hareket veya etki oluşur.

Dış etkenlerden gelen ve bizim "görüyorum", "duyuyorum" dediğimiz hadiseler, aslında beyinde, bir alt boyut olarak algılananların dışa vurumundan başka birşey değildir.

Bu ön bilgiden sonra şimdi vurgulayacağım nokta ise, kitleleri etkileyen milyarlar harcanarak yapılan ve "para harcatma sanatı" olarak bilinen reklamın, temelini, omurgasını oluşturan, ilk hareket noktasıdır; burada tüm mesele, reklam ve reklamı yapılan ürünle ilgili, görme ve işitme organlarının beyne gönderdiği impulslar ve beynin hayal bölgesinde bu veri datasının yerleşmiş olmasıdır.

Örneklemek gerekirse; meşrubat cinsi bir içeceğin reklamını düşünelim. Bu reklam, herhangi bir şekilde algılandığı zaman, daha önce beyin veri datasında işlenmiş olan, "şekli model" ile birleşerek biyolojik yapının sıvı gereksinimi arzusunda ortaya çıkar. Beyin datasındaki hafızada Kalan model bu isteğinde netleştiği yerdir. Reklama göre arzu gerçekleşir.

İşte, bilimsel olarak, bütün reklamlar, bu noktada başlar ve bu nokta itibariyle vardır. Bu açıdan bakarsak, reklam esas itibariyle, tanınmayan bir ürünü tanıtıp, algılatabilmek amacını taşır. Bunun da temel başlangıç noktası, biraz önce izah ettiğim gibi beyinde olup bitmektedir.

İstek ve arzuların, insan yapısında mütemadiyen var oluşu dikkate alındığında, hafıza ve beyin veri datasında modelleşen tüm nesnelerinde var olduğu düşünüldüğünde, reklam denen Kavramın nedenli önemli bir unsur ve asla vazgeçilemez bir olgu olduğu görülmektedir.

Mistik bakışla reklam

Öncelikle, bu "mistik alan" sözcüğü hakkında kısa bir değinme yapalım. Bugün yüksek tahsil gören kişiler dahil olmak üzere mistik sözü geçtiği zaman, çoğunluğun aklına gelen bilim dışı, yaşadığımız boyut ve dünya ile pek ilgisi olmayan, herşeyden el etek çekenlerin ilgilendiği bir konular bütünü gelir. Halbuki, durum hiçte böyle değildir.

Bu "mistik alan" sözcüğünün içine, hayatın her aşaması ve ayrıntısı girer. Yeter ki mistik değerleri, bilimsel bir bakışla çözüp, parçaları yerli yerine oturtalım. Benim kanaatime göre, mistik alan, müspet bilimle daha iyi değerlendirilebilir.

Mesela, mistik alanın, en geniş kapsamlısı olan İslam, yaratıcı gücün heran yeni bir şanda olduğundan bahseder, hayatın heran yenilendiğinden söz eder. Reklamında, heran yeniye dönük bir üretim olduğu dikkate alındığında, arada bir bütünleşmenin var olduğu tespit edilecektir.

Mistik alan, her şeyin özde bir olduğunu ve gördüğümüz herşeyin bu özün çeşitli dekorları olduğunu söyler. Bu nokta itibariyle, var olan her nesne güzel ve mükemmel bir dekoru oluşturur. Kanaatime göre, günümüzde milyarları etkileyen reklamlar bu dekorun etkileyici bir şekli olarak ortaya çıkmaktadır.

Reklamda insan faktörü

Reklamın, sadece üretim amaçlı olmadığını, devletlerin ve toplumların saygınlığını yitirmeden birbirleriyle daha iyi anlaşıp daha iyi tanıyabilmelerine sebebiyet verecek fevkalade önemli bir olgu olduğunu düşünüyorum. Reklam düşündürücü olmalı, bireyleri bir yerlere götürebilmelidir.

Reklam veren ve Reklamcıların tanıtımını yaptıkları ürünlerin, gerçekte kaliteli olup olmadığını özellikle tespit etmesi gerekmektedir.

Bu noktada, maddi çıkarları bir kenara bırakarak, duygusal davranmamaları ve halkı kandırarak sağlığa zarar verecek hertürlü sömürsel oluşlara dikkat etmeleri gerektiği kanaatindeyim.

Reklam, potansiyelli tanınmamış bir ürünü tanıtıp algılatabilmek amacına dayanırken; herkesce bilinen ürünlerinde tekrar tekrar reklamının yapılıp, akılda kalmasının devamlılığı sağlanmalıdır. Pek çok çeşitli üretim yapan fırmalara ait nice ürünlerin reklamı yapılmamasından ötürü kayboldukları veya talep edilmedikleri görülmektedir. Bu gerçek şunu ortaya koymuştur; "Reklam şarttır!"...

Bunun değişik bir yönü daha vardır; insan sadece mekanik bir varlık değildir. Sadece madde planındaki bir üretim tüketim ilişkisine dayanan bir sistem, insanı kapsayamaz ve özellikle düşünsel boyutunu deforme eder. Oysaki insanın asıl boyutu düşünsel yanıdır. Bu bakışla baktığımızda, merkezin "insan" olduğunu diğer unsurların o merkezin etrafında olması gerektiği sonucuna varıyoruz.

Üretim tüketim ve onun temel öğesi olan reklam, ancak "insan" için vardır. İnsan, kendi beyninin eseri olan bu öğeleri oto kontrole sokmasını da bilmelidir. İster mistik alan olsun, ister bilimsel alan olsun, burada önemli olan, bunların "insan" merkezli düşünülmesi ve bu bakış açısıyla değerlendirilmesidir. Önemli olan, "insan" faktörüdür. Gerisi onun oluşturduğu detaylardır!...

Ahmet F.Yüksel


REKLAMIN TOPLUMSAL YAŞANTIMIZA YANSIMALARI

Reklamcılık kavramı yaygınlaştığından beri bazı soruları da akla getirmektedir:
Reklam, tüketim amacıyla varolduğuna göre ekonomik ve etik açıdan da faydalı olabiliyor mu? Yoksa zararları var mı?
Ayrıca, her zaman sağlıklı, doğru bilgiler aktarılıyor mu?

Sign Graphic dergisinde yayımlanan Mr. Reklam başlıklı yazımda bu konulara değinmiştim. Yazının bilimsel niteliği de olduğundan, daha sonra Popüler Bilim’de yer aldı.

Evet, reklam, toplumsal yaşantımızda son derece etkili yansımaları olan bir araç.
Örneğin, Web sitelerinin evrimini anlatmak için zaman zaman reklama ihtiyaç duyulduğunu kolayca fark eden ajanslar, kolları sıvamışlar.
Bugünlerde hemen hemen herkes Banu Alkan’ın kestaneci ve kokoreççi tiplemeleri ile oynadığı reklam filmini konuşuyor.
Filmde, Banu Alkan artık internet kurdu haline gelen kestaneci ile kokoreççinin yoğun ilgisiyle karşılaşıp bir anda onlarla samimi oluyor.
Bu içtenlikten cesaret alan kestaneci de soruyor:
- Afrodit hanım size “Afrodit” diyebilir miyim?
Ardından asıl soruyu patlatıyor:
- Sizin siteniz var mı?
Yanıt hayli ilginç!
- Ayol ben müteahhit miyim!..

Bu konuşmalarda dikkât ederseniz geçim zorluğunu yaşayan, ama bilgi çağını, teknolojik gelişmeyi takip eden bir kesimin, entel sayılabilecek sınıftan olduğunu sanan bir şarkıcıyla ve onun temsil ettiği sınıfla nasıl dalga geçtiği gösterilmektedir.

Hafızalarda kalan bir başka reklâm metni de şu:
“Antrenmandayım!..”

Bu reklam ile ilgili de oldukça yoğun eleştiriler yapıldı.
Haklı bir şöhrete ulaşmayı başaran bir yazarımız “Antrenmandayım” sözüne tepkisini bakın nasıl dile getirdi:

“Antrenman denilmekle ne kastedildiği net...
Kendisinin kızlarla oynaşmasına antrenman diyor. Karşı taraftan da “antrenmandayım” cevabı gelince, aralarındaki bağlantı çok açık gayet tabii...
Yani sevgilisi de bizim taraflarda bir oynaşma içinde.
Benim sevdiğim kadını bir reklam çerçevesinde, bir espirili senaryo içinde bile düşünmem imkânsız. İsteyen, bana eski kafalı desin, isteyen ihtiyarladığımı düşünsün. İsteyen de ahlak bekçiliğimi yaptığımı sansın.”

Bence asıl konu, reklamdaki delikanlının kızlarla oynaşmasından ziyade, heyecana kapılmaksızın söylediği yalandır.
Kız arkadaşı da bunu fark etmekte ve yalanını yüzüne vuracak şekilde ince bir üslûpla;
“Ben de antrenmandayım!” demektedir.

Daha sonraki karelerde, basketbolcu İbo’ nun aldığı yanıtla irkildiğini, yanında birbirinden güzel kızlar olduğu halde, bir anda arkadaşının kendisini aldattığı düşüncesine daldığını izliyoruz.
Sadakat tek taraflı verilmiş bir söz sanki. Kadını bağlıyor, ama erkeği asla ilgilendirmiyor. Aslında bu reklam toplumsal yaşam anlayışımızı, bakış açımızı aynen aktarıyor.

Kişilikleri şekillendiren manevi değerleri sağlıklı kaynaklardan yeterince kavrayamamış olanlar, böyle tek yanlı, bir mantığa oturmayan duygulara kapılmaktadırlar...

Burada dile getirmek istediğim, reklam düzeyinde de olsa bu toplumsal anlayışımızın, herhangi bir etik harekete dayanmadığıdır.
İnsani bir suç olan yalanın bir reklam filminde bile olsa adeta özendirilerek sunulması ve erkek karakterin karşı taraftan da aynı karşılığı alınca rahatsız olarak tepki gösterdiği çifte standartlı bir anlayışın sergilenmesi, ayrıca; sınıfsal yaşamların getirdiği bakış açılarının, alay konusu olabilecek şekilde işlenmesi, bizleri neticede mutlaka bir utanma duygusuna, ya da etik bir sıkıntıya götürecektir.

Ayrıca bu tür reklamlar düşündürücü bir nitelik taşımadığı gibi, bilgi verme açısından da insana bir şey kazandırmamaktadır.

Reklamı, olup bitenleri izleyen bir gözle seyretmek ve eğlendirici yanlarını sergilemek marifet değildir.

İstanbul - 11.10.2000


RENGİ BELLİ OLDU

Bu hafta da lig ilginç müsabakalara sahne oldu.

Fenerbahçe’nin ligin sonlarına doğru karşılaştığı Göztepe’ye yarım düzine gol atması işten bile değildi. Attığı ilk gol Göztepeli Cumhur’un hediyesiydi denebilir.. Revivo’ya “al da at” cinsinden ikramda bulundu. Fenerbahçe’nin kazandığı penaltı ise hak edilmemişti. Skora yansımadı ve adalet yerini buldu.

Ben, öncelikle Fenerbahçe’de neden Simao gibi devrini doldurmuş futbolculardan faydalanılıyor diye düşünüyorum. Bu işin sırrını anlamış değilim. Aklımın ermediği ikinci husus da, bu yıl futbolu bırakacağını zarif bir üslupla açıklayan Anderson’da niçin bu kadar ısrar edildiği. Onun tılsımlı tarafını çözemedim. Şayet konunun teknik bir yanı varsa, bilenler lütfen beni bilgilendirsin; kendilerine minnettar kalacağım. Bu sarışın yakışıklı, oynadığı bütün maçlarda pozisyon yetersizliği içinde. Rakiple mücadeleye gücü kalmamış. Açık pozisyonlarda bile kaleye gitme cesareti yok. Pardon, enerjisi bitmiş... Öyleyse bu ısrar neden? Hangi maçta olduğunu hatırlayamadığım bir kafa gölü vardı; kaleyi görmeden tepesi ile vurmuştu. Bu hafta da yine kaleye dönük bir şekilde, yağmurun rahmetiyle Göztepe’ye topuğuyla bir gol attı. Gerçi şık bir goldü; ama buna kendi de şaşırdı.

Fenerbahçe, kaleye direkt giden Ceyhun’u oynatmakta ısrar ederse her zaman kazanır. Ceyhun, Lorant’a İstikbal reklamında aşık olduğu kıza gitar çalan yakışıklı delikanlı gibi “artık beni gör” diyor. Lorant, bakalım buna nasıl cevap verecek.

Galatasaray’ın deplasman sendromu bitti. Samsun deplasmanını da kazanınca şampiyonluğun rengi kızardı.. Çok büyük bir aksilik olmazsa, bu işi böyle bitirecek gibi görünüyor. Samsun kazanmak için ortaya bir şey koymadı. Buna ne gücü ne de futbol mantalitesi müsaitti. Bence düşmeyi hak ettiler. Beşiktaş’ın Malatya karşısında elde ettiği parlak galibiyet, ancak ikincilik için bir değer olabilir. Sözün kısası bu.

İtalya’da Hakan Şükür bu hafta gol atarak bir nebze olsun rahat nefes aldı diyebiliriz. Inter ise Emre’nin cezalı olduğu, Okan’ın oynamadığı maçta Atalanta karşısında tepe taklak oldu. Bu maçın en ilginç yanı, hakemin tespit edemediği bir pozisyonda Atalanta kalecisine danışarak verdiği karardır. Kalecinin verdiği dürüst yanıt takdirle karşılandı.O, Muhammed Callo’nun şutunun eline değdiğini ve korner olması gerektiğini söyledi.

Haftaya görüşmek üzere hoşça kalın.

İstanbul - 08.04.2002


ROTAR ve MERKÜR

Ucu bucağı olmayan , sonsuz ve sınırsız evren içinde, Hz. Resûlullah'ın deyimiyle çöle atılan bir yüzük halkası kadar yer tutan Güneş sistemimize bağlı Merkür gezegenin rotarda iken yaptığı etkiler küçümsenmeyecek kadar önem taşımaktadır. İnsanların aktif hareket makenizmasını engelleyen merkürün rotarda oluşu devresinde son derece dikkatli olmak gerekiyor.

Astrolojik yönle Merkür rotarda iken neler getiriyor ona bakalım.

Astrolojide Rotar’ın anlamı; bir gezegenin belli bir düzenle, bir burçta bulunduğu süre içinde, belli bir zaman için yavaşlaması ve Dünyamızdan bakış itibari ile diğer gezegenlere nazaran geri gidiyor gibi görünmesi olayıdır. Ki; bu pozisyonda bulunan gezegenlerden gelen kozmik dalgaların etkileri normal zamanlardan farklı olur.

Genellikle o gezegenin yönettiği ‘konularda’ yavaşlama olur. Ama rotarların önemli bir avantajı vardır ki ; O da... rotardan çıkıp düzeldiği zaman, kaçırdığınız fırsatları tekrar karşınıza çıkarması ve değerlendirmenize bir şans daha vermesidir...

Ay ve Güneş hariç, tüm diğer gezegenler rotar yaparlar. Bunlardan özallikle “Merkür” gezegeninin rotarı, yaşamımızda çok önemli yer tutar. Fikir zeka ve iletişimle ilgili bu gezegen rotara bağladığı zaman; insanların beyinlerine ulaşan kozmik dalgaların onların düşünce sistemlerinde yavaşlamaya sebep olur. Bu yüzden, isabetli, düzgün ve dikkatli düşünüp konuşabilmeyi engeller.

Geçmiş yıllarda Merkür’ün rotara girişi ile ilgili bir örnek verelim .

27 Mart 1998 Cuma günü rotara başlayan Merkür 20 Nisan tarihine kadar konumunu devam ettiriyor. Evet bu süre içinde;

Koç burcunda rotara giren Merkür, özellikle fikir üretiminde, yeni başlangıçlar için alınacak kararlarda, idare ve liderlik konularında ve bu pozisyondaki kişiler üzerinde etkili olacağından dikkatli olunmasını tavsiye ederiz. Alınacak kararlarda ve yapılacak işlerde, ağızdan çıkacak sözlerde, hata oranının çok yüksek olması söz konusudur. Sonradan pişmanlık duyulacak şeylere sebep olabilir.

Koç, önder ve lider durumunda olan kişileri temsil ettiği için, bunların daha dikkatli olmaları gerekir. Başka insanlaryn sorumluluğunu üzerlerinde taşıyan siyasetçi, devlet görevlisi, yönetici ve medya görevlilerinin bu devrede dikkatli olmaları, hem kendileri, hemde sorumluluğunu taşıdıkları kişiler açısından önemlidir.

Merkür rotarı, tüm insanları bir ölçüde etkiler. Ancak rotara girdiği burç ve o yapıdaki kişiler en çok nasiplenenlerdir.

Bu rotar, özellikle koç ve diğer ateş yapılı Aslan, Yay insanlarını fazlasıyla etkileyebilir.

Siz siz olun Merkür rotarda iken düşüncelerinmizde dahi aktif olmamaya bakın!

Ahmet F. Yüksel
25 Mart 1998


Rudyard Kipling

Hindistan’ın Bombay şehrinde 30 Aralık 1865 tarihinde doğdu.
Kültürlü ve varlıklı bir aileye sahipti. Babası, Bombay Güzel Sanatlar Akademisinde Mimari Heykelcilik Profesörüydü; annesi ise tanınmış kişilerin oluşturduğu bir aileden gelmekte idi.
-Çocukluğu Hindistan’da geçti. Bu dönemde Hintli bir dadıya onunla ilgilenme görevi verilmişti. Kipling, dadısının etkisi ile Hint kültürünü ve geleneklerini yakından tanıdı.
-Henüz beş yaşında iken, ailesi onu eğitim için İngiltere’ye göndermeye karar verdi ve altı yıl boyunca, İngiltere’de Madam Rosa’nın yetiştirme yurdunda kaldı. Orada kaldığı süre içinde, sürekli dayak yiyen, adeta zavallı bir kurbandı.

-Henüz küçük yaşta yaşadığı ani çevre değişikliği ve karşılaştığı kötü muameleler yüzünden, ömrünün sonuna kadar uykusuzluk hastalığı çekti. Bu faktör, Kipling ‘in edebi hayal gücünün gelişmesinde çok önemli bir rol oynamıştır.

-On iki yaşına gelince, ailesi onu bakımevinden alarak özel bir okula yerleştirdi. İlerideki yıllarda, İngiliz öğrencilerinin prensipleri, onur ve görev anlayışları, görüşlerini çok etkilemiştir.

-Kipling, 1882 yılında Hindistan’a geri döndü ve bir gazetede part-time çalışmaya başladı.
Röportajlar yapıyor ,yazılar yazıyordu. Böylece, koloniyel hayatla ilgili engin tecrübeler kazandı. Daha sonraları, bu birikimlerini hikâye ve şiirlerinde yansıttı.
1886 senesinde, ilk şiir kitabı olan ‘’Departmental Ditties’’ i yayımladı.
1887-1889 yılları arasında ise, altı ciltlik kısa hikâyeleri basıldı...Bu hikâyelerin tümü de çok yakından tanıyarak sevdiği Hindistan ile ilgili idi.
- İngiltere’ye döndüğünde, kendisinin orada çoktan tanınmış olduğunu gördü.
O yıllarda, en çok sözü edilen şiiri ‘’Recessional’’ ve meşhur romanı ‘’Kim’’ yayımlandı.
-1907’de edebiyat dalında Nobel ödülü, Kipling’e verildi. Ödülün verilişinde dikkâte alınan noktalar, yazarın gözlem gücü, orijinal hayalleri, değişik fikirleri ve yazılarında kendini hemen gösteren olağanüstü anlatım yeteneği idi.

-İki çocuğu Josephine ve John’un ölümleri, yaşamını çok derinden etkiledi. Bu olayları takip eden yıllarda basılan eserlerinde, etkinin ne denli büyük olduğu açıkça görülmektedir.
-1919 ve 1932 yılları arasında sürekli olarak seyahat edip hikâyeler, şiirler, skeçler ve tarihi konularda eserler yazmaya devam etti.
-Yaşlandıkça yazıları,yaşadığı fiziksel ve psikolojik sıkıntılar sonucunda nasıl dibe vurup tükendiğini ve sonra kendini nasıl toparlayıp iyileştiğini çok güzel bir şekilde yansıtmaktadır.
-1936 yılında, salgın bir hastalık yüzünden öte dünyaya geçti. Arkasında, gelecek bütün asırlarda yaşayacak bir miras bırakarak...
-Kipling’in çalışmaları beş dönemi kapsar. Tennyson ve Browning’in daha yazı yazdıkları dönemde, henüz Hardy ve Keats’in adı bile duyulmamışken ilk kitabı ‘’Schoolboy Lyrics’’ yayımlanmıştır.
Ayrıca, Viktorya dönemi olarak bilinen süre içinde de yazmıştır. İngiliz ve diğer Batı edebiyatından alınan bilgilere göre “tutuculuk, iyimserlik ve kendinden emin olma” gibi duygular, bu dönemin şiirlerine damgalarını vurmuştur.

-Kipling, yazarlığının ilk yıllarında edebi şöhreti yakalamış olmasına rağmen, sonraki dönemlerde, bütün eserleri çok ağır eleştiriler almıştır.
Özellikle, ırk ayrımı ve imparatorlukla ilgili konularda yazdığı eserleri, bu eleştirilere daha fazla muhatap olmuştur. Eleştirmenler, ayrıca o dönemin popüler anlayışına aykırı olarak, “Kipling’in şiirlerinin okunduğu zaman herhangi bir yorum gerektirmediğini; kısacası, yazılandan başka bir mânâyı içermediğini ve anlaşılması için bir kere okumanın yeterli olduğunu” söylemişlerdir. Mc Guills tarafından yapılan Şiir Eleştirileri araştırmalarında belirtildiğine göre, bazı eleştirmenler, Kipling’in şiirlerinde şiddet ve zalimlik vasıflarının dahi bulunduğunu söylemişlerdir. Kipling’in yaşı ilerledikçe, şiirleri daha da fazla mercek altına yatırılmış ve yetenekleri hakkında şüpheler ortaya çıkmaya başlamıştır.
Şairin popülaritesi hiç azalmaksızın devam ederken, kritiklerin bu şekilde olması oldukça şaşırtıcıdır.
Esasen, hem sokaktaki adamlara, işçilere, hem de edebi açıdan elit tabakaya hitap edebilme yeteneği sayesinde, dünya çapında çok geniş bir yelpazedeki kişilere seslenebilen şairler grubuna katılmıştır.
Kipling’in prestiji, T.S.Eliot’un yazdığı yazıdan sonra iyileşmeye başlamıştır. Eliot, yazısında Kipling’in beyitlerini “zaman zaman istemsiz olarak şiire dönüşen çok büyük beyitler’’ olarak tanımlamıştır.

Eliot’un liderliğinde eleştirmenler,Kipling’in beyitlerini tekrar analiz etmiş ve şairlik yönünü yeniden değerlendirerek hakkettiği seviyeye ulaşmasını sağlamışlardır.

Yaşamı boyunca Kipling, İngiltere’nin gayri resmi şairi Laureate’ den İngiliz Edebiyat Tarihinin en meşhur şairine kadar uzanan geniş bir platformda hareket etmiştir. Her ne kadar kariyeri inişli çıkışlı bir yol izledi ise de, kendisi olgunlaştıkça şair olarak da gelişmiştir. Öldüğü zaman Kipling, İngiliz Edebiyatında en çeşitli şiirlere sahip olan bir şairdi.
En ünlü şiirlerinden birini size sunalım...

“Eğer Bütün etrafındakiler panik içine düştüğü
Ve bunun sebebini senden bildikleri zaman
Eğer sen başını dik tutabilir ve sağduyunu kaybetmezsen;
Eğer sana kimse güvenmezken sen kendine güvenir
Ve onların güvenmemesini de haklı görebilirsen;
Eğer beklemesini bilir ve beklemekten de yorulmazsan
Veya hakkında yalan söylenir de sen yalanla iş görmezsen,
Ya da senden nefret edilir de kendini nefrete kaptırmazsan,
Bütün bunlarla beraber ne çok iyi ne de çok akıllı görünmezsen;
Eğer hayal edebilir de hayallerine esir olmazsan,
Eğer düşünebilip de düşüncelerini amaç edinebilirsen,
Eğer zafer ve yenilgi ile karşılaşır
Ve bu iki hokkabaza aynı şekilde davranabilirsen;
Eğer ağzından çıkan bir gerçeğin bazı alçaklar tarafından
Ahmaklara tuzak kurmak için eğilip bükülmesine katlanabilirsen,
Ya da ömrünü verdiğin şeylerin bir gün başına yıkıldığını görür
Ve eğilip yıpranmış aletlerle onları yeniden yapabilirsen;
Eğer bütün kazancını bir yığın yapabilir
Ve yazı -tura oyununda hepsini tehlikeye atabilirsen;
Ve kaybedip yeniden başlayabilir
Ve kaybın hakkında bir kerecik olsun bir şey söylemezsen;
Eğer kalp, sinir ve kaslarını eskidikten çok sonra bile işine yaramaya zorlayabilirsen
Ve kendinde ‘dayan’ diyen bir iradeden başka bir güç kalmadığı zaman dayanabilirsen;
Eğer kalabalıklarda konuşup onurunu koruyabilirsen,
Ya da krallarla gezip karakterini kaybetmezsen;
Eğer ne düşmanların ne de sevgili dostların seni incitmezse;
Eğer aşırıya kaçmadan tüm insanları sevebilirsen;
Eğer bir daha dönmeyecek olan dakikayı, altmış saniyede koşarak doldurabilirsen;
Yeryüzü ve üstündekiler senindir
Ve dahası sen bir İNSAN olursun oğlum...” (Rudyard KIPLING)


RUH

RUH / AURA

İbnu Mes'ud (radıyallahu anh) anlatıyor:
"Resûlullah (aleyhissalâtu vesselâm) Yahudilerden bir gruba uğradı. Onlardan bazısı: "Muhammed'e ruh hakkında sorun" dedi;
Bazısı da: "Sakın sormayın, hoşunuza gitmeyecek şeyler işitirsiniz" diye aralarında konuştular. Sonunda kalkıp: "Ey Ebu'l-Kâsım bize ruh'tan anlat, (ruh nedir?)" dediler.
Resûlullah (aleyhissalâtu vesselâm) bir müddet sessiz durdu. Ben anladım ki kendisine vahiy inmektedir.
Sonra okudu: "Sana ruhtan sorarlar; de ki, ruh Allah'ın emrinden ibarettir.
Size onun hakkında az bir ilim verilmiştir" (İsra, 85)
Bir rivayette: "Onun hakkında az bir ilim verilmiştir" denmektedir.
A'meş: "Bizim kıraatımızda böyledir" demiştir.
Buhari, İlm 47, Tefsir, Benû İsrail 13, İ'tisam 3, Tevhid 28, 29; Müslim, Münafıkûn 32, (2794); Tirmizi, Tefsir (3140).”

Hz. Resulûllah’a sorulan sorudan anlaşılacağı üzere Ruh kavramı üzerinde durulması çözülebilmesi zor konulardan, bayağı çetrefilli bahislerden biridir. Ona olan yaklaşım, değerlendirmeler evrensel ve objektif olmak zorundadır.

Yaşamın en küçük detaylarına sahip olabilmek insanın en tabii hakkıdır..
Ne var ki bu konuda gerçekçilik ile bağdaşmayan yanlış fikirler serdedildiği de görülüyor..
Zira bu detaylar bazen farklı olabiliyor.

Ruh hakkında temel bir öğretiye sahip olmayan, bu olgu için gerekli araştırmalarda bulunmayan bireyler, tasavvuf felsefesinde Ruhi hayvani diye adlandırılan biyolojik bedenin çevresini saran enerji alanını ruh olarak kabul etmektedir.
Halogramik bir görüntü arzeden ve eskilerin deyimiyle ruh denen üç boyutlu varlığın en güzel örneği rüyada gördüğümüz bedenlerdir.

Ruh, madde bedenin karşıtı olan bedendir... Maddenin aynadaki yansıması gibi düşünebilirsiniz..Simetrik kardeşi. Evrende her şey böyledir. Her objenin bir gölgesi oluşu gibi.
Kesitsel duyu araçları ile bu ışınsal yapıyı görebilmek tesbit edebilmek asla söz konusu olamaz.
Ruh için berzahı açan bir anahtar tabirini kullanabilirim.

Diğer taraftan insan vücudunun belli bir bioelektriksel enerjiye sahip olduğu bilim adamları tarafından çoktandır kabul ediliyor.
Eskiler bu ışığın görülebildiğini ama görebilmek için uzun bir çalışma döneminden geçmek gerektiğini söylerlerdi.
Bundan elli yıl kadar önce Semyon Kirlian adlı Rus fotoğrafçısı insandan
fışkıran bu enerji alanının fotoğrafını çekmeyi başardı. Kirlian, bir
elektro-terapi makinesini tamir etmeye çalışıyordu.
Dalgınlıkla elini bir elektrota yaklaştırdı ve bir şok yaşadı. Büyük bir elektrik kıvılcımı ve parlak bir ışık gördü.
Kirlian kıvılcımın hizasına ışığa duyarlı bir malzeme
koydu. Elini de bu ışığa duyarlı bir kağıdın arkasına tuttu, olayı birkaç
kez tekrarladı.
Tam parlak ışığı gördüğü anda olayın fotoğrafını çekti.
Fotoğraf ile tespit edilen ve canlı organizmaların çevresini saran bu ışık
hüzmesine Aura denmektedir.
Yani biyolojik bedenin canlılığı ile var olan bioelektiriğin oluşturduğu ve dışarıya yansıyan yapıdır.

Mistizm bu enerji alanını ruhi hayvani olarak tanımlamaktadır.
İnsanın ikizi olan yapı ile alakası yoktur.

İstanbul - 20.12.2000

Akşam Gazetesi - 20.12.2000


SABRI TAVSİYE

Tasavvuf ehli, Kuran’ın her harfinin bir melekten oluştuğunu ifade ederken, bir Hadis-i Şerif’ te de bu hususa işaretle “Kur’an yedi harf üzerine indirilmiştir” denmektedir.

Hz.Musa’ya inzal olunmuş ve bizler için tamamen bir “mesaj” niteliği taşıyan Tevrat, Hz.Davud’a ait Zebur, Hz.İsa’nın özdeşleştiği İncil gibi kutsal kitabları da içeren Kuran-ı Kerim’in belirli Ayetlerinde her biri farklı mânâlara işaret eden kelimelerle karşılaşırsınız. Bu kelimeler kadar, kullanıldığı yerler de çok önemlidir.

Takdir edersiniz ki, hiçbir ibare ve kelime Kur’an’a gelişigüzel şekilde monte edilmemiştir. Zira Kur’an, Allah kelamıdır.

Örneğin; Allah’ın varlığından bahsedilirken; “Ben”, “Biz”, “ilahihim” veya “Rahmanihim” “Allah”, “Rab”, “Rahman”, “Hak” gibi isimler geçer.

Şimdi biraz “Hak” kelimesini inceleyelim...

Halk arasında Allah’ın güzel isimleri şeklinde dile gelen Esma-ül Hüsna, Allah’ın bir boyutunu oluşturmaktadır. Tüm alemler bu isimlerin varlığı ile aynı zamanda da; “bir terkip halinde zuhura çıkmasıyla meydana gelmiştir.”

İlahi isimlerin salt durumda, yani terkibiyet halini almazdan önceki boyutu itibariyle adı, tasavvuf lisanıyla, Esma mertebesi olarak bilinir. Allah’ın bu boyutta aldığı “Hak”ismi, tüm Esma-ül Hüsna’yı içine alır. Sonsuz olarak var olan, ancak 99 isimde kümeleşen Fettah, Hakim, Reşid, Rahman, Rahim gibi isimlerin yanında münferiden Hak ismini de bulabilirsiniz.

Şayet, bir Ayet-i Kerime’de Allah yerine Hak ismi geçiyorsa bilin ki, anlatılan konu Esma mertebesi kanalından aktivite kazanmaktadır.

Görüldüğü üzere, isimlerle anlatılmak istenen farklılıklar bizde oturdukça, Kur'anı ve Hadisleri anlamada bir hayli yol almış oluyoruz.

Bu gerçeklerin üzerinde kısa bir bilgi sahibi olduktan sonra Hakk’ı ve Sabr’ı tavsiye konusunu Asr Suresi bünyesinde değerlendirelim...

Vel Asr (Asr'a yemin ederim)

İnnel insane lefi husr (ki kesinlikle insan hüsrandadır)

İlleleziyne Amenu (ancak iman etmiş olanlar)

Ve Amilussalihati (ve salih amel işleyenler)

Ve tevasav bil Hakk (ve Hakk'ı tavsiye edenler)

Ve tevasav bis Sabr (ve sabr'ı tavsiye edenler müstesnadır)

Böylece Asr Suresi’nin meali;

“Asr'a yemin ederim ki kesinlikle insan hüsrandadır. Ancak iman etmiş olanlar ve salih amel işleyenler ve Hakk'ı tavsiye edenler ve sabr'ı tavsiye edenler müstesnadır.” olmaktadır...

Üzerinde yaşadığımız ve Güneşten 149.596.000 km. uzaklıktaki Dünyamız, Radyoaktif ölçümlere göre tam 4.6 milyar yaşında... Bu aynı zamanda Gezegenlerin de yaşıdır. Güneşin Samanyolu etrafındaki turu ise 255 milyon yılda gerçekleşiyor. Yani, bu güne kadar Güneş 8 tur atmış... Samanyolunda..

Evet;

Belirli ritimlerle dönüşler neticesinde, yani Dünya kendi ekseni etrafında dönüşüyle, gündüz gece kavramlarını ortaya koyarken Güneş etrafındaki turuyla da seneyi oluşturuyor.

Astronomi yönünden akıl almaz ölçülere ve süreye karşılık, zaman da izafiliğini koruyor. Biz asla zamanın neresinde olduğunu saptayamayız.

Zaman kavramı, yaşantımızda, “zamandan ve mekândan” münezzeh yaratıcı güç tarafından globalleştirilerek bir sınır, bir kesit olacak hale getirilerek bizlere sunuluyor;

“Asr’a yemin ederim...”

Kur’an Allah’ın sonsuz bir öncelik ve sonralık vasfında olduğundan bahsederken, gününü ilim tahsil etmek ve üzerine düşen kulluk görevini ifa etmek yerine, dünya hayatına meyleden ve ölüm ötesinde kendisine hiçbir yarar sağlamayacak işlerle uğraşanlara “Asr’a andolsun ki” uyarısı ile hüsranda olacaklarını bildirmiştir.

Ancak iman etmiş olanlar;

İman etmenin de İslamda şartları var;

İman edecek kişinin, önce iman edilecek şeyin ne olduğu konusunda bilgi sahibi olması gerekir. Neye iman? Bu çok önemli... Ayrıca;

Kişinin aklının başında olması, belli bir idrak düzeyinde bulunması, (bir deliden iman beklenemez) iman edilecek şeyin ne olduğunu bilmesi gibi...

Niçin iman? konusuna da şöyle bir yaklaşımda bulunabiliriz;

Kendini bir şuur+bedende tanımaya başlayan varlık; inançları, çevre şartları, genetik yapısının verileri doğrultusunda yaşamını sürdürürken ölüm ötesi hayat için Allah Resullerinin bildirdiği esaslara, verilere duyarlı olup iman etmesi ve imanını da fiille tevsik etmesi gerekir ki, iman ehli vasfına haiz olsun...

İman, aklın sınırına dayanır. Sınırı bilmek ise onun ötesini idrak edip algılamaktır. Şayet ölümü sınır olarak kabul ediyor isek, ölüm ötesini, yani Ahiret hayatının gerçeklerini kabul ediyoruz demektir. Bu idrak, bizde İmanı oluşturur. Dolayısıyla, iman akla dayanır. Kısaca İman’a “Aklın ürünüdür” diyebiliriz. Bir başka şekilde, akıl, mantığa ters gelen olaylar karşısında otomasyonla kendisini teslimiyete bırakır.

Kur’anın İman edenlere çok enteresan bir uyarısı daha var;

“Ey İman edenler, İman edin.” (4/136)

Dikkat edin!.. Bu ikaz önce sahabeye geliyor...

Gerisini siz düşünün...

Ve insan, tabii ki salih ameller işleyecektir.

Amel konusunda olabildiğince çok Hadis var. Bir Hadisi Şerif’i örnek vereyim;

"İman, yetmiş küsur şubedir. En üstünü La İlahe İllallah sözüdür, en aşağı mertebesi ise insanlara eziyet veren bir şeyi yol üzerinden kaldırmaktır. Haya da imandan bir şubedir."

Resulullah (s.a.v) ‘ın ağzından çıkan mübarek söz, tabanda iyi fiillerin yapılmasından bahsederken, tavanda Kelime-i Tevhid’in anlamını işaret ediyor.

Ve Hakk'ı tavsiye edenler;

Bu noktayı iki yönden ele almak gerekir. Hitap edilenin anlayış seviyesi ne durumdaysa onun bir üst noktasından Hakk’ı tavsiye etmek önerilir. Efendimiz "İnsanlara akılları istikametinde hitap edin" sözleriyle konuyu açıklığa kavuşturmuştur.

Bu, sadece namaz kılmayı, oruç tutmayı, zekat vermeyi, Hac'ca gitmeyi ve şehadet getirmeyi tavsiye etmek değildir. Bunlar zaten işin başı, kulluk çalışmaları, alfabenin A'sı gibidir. Tavsiyeden kasıt, insanları, huy, karakter ve alışkanlıklarını terki konusunda uyarmaktır ve kişinin bulunduğu seviye mutlaka dikkate alınmalıdır.

Hakk'ı tavsiyenin ikinci yönü de Hakkani vasıf ve sıfat'larla tavsiyede bulunmaktır.

Asr Suresi’nin son Ayeti şöyle;

"ve tevasav bissabr" ( sabrı tavsiye edenler müstesnadır )

İlahi emirlere uymanın, insanın tabiatına ağır gelmesinin yanı sıra, herhangi bir konuda Allah’ın imtihan etmesi dolayısıyle neticelerinin insana zor gelmesi halinde “sabrı tavsiye” etmek gerekmektedir.

Dikkat edin Ayet-i Kerime “sabrı tavsiye edenler müstesnadır” diyor. Ayrıcalıklı olabilmek için, Sabr ismini yaşamak gerekir. Kur'an bu hususu vurgulamış "ve tevasav bis'sabr" demiştir. "bissabr" sabrın sahibi olarak algılanmalı ve idrak edilmelidir.

Geçen sayıda “O’nun Ahlakı” isimli yazımda, ‘B’ nin sırrına değinerek, İslâm dini ve hakikata ermişlerin bu sırla olayları nasıl değerlendirdiklerini belirtmiştim.

Sabrın incelenmesi konusuna gelince…

Burada dikkat edilmesi gereken çok önemli bir incelik var.

Şükür ve Hamd; bu kelimeler üzerinde duralım. Farkında olunmadan bu iki kelime aynı anlamda kullanılmaktadır. Bu bir hatadır..

Benzer gibi gözükmesine karşın, mana farklılıkları yaşam kesitlerini etkileyecek ölçüde büyüktür. Örneklemek gerekirse; yemektesiniz, sofrada envai çeşit yiyecek var "şükrederseniz nimeti artırırım" prensibine uyup afiyetle midenize indirdiğinizde hamd ederseniz yanlış olur, bu noktada şükretmelisiniz. Böylece nimet artmış olur.

Sağlığınız konusunda ise, durum değişir. Hastasınız; Allah'tan şifa diliyorsunuz ve şükrediyorsunuz halinize. Değerli dostlarım yanlış yapıyorsunuz, şükretmekle hastalığınız daha da artacaktır. Eğer ‘hamd olsun’ derseniz; ki söylenmesi gereken de budur, hastalık durma akabinde, iyileşme devresine girer.

Burada niyetin önemi yoktur. Şayet, artırıcı koşullarda artıyı (şükr’ü) kullanırsanız, olay artar veya grafik yükselir. Eksiltici olaylarda eksiyi (hamd’ı) kullanırsanız, negatif durumu o noktada bloke ederek durdurur.

Bir başka örnek verelim;

Diyelim ki Galatasaray basketbol takımında oynuyorsunuz, takımınız devamlı yenilgi halinde... Söylemeniz gereken şey, evet iyi bildiniz “Hamd olsun” olmalıdır. Şükrederseniz, yenilgileri bekleyin. Eğer galibiyetler serisi devam ediyorsa o zaman “çok şükür ” demeniz gerekir. Demek ki, sistemde artı hallerde şükür, ekside ise hamd kelimesi kullanılmalıdır.

Şimdi aynı konuyu sabır kelimesine uygulayalım;

Başınıza bir felaket geldiğinde “ya sabır” derseniz, aynen şükürde olduğu gibi, davet etme prensibi ile başınıza felaket üstüne felaket gelecektir. Hz. Peygamber Efendimiz, Allah'tan sabır isteyen birine "Allahtan afiyet dileseydin; bela istedin!.." demiştir. Afiyet dilemekten gaye, bir yerde hamd etmek ve sabr’a neden olacak olayları sıfıra yaklaştırmaktır.

Bütün bu bilgiler ışığında yapılması gereken, sabr kelimesini tekrar etmeden, sabır istemeden sabretmek olacaktır. Zira, bu ismin manasını kuvveden fiile çıkardığınız anda, o frekanstaki olaylar ile karşılaşırsınız ki, bu sizi, belinizi doğrultamayacak noktalara getirir.

Kişinin herhangi bir bela ve musibet karşısında sıfır noktasında bulunmaya çalışması en uygun davranış olacaktır.

Sabr’ın tavsiyesini özetledik.

Allah hepinize kolaylaştırsın Muin'iniz olsun...

Ahmet F. Yüksel

Akşam Gazetesi
Yeni Dünya dergisi


SADECE SEVGİ

Allah’ın “her mahâlde sevilen” anlamına gelen Vedud ismi, Kur’an’da “tanışıklık” ve “sevgi” mânâsındaki “Mevedde” kavramı ile karşımıza çıkar.

Sevgi bahsine; yol gösterici, tanıtıcı, evrensel kitapta şu ifadelerde de rastlayabilirsiniz:
“Eğer size, Allah’tan lütuf ve zafer ulaşacak olsa , sizinle kendi arasında hiç sevgi yokmuş gibi , bu sefer de hiç şüphesiz şöyle diyecekler : Ah ne olurdu onlarla beraber olaydım da büyük murada ereydim” ( Nisa-73 )
“... Sevgi bakımından inananlara en yakın olanlarında Hıristiyan’ız diyenleri bulacaksınız. Bunun sebebi şudur : Onlar içinde bilgin kişiler ve din adamları vardır. Gerçekten onlar, Hakk’ı kabul hususunda büyüklenmez ve kibirlenmezler.” ( Maide / 82 )

Venüs’ün , sevgi geni ile randevulaşması doğal olarak sevginin sizde açığa çıkmasını sağlar. Genlerde yer alan bu çok yönlü duyguyu yaşamak da, Yaratıcı’nın insana bahşettiği en büyük nimettir.

Bütünlük arz eden bir duygudur sevgi...
Ona dayanan davranışlar da bölünmezliğin özelliklerini yansıtır.
Sevgi kelimelere sığmaz, yaşanır. Yaşamayan da ondan bahsedemez. Anlattığı, sadece farklı noktalardaki beğenisidir.

Bu dünyada çok az insan sevilen ve seven olmuştur. Sevmeden göçüp gidenler, maalesef insanlık dramı ile yoğrulmuş kimselerdir. Oysa, toplumsal acı ve ruhsal sarsıntılar başka, sevgiyi yaşamanın hissettirdikleri bambaşkadır.

Beğeni duygusunu asla sevgi ile karıştırmayın, yanılabilirsiniz. Düştüğünüz badireden kurtulmanız, hatanızı telafi etmeniz mümkün olmaz.

Gerçek sevgi rahatsız etmeyen, yük olmayan ve aratandır.

Sevgi mantık kabul etmez, şayet mantık çerçevesinde yürüyorsa, bilin ki şuursuz davranışların engellenmesi için sevilen tarafından bu yola başvurulmuştur.

Fizyolojik yapının alışılan, arzulanan ölçütlerin dışında oluşu sevgiye mani değildir. Çok güzel olan, kendisinden daha az güzeli sevebilir. Onu ruhen algılayarak tatmin olabilir. Fiziksel yapının sevgiyi engellemesi düşünülemez. Ancak zorunlu birlikteliklerde hayallerdeki boşluğun doldurulmasında da sevgiden söz edilemez..

“Seven sadece vermeyi düşünür” diyenler, kişisel görüşlerini ifade etmiş olurlar. Aslında, sevgide kayıp ya da kazanç yoktur. Dolayısıyla, konuyu “verme” ile sınırlandırmak gerekmez. Ancak yine de sevilen, belirli bir amaca dönük olarak sevene belli koşulları dayatır ve onu vermeye teşvik eder. Fakat, burada bir incelik vardır:

Seven verdiğini kabul ediyorsa sevgisi örtülür.
Bu durumun Hz. Resulullah’ın “ Veren el , alan elden hayırlıdır.” sözü ile paralellik taşımadığını söyleyebilirim. Kanaatimce, Efendimiz, bu sözü ile başka bir noktaya temas etmektedir.

Seven , sevdiğinin bahanelerine alışkın olmalı, adeta bağımlılık kazanmalıdır.
İlahi Aşk isimli kitabında İbni Arabi, “ruhani sevgi”den bahsederken, tanımlamasını şöyle yapmaktadır:
“ Bu sevgi, bencil olmayan bir sevgidir.”
O sevgilisine sevgili olmayı büyük bir erdem olarak görür.
Sevginin nasıl meydana geleceğini anlatırken, iki faktörün birleşimini şart koşar:
“ Akıl (Külli Akıl) ve bilgi.”
Sevgi bu iki etmenle olgunlaşır,nihayetinde “aşk “ adını alır.
Sevgiyi varlığın gayesi gibi kabullenen Arabi, bunu mısralarında şöyle dile getirmektedir:

“ Beni baştan aşağıya yakıp yandıranın nuru,
Tecelli edince, karanlık birden dağıldı.
Büyük bir sevgi ile ona adadım kendimi,
Fakat, aşk bu ya , müthiş sarıyor insanı.
Aşkın etkisi ve arzunun cezbesi arasında
Kim bulabilir bir dinlenme anı!..”

Sevgi, genellikle yumuşaklığı ile ölçülür. Ancak, yumuşaklık onun sadece bir yüzünü yansıtır. Esas yanı, Celalli oluşudur.

Sevginin doruğa ulaştığı nokta , sevenin sevilende; sevilenin de sevende yok olduğu , birbirlerine ayna oldukları yerdir. Burada adı ‘Aşk’ olarak geçer... O ismi koyan da kendisidir; Benliğidir.
Ama, bunun, bildiğimiz anlamdaki benlikle ilgisi yoktur. Kastettiğim, ‘Mutlak Benlik’tir.

Bence en büyük günah, sevmemektir. Takliden dahi olsa sevmeyi denemek, günahlardan arınmaya yol açacak bir sebeptir. Bazen taklitler tahkike ulaşabilir. Birey ancak sevgi sayesinde , bedensellikten kurtulabilir, kendisi ile dost olup kozasından çıkabilir. Kendisi ile dost olamayan, Allah ile de dost olamaz. Zira, büyük günahlardan biri, kişilik mevhumudur. Bu yol da ancak sevgi ile aşılabilir.

Unutulmamalı ki, madde bağımlılığı sevgiyi engeller.

Mutlulukta mutsuzluğun nedeni , sevginin kaynağında da sevgisizlik boyutu vardır. Bu düşünceyi , basit anlamda yorumlamamak gerekir.

Bakın ünlü tasavvuf eri Yunus Emre sevgi için neler demiş...
İşitin ey yarenler aşk güneşe benzer
Aşkı olmayan kişi misali taşa benzer.
Taş gönülde ne biterdiline agu tüter
Nice yumuşak söylese de sözü savaşa benzer.

Bugün sadece sevgi demekle yetinelim.

İstanbul - 26.12.2000

26.12.2000 Akşam Gazetesi


SAINT PETER

SAINT PETER (Havari)

İslam dininin temel kitabı Kur-an'ı Kerim'de asla “Peygamber” kelimesi kullanılmamıştır. Bu kavramın yerine “Resul” ve “Nebi” gibi iki ayrı anlamda, farklı alanları ihtiva eden kelimeler bulunmaktadır.

Resull ük, Nebiliğin batın ciheti yani velâyet kemâlatı ile, Nebilik vasfı da ölüm ötesi yaşama dönük çalışmalarla ilgilidir. Hz.Muhammed (s.a.v)'den önce gelen ve teşbih yönlü açılımla (revelation) dikkâti çeken Hz. İsa için Kur-an'ı Kerim’de “Resûl” vasfı geçer.

Hz. İsa, inanç faktöründe bir çığır açmış ve Mutlak Varlık anlayışını ötelerden nefislere indirmiştir. Kendisine eşlik edip inancını kabul eden on üç havarisi vardır. Bunlardan en önemlisi, ''kaya'' diye nitelendirdiği Simon Peter, diğer adıyla Petrus’tur. O, Hz. İsa'yı tanıyan en önemli kişidir.

İslam tarihinde de Veli olarak kabul edilen bu şahsiyetin hayatından kesitleri, edinebildiğimiz bilgiler ışığında aktarmaya çalışacağız:

Peter, bir havari olarak bilindi.

Bir gün Baptist John, iki yoldaşı ile beraberken, Hazreti İsa oradan geçiyordu. John "Bak, işte Allah’ın kuzusu!" diye işaret etti.

İki mürid orada bulunan Üstadlarından ayrılıp Hazreti İsa'yı uzaktan takibe aldılar. Hazreti İsa geri dönüp kendisini izlediklerini görünce, "Ne istiyorsunuz?" dedi.

"Üstad, sen nerede yaşıyorsun?" diye sordular :

Hz. İsa,"Gelin de görün," cevabını verdi. Böylece, nerede yaşadığını görmeye gittiler ve günün geri kalan bölümünde onunla beraber oldular.
O gün, Hazreti İsa'yı ziyaret eden iki adamdan birisinin adı Andrew idi, Simon adında bir de kardeşi vardı.
Ertesi sabah erkenden, Andrew, "Mesih’i bulduk." diyerek Simon'u Hazreti İsa'ya getirdi.

Peter yeni bir isim alır ...

Simon, genellikle “Peter” veya “Simon Peter” olarak çağrılır. Çünkü, Hazreti İsa; onunla ilk görüştüğü zaman, yeni bir isim vererek "Sen Peter olarak çağırılacaksın." demişti.

Hazreti İsa, o günlerde kutsal diyarlarda konuşulan lisanda "Kaya" anlamına gelen "Cephas" adını kullanıyordu.

Peter, Andrew ve John, Galilee denizinde bir köy olan Bethsaida'da yaşarlardı.

Fazla balık tutulması

Bir keresinde Peter, James ve John, bütün gece balık avlamaya çalışıp hiçbir şey tutamamışlardı. Hazreti İsa, Peter'e ağını bir kere daha aşağı salmasını söyledi.
Bu sefer öylesine çok balık tuttular ki, ağ neredeyse yırtılıyordu. Peter korkmuştu, Hazreti İsa’nın önünde diz çöktü.

Hz. İsa ona "Korkma! Bundan böyle adam yakalayacaksın." dedi. Aslında O, Simon'un kiliseye birçok insan getireceğinden bahsediyordu.

Peter tapınak vergisi öder

İnsanlardan bazıları, Hazreti İsa'dan, Allah’ın onuruna vermesi gereken tapınak vergisini ödemesini istediler. O, böyle bir vergiyle yükümlü değildi, fakat bir misal vermek istemişti.

Peter'e göle gidip “çengelini aşağı salmasını” söyledi. Oltasına gelecek ilk balığın ağzında gümüş bir akçe olacaktı.
Peter, aynen Hazreti İsa'nın dediği gibi yaptı ve akçeyi buldu, sevinçle geri dönüp onu Hazreti İsa'ya gösterdi. Daha sonra bu parayla tapınak vergisini ödedi.

Hazreti İsa, Peter'i kurtarır

Bir gece Peter ve müridler fırtınalı denizde hareket halindeki bir kayığın içinde idiler. Hazreti İsa, suyun üzerinde yürüyerek onlara doğru geldi.
Hazreti İsa'nın daveti üzerine, Peter kayıktan inip su üzerinde Ona doğru yürüdü. Fakat, korkunca batmaya başladı.
Bu sefer Hazreti İsa, ona uzandı, elinden yakalayıp tuttu. Tekrar kayığa bindiler, Hazreti İsa’nın önünde saygıyla eğildiler.

Peter'in Vefası

Bir gün Hazreti İsa, müridlerine insanların kendisini kim zannettiklerini sordu. “Elijah” dediler, “Jeremiah veya başka bir Peygamber.”

Daha sonra Hz. İsa, onların fikirlerini sordu. Peter: "Sen yaşayan Mesihsin." cevabını verdi.

Hazreti İsa, Peter'e dedi ki: 'Sen Peter'sin (ki “kaya” manâsına gelir) ve bu kayanın üzerine Kendi kilisemi inşa edeceğim.

Peter, Hazreti İsa'nın şekil değiştirip yüceldiğini görür:

Peter, James ve John, Hazreti İsa ile bir dağa gittiklerinde O’nun şeklinin değiştiğini gördüler. Yüzü güneş gibi parlak, elbiseleri kar gibi beyaz idi. Musa ve Elijah ortaya çıkıp İsa ile konuştular. Peter, onlar için orada çadır kurulup kurulmayacağını sordu. Arkadan bir ses dedi ki: "Bu Benim aziz Oğlumdur. Onu İşitiniz." Havariler korkmuştu, fakat Hazreti İsa, korkmamalarını söyledi.

İsa, Peter'in ayaklarını yıkar

Son akşam yemeğinden hemen önce, İsa müritlerinin ayaklarını yıkamaya başladı. Peter, İsa'nın alçak gönüllülük gösterip böyle hizmet etmesini istemedi.
Bunun üzerine İsa, "Eğer seni yıkamazsam, seninle yapacak daha başka bir şeyim olmayacak.''diye karşılık verdi..
Bunu duyan Peter 'Üstad, sadece ayaklarımı yıkama, ellerimi ve başımı da yıka...'' dedi.

Peter, kendisinin İsa'yı yalanlayacağını duyar

Son akşam yemeği esnasında, İsa gideceğini ve müridlerin onu sonra takip edeceklerini söyledi.
Peter sordu: 'Neden, Üstad, seni şimdi takip edemez miyim? Hayatımı Senin yoluna adayacağım.''
İsa 'Hayatını Bana mı adayacaksın? Sana söylüyorum, horoz iki defa ötmeden, sen Beni üç kez yalanlayacaksın.'' diye cevapladı.

İsa, Peter ile bir rahibi papaz yapar

Daha sonra İsa bir ekmek aldı, teşekkür etti, bölerek bunu müridlerine verirken: “Alınız ve yiyiniz. Bu benim Vücudumdur.'' dedi.
Sonra, bir kadeh şarap aldı, aynı şeyleri yaparak 'Hepiniz bundan içiniz ki, bu benim kanımdır. Bunu Beni hatırlamak için yapınız." diye devam etti.
Bu sözlerin ardından, Peter ve diğerleri, ekmek ile şarabı İsa'nın Vücuduna ve Kanına dönüştürebilen bir güçle artık papaz olmuşlardı.

Peter, İsa ızdırap çekerken uyuya kalır

İsa, Gethsemani Bahçesi’ne dua etmeye gideceği zaman Peter, James ve John'u yanında götürdü.
"Burada kalıp benimle beraber dua edin.'' dedi.
Sonra, İsa, birden yüzükoyun yere düştü, yüzünden ter gibi kan damlaları boşandı. Müridlerinden teselli aradı, ama uyuyorlardı.
Onlara "Beni bir saat olsun, seyredemez misiniz ?” deyince, Peter ne söyleyeceğini bilemedi. Aynı şey iki defa daha oldu.

Peter, İsa'yı bir kılıçla korur

Judas bir grup asker ile geldiği zaman, Peter "Ey Efendimiz" deyip, İsa' yı öptü.
Askerler ellerini İsa’nın üzerine koydukları zaman, Peter bir kılıç hareketiyle Malchhus'un kulaklarından birini kesti. İsa onu yerine koyarak Peter'e "Kılıcı ortadan kaldır. Baba'nın Bana verdiği kaptan içmeyecek miyim?” deyip askerlerle birlikte gitti.

Peter İsa'yı üç defa yalanlar

İsa alınıp götürüldüğünde, bütün müridler kaçtı. Peter, John ile beraber O’nu yüce rahibin avlusuna kadar belli bir mesafeden takip etti.
Ayakta ateşin yanında duran Peter, İsa'nın taraftarı olduğunu yalanladı. Bir horoz öttü ve o İsa'yı iki kere daha yalanladı.
İsa dönüp Peter'e baktı, horoz tekrar öttü. Peter İsa'nın sözünü tekrar hatırladı. Buruk bir şekilde, göz yaşı dökerek oradan ayrıldı.

Peter, İsa’nın kabrinde

Peter'in yokluğunda, İsa çarmıha gerildi, öldü ve bir mezara defnedildi. Üçüncü günde, Mary Magdalene, Peter ve John'a kabrin boş olduğunu söyledi.
İki havari, mezara koştu. Önce Peter girip Hz. İsa’ nın başına sarmak için kullanılan keten kumaşa baktı, bütün bunların ne manâya geldiğini düşünerek oradan ayrıldılar.

İsa, Peter ve havarilere görünür.

Aynı günün gecesi, geç saatlerde İsa gelip, Peter ve diğer havarilerin önünde durdu. Onlara korkmamalarını söyledi.
Ondan sonra dedi ki: “Bu kutsal Ruh’u alınız. Kimin günahlarını affederseniz onların günahları affedilmiş olacaktır. Kimin günahları kalacaksa onlar da günahkâr kalacaktır.”
İşte o zaman, diğer havariler günahları affetme gücünü elde ettiler.

İsa Peter'i ilk Papa ilan eder

İsa, deniz kenarında Peter ve havarilere göründü. Beraber bir yemek paylaştıktan sonra, Peter'e üç defa O’nu sevip sevmediğini sordu.
Peter sevdiğini söyledi. İsa ona her seferinde koyunlarını besleyip uyumasını, ayrıca, çektiklerini sabırla karşılamasını da öğütledi.
Böylece, İsa Peter'i ilk Papa, kendi bölgesinin papazı ve kilisesinin başı yaptı.

Peter, İsa' nın Cennet’e gittiğini görür

Hz. İsa baasını takip eden kırk gün süresince, şakirtlerinin bekledikleri ve benimsedikleri öğretiyi yoğun bir şekilde onlara öğretti.
Daha sonra onları bıraktı. Diğer insanlara kendisinden bahsetmelerini tembihleyerek Cennet’e uruc etti..

Bu, Peter'in İsa’yı dünya üzerinde son görüşü idi.

Pentecost'ta Peter, Kutsal Ruhla dolar

Hazreti İsa'nın göğe yükselmesinden sonra, Peter ve diğer müridler Kutsal Ruh için dua etmeyi beklediler.
Onuncu günde (Pentecost), güçlü rüzgâra benzer bir ses geldi. Üzerlerinde ateşten diller dolaştığını hissettiler.
Hepsi kutsal Ruh’ la doldular ve ayrı lisanları konuşmaya başladılar. Ve Allah’ın bu muhteşem işlerine şükrettiler.

Peter, insanlara İsa’yı anlatır

Aynı gün, Peter insanların önünde ayağa kalkıp dedi ki: "Bunlar sarhoş adamlar değiller. Onlar Kutsal Ruh ile doldurulmuşlar."
Sonra insanlara İsa’dan bahsederek, “Kim onun adını anarsa kurtuluşa erecektir.” dedi.
İnananlar vaftiz edildi. O gün aşağı yukarı üç bin kişi kiliseye katıldı.

Peter, topal bir adamı iyileştirir

Bir gün Peter ve John kiliseye giderken sadaka isteyen topal bir adam yanlarına yaklaştı.
Peter " bende gümüş ve altın yok. Fakat bende olanı sana vereyim. Nazerethli Hazreti İsa adına ayağa kalk ve yürü." diyerek adamı sağ elinden tutup kaldırdı. Adam, hemen yürüyebildi ve Allah’a şükretmek için tapınağa gitti.

Peter, felçli bir adamı iyileştirir

İnsanlar, hiç değilse Peter'in gölgesi üzerlerine düşebilsin ve kendilerini iyileştirebilsin diye sokaklara hastalarını getirmeye başladılar.

Bir gün Peter, Lydda kasabasına gitmişti. Orada Aeneas adlı felçli ve sekiz seneden beri yatalak olan bir adam gördü.Ona dedi ki: "Aeneas, Hazreti İsa seni iyi eder. Ayağa kalk ve yatağını kaldır." Böylece, Aeneas iyileşti.

Peter, Dorcas'ı diriltir

Dorcas adlı bir kadın hastalanıp ölmüştü. Arkadaşları, Peter'i çağırdılar ve ona hayatta iken yapmış olduğu tüm iyilikleri anlattılar.
Peter, kadının vücudunun uzandığı odaya tek başına girdi,orada çömelip dua etti. "Dorcas, yüksel!.." dedi.
Dorcas, gözlerini açıp oturdu. Peter onu ayağa kaldırarak arkadaşlarına canlı olarak geri verdi.

Bir melek Peter'i hapishaneden serbest olarak çıkartır

Yöneticiler Peter ve havarileri hapse attılar. Ertesi sabah onlara bakmaya görevlileri yolladılar, fakat kimseyi bulamadılar.
Havariler hapiste iken gece, bir melek kapıları açarak hepsini dışarı çıkartmış, “İnsanları aydınlatmaya devam edin” demişti.
Peter ile diğer havariler Meleğe itaat ederek, sabah erkenden tapınağa girdiler ve insanları İsa hakkında aydınlattılar.

Paul, Peter'i ziyaret eder

Paul, Hristiyan düşmanı olan bir Yahudi idi. Sonra bir ilham alarak İsa'nın şakirtlerinden olmuştu.
Üç sene ibadetten sonra, Peter ve diğer havarileri görmeye geldi ve havari olarak aralarına katılmasının mümkün olup olamayacağını sordu.
Paul, Peter'in hikâyesini dinleyip ona art arda sorular sordu. On beş gün sonra, Gentilelilere İsa hakkında vaaz vermeye gitti.

Peter’in, damda iken aldığı ilham

Peter damda iken bir ilham aldı. Büyükçe bir keten yorgan gökten aşağıya doğru sarkıtılmıştı,üzerinde her türden kuş ve kümes hayvanı vardı.
Cennet’ten bir ses kendisine onları yemesini söyledi. Peter “hayır” dedi, çünkü bazı Yahudi kanunları bunu yasaklıyordu. Fakat ses, yemek zorunda olduğunu bildirdi.
Hemen sonra Peter'e Yahudi olmayan Caesareali Cornelius’un onu aradığı söylendi.

Peter Cornelius'u ziyaret eder

Peter, kendisine görünen görüntüyü anladı. Cornelius bir yabancı idi, fakat Allah, bu adamın kalbini Nazareth'in İsa'sına yönlendirmişti.
Peter dedi ki: "Allah bana hiçbir adamı hakir görmememi gösterdi. O kendisine yönelen herkesi kabul eder ve iyi yapar."
Böylece Peter Cornelius'u ve tüm ailesini vaftiz etti. Ve hepsi, kendilerini, hatta Gentiles'ı bile affeden Allah ‘a şükrettiler.

Bir Melek İsa'yı tekrar hapisten kurtarır

Kral Herod, Peter'i hapsettirmişti. Bir melek, geceleyin Peter'i uyandırarak çabucak ayağa kalkmasını sağladı. Sandallarını ve pelerinini giyip kendisini takip etmesini istedi. Muhafızları geçerek kilitli bir kapıdan çıktılar.
Peter, kendisini Herod'un elinden kurtarmaya gelen meleğin aslını biliyordu. Geri dönüp Hıristiyanlara katıldı.

Peter, Antioch ve Roma'ya gider

Kudüs meclisi kurulmadan iki yıl önce 49 senesinde Peter, Antiooch'un başpiskoposuydu. İlk kilise meclisinin lideriydi.
Hayatının geri kalan bölümünde açıklıkla, Hz İsa'yı takip etmenin verdiği hazla ilgili vaazlar verdi.

On dört sene sonra, Zebedee'nin oğlu John, İsa'nın kuzeni James’ le birlikte kilisenin çekirdek kadrosunu oluşturdular.

Zamanla Peter, Roma' da kilisenin ruhani lideri olarak hükmünü kabul ettirdi. O'nun söylediğine göre, bu liderliği yirmi beş sene sürdürdü.

Peter, İsa için ölür

Peter'in Hazreti İsa'nın geldiğini görüp Roma’dan ayrıldığına ve Ona nereye gittiğini sorduğuna dair bir rivayet var; İsa "Tekrar çarmıha gerileceğim." deyince Peter hemen geri dönüp kendisi için de çarmıhın olacağını anladı.

Roma'da, 66 veya 67'de çarmıha gerildi. Kendi isteği ile,kafası aşağı dönük şekilde çarmıha asıldı.

Kilisenin başı, Peter

Peter ilk Papa idi, kilisenin başı olarak Hazreti İsa'nın ilk halefi...

Günümüzdeki Kutsal Baba, St.Peter'ın halefidir.
Peter, kiliseyi korur ve Cennet

için dua eder. Roma’daki Kutsal Baba'yı seyr altına almıştır.

Kaynakça:
By REV.LAWRENCE G. LOVASIK, S.V.D.

Ahmet F. Yüksel
Londra - 19.2.2000


SANAL DUVARLAR...

Bir zamanlar, Berlin Duvarı’nın yıkılışı nedeniyle gazeteler, dergiler ve televizyon kanallarında yayımlanan bir yığın hikâye, bana ister istemez duvarla ilgili başka çağrışımlar da yaptı.

Ama bilmenizi isterim, üzerinde durmak istediğim böyle bir duvar değil. İnsanın ufkunu çerçeveleyen, kendisi ve özü ile irtibatını engelleyen, özgürlüğünü elinden alan türden bir şey benim düşündüğüm....

Duvarların ayrı ulustan ve dinden, ayrı anlayışlarda olan insanları birbirinden ayırması önemli değil; vahim olan, insanları birbirine ve özellikle de kendi kendine yabancılaştırmasıdır. İnsan beyninde öyle duvarlar var ki, briketle, betonla, dikenli tellerle yapılanlardan çok daha kalın ve mukavimdir. Kolay kolay da yıkılamaz, asırlar boyu dimdik ayakta kalır.

Maddi plandaki duvarların elbirliği ile yıkılışı, her ne kadar özgürlük anlayışına dayanıyorsa da, gerçek anlamda kendini tanıyan bir benliğin ulaşabileceği soyut özgürlük kavramına pek yaklaşamamaktadır.

Anladığım kadarı ile özgürlük, insanın kendi ile olan bağlarından bile kopmasıdır. Yani özünden başka her şeyle tam bir kopukluk halini yaşaması...

İnsanoğlu mütemadiyen gelişen bilincine rağmen, bu dünyada bir konuk olduğunu, belirli bir süre içinde burada kalacağını, ebedi hayatın ancak öte yaşamda bulunduğunu nedense bir türlü aklına getirmez.

Onun, öz benliğe ulaşmada büyük bir mani teşkil eden bu idrak düzeyini yıkmak tam anlamıyla zor bir meseledir. Birey bu hali kendi oluşturmamış, bir bakıma özüne ulaşan yerlerdeki duvarları kendi örmemiş olabilir, ama miras olarak kalanı kabullenmek zorunda kalmıştır. Dolayısıyla, onu nasıl yıkabileceği konusunda bir bilgi birikimine sahip değildir.

Belki bir duvarı yıkması söz konusu olduğunda bu kez karşısına asla aklına bile getiremeyeceği, adeta sisten, etten bir duvar onu sahip olmak istediği yoldan ister istemez ayırabilecek veya astrolojik etkilerin kendine nasıl duvarlar ördüğünün farkına bile varamayacaktır. Şartlanmaların, değer yargılarının ve yorumların; öz benliğini ayıran duvarlarını çok iyi tanıması gerekmektedir. Oysa o bu konumun kendini adeta bir zombi yapacağını aklının ucundan bile geçiremez. Ve kendi için kurulan bu duvarlardan habersiz, yaşayıp gider.

Kişinin sahip olduğu en büyük nimetlerden biri olarak kabul edilen duyu araçları da -varoluş amacını perdeliyorsa- çok önemli duvarlardan sayılacaktır. Mevlâna’nın “ Beş duyudan geçin ”uyarısı, zihinsel faaliyetlere engel olabilecek duvarlardan şiddetle kaçınmaya yönelik değil mi?

Bazen insanlar duvarları, sınırlarını daha bir “ muhkem ” hale getirebilmek için yıkarlar. Bu yıkım, sincice hazırlanmış bir plandan başka bir şey değildir. Amacı farklıdır. Buna göre; kendisi bir taraftan öteki tarafa istediği an geçebilecek, ama öbür taraftakinin bu yana geçmesi izne bağlı olacaktır.

Mistisizm, güncel tabirle mecazen kullandığımız “ duvar ” kavramını “perde” olarak tarif etmiştir. Bu perde daha ziyade bireyi Allah’tan ayıran istek ve arzuların, bakış açılarının genel bir adıdır.

Birey varoldukça en büyük perde, kendisi olacaktır.

Bunun güzel örneği Hz. Musa ile Cenab-ı Hak arasında geçmektedir. “ Sen beni göremezsin ya Musa! ” hitabı, onunla özündeki perdelerin/duvarların varlığına işaret ediyor.

London - 18.11.2002

21-11-2002 Akşam Gazetesi


AKIL OYUNLARI

Saviola

Barcelona’da oynayan Arjantinli bu futbolcu, henüz on dokuz yaşında ve inanılmaz yetenekli. Mendieta’yı zaten İspanyol milli takımından tanıyorsunuz. Cocu, Milan’dan Terim istemedi diye ayrıldı ve Barcelona’ya gitti. Motta; İspanyol kökenli, harika top kontrolü olan, fuleli bir topçu.

İspanyol ekibinde göze çarpan isimler bunlar.

Galatasaray’a gelince; kaptan Bülent için “ Topu alıyor ve yetmiş metre ileriye atıyor. ”deniyor. Bülent bunu yeni yapmıyor ki. Onun yetenekli olduğu alan kesicilik görevi. Ne yazık ki uzun vurduğu toplar tekrar kendisini buluyor.

Galatasaray’da ayakta kalan bir tek Felipe vardı dün akşam; ama oyun stili anlaşıldığı an, onun da işi bitecek gibi gözüküyor.

Galatasaray ve Beşiktaş’ın ortak bir noktaları var: Her iki takım da Kolombiyalı kalecilere sahip. Biri as diğeri yedek. Ancak her ikisinin de yediği gollere bakarsak, hatalı olduklarını görüyoruz.

Barcelona maçında Kluivert’in attığı golde, Mondragon pozisyon hatası yaptı. İkinci golde ise, korner atışında boşa çıktı. Galatasaray gibi bir takımın file bekçisinin, bu hataları yapması kolay affedilecek bir şey değil. Galatasaray’ın dünkü oyunuyla maçı kazanamayacağı belliydi. Kapasite bu kadar... Fatih Terim’in bu konuda yapacağı bir şey yoktu. Sadece, Ümit Davala’yı değiştirmemekle hata etti. Ayrıca, ben Suat’ın da bu maça bir katkısının olacağını düşünemiyordum. Terim’in yanlış seçimlerinden birisi de buydu...

Galatasaray ile Barceleona arasında bir değil birkaç fark var. Bunlar fizik kondisyonu, futbol mantalitesi ve sahaya yayılışları. Ama bu unsurların hepsi de Barcelona’nın lehine.

Spor eleştirmenleri Barcelona'nın Galatasaray'dan çok üstün bir takım olduğu görüşünde hem fikir. Herkes gibi ben de aynı kanaatteyim.
Tekrar görüşmek üzere dostlukla kalın.

İstanbul - 26.09.2002


YILLAR

Saydamlık Dedikoduyu Önler!

Aylar önce oldukça uzun bir süre boyunca, toplum önünde yapılan bir tartışmanın kavram-olgu boyutunda süreceğini ümit ederek, güzel ve yararlı olduğunu düşünüyordum. Ne var ki; zaman içinde bunun “kişisel” düzeye indirildiğini, çok dalgalı düşüncelerin aşırıya kaçtığını, olumsuz, alternatifli hareketlerin bir şey getirmediğini; üstüne üstlük bu görünümün, dedikodu mekanizmasını daha işler hale dönüştürdüğünü sadece ben değil, bütün sağduyu sahipleri de gözlemledi.
Sadece bu çerçeve içinde de kalmayıp, üzerine vazife olmadığı halde, bir olayı kurcalamadan yaşamayı günah sayan bazı fertleri de bize tanıttı.
Mistisizmin üzerinde durduğu belli başlı uyarıcı öğelerden biri, dedikodudur. Bu olumsuz faktörden yakınmayan bulunmaz. Ancak, bir toplumda saydamlık (şeffaflık) yoksa; söylentilerin, dedikoduların yaygınlaşması da kaçınılmazdır.
Mistik veriler; söylentilerin güveni zedelediğini, kişinin kendi çevresine, sisteme zarar verdiğini vurgulamış; toplum içinde haksız rekabete yol açan hareketlerden, dedikodulardan kaçınılması gereğinin altını çizmiştir.
Bireyler arasında saydamlıktan çok fazla söz edilmesine karşın; yapılacak bir araştırma, bu kavrama olan eğilimdeki değerlendirme puanının çok düşük olduğunu ortaya koyacaktır. Dedikoduyu yaratan düşünceler, her nedense kapalı kapılar arkasında oluşuyor; gerekçeler açıklanmıyor, sonrasında ise alabildiğine ivme kazanıyor.

Şayet dedikodudan, söylentiden kaçınmak isteniyorsa, önce konuya nesnel bir yaklaşım yapılmalı, saydamlık sağlanmalı, aydınlatma ilkesine uyulmalıdır. Maalesef, saydamlığın en az olduğu alanlar, sıkı fıkı gibi görülen göstermelik dostluklar arasında olmaktadır. Toplumun saydam olmaması; söylentilerin, yanlış değerlendirmelerin temel nedenidir.

Bu bağlamda, şu noktaların altı çizilebilir:
Genele yansıtılan davranış biçimlerinde, bireylerdeki akıl ve kapasite istikametinde bir yol izlenmemektedir. Olur olmaz şeylerin herkese anlatılması düşünülemez. Ne var ki bu; insanları koyun gibi kabul etmek, kaz yerine koymak demek de değildir.
Bütün olup bitenlere karşın insanların, koyun olmadıkları için, Neden ? Niçin ? Ne oluyoruz? gibi soruları sormaları en tabi haklarıdır.

Bu koşullar göz önüne alındığında; anlatılması elzem olan, açıklık kazanması gereken şeyler varsa, bir zarara yol açmaması açısından, algılanabilecek resimlerle konuya yaklaşılmalı ve aşırıya kaçan yanlar frenlenebilmelidir.
Böyle bir felsefe, daha insanca bir yaklaşımı sağlar. Bu paraleldeki düşünceler, saydamlıktan ve şeffaflıktan ödün vermez.
Saydam olmayı; aşırıya kaçmak, görüntülerde karmaşaya yol açmak için değil, denge unsurunu sağlamak amacıyla kabul etmek gerekir. Çevre ile uyum gayreti içinde olan bir kişinin, bu faktörleri iyi değerlendirmesi gerekmektedir. Aksi takdirde, etkili ve verimli bir oluşuma girmesi söz konusu olamayacaktır.

Dikkât edin, toplumda eninde sonunda saydam ve şeffaf olan kazanıyor !..

İstanbul - 03.10.2002


SAYILDIK

Batıda insanların nasıl sayıldığı hususunda bir fikrim yok, bilmiyorum. Ama, kesinlikle eve kapatılarak değil.
Bu tarz uygulama,Türk medyasında okuduğum kadarıyla sadece bizde, İngiltere’de ve başka bazı ülkelerde uygulanıyor.

Sayım yapılmadan önce malûm basın yine yaygarayı kopardı.
“Yine mi saatlerce evde hapis kalacağız. Yeter artık!..” diyerek.
Anlaşılan o ki, insanlar bu durumu, önlerine dikilmiş bir tür iç sıkıcı engel olarak kabul ediyor...

Hemen herkesi ve her şeyi eleştiren medyada bazı değişik görüşlü entelektüel kesim ise, rahat bir gün geçirmenin, bunun keyfine varmanın, sayımın böyle yapılmasının isabetli ve doğal olduğunu belirten görüşlerini çekinmeden yazabildiler.

Bizim insanımızda adeta evde oturamama hastalığı var. Oysa, beş senede bir, evinde sadece akşama kadar oturmanın tadını çıkartmak fena mı olur sanki?..
Bol bol dinlenmek, rutin işlerden, trafiğin karmaşasından kurtulmak, sere serpe uzanıp bir “oh !” demek, akla borsa, para, seks vs.. getirmemek, gündelik haberlere pek aldırış etmemek, kısacası gün boyunca istirahat etmek kötü mü yani?..

Ancak, nedense bazı şeylerin farkında değiliz. Belki de bizi evde oturamamaya iten bir sebep vardır:

Alışkanlık!...

Bu duygunun ağırlığı ile yapacakların hiçbir işe yaramıyor.
Koca bir günü, ertesi güne sağlıklı hazırlanmak, işlerine çekidüzen vermek üzere kullanmak yerine, kendini anlamsız bir ortama bırakıyorsun. Mutlaka dışarı ile ilgili bir isteğin oluyor ve bu da seni yapacağın işlerden, düşüncelerden ayırıyor. ”Arkadaşım burada olsaydı!..” ya da “bu işi mutlaka bugün yapmalıydım.” gibi istekler galip geliyor.

Bir başka etmen daha var evde oturmaman için:
Evinin altından geçen menfi akım kanalları...
Bu tür manyetik alanlar beyinde oldukça olumsuz bir hava yaratabilir. O yüzden o mekânda rahat rahat oturmanız mümkün değildir.
Şayet oturduğunuz yer, müsbet akım kanallarının üstüne inşa edilmişse, belki farkında olmadan işinizi bitirip hemen eve dönmek sıcak yuvanıza kavuşmak istersiniz. Tabii bu arada başka nedenleri de göz ardı etmek istemiyorum.

Anlatılanlar bir yana, geçtiğimiz pazar günü “sayım”la birlikte insanlar tek tek işaretlendi.
Sayım sırasında bizi en çok şaşırtan şey, bilinen normal soruların yanı sıra, daha öncekilerden biraz farklı sorulara muhatap oluşumuzdu. Hemen herkes, bu soruları yadırgadı diyebilirim.

Örneğin, “beş yıl önce nerede sayıldınız?” ya da “salonla birlikte, evin kaç odası var?” (belki sosyal amaçlı bir soru olarak düşünülebilir) gibi sorular, insan sayım amacına pek uygun değildi.
Böylesine ciddi bir uygulamada daha farklı soruların hazırlanmasını bekliyordum doğrusu...

Bu karmaşayı önemsemiyorum. Beni ilgilendiren, sevinebileceğim husus, sayımda görev alan 960 bin memurun o gün çıkardığı nafakasıdır. Araç ve gereçler için ödenecek yaklaşık 15 trilyonluk miktarın yanı sıra, sayım memurlarına ayrılan toplam ücretin de 15 trilyonu bulması, ödenecek bu meblağ içinde halkımıza pay düşecek olması sevindiriciydi.

Önemle üzerinde durduğum asıl nokta ise, insanların bir günlük hapisten böylesine şikâyet etmeleri ve bunalmalarıdır.
Ya kader mahkumu olan ve yıllarını hapishanede geçirenlerin durumu veya geçim derdine düşmüş kişilerin yaşadığı, içinden çıkılmayacak, yaşamı adeta kâbusa çeviren olaylar?..

Hapis sadece bir gün değil, ölüm ötesi yaşamdaki kabir hapsine ne demeli?
Ya daha sonraki boyutların getirdiği hapis ortamları?..
Bunları hiç düşündünüz mü?

Yaşamı boyunca kendini bir et-kemik varlık olarak kabul eden insan, acaba bu biyolojik yapısının içinde aynen et kemik bedeni gibi hareket eden, canlı şuurlu ikinci bir bedeninin farkında mı?
Yıllarca beden kayıtlarında yaşadığı ve kabullendiği bu haliyle onu hapsettiğinin bilincinde mi?
O bedenin asli yapısı hür olmaktır. Dolaşmayı sever.
Ama, bugüne kadar senden hiç şikâyetçi oldu mu?

Evet sayıldık, adam olduğumuzu, nüfusa katkımızın bulunduğunu anladık!..
Ancak şu hususu asla atlamayalım.
Belki bu sayım bizlere başka şeyleri de getirmiştir.
Ne demişler çuvaldızı kendine, iğneyi başkasına batır.

Umarım öyle olur...

İstanbul - 26.10.2000


SAYI SAYMASINI BİLİYORMUSUNUZ?

Bugün Evrim Modelini kabul etmeyen inanç faktörü, beyin datasında, genlerin somutlaştırdığı bir seviye mahkumudur. Doğal olarak bu düzey, davranış biçimlerini kıyasıya etkilemektedir.
Unutulmamalıdır ki, insani davranışları anlamanın bir yolu insanın oluşturduğu etkinliklerin yanı sıra, aynı mekânı ve belirli temel yapı taşlarını paylaştığı hayvanların davranışlarını olabildiğince tanıyabilmekten geçer.

Hayvanlarda bilinç var mıdır?
Hayvanlar kendileri hakkında ne bilirler?..
Gibi sorular ve yanıtları, davranış bilimleriyle uğraşanlar için çok önemlidir ve bu konuda birçok araştırma yapılmış, yazılar yayımlanmıştır.(1)

TÜBİTAK' ın Popüler Bilim Kitapları serisinin 100. kitabı olarak dilimize çevrilen Marian Stamp Dawkins' in Hayvanların Sessiz Dünyası adlı kitabında da işte bu türden sorulara karşılık verilmeye çalışılmış...
Özellikle hayvanlarda sayı kavramı olup olmadığı tartışılırken anlatılan çok güzel ve zekice planlanmış bir deney örneği var.
Deneyi gerçekleştirenler, Kanada' daki Guelph Üniversitesi'nden Hank Davis ile öğrencisi Sheree Ann Bradford adlı araştırmacılar. İlk olarak bir kutu ve on iki fare almışlar. Sonra kutunun içinde hepsinin girişleri aynı yöne bakan ve yine kutuyla dik açı oluşturacak şekilde açılan altı tünel yapmışlar.
Tüm tünellerin girişlerinde açılır kapanır bir yaylı kapı, diğer uçlarındaysa yiyecek bulunuyormuş. Bu altı tünelden yalnızca birisinin yaylı kapısı fare tarafından açıldıktan sonra, tünelin ucuna dek gidilebiliyormuş; çünkü diğer tünellere farenin kapıyı açmasının ardından yiyeceğe ulaşmasını engelleyen yaylı bir düzenek konmuş.
Fareler dörderli üç gruba ayrılmış. Her grup için deney düzeneğindeki sadece bir tünel, kapı açıldıktan sonra engel olmadan farenin yiyeceğe ulaşmasına izin veriyormuş. Birinci grubun üyeleri yalnızca 3. tüneldeki yiyeceğe, ikinci gruptakiler 4. tüneldeki yiyeceğe, üçüncü gruptakiler ise yalnızca 5. tüneldeki yiyeceğe ulaşabiliyorlarmış.
Her tünelin sonunda yiyecek bulunduğundan, farelerin koku alarak hangi tünele girmeleri gerektiğini anlamaları olasılığının ortadan kalkmış olduğunu anımsatmama gerek yok sanırım.
Girişteki yaylı kapı, tünelin içini görmelerini engellediği için, ikinci kapının varlığını görmeleri de mümkün değilmiş ayrıca... Farelerin kutuya bırakıldığı kapı, tünellerin sol tarafında yer alıyormuş.
Araştırmacılar her seferinde tünellerin sırasını bozarak, örneğin bir kez üçüncü sırada olan tüneli ikinci kez beşinci sıraya koyarak, her deneyin ardından farelerin herhangi bir koku işareti koyma olasılığını dışlamak için tünellerin kaplamasını değiştirerek, giriş kapısına ve de birbirlerine olan uzaklıklarını tekrar rastgele farklılaştırarak farelerin ancak girişten itibaren soldan tünelleri sayıp problemi çözebilecekleri bir düzenek oluşturmuşlar.
Sonuç şu olmuş: Yiyeceklerini üçüncü tünelden almaya alışmış fareler, her seferinde hiç sektirmeden soldan üçüncü tünele, dördüncü tünel grubu ise hiç şaşırmadan soldan dördüncü tünele gitmişler.
Daha ilginç olan ise, beşinci tünelden yiyecek yemeye alışmış olanların davranışı imiş. Bu grubun fareleri her defasında önce doğrudan en sona gidip sonra geriye dönüp, sondan ikinci tünele gidiyorlarmış, yani beşinci ve doğru tünele.
Araştırmacılar, son olarak deney düzeneğinde bir değişiklik daha yapmışlar. Tünellerden bazıları karşı duvara yerleştirilmiş. Ama fareler yine ustalıkla kendi tünellerini hiç şaşmadan bulabilmişler.
Sanırım bu deney, basit düzeyde de olsa farelerin sayı kavramına sahip olduğunu göstermeye yeter.

Peki...
Acaba biz sayı saymasını biliyor muyuz.!

Ahmet F. Yüksel
Londra - 10.2.2000


SECDE AYETLERİ

Bu âyetler toplam on dört tanedir. Secde âyeti olarak söylenir. Her okunduğunda secde edilmesi gerekir. Bunlar secdeyi anlatan değil, secde yapılması gerektiğini bildiren âyetlerdir. Bazıları direkt emir olmayıp, dolaylı olarak gerekliliğini bildirmektedir.

· Araf (7), 206.âyet: Kuşkusuz Rabb’in katındakiler, O'na kulluk etmekten kibirlenmezler. O'nu Araf tesbih eder ve yalnız O'na secde ederler.

· Rad (13), 15.âyet: Göklerde ve yerde bulunanlar da, onların gölgeleri de sabah akşam, ister istemez sadece Allah'a secde ederler.

· Nahl (16), 49.âyet: Göklerde bulunanlar, yerdeki canlılar ve bütün melekler, büyüklük taslamadan Allah'a secde ederler.

· Isra (17), 107.âyet: De ki: Siz ona ister inanın, ister inanmayın; şu bir gerçek ki, bundan önce kendilerine ilim verilen kimselere o (Kur'an) okununca, derhal yüzüstü secdeye kapanırlar.

· Meryem (19), 58.âyet: İşte bunlar, Allah'ın kendilerine nimetler verdiği Peygamberlerden, Âdem'in soyundan, Nuh ile birlikte (gemide) taşıdıklarımızdan, İbrahim ve İsrail (Ya'kub) 'in soyundan, doğruya ulaştırdığımız ve seçkin kıldığımız kimselerdendir. Onlara, çok merhametli olan Allah'ın âyetleri okunduğunda, ağlayarak secdeye kapanırlardı.

· Hacc (22), 18.âyet: Görmez misin ki, göklerde olanlar ve yerde olanlar, güneş, ay, yıldızlar, dağlar, ağaçlar, hayvanlar ve insanların birçoğu Allah'a secde ediyor; birçoğunun üzerine de azap hak olmuştur. Allah kimi hor ve hakir kılarsa, artık onu değerli kılacak bir kimse yoktur. Şüphesiz, Allah dilediğini yapar.

· Furkan (25), 60.âyet: Gecelerini Rablerine secde ederek ve kıyam durarak geçirirler.

· Neml (27), 25.âyet: (Şeytan böyle yapmış ki) göklerde ve yerde gizleneni açığa çıkaran, gizlediğinizi ve açıkladığınızı bilen Allah'a secde etmesinler.

· Secde (32), 15.âyet: Bizim âyetlerimize ancak o kimseler inanırlar ki, bunlarla kendilerine öğüt verildiğinde, büyüklük taslamadan secdeye kapanırlar ve Rablerini hamd ile tesbih ederler.

· Sad (38), 24.âyet: Davud: “Andolsun ki, senin koyununu kendi koyunlarına katmak istemekle sana haksızlıkta bulunmuştur. Doğrusu ortakçıların çoğu, birbirlerinin haklarına tecâvüz ederler. Yalnız iman edip de iyi işler yapanlar müstesna. Bunlar da ne kadar az!” dedi. Davud, kendisini denediğimizi sandı ve Rabbinden mağfiret dileyerek eğilip secdeye kapandı, tevbe edip Allah'a yöneldi.

· Fusilet (41), 37.âyet: Gece ve gündüz, güneş ve ay O'nun âyetlerindendir. Eğer Allah'a ibadet etmek istiyorsanız, güneşe de aya da secde etmeyin. Onları yaratan Allah'a secde edin!

· Necm (53), 62.âyet: Haydi Allah'a secde edip O'na kulluk edin!

· İnsikak (84), 21.âyet: Onlar kendilerine Kur'an okununca secde de etmezler.

· Alak (96), 19.âyet: Hayır! Ona uyma! Allah'a secde et ve (yalnızca O'na) yaklaş!

İstanbul - 17.09.2002


ŞEFÂAT ve ŞİRK

Bayram günü bir ara internette gezinirken, birisinin verdiği bir ICQ numarasını kullanarak, o odada bir sohpet varmı diye bakınmak istedim…

Şimdi artık biliyorsunuz devir değişti… İnsanlar tuğla duvarlar arasında değil, tüm dünya semasında sohpet yapıyorlarmış… Buna internet aracılığıyla konferans da diyenler var…

İşte ICQ konferans odasında Amerika ile İstanbul arasında yapılan şu sohpete kulak -pardon göz- misafiri oldum!… Önemli olan kişiler değil elbette!… Konuşulanları değerlendirmeyi ise sizlere bırakıyorum… Yararlı bulan üzerinde düşünsün… Yararsız bulan da, âhir zaman, daha neler görücez bakalım, deyip; kafasını iki yana sallayıp, yoluna devam etsin…

Noktasına virgülüne dokunmadan size naklediyorum…

Sat Jan 31 1998

<Junior> Evet bayram hediyesi ver de mutlu olalım..//

<CEMO> Bedenin yaşı vardır ama şuurun yaşı yoktur!... Şuur yaşı, ilim yaşıdır!... İlim yaşının ilerlemesi de ancak, dünyada sağlıklı yaşayabildiğin ve tefekkür edebildiğin kadardır... Öyle ise ilim yaşımızı, en kısa sürede en azamiye çıkartıp da ayrılmak dünyadan, en akıllıca iş olur gibime geliyor!... Dün dünde kaldı cancağızım, diyordu.... Bugün yeniden başlamak lazım....

Dün bana sordular sohpette... "Rasûlullah'ın şefâati ehli kebâire imiş; ne demek bu" diye....

"Ehli kebâir" kimdir?...

Bu açıklamada iki şeyi iyi anlamak lazım; dedik...

Bir, “ŞEFÂAT” nedir?... Nasıl olur?....

İki, “Kebâir” nedir?...

Şefâat, sanılıyor ki, biri gelip koluna girip seni sürükliyecek; bir yere sokacak!....

Birisi koluna girip de, seni bir yere mi götürecek!?...

Şefâat, dünyada var; âhırette var... mahşerde var, cehennemde var....

Rasûlullah aleyhisselâmın şefâati var; evliyanın şefâati var; âlimlerin şefâati var...

Nedir bu şefâat?... Neye dönük bir şefâattir?... Yanlızca cehennemden çıkmaya dönük bir şefâat mi?...

Günahların en büyüğü nedir?..

"İnneş şirke lezulmün azîm"!..

"Şirk azîm zulümdür"; diyor ayet...

Yani, "Allah"ı, tanrı mesabesine koymak!... Şirk budur!...

"Sizin için korktuğum gizli şirktir, artık açık şirk olmaz ümmetimde" diyor...

Öyle ise Tanrıya tapmak "kebâir"in ta kendisidir!... Büyük günahların en başında gelen ve hepsinin kökenidir!...

Bütün günahların kökeninde de "Şirki hafi" yani "tanrıya inanmak" yatar!...

Tanrıya inanan, seslenenin, ötesinde olduğunu düşünür; ve hisseder tanrısını!...

"Ey iman edenler.... Allah'a iman edin"; âyetindeki uyarı, Allah Rasûlu ve Kurana iman, edip henüz tanrı anlayışından kurtulmamış olan SAHABEYE gelmişti.... Sahabe, yani Rasûlullahı gören(!)ler böyle olursa... Ya bizler?!....

Allah'a imanın yolu da, cehennemden kurtuluşun yolu da hep şirki hafiden kurtulmak için ŞEFÂATE NAİL OLMAKTAN GEÇER!...

"Allah izin vermedikçe ŞEFÂAT edemez kimse" ayetini..."TANRI izin vermedikçe ŞEFÂAT edemez kimse" diye anlarsak.... Cehennem ateşimiz kolay kolay sönmez bizim!... Yanarız da yanarız!..

“Tanrı izin vermedikçe ŞEFÂAT edemez kimse”, cümlesi ile; “ALLAH izin vermedikçe şefâat edemez kimse”, cümlesi arasındaki fark nedir?...

Evimizeki nesneyi, biz, Topkapı Sarayı’nın hazine dairesinde bile arasak bulamayız!... Çünki evimizde!...

Biz, “şefâati reddederken”; “şefâat nasıl ulaşır” bize?...

Basiretimizi örten perde örtülü olduğu sürece, biz nasıl şefâati görüp, şefâate ulaşabiliriz?...

“Tanrı”ya inanırken... “Tanrı”nın büyükelçi(!)sine ve “Arapça bilen Tanrı”nın “Arapça yazılı gönderilmiş” bir kitaptaki emirnamesine iman ederken!... Türlü kerametleriyle âdeta bir sihirbaz gibi değneği ile bizi cehennemden kurtaracak “Tanrının evliyası”na inanırken... Nasıl, ŞEFÂAT bize ulaşır...

Allah (özümüzdeki), izin vermezken; içindeki, şefâati reddederken; kim şefâat edebilir ki!... Basiretimizi örten perde nasıl kalkar da, şefâate ulaşırız biz!.... Ve böylece de, nasıl şirki hafiden arınıp; her şey’in hakikatı ve varlığımızın kaynağı olan “Allah” ismiyle işaret edilene iman edip; “Kur’ân”ı "OKU"ruz?... (şirkten) arınmamışlar el sürmesin!… dendiği halde…

Bize kalırsa... Önce, Allah'tan (yani özünden gelen bir yolla) izin çıkıp, ŞEFÂATE nail olmak gerek.... sonra şefâati değerlendirip, diğer afakî perdelerden arınmak.... Sonrada, nefsine bilincine-şuuruna-gerçek benine zulmetmeyi terketmek!...

Sen, nefsine sürekli zulmetmektesin; nefsinin, hakikatını yaşamasına engel olduğun sürece....

Üstelik bu gerçeği bildiğin halde, çevrenle paylaşmıyorsan, o en yakınım dediklerine de zulmün en büyüğünü yapıyorsun!...

Ama ben istiyorum da olmuyor!...

Niye olmuyor?... Muslukçuda pasta satılmaz!... Bilgisayarcıda ayakkabı aranmaz!...

Şeytan, zahirine bakıp Ademin, iblis oldu!... Ademin, ilmine bakıp onu değerlendirebilseydi, bu oyun oynanmayacaktı zaten!...

Biz, yalnızca ilim için yaratıldık!...

İlmi de, ateşin arkasına koydu ki Allah, korkaklar o ateşe "nefsim yanmasın, yanarak arınmasın" diyerek yaklaşamasın da; böylece, yanma korkusuyla, da layık olmadıklarını ele geçiremesinler diye...

Ateşte benliğini yakma korkusunu atıp, içine dalabilenler; deccalın sağ yanındaki ateş cehenneminden geçip, ilim ve irfan cennetine girebilirler!.... Korkuyu atamıyanlar ise, ateşten geçemezler ve ilme irfana ulaşamazlar... Korkuyu atmak gerek!...

Yunus Emre’nin dediği "Ödünü sıdır"ın açıklamasını Mazhar yapmıştı bana... Allahtan yapmış... Sayesinde hep gözü kara daldım!...

Geldik 50 küsurlara 60 küsurlara... Ne yaşıyacağımız, özellikle de aklımız başımızda, ağrısız sızısız sağlıklı olarak ne kadar yaşıyacağımız meçhul...

"Şirki hafi"den kurtulduk mu?... Vicdanımız cevap versin!...

“Allah” ismiyle işaret edilenin, “tanrı” olmayıp; ne olduğunu farkedip; hiç olmazsa iman edebildik mi?... O'nu her an ve her yerde görüp, dinliyebiliyor muyuz?... Her dem O'nunla konuştuğumuzun farkında ve bilincinde miyiz?...

Şefâatin ulaşması için, önce uzatılanı geri çevirmemek gerek!..

Şefâat, cehennemden kurtulmak içindir; bu cehennemin dünya bölümünde de olur, âhıret bölümünde de!... ...

Şefâat, Allah'a da ermek içindir!... Ki bu da ancak dünyada iken ilm’ullah’ın zâhir olduğu kişiyi bulmak ve onu değerlendirmekle mümkündür!...

Şeffat, kişinin yanlışlarda ısrarına yolaçan, yanlışlarından dönmesine engel olan bilgi yetersizliğini ortadan kaldırıp, kişiyi o konuda bilgilendirmektir!...

Nebilerin de, evliyanın da şefâati hep bu yoldadır...

Kişi o bilgilerle kendinde arınmayı oluşturur ve yanmaktan kurtulur!... Gereğini de yaşayarak (hem enfüsünde hem afakında) “Allah”a erer!...

Öyle ise...

Önce, “ötendeki TANRI” değil, özündeki “ALLAH” izin verecek ki; sen o şefâate açık hale geleceksin!... Şefâati, def etmeyeceksin...

Sonra o, ŞEFÂAT olan bilgiyi değerlendirecek, ilim doğrultusunda yaşayarak arınacaksın...

Sonra da “şirki hafi” sona erip “ALLAH”a ereceksin...

Kısaca dünkü sorunun cevabı böyle idi... Bu konuyu etraflı düşünmek, tartışmak ve anlamak, “şefâat” kapısının açılması demektir, umarım!...

Hakınızı helal edin bir kusur ettiysek bilmiyerek!..

Vicdanınızla başbaşasınız... O günde hesap görücü olarak NEFSİNİZ (ilminiz-şuurunuz) yeter!...(âyet)//

<Junior> İNŞALLAH, BUNLAR BİZİM YİTİĞİMİZDİ; YENİDEN BULDURDUNUZ!... MALIMIZ OLARAK KULLANIRIZ; KULLANMADA DA DEVAMLILIK İÇİN DUA BEKLERİZ...//

--------------------------------------

Allah Muin’imiz olsun.

Ahmet F. Yüksel


SEFERİ NAMAZ

SEFERİ NAMAZIN TEKNİK AÇIKLAMASI
Seferi namaza geçmeden önce “sefer” ve “seferilik” kavramlarını açıklayalım: Sefer, “yolculuk etmek, bulunulan yerden uzun süre için çıkıp başka bir yere gitmek” anlamına gelir. Fıkıhta, tam olarak 84 kilometrelik ( yaygın olarak 90 km. olduğu bilinir.) bir mesafeyi almak niyetiyle yola çıkmak şeklinde tarif edilir. Böyle bir düşünce ile yolculuk yapan kimseye “misafir”, misafir hükmünde olanlara da “seferî” denir.

Seferilik konusunda değişik görüşler var.
Şöyle ki; Bir insanın seferi sayılması için; dönüşü hesaba katılmaksızın 84- 90 km. uzaklıkta bir yere gitmek niyetiyle, ikamet ettiği yerden ayrılması, buluğ çağında bulunması ve kararlarını almakta bağımsız olabilmesi gerekir. Seferi durumda askerler, komutanlarının; kadınlar, kocalarının niyetlerine göre hareket ederler. Yolculuğa çıkan kişinin seferi olabilmesi için, gittiği yerde on beş günden az kalmayı düşünmesi gerekmektedir. Şayet kişi on beş günden fazla veya devamlı ikamet etmek amacıyla yola çıkarsa, hedeflediği şehre girince yolculuğu sona erer, mukim olur. Daimi ikametgâh yerinde bir saat de kalınsa seferilik sona erer. Ne kadar kalacağı belli olmayan kimse her zaman seferidir. On beş günden fazla kalmak niyetiyle geldiği halde, bu süre dolmadan bulunduğu yerden ayrılmak durumunda kalan kişi de o andan itibaren seferi durumundadır. Yola çıkmadan önce, gidilecek yerde on beş günden fazla kalmaya niyet edilince namazlar kısaltılmaz, dörder rekât olarak kılınır. Daimi olarak ikamet edilen yerde ne müddetle kalınırsa kalınsın, namazlar kısaltılmaz.

En az 84 kilometrelik bir mesafeye gitmeyi kararlaştırıp yola çıkan kimse, her ne maksatla giderse gitsin, misafirdir, yolculuğun gayesi aranmaz.

Örneğin, bir kişinin bir yerde kalmaya niyeti yok ve orada halletmesi gereken bir işi var; işini halletse hemen dönecek, fakat halledemiyor, böylece zaman istediği kadar uzasın, yine misafir sayılır. Bizzat Efendimiz’in bazı gazalarında on sekiz gün bir yerde beklediği ve yine seferi olduğu görülmüştür.
Seferi namaz; öğle, ikindi ve yatsı farz namazlarının ikişer rekât olarak kılınmasıdır. Kişinin daimi ikamet etmekte olduğu yerden, herhangi bir gaye ile ayrılarak yolculuk yapmaya başlamasıyla, bu seferi namazın hükümleri geçerli olur. Hz. Muhammed ( s.a.v.)’in tatbikatlarına göre, dört rekâtlık namazların kısaltılarak iki rekât kılınması için düşman tehlikesi şart değildir.

İbn-i Abbas’tan rivayet edilen Hadis-i Şerif’te, Rasulullah:
“Sizin Rasulünüzün lisanı üzere, Allah, namazı hazerde dört rek’at ve seferde (yolculukta) iki rek’at farz kıldı. (Müslim:Kitâbü Salâtil-Müsafir,c:1-hadis: 687) hükmünce seferi olanlar; öğle, ikindi ve yatsı namazlarının farzlarını iki rek’at olarak kılarlar.”

Seferi namaz konusunda değişik görüşlere karşın bizim görüşümüz ise şöyledir:
Bir gezi niyetiyle veya daimi olarak kalmak kaydıyla da olsa, seferi sayılabilecek malûm uzaklıktaki yere gidildiğinde ilk 15 günün seferi olarak geçmesi gerekir. Seferi olma halinde namazlar kısaltılır. Bu sürenin akabinde normal bir şekilde namazlar eda edilmelidir. Şayet gidilen yer; eski, alışagelmiş ise yani o bölgede belli bir süre oturulmuş ise birey seferi sayılmaz. Tabi bu arada namazları seferi kılmanın da bir gereği yoktur.

Konunun teknik açıklaması da şöyledir:
İnsan beyni dışarıya sürekli olarak telepati türü dalga yayar. Bu arada kendine gelen tesirleri de değerlendirir. Aynı zamanda beyin, ortamın radyasyonu ile irtibat kurar. Alışkın olmadığı bir yerin mevcut radyasyonuna adapte olması için belli bir sürenin geçmesi gerekir. Bu süre 15 gün olarak saptanmıştır. Bu zaman içinde, birey belli belirsiz bir huzursuzluk yaşar, bunu hisseder tedirgin olur. Bu şartlarda beynin tam randımanla çalıştığı söylenemez. Ayrıca ruha yapılan kayıt da oldukça düşük düzeyde kalır. Oysa namazlarda bir konsantrasyonun elde edilebilmesi ve güçlü bir enerjinin ruha yüklenmesi şarttır.

Bu hususla ilgili bazı ayetlere göz atalım:
"Yeryüzünde sefere çıktığınız zaman, kâfirlerin size kötülük etmelerinden endişe ederseniz, namazı kısaltmanızda size bir günah yoktur. Muhakkak surette kâfirler açık düşmanlarınızdır.” (Nisa, 4/101)
"Huzura kavuşunca da namazı dosdoğru kılın; çünkü namaz müminler üzerine vakitleri belli bir farzdır.” (Nisa, 4/103)

Ayetler, her ne kadar korku hallerinde namazın kısaltılmasına izin veriyor görünse de Hadis-i Şerifler ve Resulullah’ın uygulamalarında yolculuk durumlarında da namazın kısaltıldığı görülüyor.
Hz. Aişe’den nakledilen bir hadiste: “Namaz; yolculukta ve hazer vaktinde ikişer rekât olarak farz kılındı. Sonra yolculukta ikişer rekât olarak kararlaştırılırken , hazer zamanına ise ziyade yapıldı.( Dört rekât olarak kararlaştırıldı. )” denmektedir. (Müslim Kitabü Selatil Misafir, Cild 1, Hadis 385)

Seferi durumdaki kimse, imam olarak namaz kıldırırsa, cemaate: “Ben seferiyim . İki rekât kılacağım. Siz namazınızı tamamlayın” der. (Resulullah merkeze döndüğünde seferi namaz kılmış ve cemaate yukarıdaki sözü söylemiştir.) Seferi olanın cemaatle birlikte namaz kılması halinde şöyle davranması gerekir.

“Seferi olanın imama tabi olarak kıldığı namazda, cemaat Ettehiyyatü’den sonra kıyama yani üçüncü rekâta kalktığında seferi olan ayağa kalkmaz, imam normal rekâtları bitirip ikinci Ettehiyyatü’ye oturup selam verdiğinde seferi olan da ona uyarak selam verir. Böylece imama uyarak namazını kılmış olur.”

Bir başka önemli husus ise Seferi olanın cuma namazı kılmamasıdır. Bu hususta da bizleri uyaran hadis içeriğinde kılınmamasının daha hayırlı olacağı belirtilmektedir.

Yolculukta şartlar namazı vaktinde kılmaya uygun olmazsa, öğlen ile ikindi, akşam ile yatsı cem edilerek yani bir arada ve hangisi istenirse o önce kılınabilir.( Bu durum, üç mezhep imamınca caiz görülmüş iken, Hanefi mezhebinde cevaz verilmemiştir.)

İstanbul - 09.05.2001

14-12-2002 Akşam Gazetesi


ŞEMS

ŞEMS-İ TEBRİZİ 'HAKİKÂT GÜNEŞİ'

Konya’da, eski adıyla güllük mevkiinde Şems Parkı olarak bilinen alanın içinde eski bir cami ve türbe vardır.
Yılın her günü ziyaretçilerle dolup taşan Mevlânâ türbesine yaklaşık on dakikalık mesafedeki bu mekânı bilen ve ziyaret edenlerin sayısı ise parmakla gösterilecek kadar azdır.
Sözünü ettiğimiz türbe, Mevlânâ’yı hakikâtin sırlarına ulaştıran bir zatın adını taşımaktadır. Tahmin ettiğiniz gibi Şems-i Tebrizi’nin adını....

Bu yazımızda O’ndan söz edeceğiz dilimiz döndüğünce...

Büyük bir arif olduğu bilinen Melikdad oğlu Ali adlı bir kişinin oğlu olan Muhammed Şemseddin, 1164 senesinde Tebriz’de dünyaya gelmiştir. Henüz çocukluk ve ilk gençlik yıllarında bile kendi kuşağının çocuklarından bambaşka olduğunu göstermiş, anne babasını,yakınlarını, hocalarını hayrete düşüren davranışlar ortaya koymuştur. Zamanın ölçülerini aşan bu zat, çocukluk dönemine ait bir anıyı şöyle anlatıyor:
“Henüz ergenlik çağına girmemiştim. Aşk deryasına daldım mı otuz kırk gün hiçbir şey yiyemezdim; istekten kesilirdim. Günlerce açlığa susuzluğa katlanırdım. Bir gün babam bana çıkıştı : ’ Oğlum’, dedi ‘ben senin bu halinden bir şey anlamıyorum. Bunun sonu nereye varacak?‘ ben ona şu cevabı verdim:
‘Baba, seninle benim babalık ve evlatlık ilişkimiz neye benzer bilir misin? Bir tavuğun altına tavuk yumurtalarıyla bir de kaz yumurtası koymuşlar. Vakti gelip de civcivler çıktığı zaman, bunlar hep birlikte analarının ardına düşerler, bir göl kenarına gelirler. Kaz yumurtasından çıkan civciv hemen kendini suya atar, bunu gören ana tavuk, eyvah yavrum boğulacak der. Çırpınmaya başlar. Halbuki kaz yavrusu, neşe içinde suda yüzmektedir. İşte, seninle benim aramdaki fark da böyledir.”

Muhammed Şemseddin, bazı görüşlerin ve Mevlana’nın müridi, öğrencisi olduğu yolundaki yaygın inanışın aksine, basit bir batıni dervişi değil, üstün vasıflarla bezenmiş, hatta vasıftan dahi söz edilemeyecek yapıda bir zattır. Mevlana gibi zahir ve batın ilimlerinde yüksek derecelere ermiş, müderrislik, müftülük yapmış seçkin bir insanı aşk ateşiyle pişirip ona mânâ aleminin pencerelerini açan biri hakkında başka nasıl düşünebiliriz ki?

Her sözü, sohbeti ve bakışı ile insanları alt üst eden, dar, sınırlı bir ahlaktan Allah’ın ahlakı anlayışına çeken Şems, kendisi için şunları söylüyor :
“Ben bir tarafta, dünyanın insanla şenelmiş dörtte bir kısmının halkı da bir tarafta olsa,beni sorguya çekse onlara cevap vermekten kaçınmam ve daldan sıçramam. Ne kadar zor şey sorsalar cevap üstüne cevap veririm. Benim bir sözüm, onlardan her birisi için on cevap ve hüccet olur.”

Bir gün Baba Kemal’in, kendisine Şeyh Fahreddin Iraki’ye açılan sırlardan ve hakikâtlerden yana bir keşif gelip gelmediğini, sorması üzerine Tebrizi:

“Ondan daha çok müşahade gelir! Ancak onun bildiği bazı ıstılahlar vardır,onun için gördüğünü en sevimli şekilde sunar. Bana gelince, bende öyle güç yoktur.” diye cevap verir. Baba Kemal de
“Allah ü Teala, sana günlük bir arkadaş versin ki, evvellerin ahirlerin bilgilerini hakikâtlerini senin adına izhar etsin. Hikmet ırmakları onun kalbinden diline aksın, harf ve ses kıyafetine girsin, o kıyafetin rütbesi de senin adına olsun” der.
Makalat adlı eserindeki ifadelerinden onun Tebriz’de Ebubekir adlı Şeyhinden feyz aldığı anlaşılır, ancak yine kendisinin bildirdiğine göre, şeyhi onda olan bir şeyi görememiş, başka kimsenin de göremediği bu farkı, sadece Hüdavendigârı Mevlana anlayabilmiştir.
Zaten şeyhi onu daha fazla olgunlaştırmanın kendi gücünü aştığını anladığı zaman seyahate çıkmasına izin verir. O da diyar diyar gezip Sohbetine dayanabilecek bir dost, bir mürşit arar. Fakat aradığını bir türlü bulamaz, hiç kimse onu tatmin edemez. Konuştuğu kişileri imtihan eder,istediği cevabı alamayınca oradan ayrılır. Kendisini olgunlaştıracak bir şeyh aradığını söyler; ama bütün şeyhleri kendine mürid yapıp arayışına devam eder.

Memleketi olan Tebriz’de kendisine manevi kemalinden dolayı “Kamili Tebrizi”, durmadan gezdiği, yolları tayy ettiği için “Şemseddin-i Perende” (uçan Şemseddin) derler.

Bir gün yolu Bağdat şehrine düşer. Orada meşhur sofilerden Şeyh Evhadüddin Kirmani’yi bulup neyle meşgul olduğunu sorar.
“Ayı leğendeki suda görüyorum” diye cevap verir Kirmani.
Şems Hazretleri bu cevap üzerine:
“Boynunda çıban yoksa neden başını kaldırıp da onu gökte görmüyorsun? Kendini tedavi ettirmek için bir doktor bulmaya bak. Böylece, neye bakarsan gerçekten bakılmaya değer olanı onda görürsün” der.
Kirmani Hazretleri Şems’in ellerine sarılıp müridi olmak istediğini söyler. Şems’in cevabı kesindir:
“Sen benim arkadaşlığıma dayanamazsın!”
Ama, Evhadüddin, ısrarlıdır. Nihayet, Şems, Bağdat pazarının tam ortasında birlikte şarap içmek şartıyla kabul edeceğini söyler. Evhadüddin “bunu yapamam” deyince,
“O zaman benim için şarap bulup getirir misin?” sorusunu yöneltir. Onu da yapamayacağını bildiren Kirmani’ye “ben içerken bana arkadaşlık eder misin? ”diye sorar. “Edemem” yanıtı üzerine artık Şems Hazretleri, “ Erlerin huzurundan ırak ol!”diye bağırır. “Bana arkadaş olamazsın . Bütün müridlerini ve dünyanın bütün namus ve şerefini bir kadeh şaraba satmalısın. Bu aşk meydanı erlerin ve bilenlerin işidir. Ve şunu da iyi bil ki ben mürid değil, şeyh arıyorum.
Hem de rastgele bir şeyh değil, hakikâti arayan olgun bir şeyh!..”
Kirmani, teslimiyet ve kabiliyet imtihanını bu nedenle geçememiş, onun asıl maksadını idrak edememiştir.

Tebrizi, arayışları sırasında bir rüya görür. Rüyasında kendisine bir velinin arkadaş edileceği bildirilir. Üst üste iki gece rüya tekrarlanır ve o velinin Rum ülkesinde olduğu haberi verilir.
Onu aramak için yollara düşmek ister, fakat daha zamanının gelmediği, “işlerin vakitlerine tabi ve rehinli olduğu bildirilir.”
Şems ilahi tecellilerle mest olduğu, tam mânâsıyla istiğraka daldığı, müşahedenin güzelliğine beşer kuvvetiyle tahammül gösteremediği zamanlarda “gizli velilerinden birini bana göster” diyerek niyaz eder ve sabırsızlanır. Üzerindeki o yoğun halleri dağıtmak için başka işlerle oyalanmaya çalışır. Para almadan inşaat işlerinde bile çalışır.
Nihayet bir gün;
“Madem ki ısrar ve arzu ediyorsun O halde şükrane olarak ne vereceksin?” diye bir ilham gelir.
O da “başımı!..” cevabını verir.
Bu cevaba karşılık olarak,
Bütün kâinatta Mevlana-yı Rumi Hazretlerinden başka, senin şerefli arkadaşın yoktur.” haberi gelir.
Artık Rum ülkesine gitmek, o sevgili ile görüşmek ve yolunda başını feda etmek üzere yola çıkacaktır.

Uzun bir yolculuğun ardından Şemseddin Muhammed, M. 1244 yılının Ekim ayında Konya’ya gelir. Kaldığı han odasının anahtarını boynuna zamanın tüccarları gibi asıp çarşıda dolaşmaya başlar aşk ve ilmin tüccarı olduğuna işaret ederek...
İkindiye doğru, ana caddede, katıra binmiş, talebeleri etrafında dört dönen bir müderris görünür. Şems aradığı dostun o olduğunu anlar. Önüne geçerek katırın dizginlerini tutar ve keskin bakışlarıyla:
“Sen Belhli Baha Veled’in oğlu Mevlana Celaleddin misin?” diye sorar.
Mevlana “evet” diye cevap verir. Şems:
“Ey müslümanların imamı! Bir müşkülüm var. Hz. Muhammed mi büyük, Bayezid-i Bistami mi?
Sorunun heybetinden kendinden geçen Mevlana, kendini toplayınca;
“Bu nasıl sual böyle? Tabi ki, Allah’ın elçisi Hz. Muhammed bütün yaratıkların en büyüğüdür.”
O zaman Şems:
“O halde neden Peygamber bu kadar büyüklüğü ile Ya Rabbi seni tenzih ederim, biz seni layık olduğun vechile bilemedik” buyururken,
Bayezid, “Ben kendimi tenzih ederim! Benim şanım çok yücedir. Zira cesedimin her zerresinde Allah’tan başka varlık yok!..” demekte?
Mevlana:
“Hz. Muhammed, müthiş bir manevi susuzluk hastalığına tutulmuştu,’biz senin göğsünü açmadık mı?’ şerhiyle kalbi genişledi. Bunun için de susuzluktan dem vurdu. O Her gün sayısız makamlar geçiyor, her makamı geçtikçe evvelki bilgi ve makamına istiğfar ediyor, daha çok yakınlık istiyordu.
Bayezid ise, bir yudum suyla susuzluğu dindi ve suya kandığından dem vurdu. Vardığı ilk makamın sarhoşluğuna kapılarak kendinden geçti ve o makamda kalarak bu sözü söyledi.”

Şemsi Tebrizi, bu cevap karşısında “Allah”diyerek yere yuvarlanır.
Mevlana, hemen atından inip yanındaki adamların da yardımıyla onu yerden kaldırıp medresesine götürür.

Artık bu medresede iki âşık, hiç dışarı çıkmadan, yanlarına kimsenin girmesine izin verilmeden aylarca sürecek sohbetlere dalacaktır. Mevlana bunca zaman kitapların, sayfaların arasında aradığı ve Şeyhi Seyyid Burhaneddin’in yıllarca önceden müjdelediği sevgilisine, gönül dostuna kavuşmuş,o andan itibaren de bütün yaşamı değişmiştir.

Şems, önce onu çok değer verdiği zatların, hatta babasının bile eserlerini okumaktan men eder, değer verdiği bütün kitaplarını birer birer havuza atar. Daha sonra hiç kimseyle konuşmasına izin vermez.
Medresedeki derslerini, vaazlarını terk etmek zorunda kalır.

Şimdi sıra imtihanlardadır...
Bir gün Şems-i Tebrizi, Mevlana’yı denemek maksadıyla güzel bir sevgili ister ondan. O da güzellikte eşi bulunmayan karısını getirir tereddüt etmeden . Şems, “bu benim can kız kardeşimdir. Bu olmaz. Bana hizmet edecek bir erkek çocuğu bul” der.
Mevlana, Oğlu Sultan Veled’i ona kul olsun diye getirir. Şems, “bu kalbimi bağlayan oğlumdur. Şimdi şarap olsaydı, su yerine onu içerdim. Ben onsuz yapamam” deyince, Mevlana hemen gidip Yahudi mahallesinden bir testi şarap getirir.

Şems, bu teslimiyet ve itaatten hayrete düşüp
“Başlangıcı olmayan başlangıcın ve sonu olmayan sonun hakkı için diyorum ki, dünyanın başından sonuna kadar senin gibi gönül yutan bir Muhammed yürekli bu aleme ne gelmiş ne de gelecektir.” dedi.
Ben Mevlana’nın hilminin derecesini anlamak için bu imtihanları yaptım. Onun iç alemi o kadar geniş ki, rivayet ve hikaye çerçevesine sığmaz.” der.
Kendisine hürmetle, sevgiyle yaklaşan diğer insanlara da çeşitli imtihanlar uygulamış, örneğin kendisinden para isteyince bütün parasını, malını mülkünü ayaklarına seren Hüsameddin Çelebi’ye Velilerin gıpta ettiği bir makamı müjdelemiştir. O servetin içinden de sadece bir dirhem alır. Geri kalanını Hüsameddin’e bağışlar.
Mevlana ve Şemsi Tebrizi’ye gönül verenler bu haldeyken, sohbetlerden ve bu sofradaki zenginlikten mahrum kalanlar Şems’ten kendilerine bir gönül hoşluğu gelmediğini öne sürüp kıskançlık içinde fitne tohumlarını atmaktadırlar. Dedikodularla atılan düşmanlık tohumları iyice olgunlaştığında Şems, bir gece aniden Konya’yı terk ederek kayıplara karışır. On altı ay boyunca hiçbir haber alınamaz.

Bu ayrılık süresince Mevlana tekrar eski haline gelmek, halka ve derslerine dönmek şöyle dursun, kimseyle görüşmez konuşmaz, medresesini büsbütün bırakır, keder içinde yalnızlığa çekilir. Hastalanır. Artık neredeyse can verecekken, Şam’dan gelen mektupla canlanır. Şems ikinci kez Konya’ya gelir. Birkaç ay süren sohbetler, görüşmeler neticesinde yine fitneler düşmanlıklar baş gösterir. Bunun üzerine Şems, tekrar kayıplara karışır...

Mevlana için yine ayrılık başlamıştır, coşkun bir aşk ve cezbe halinde aylarca gözyaşı döker gazeller söyler, her gelenden onu sorar, yalan haber getirenlere bile üstünde ne varsa verir, doğru haberi verene canını teslim edeceğini söyleyerek...

Bu arada fesat ve dedikodu çıkaranların çoğu, bu yolla Mevlana’yı kendilerini döndüremeyeceklerini anlar, bazıları da Şems’in kıymetini fark ederek pişmanlık içinde özür dilerler.
Birkaç ay sonra Şems-i Tebrizi’nin Şam’da olduğu haberi gelince Mevlana halini anlatan mektuplar gönderir, yalvarır, dualar eder. Nihayet üçüncü mektuba aylar süren bekleyişten sonra karşılık gelir. Şems de aynı coşkunlukla ona cevap gönderir.
Mektubu alan Mevlana, hemen oğlu Sultan Veledi çağırıp eline dördüncü mektubu vererek şunları söyler:
“Birkaç arkadaşınla Mevlana Şems’i aramaya git. Giderken şu kadar gümüş ve altın parayı da beraberinde götür. Bu paraları Şam’da O Tebriz Sultanının ayakkabısı içine dök ve onun mübarek ayakkabısını Rum tarafına çevir. Benim selamımı ilet ve âşıklara yaraşır secdemi O’na arz et. Şam’a ulaştığın vakit,Cebel-i Salihiye’de meşhur bir han vardır, doğru oraya git. Orada Mevlana Şemseddin’in güzel bir Frenk çocuğuyla satranç oynadığını görürsün. Sonunda oyunu Şems kazanırsa, Frengin malını alır. Frenk çocuğu kazanırsa, Şems’e bir tokat vurur. Sen onun vurduğunu görünce hata edip kızmayasın. Çünkü o çocuk kutuplardandır. Fakat o kendini iyi tanımıyor. Şems’in sohbetinin bereketi ve inayeti ile halinin olgunlaşması lazımdır.”

Sultan Veled, babasının dediklerini aynen yaparak yanındaki adamlarla birlikte yola çıkar. Şam’a varınca hemen hana gider. Şems, Mevlana’nın söylediği gibi bir frenk çocuğuyla satranç oynamaktadır. Sultan Veled, babasının mektubunu, armağanlarını Şems’e teslim ettikten sonra, bütün dostların yaptıklarından pişman olduklarını kendisini saygı ve hasretle Konya’da beklediklerini anlatır. Yalvarıp türlü niyaz ve ricalarla onu dönmeye ikna eder. Birlikte yola çıkarlar. Şemsi kendi atına bindiren Sultan Veled, aşk ve neşe içinde Konya’ya kadar yayan olarak gelir. Şems onun gösterdiği bu saygı ve bağlılıktan çok hoşnut kalır, ona övgü dolu sözler söyler. Uzun bir yolculuktan sonra, Konya’ya yakın Zencirli Hanı’na geldiklerinde babasına müjdelemek için şehre bir derviş gönderir. Mevlana bu müjdeyi duyunca üstünde ne varsa çıkarıp dervişe verir. Konya halkına haber salıp emirlerden, bilginlerden, fakirlerden ve ahilerden onu karşılamak isteyenlerin toplanmasını ister. Kendisi de ata binerek bütün Konya ileri gelenleri ve ahalisiyle birlikte Şems’i şehre getirir.

Bu defa da altı ay boyunca medresedeki bir hücrede baş başa kalırlar. Yanlarına kuyumcu Selahaddin ve Sultan Veled’den başkası girememektedir. Mevlana’nın Şems’e bağlılığı bu son gelişte daha da artmıştır. Öylesine kaynaşmışlardır ki, artık ayrılık mümkün görünmemektedir. Şems, himmet ve teveccühleriyle Mevlana’yı daha da olgunlaştırmış aşk ateşiyle pişirip Hakk’a vuslatı sağlamıştır. Daha önce Şems’e muhalefet edenler de gelip birer birer özür dilerler.
Onun rahat edebilmesi ve hizmetinin görülmesi için evde evlatlık olarak yetiştirilmiş Kimya adındaki genç ve güzel kız Şems’e nikah edilir.

Ama bu sefer de müritler arasında kıskançlık başgösterir. Mevlana’nın diğer oğlu Alaeddin Çelebi bile edebi aşan birkaç davranışıyla kıskançlığını dile getirir. Bu arada Şems’i sevmeyenler de her fırsatta muhalefete, hakaret, iftira ve düşmanlık dolu hareketlere yönelirler.

Şems ile Mevlana, sohbet ve irşadın son merhalelerini, en güzel dönemlerini yaşarken onlar da dışarda kaynamaya, taşkınlık etmeye başlarlar. Artık Mevlana, istenen mertebeye gelmiş Şems’in irşad vazifesi tamamlanmış, daha önce kendisine bildirilen hüküm gereğince başını feda etme zamanı gelmiştir.
Hanımı Kimya Hatun da rahatsızlanıp vefat etmiştir. Bu haberin şehre yayılmasından sonra onu ne pahasına olursa olsun uzaklaştırmak ve Mevlana’yı elinden kurtarmak(!) isteyenler bir plan kurup bu iş için yedi kişi seçerler.

1247 yılının Aralık ayında, aralarında Mevlana’nın oğlu Alaeddin Çelebi’nin de olduğu rivayet edilen bu yedi kişi medresenin avlusunda pusuya yatar. Bir derviş kapıdan seslenerek Şems Hazretlerini dışarı çağırır. Şems derhal yerinden kalkıp çıkarken Mevlana’ya:
“Görüyormusun beni dönüşü olmayan bir davetle dışarıya çağırıyorlar!” diyerek vedalaşıp çıkar.

Sonra bir “Allah “ feryadı yankılanır gecede...
Kapı açıldığında ise, ortalıkta kimseler yoktur.
Sadece birkaç damla kan lekesi görülür yerde...
Başka da bir iz bulunamaz.
Bu son ayrılıktır. Mevlana yine aylarca süren bekleyişe, diyar diyar gezip aramaya başlar. Ama onu maddeten olmasa da manen kendinde bulduğunu şu dizelerle dile getirir:

“Beden bakımından ondan uzağız amma;
Cansız bedensiz ikimiz de bir nuruz;
İster O’nu gör, ister beni...
Ey arayan kişi! Ben O’yum, O da ben”

İstanbul - 18.01.2001


SEN

SEN, ayırım yapmadan herkesi seven, kırmayan, yardımına koşan, önyargısız davranan, basiretle olaylara bakabilen, dedikodusu olmayan, yalnız yaşamayı tercih eden, iddialı olmayan sadece iyiliği düşünen, paylaşan, düşman kabul etmeyen, nankörlük edene yardım elini uzatan İNSAN.!

Sen; evrenselliğin mutlaka değişimle olduğu uyarısını algılamış değişebilmiş, hayatın bir envanterini çıkarmış kendine bir yön verebilmişsin. Yanlışları kabullenmiş, değer yargılarını bir defa daha gözden geçirebilmişsin.

Hayatın girdaplarından ders alabilmişsin. Kimseye ders vermeye kalkmayıp ders almayı öğrenmişsin. Allah’ın yarattığı hiçbir kulu eksik, noksan görmeyip kendine ayrıcalıklı bir hava yaratamamışsın. Hiçkimseyi çala pala eleştirmemişsin.

Ama kendini eleştirme özgürlüğünü doyasıya tatmışsın. Seni eleştirenleri, küçük görenleri, yıllar sonra olsa bile haklı olduğunu söyleyenleri sanki ilk anın verdiği heyecanla kucaklamasını bilmişsin. İnsanların birbirlerini tamamladıklarına inanmışsın.
Tutulmayan elleri tutmuş, açıklanması zarar getirecek şeyleri sonunda sana geri dönecek ve seni yıkacak olmasına rağmen, sırf onlarda bu mutluluğu yaşasınlar diye paylaşabilmeyi bilmişsin. Sert direktiflere aldırmamış, sırf Allah için var olduğunu aklından bir an bile çıkartmamışsın. Yerlerde sürüklenmek istenirken ayakta kalabilmeyi başarmışsın. Korkunun hakim olduğu yerde ise idrakın asla parçalanmamış.

Önceleri böylesine bazı garip işler, şeyler yaşanacağını söyleseler belki inanamazdın. Ama çoğunun kulaklarına, gözlerine inanamadığı şeyleri, olgunlukla kabul etmesini bilmişsin. Kimseyle hırlaşmamış, arkasından çekiştirmemiş, kendine paye verip, küçük görmemiş, en basit bir söyleyişi de, menfaate uygun düşmeyen ve aşırıya varan hareketleri yapanı gülümser ifadelerle karşılamış, onu yatıştırmış, teskin etmişsin.
Senin talebin sadece terkibini Allah’ın ahlakı ile ahlaklandırmak olmuş. Başka taleplerin de olmamış. Sen sağa sola saldıranlara yan gözle bile bakmamışsın. Kimsenin de omuzunu sıvazlamamışsın.
Senin uyarıcı özelliklerini iyi tanımak gerekiyor.

Çaresizliği değil, kendini yaşayan ..SEN
Seni gördüm, tanıdım ve yaşadım. Sen ruhuma iyi geldin. İflah olmaz hayatıma renk ve iyimserlik getirdin. Dahası beni ÖZGÜR kıldın. Seni tanımak bana mutluluk getirdi. Sana çok şey borçluyum. Şunu iyi bildim ki sen insanın ve insan karakterinin ucuzlamasına asla katkıda bulunmuyorsun.
Selam olsun sana ve senin ahlâkın üzere olana..!

İstanbul - 13.08.2001


SENARYO BOĞA BURCUNDA RANDEVU

Hiçbir şeyi bir hikmete dayalı olmadan yaratmayan Allah C.C, var ettikleri arasındaki bağlantıları çok hassas bir mekanizma ile belli bir düzen ve sisteme dayamıştır. Genellikle pek çoğumuzun fark edemediği, ancak çok güçlü, belli bir aşamadan geçmiş beyinlerin gerçek anlamda okuyabileceği bu muazzam sistemde esas olan, O’nun, işaret ettiği isimlerin ardındaki manalarıdır....

Canlıdan cansıza, dünyadan uzaya, burçlardan samanyoluna ve daha bilemediğimiz nice sonsuz varoluşlar hep Allah’ın sonsuz, sınırsız Esma ve sıfatlarının farklı terkiplerinin yoğunlaşması ile mevcuttur. Terkipler değiştikçe orijinin dışarıya aksi ve ortaya çıkan özellikler de değişir...

Sistemde mevcut olan her birim, belli bir amaca göre yaratılırken, o, bunu gerçekleştirebileceği özelliklerle bezetilmiş, amaca ulaşması için gerekenler ona kolaylaştırılmış ve artık birim kendine düşeni yapması için sahneye çıkmıştır. İşte burç ve yıldızların senaryodaki oyuncular olarak rolleri, dünya üzerindeki çeşitli olayları meydana getirmek, insanların kişilik özelliklerini, gidecekleri yolu ve hayatları meydana getiren oluşları ortaya koymaktır...

Kısaca söylemek gerekirse; burçlar düzeni ile kurulmuş ve devam eden bir yaşam sistemi vardır...

KUr’ân-ı Kerîm’de; “El-Burûç” ve “Et-Târık” Sûrelerinde ve diğer birçok Âyette semalardan bahsedilerek, “O Allah ki, göklerin ve yerin mülkü O’nundur.” şeklinde buyrulmuş, bunların belli amaçlarla yaratıldığına işaret edilmiştir...

“Biz, gökleri, yeri ve aralarındakileri eğlence ve boş yere yaratmadık. Biz onları ancak Hak ile yarattık. Fakat onların çoğu bunları bilmezler.” (Duhân/38-39)

“Biz; yeri, göğü ve aralarındaki şeyleri kafirlerin zannettikleri gibi abes ve batıl, boş yere yaratmadık.” (Sât/27)

“Göklerde ve yerde nice Âyetler vardır ki onlar, o alametlerin üstüne basıp geçerler ve onlardan yüz çevirirler.” (Yûsuf/105)

İdris Peygamberle başlayan Burç anlatımı, geçmişte yaşamış pek çok düşünür tarafından da değerlendirilerek, insanların huy ve mizaçlarının, tabiat olaylarının, dünyadaki çeşitli oluşların yıldızlardan gelen etkilere dayandığı ancak bütün bunların Allah’ın emri altında olduğu açıklanmıştır. İsimlerini tek tek zikretmeden birkaçından kısaca bahsetmek isteriz.

Amacımız bu konu hakkındaki düşünce ve değerlendirmelerimizi sizinle paylaşmaktır.

İslam Tasavvufunun önemli şahsiyetlerinden Muhyîddin A’rabî ünlü eseri FUTÛHAT-I MEKKÎYE’sinde, burçların dünya, berzah ve ahiret konakları olduğunu ve tefekkün edecek ve etmeyecek şeyleri melâikenin oluşturduğunu belirterek, “Gerçek olarak bütün âlemin öncülüğünü bu on iki burçta bulunan on iki melâike yapmaktadır. Böylelikle bu on iki burç âlemlerin gerçek olarak imamlığını yapmaktadır.“ şeklinde anlatarak devam eder...

Söyleyebileceğimiz tek şey ise zamanımızda değişen “melek” ifadesi yerine, ışınım, mana dalgaları gibi, aslında aynı öğeyi ifade eden terimlerin kullanılmasıdır...

“MARİFETNÂME” isimli eserin sahibi değerli zat Erzurumlu İbrahim Hakkı Hazretleri ise, burçların yaratılmışlar üzerindeki etkilerini anlatırken, “Hakiki müessir Rabbül Erbab’dır. Burçlar ve gezegenler ise aletler ve sebepler gibidir.” diyerek, bu düzenle kurulmuş bir mekanizmayı açıklamaktadır, anladığımız kadarıyla.....

Devamlı yeni oluşlarla karşımıza gelen hareketlilik, aslı itibariyle güneş sistemindeki sürekli dönüş ve farklı pozisyonlardan, her an değişik mana yüklü dalgaların yayılmasındandır...Bu dalgalanmaların bizler için önemli ip uçları olduğuna tanık oluyoruz. İnsan için; takımyıldızlardan planetler aracılığı ile, henüz anne karnında iken beyne ulaşan ışınlar, beynin DNA yapısında özel bir programlama yapar. Doğumla kesinleşen ve “alın yazısı” kavramını oluşturan bu program, gezegen transitleri ile hareketlenerek zamanı gelince başımıza geleceklerle veya “hayatımız” denilen oluşlarla bizleri karşılaştırır...

İnsan için böyle olduğu gibi, dünyada meydana gelen çeşitli aksiyonlar da bu yıldız hareketleri ve transitlerle ortaya çıkar. Senaryolar çok renklidir. Özellikle bu konum itibariyle bakıldığında bazen sevindirici, kimi zaman dramatik, bazen de gafil avlayıcıdır. Kimini güldürür, kimini ağlatır, kimini şaşırtır. Başarmak, yenilmek, hastalanmak, zirve olmak veya olmamak... Bu biçimlerin yarattığı sebeplerde akla gelen gelmeyen her şey mevcuttur.... Bir bakarsınız kasırga, deprem, tufan olmuş, bir bakarsınız Rio’da karnaval... Her an biten ve bir sonraki anda yeni başlayan oyunlar, her an rolü bitenler ve her an sahneye çıkan yeni oyuncular. İşte hayat dediğimiz şey......

Gündemde olan senaryoda ise; Boğa burcunda gezegenlerin buluşması var.
Şimdi ne olacak.?

Astronomik olarak 5 Mayıs 2000 tarihinde yedi kat semadaki yedi gezegen ip gibi aynı hizaya dizilecekler. Ancak bunun, bir kıyamet senaryosu olduğu söylentileri pek gerçekçi olmasa gerek. Daha yakın bir tarih olan 4 Şubat 1962’ de Kova Burcunda aynı toplantıyı yaşadık...

Hatırlarım; rahmet olsun, bir arkadaşımız vardı bütün gezegenleri Boğa burcunda toplanmıştı... Doğum tarihi; 28 Nisan 1941.... Şimdikinden tek farkı, Satürn yerine, sürprizleri ile meşhur Uranüs rol almış... Görülüyor ki, yıllar önce de böyle tablolar oluşmuş ve ilerde de oluşacaktır. O zamanlar neler olmuş, neler olmamış bilemeyiz ama kıyamet kopmamış en azından... Belki kişisel kıyametler kopmuştur, ancak onu da yaşayan bilir...

Duruma bir bakalım; kapasitemizce bir yorum getirelim:

Astrolojik olarak, 3 Mayıs günü tam yedi gezegen Boğa burcunda toplanıyor. Burcun farklı derecelerinde yer alan gezegenler sıra ile Venüs-Ay-Merkür-Güneş-Jüpiter-Satürn ve 29. derecede Mars...
Yüksek gezegenler olan Uranüs-Neptün bu randevuya katılmıyor, fakat sert yönleri ile oyunda yer alıyor. En küçük dev, güçlü Pluton ise, bütün bunlara seyirci kalarak Şiron ile Yay Burcundaki muhabbetini ilerletirken, bir yandan da yeniden yapılandırma projesini gizlilikle sürdürmesine devam ediyor, bize göre, şimdilik meçhul bir gelecekte yeniden ortaya çıkmak üzere....

Belki on bir gezegenin tümü bir sıraya dizilseydi söz konusu tablolar için yepyeni bir sayfanın açılması ve konunun daha ciddi boyutlarda düşünülmesi gerekirdi!....

Dört iç gezegenin Güneşle kavuşumda olması aslında iyi etkiler verir; ancak işi biraz zorlaştıracak iki pozisyon var. Birincisi; Ay ile, grup dışında kalan Neptün karesi; diğeri Satürn ile, gene grup dışında kalan Uranüs’ün sert kare bakışmaları... Zaten Uranüs ile paslaşmaya alışık olan ve acılarını yaşadığımız Satürn, henüz dersler vermeğe, disipline sokmağa ve sürpriz gelişmelere devam ediyor. Ayrıca, Boğa burcunda yer alan sabit yıldızlarla oluşan kavuşmalar da önemli bir başka nokta...

Bu randevunun hasbelkader her kesimi bir şekilde etkileyeceğini biliyoruz... Örneğin: Bu tarihte sabaha karşı doğan çocukların tek burcu olacak. Boğa, Boğa ve Boğa. Yani iç, yükselen ve ay burcu da aynı. Boğa özelliklerini en güzel şekliyle ortaya koyabilecek ve belli bir yönde çok açık beyinler!..

Boğa burcunda meydana gelecek bu yıldız dizilimi için ilk akla gelen bu burcun temsil ettiği manaların en güçlü şekilde ortaya çıkacağıdır. Madde, para, ekonomi, iş alanları, geleceği garantileme ile ilgili konular için zaman, güç harcamayı, kemerleri sıkarak zora girmeği gerektirir. Eski ve yeni değerler arasında köprü kurarak adetleri bırakmağa, zamana uydurmağa zorlar. Kariyeri sağlamlaştırmak, kendini kabul ettirmek için çok çalışmak gerekir.

Sosyal reform, siyaset, toplumlar arası ilişkilerde, lider veya önde gelen güçlü kişi figürlerinde, ahlaki ve materyal değerlerde olabilecek önemli değişiklikleri gösterir. Farklı görüşler, kaybetmeme hırsı ve gücünü ortaya koyma güdüleri, zulüm, şiddet ve zorluklara yol açabilir...

Bir yönde ağırlaşan çekim kuvveti tabiat olaylarının artmasına sebep olur ki zaten Ay ve diğer gezegenlere bağlı bu tip olaylar olmaktadır...

Boğalar için; zorlu ve şanslı bir çizgi başlatabilir. İşlerin önce ters gitmesi, sabırla ve gereksiz şeyleri atmak yoluyla şansa dönüşmesi mümkün. Ancak, gene de hiçbir konuda fazla risk taşıyan işlere girmeyin deriz...

Boğadaki toplantıyı ilk terk edecek olan aceleci ve kışkırtıcı MARS, giderken bir miras bırakabilir...

Dikkat!..

Konuya son noktayı koymadan özetle denilebilir ki; önce karışıklık sonra temizlik ve terbiye ve nihayet güvenlik, sağlamlık, ahlaki prensipler, dürüstlük ve refaha gidecek yolun start alışı olabilir. Eksiler ve artılar denkleşir, ortalık süt liman olur ve her iş hayırla son bulur...

Dileğimiz bu yönde.

Şunu unutmamak lâzım!
Bir yanlış anlamaya meydan vermemek açısından yararlı görüyoruz.
Bu anlatımlara eklenecek pek çok şey olabilir, ancak bu kadarı bile yazının çerçevesini neyin oluşturduğunu göstermeye yeter kanısındayız.

Hoşça kalın.....

Ahmet F. Yüksel
& Nuran Tuncel
 İstanbul - 01.05.2000


SERGEN

Yıldız futbolculara olan alerjisi ve takıntısından ötürü gittiği her takımdan başarısız bir kariyerle ayrılan Çek asıllı İtalyan teknik direktör Zeman, futbolun en verimli çağındaki bir delikanlıyı daha tanımadan, yapısını, coşkularını, isteklerini anlamadan, kişisel zevk ve tercihlerini ilk planda tutarak onun Fenerbahçe’ den ayrılmasına neden oldu.

Futboldan rant sağlamaya çalışanların daima “sorunlu” bir oyuncu olarak gördükleri Sergen’ in yapısında haksızlığa tahammül edememek gibi bir özellik var.

Bu vasıflarını Allah vergisi yeteneği ile birleştirdiğinde, yöneticileri hep karşısına alan konumda buldu kendini.

Orta sahada serbest oynadığında harikalar yaratan bir futbolcu iken, uyum sağlamayacağı yerde denenince, suçlanıp bilinçli bir oyalama taktiği ile “artık ne olduğu anlaşılamayan” bir takımın geleceğini tehlikeye attığı gerekçesi ile Fenerbahçe’ den adeta koparıldı.

Yolların ayrılmasına sebep şu idi:

“Kimse Fener’ den büyük değildir.”

Deprem korkusu bahanesiyle yurt dışına yaptığı seyahatleri sayıca THY’ nin haftalık İsviçre seferlerini bile aşan Murat Yarkın hadisesi ortada iken ve bu hâli ile dahi kendisiyle anlaşma zemini aranırken, ani bir kararla Sergen’den kurtulmak gibi bir sevdaya düşmek, acaba Fenerbahçe semtini mekân edinmiş hangi aklın eseriydi !?..

Şayet spor meraklısı iseniz, basından takip ettiğiniz için anlatılanları pek yadırgamayabilirsiniz.

Ama, bana şu soruyu sormadan da edemezsiniz;

“Siteniz tasavvuf felsefesini yansıtırken neden böyle bir yazıya gerek duydunuz?”

Basite indirgeyerek anlattığım olayın beni asıl ilgilendiren yanı;

ne Fenerbahçe’nin durumu ne de Sergen’ in kişiliğidir...

Ancak, onun oyun kuruculuğu yanı sıra tekniğini akıl ile birleştirmesi; dahası, yaratıcılık vasfını ortaya koyan inanılmaz yeteneklerini öğretici bulurum.

Ayrıca bir olaydaki netliğin edinilmesi, benim için ilk sırada önem taşır.

Bendenizin seyri budur...

Şayet böyle bir basit alanda dahi pozitif eleştiriyi yapamıyor isek, tasavvufun getirisini ne şekilde değerlendirebilir,

Sistemi okuyabilir,

En önemlisi Allah’ı nasıl tanıyabiliriz ki!..

Haftaya buluşmak üzere...

Ahmet F. Yüksel
10/12/1999 - İstanbul


SEVGİ GEZEGENİ VENÜS ve ROTAR

Sevgi sözcüğünden bahsetmeden önce, sevginin ne olduğunu bilmek gerekiyor.

“Bir şeyi sevmek, ona tutku ile bağlı olmak, ondan haz duymak, hoşlanmak” gibi kavramları içerir genel anlamıyla sevgi...

“Onun gülüşünü seviyorum”, “Araba kullanmayı seviyorum”, “Batı müziğini seviyorum” gibi deyimlere sıkça rastlarız.

Bir şeyi sevdirmek ise, yaşanan duygunun arkadaşlarla paylaşılmasına vesile olur. “Bana Dini şu insan sevdirdi” veya “sevmeyi ondan öğrendim” gibi ifadeler, bunun örneğidir.

Beğeni, çoğu kez sevgi şeklinde kendini gösterir. Bu tür algılama yanılgının başlangıcıdır. Sevgi kelimesini telaffuz etmek ve yaşamak kolay değildir.

Hürriyet Gazetesi’nde 27 Temmuz 1999 Salı günü yayımlanan şu yazı oldukça düşündürücü....

“Aşkın ömrü sadece otuz aymış.”

Uzun süredir yapılan kamuoyu araştırmaları sonucunda, aşkın en fazla otuz ay sürdüğü anlaşıldı. Otuz ay sonra, baştaki hızlı kalp atışlarının, titremelerin, heyecandan ellerin titremesinin sona erdiği belirtildi. New York Üniversitesi Profesörlerinden Ciny Hazan, otuz yedi ülkede yaptığı araştırma sonucunda, gerçek aşkın sadece otuz ay sürdüğünü buldu. Otuz yedi ülkeden beş bin denek üzerinde yapılan araştırmada, en ateşli aşkın otuz ay sonra sona erdiği; ancak aşıkların bu süreyi, evlilik, çocuk gibi nedenlerde uzattığı görüldü. Otuz ay sonra, taze aşkı çok az kişinin sağlam bir ilişkiye dönüştürebildiği belirlendi. Aynı araştırmada, erkeklerin kadınlara oranla çok daha çabuk aşık oldukları, ancak ilişkileri sona erdirmede kadınların çok daha hızlı olduğu ortaya çıktı.”

İstatistiklerle tespit edilen bu verilerin gerçek sevgi veya aşk ile alakasının olmadığı kesindir. Zira bedensellikle başlayan sevgi, gerçek değilse, bitmeye mahkumdur. Tam tersi durumda ise sevgi varlığını yine muhafaza eder. Bu konuda yapılan çalışma ancak beğeni safhasında değerlendirilebilir.

Sevgi, çalışarak elde edilmez, natureldir. Sipariş olarak da verilmez. İnsanın istidadında vardır, kabiliyeti onu hareketlendirir. Bilindiği gibi, istidat 120. günde bebeğin ana rahminde aldığı tesirlerle alakalıdır.

Sevgi, insanı biçime sokar, hızlandırır, zorlukları kolayca aşırtabilir, güçlüklerden adeta zevk aldırtır. Sevgi ile yaşamanın değeri oldukça farklıdır, her anı sevgi ile dolu olan bir insanın hayata bakış açısı değişiktir. Yunus’un “yaratılmışı severim, yaratandan ötürü” deyimi, bu şekilde yaşamın işaretidir.

Kişisel elektriklenmelerin sevgi ile karıştırılması doğru değildir. Elektriklenme, fizyolojik bedenin istek ve arzuları istikametinde doğar ve zamanla biter; daha sonra yerini iticiliğe terk eder.

Bu nedenle birçok beraberlik, evlilik, kısa veya uzun vadede ömrünü bitirir. Yerini zorlayıcı, barbar, tahakküm dolu davranışlara bırakır.

Sevgi, insanı kişilikten çıkarır, bedensellikten uzaklaştırır; şayet ilahi manada ise, sevgiyi taşıyanı kısıtlı değer yargılarından ve şartlanmalardan kurtarır; öyle ki seven toplumsal değerlendirmeler istikametinde yaşamayı terk eder. Zaman bile kendini sevginin karşısında azaltır.

Sevgi kurallarının uygulanması bedensel ve zihni fonksiyonlarının sistemli olarak düzenlenmesi sonucu, insan ruhu ulaşabileceği en son noktaya gelir.

Sevgi artık burada kendini terk eder... Yerini artık aşka bırakır; seven sevilende yok olmuştur. Baki kalan aşk adını almıştır.

Aşk gücüne sahip olanın bakışı dahi yeterlidir, o ölü kalplerin ritmini hızlandırır. Mevlana ve Şems’in, Kerem ile Aslı’nın, Leyla ile Mecnun’un hali, güzel örneklerdir.

Mecnun, Leyla’sını gördüğü halde, onu aramaktadır. Bu hissedişi anlatabilmek için, kelimeler yeterli değildir.

Mevlana, kendi felsefesinde sevgi düzeyinin aşka dönüşünü “Hamdım, piştim, yandım” sözleri ile ifade edebilmiştir. Yanmak, varlığın yok olması demektir.

Cebrail (a.s) da varlığın yok oluşunu “yanarım” diye açıklamıştır.

Sevgi veya aşk, paylaşmayı oluşturur. “Seviyorum” diyen, sonsuza kadar bu yaşamın ıstırabını duyar, ancak haysiyeti ile yaşar.

Batı dillerinde “tasavvuf” kelimesinin karşılığı olan mysticm sözcüğünün mucidi sayılan, Hristiyanlık dininin önde gelen isimlerinden Denys Noms, Divins isimli kitabında duyular aleminden kurtulunabileceğini anlatırken, sonu Allah’a ulaşan bu yolu, akıl ve mantıken değil; sevgi ile başarabileceğini öğretmektedir. Ona göre bu yolu gösterecek bir hoca yoktur. İnsan, kendisinde mevcud olan sevgi sayesinde bunu sağlayabilir demektir.

İnsan, bireysel anlamda varlığının olmadığı, mutlak varlığın Allah olduğu idrakine sevgi sayesinde ulaşabilmektedir.

Kudret sıfatının zuhuru boyutumuzda sevgi adıyla bizde açığa çıkar.

Nasıl ki, bireyin Cennet’e gitme potansiyelini Şiron gezegeni oluşturuyorsa Venüs gezegeni sevginin varlığını açığa çıkarır.

Aslan ve Terazi burçlarında başta olmak üzere, tüm burçlarda etkisini gösterir. Kişinin haritasında 5. ve 7. evlerde Venüs gezegeni bulunması, bu etkiyi artıran sebeplerdendir. Venüs, Balık burcunda da oldukça güçlüdür. Başağa girdiğinde ise kendini seven narsist bir insan oluşturur.

Venüs 99 Temmuz’unun otuzunda rötara giriyor ve 11 Eylül’de çıkıyor. Bu süre içinde sevgi konularında hatalı davranışlarda bulunabiliriz.

Özellikle ikili ilişkilerde çok dikkatli olmanız gerekiyor. Biz sevginin asla kaybolmayacağını; ancak örtülü bir hale geleceğini düşünmekteyiz.

Size Venüs dolu günler dilerken “Sadi”nin şu sözünü kulaklarınızdan çıkarmamanızı tavsiye ederim...

“Sevgin yoksa dost arama”....

Allah muin’iniz olsun....

Ahmet F. Yüksel


SEVGİ VE OYUNLARI

B irçok kez sevgi konusuna değinmiş, aklımın yettiği, gücümün elverdiği ölçülerde, bu kavramı tarif etmeye çalışmıştım. Ancak siz de takdir edersiniz ki, sevgi söz konusu olduğunda söylenecekler bitmiyor, onunla ilgili anılar, hikâyeler anlatmakla tükenmiyor. Aslına bakarsanız, sevgiyi tanımayanın yaşamı oldukça sade ve bir bakıma zor geçiyor. Olgunluğun geçerli olduğu ortamlarda bile en küçük problemler, incir çekirdeğini doldurmayacak şeyler bahane edilip abartılara sebep olurken; sevgi ile yaşanılan bir boyutta, dağ gibi sorunlar bile hafife alınabiliyor. İşin içinden çıkılmayacak derecede güç koşullar bir anda hallediliyor.
Sevgi deyip geçmeyin. Adım atabileceğiniz pek çok olumlu şey, onun sayesinde gerçekleşir. Sevginin varlığı ile birimsellikten arınmanız bile mümkündür. Ne var ki sevginin getirdiği olumlu havanın yanı sıra, getirdiği karmaşa da kolay kolay çözülemez. Bu duygu, bazen insanların başını döndürüp, hiçbir şeyi görmez hale de getirebiliyor. İnsan, kendisini sadece bir noktaya odaklanmak durumunda hissediyor ve bu arada maalesef aklını, mantığını kullanmakta zorlanıyor. Nedense, sevdiğini de her yerde ve her şeyde var etmeye uğraşıp duruyor...

Örneğin; birini gerçekten seviyorsanız, onunla paylaşamayacağınız bir şey yok gibidir. Ama, bazı olaylarda, farz edelim birisi birimsellikle hareket ettiğinde veya öyle davranmak zorunda kaldığında, siz onun bu yaptığı işi düşünmeden, nedenini araştırmadan, tıpkı bir androit gibi davranarak, sırf sevdiğinizin hatırına, konuyla ilgili kişiye acımasızca davranabilir veya eleştiri getirebilirsiniz. İster istemez haksızlığa yol açabilecek ters bir işe imza atmak zorunda bile kalabilirsiniz. Bu bir bakıma doğru düşünebilme yetinizin kaybolması demektir.

Ayrıca hiç olmadık yerde anlamsızlığın sınırlarını zorlayan şeyler yapmakta da üstünüze yoktur. Veya sırf sevdiğinizi hoşnut edebilmek için, bir olayla ilgili güya aktif planlar yapabilirsiniz. Davranışlarınız adeta bir şova dönebilir. Yaptığınızın bir şeye yaramadığını gördüğünüzde ise iş işten geçmiştir. Bir anda sırf sevdiğinizin hatırına berbat bir duruma düştüğünüzün farkında bile olamazsınız. Bu arada asla hakim olamadığınız duygularınız yüzünden acayip, kırıcı sözler söylemeniz de mümkündür.

Sevgiyi böylesine yaşamaya çalışan, bir yerde sıkışıp kaldığı gibi, çoğu kez kimseye de yaranamaz. Şaşkın şaşkın ortalıkta dolaşır durur. Allah Resulü Hz. Muhammed (a.s)'ın ifade ettiği gibi insanlara yük olur.

Bazılarının ise sevgi hayallerindedir. Birilerini sevdiğini düşünür. Aslında aramakta olduğu sevgi bu değildir. Ona yaptığı yaklaşımda olsa olsa bir beğeni vardır. Bir müddet kendini o akıntıya kaptırır. Oyalanır durur. Ama sonra farkına varır ve “ Ben onu sevmiyormuşum ! ” der. Bu kez sevdiğini sandığı insandan kaçacak delik arar.

Kimi ise, körkütük aşıktır. Sevdiğinden bir türlü kopamamakta, sevdiğinin ona yaptığı hileli oyunları bile görememektedir.
Bir insanın sevgisini kazanabilmek için, mutlaka birilerini itmesi ya da çekiştirmesi gerekmez. Ne yazık ki, sevgi bazen bu mantıklı düşünceleri bile yok eder.
Sevgiyi yaşadığını sananın düşüncesine göre, sevdiğinin yaptığı işi bir başkası yapamaz. Sanki o iş başkalarına yasaklanmış, hatta haram edilmiştir. Bunu kanıtlamak için de adeta boyut değiştiren aklı ile, havsalaların alamayacağı teorileri üretir durur. Yaptıklarına kendi bile inanamaz, ama başkalarının ikazlarını göz ardı etmek pahasına bu halleri ortaya koymakta da sakınca görmez. Sonrasında hiçbir şey olmamışçasına sağa sola öğütler vererek yaşamına devam eder. Hatta, yaptıklarını kabul ettirmek için bir yandaş gurubu bile oluşturabilir. Onun artık git gide tek yanlı olduğunu ve farklı görüşlere kapandığını, temel değerlerinden kolayca sıyrılabildiğini sezinleyebilirsiniz.
Mistisizm boyutunda “ Ben yokum ” diyerek, hiçlik naraları atan bir sevenin, bugün iman kapısına sıkı sıkı sarıldığını görürseniz asla şaşırmayın. Bunları ona sadece sevgi yaptırabilir. Sevgi her seferinde yeni oyunlar tezgahlayarak bu kör döğüşünü sürdürmeyi becerebilir.
Sevgi ve oyunları hususunda düşüncelerim böyle. Sevgiyi iyi analiz etmek lazım.

İstanbul - 29.01.2002

25-11-2002 Akşam Gazetesi


ŞEY!

Dilimizde daha çok belirsizliği niteleyen , akıl erdirilemeyen ve izah edilemeyen bir oluşun basit bir şekilde açıklaması olan bu kelime aslında bir nesnenin belirlenmesidir. Arapçada “Eşya” kelimesi de şey’in çoğuludur. “Bütün şeyler” manâsınadır

Evrensel Kitap “ yaptığımızın dışında bir ŞEY den cezalanamayacağımızı ”, “ sevdiğimiz şeylerden infak etmemiz gerektiğini ”, “Allah’ın vechinden başka her ŞEY’in helâk olacağını ” bize bildirmektedir. Kuantum Fiziği de, her şeyin gözlemcinin varlığı ile var olduğunu söyler.

Daha değişik açılardan baktığımızda,
“Şey” kavramı, bir garip duraksama, belki bir pişmanlık belirtisi veya yapay bir özeleştiri çabası, olup bitenleri olguların ve gerçeklerin ışığında yeniden değerlendirmenin ifadesi olarak karşımıza çıkar. Ve kişiye olaylardan bir sorumluluk taşıdığı izlenimini verir.
İnsan kendini gerçekler dünyasının dışında bıraktığında, bu kavrama sıkı sıkıya sarılır. Şey’ i izleyen, gerisini merak etmekten bıkar. Şeyleri tekrarlamak ise insanı perişan etmekten geri kalmaz.

Bu kavramı sıkça kullanan, kendini meşrulaştırmak veya haklılaştırmak için ciddi bir zorlama içine girer.
Sözü edilen bir meseleyi, bu kavramla karıştırıp anlatmak, ciddi bir tutarsızlığın ürünüdür.

Şey, aklın görevini körletmekten başka bir işe yaramaz.

Şey iki açığı kapatmaktan ziyade, aralamayı yeğler. Şey ruhun boyun eğebileceği bir vasıf değildir. Doğru olmayanı tesbit eder, anlatılanın dışlanarak algılanmasına yol açar; hayatın katı düzenine karşı kendini bir siper ediştir. İhtiyaçlar da şey ile tesbit edilemez. Ertelenmiş her talebin ardında bir şey bulunur.
İnsanın aksiyonları ŞEY sayesinde sabun köpüğü gibi söner.. Herkesin kendine göre şöyle veya böyle bir şeyi vardır. Ömür boyu biriktirdiğiniz her şeye bir anda el konmasına gönlünüz razı olamaz. İki gün aynı mekânda aynı şeylerin yaşanılması da düşünülemez.
Ancak, değişimlerin bazı şeylerle sağlanabileceğine inananların gayretleri boşuna değildir.
Toplumsal hafızanın önemli bir unutkanlığa maruz kaldığı dönemde sıkça dile getirilir. Bir nevi mola veriş gibidir.

Şey, bir yerde ihanetin somut haldeki anlatımıdır. Dünyada yaşanan gerçeklere veya yalanlara sırt çevirmek, kendi hayal dünyasında kalmak veya ona katılmak hep şeylerin kapsamında olur.. Yanlış ve doğru hesapların açıklanması, bu kavram sayesinde netlik kazanır.

ŞEY küçük bir pişmanlığın sessiz feryadı, bir suçun basitçe üstlenilmesi veya örtülmesidir.
Varoluş temasında hiçbir şey eskisi gibi olmamıştır. Hiçbir şey kendi de olmamıştır. Hiçbir şeyin hiçbir şey olması düşünülmemiştir. Kendisi olması da gerekmemiştir. Her şey başka olabilmiştir. Başka şey gibi olabilmiştir.

Kendini yeniden anlamlandıran, yepyeni bir yorumlamaya tabi tutan bir insanın “Ahlâk dünyasında ” kendini bazı şeylerden uzak tutma veya yakınlaşma isteği ona özünden gelir.
Günümüz dünyasında hangi koşullarda olursa olsun ŞEY lerle yaşamaya mecburuz. !

İstanbul - 08.01.2002


ŞİDDET

Şiddet kavramına değinmeden önce, önemle vurgulamak istediğim bir konu var:

Varoluşun köklerine inildiği takdirde, Mutlak Yaratıcı’nın bir tanrı gibi kabul edilemeyeceğini ve bu şekilde değerlendirilemeyeceğini algılamak gerekiyor. Bu düşünce tarzına tasavvuf felsefesinde “ teşbih “adı verilmektedir. Böyle bir düşünsel yapıya sahip olanlar, duyu araçları ile algıladıkları veya algılayamadıkları şeyler hakkında ileri geri konuşmazlar, yorum getirmekten kaçınırlar. Bilirler ki, varoluş planındaki her şey sebeplerle alakalıdır.

Bu düşünce sistemine kavuşamayanlar ise, fiillerin veya üzerinde durulan hadiselerin bireylerden kaynaklandığı izlenimine kapılmakta ve durumları beşeri bakışla nitelendirip adlandırmaya yönelmektedirler.

Şiddet kavramı burada verilecek güzel bir örnektir.

Toplumsal yaşam içinde nefretle karşıladığımız bu olgu, aslında doğadaki bütün oluşlarda kendini göstermektedir. Dilerseniz, şiddet konusuna evrensellik boyutunda yaklaşmaya çalışalım.

Uzayda sürekli bir devinim var, saniyenin iki milyarda biri kadar bir zaman diliminde doğan, büyüyen ve ölen varlıkların yanı sıra, on milyar küsur sene yaşayıp sonunda yok olabilen varlıklar mevcut. Bunlar doğanın kanunu. Ancak ilginç olan, bazı varlıkların ölürken, adeta şiddet kullanarak kendine yakın planda bulunan diğerlerinin de yaşamlarına son vermeleridir.

İşte bir örneği...
Modern astrofiziğin tesbitlerine göre, gökyüzünde birçok Karadelik bulunmakta. Bir güneş şeklinde olan yıldızlar karadelik haline dönüşmeden evvel, manyetik alanlarına aldıkları her şeyi güçlü çekimleri ile içlerine çekip bir anlamda şiddet kullanarak yok edebilmektedirler.

Ay ve güneş tutulmalarının, kısaca astrofizik olayların yeryüzünde yapageldiği tahribatı, doğal afetleri, özellikle birçok can kaybına yol açan ve durmadan sayısı artan depremleri de şiddet olaylarına ilave etmek gerekiyor. Bu şekilde nitelendirdiğimiz bütün oluşlar için, bir anlamda astrolojik etmenlerin,özellikle Mars’ın getirdiği transitlerle, Pluton’un azizliğidir diyebiliriz. Ünlü düşünür Herakleitos ; “savaş her şeyin babası, her şeyin kralıdır” derken umulur ki, astrolojik tesirleri de dikkâte almış, doğanın kanunu olan şiddeti ateşleyen bir faktör olarak kabul etmiştir.

Şiddet, davranışlarda kendini gösterdiğinde , hoşgörüsüz, saldırgan, öfkeli, hınç dolu insan türlerini ortaya çıkartmaktadır. Sinir sisteminin işleyişi ile yakından ilişkisi olan bu duygunun anlatılan nedenlerle, sistemle sıkı bir bağlantısı vardır.
Kozmik etkilerle güçlenen şiddet, ister istemez vahim sonuçları da beraberinde getirecektir. Örneklerini her gün görsel ve yazılı basından takip edebiliyoruz.

Günümüzde, bireysel şiddet, toplumsal boyutlara ulaşırken, öç almayı ve kin tutmayı da aşırı ölçülere vardırabiliyor. Maalesef, bu düşünce şekline mahkum olan zihniyet, topluma “ormanda yaşandığı” hissini veriyor.

Bu nedenle, içgüdüsel özellikteki bu duygu mutlaka kontrol altına alınmalıdır. Mistisizm, gayet net ifadelerle insanları uyararak aşırıya kaçmamalarını salık vermiş, bireysel ilişkilerde zorlamaya asla başvurulmamasını bildirmiştir.

İnsanın hayatında, engel olabileceği kadar, engellemeye gücünün yetmeyeceği türde birçok şiddet olayı var. Engellemek ve başarmak zorunda olduğu bu yükümlülük, aslında özünde var olan ve asla şiddet olarak tanımlayamayacağımız bir güçle bağlantılıdır. Ama,bu kudretin dışa şiddet vasfıyla yansıması önlenebilmelidir.

Doğal afetler olarak tanımladığımız şiddet olgusuna karşı ise, bireyin yapabileceği bir şey bulunmamaktadır.

O her zaman olacaktır. Aslında bunu şiddet olarak tanımlamak yerine, doğada bir denge unsuru gibi kabullenmek daha akılcı olsa gerek.

İstanbul - 16.05.2000


SINIF FARKI..

Bir bilgisayar almam teklif edildiği ilk zamanlarda, yetenek fakiri olduğum için dudak bükerek, doğrusu bu ya, pek hoş karşılamamıştım.
Nedense bu alete pek sıcak bakamıyordum. Bilgisayar benim neyimeydi?
"Şayet yazacak bir şeyim varsa, emektar daktiloma başvurup hallederim" diye düşünürdüm.
Zira, ona derin bir muhabbet ve sevgiyle bağlıydım.
Şimdi, bilgisayar olmazsa hiçbir şey yapamazmışım gibi geliyor. Sadece almakla kalmayıp düşüncelerimi, öğrendiklerimi paylaşmak için adıma bir site bile açtım.

Bilim ve teknoloji, günümüzü bu aracın ekranına dayatarak "dikkât et, devrime uy" demektedir.
İnsan hedefine koşar adımlarla giderken, artık her gün internet alanında gezinmek, bu teknoloji harikasından kaynaklanan bilgiyi birikimlerine katmak zorunda.

Diğer taraftan, "ben geliyorum" diyen elektrik kısıntıları nedeniyle buz gibi olan evin içinde üst üste giyilen kazaklarla dolaşırken bir de su kesintileri başlayınca bu kez de jeneratör alma teklifiyle karşı karşıya kaldım.
Sağduyu sahibi birisi olarak, daha önce bilgisayarla yaşadığım deneyimi de dikkâte alınca, fazlaca düşünmenin bir mantığı yoktu.
Bütçemizi denkleştirip basit bir jeneratöre sahip olmanın yollarını düşündüm. Yetmezmiş gibi apartman sakinlerine de durumun vahim olduğunu izah etmeye çalıştım.

Demek istediğim şu: Galiba sınıf atladım. Tabi bu anlayışım ancak beni ilgilendirir.
Sınıf farkından söz edince aklıma bir fıkra geldi. Bir süre önce Erzurumlulardan dinlediğim fıkrayı nakledeyim:
"Erzurum'a gelen tren yolda bozulmuş. Kondüktör, birinci mevki yolcularının bulunduğu vagona gelmiş 'Sayın yolcular,' demiş, 'tren bozuldu, yollar karlı, sizin için özel otobüsümüz gelecek ve hepinizi kente götürecek.'
Ardından, ikinci mevki yolcularının bulunduğu vagona gelmiş, 'Arkadaşlar,' demiş, 'tren bozuldu, lütfen bagajlarınızı alıp yola düşün.'
Üçüncü sınıf yolcuların vagonuna gelince bir de ne görsün, yolcular bagajlarını almış, yola düşmek üzere trenden iniyorlar. 'Heey' demiş yolcuların arkasından, 'Durun! Nereye gidiyorsunuz, siz olmadan bu treni kim itecek?..' "

Size tavsiyem, yaşam treninin üçüncü vagonunda asla bulunmamanızdır.
Sonra arkadan itmek zorunda kalırsınız!

Ahmet F. Yüksel
İstanbul - 29.1.2000


AKIL OYUNLARI

Sinyor Robert De Niro

Öncelikle, insanlarla uğraşmadığımı, kimsenin yaşamı ile ilgilenmediğimi belirtmeliyim. Ancak aşağıdaki satırları okuyup " yazdıkların bir tenakuz oluşturmuyor mu?” denmesin. Ben sadece gördüklerim hakkında, yapıcı eleştiri mahiyetinde birkaç söz söyleyebilirim. Hepsi bu kadar. Ve izninizle, şimdi Güncel’ deki yazıma başlamak istiyorum:

Bana tevcih edilen soru, Galatasaray ile ilgili...
Kısaca şöyle;
“Galatasaray’ı nasıl buluyorsun, bu konu hakkındaki görüşün nedir?”

Gördüğüm kadarı ile, Ortega’nın maliyetinin biraz üzerinde bir takım, Galatasaray...
Sizi kızdırmak istemem, ama isterseniz kuruşlandırın, sonucu göreceksiniz.
Ancak, akıllı bir yönetim Terim’i işin başına getirerek bu ekonomik açığı kapadı.

Galatasaray, gerçekten yerinde, akıllı bir transfer politikası izledi diyebiliriz. İyi ama ucuz futbolculara yatırım yaptı. Özellikle, Filipe gerçek anlamda bir sihirbaz. Bu Brezilyalıyı sağa koyuyorsun oynuyor; sola koyuyorsun, rakip takımın sağ cenahını hallaç pamuğu gibi atıyor. Çocuk, neredeyse sağbek oynayacak. Daha ne yapsın!

Yenilerden beğendiğim bir isim daha var: Cihan. Onu Galatasaray’a gelinceye kadar hiç çıplak gözle seyretmemiştim. Ama, şimdi emin oldum, istikbal vaat ediyor.

Kalede güven işareti biraz da, Mondragon'un Cordoba’yla kapışması sonucu ortaya çıkıyorCordoba “ Ben Kolombiya’nın bir numaralı kalecisiyim “ dedikten sonra, Mondragon’a bir şeyler oldu. Gol yememek için aslan kesiliyor.. Aslında iyi bir kaleci, bunu inkâr etmemek lazım.

Galatasaray’ın müdafaasında epey bir sorun var. Geri dörtlüde anlaşmış bir ekip varken, Terim kalktı, Emre’yi keserek Sarr’ı monte etmeye çalıştı.
Milan’da yirmi iki arasına giremeyen bu topçunun, bir anda ilk on birde oynaması şaşırtıcı... Milan, onu asları dinlendirirken üçüncü- dördüncü sınıf, gazozuna maçlarda kullanıyordu . Ayrıca, onun Vedat tutkusu nereden kaynaklanıyor, anlamış değilim!..
Ama Terim bu, bir yerden vuracak ve:
“ Ben İmparatorum arkadaş!..“ diyecek.
Sinyor’ün Emre'ye takması hiç de hoş değil, buradaki eylemde duygusallık var. Dikkât ederseniz, Terim, Hakan Şükür’ü de Galatasaray’ın kapısına geldiği halde “ O bizim evladımız, ama düşünmüyoruz “ diyerek, ince ayarlarla geri çevirdi. Zavallı Hakan, kulüpsüz kaldı. Burada Terim’ in düşünsel boyutlarında Hakan ile bir hesaplaşmasının varlığı besbelli.

Terim yanlışlarda devam ederse, zararını yine kendisi görecek. Orta alanda Cihan’ı kesip Ayhan’a yer vermesi ise takım arayışından ziyade, ikinci bir Lorant örneği sanki...
Solda Ergün biraz daha palazlanmış “ Ben resmen dünya kupası görmüş, yaşamış bir topçuyum “ diyor. Hakan Ünsal’ ın gelişiyle birlikte, orta alana kayacağı kesin. Ben, Galatasaray bu bölgede inanılmaz güç kazanacak, diyorum. Galatasaray’a yeni gelen Brezilyalı golcü, tribünde bile Ümit'i tedirgin etmeye yetti. Başına gelecekleri biliyor basiretli çocuk!..

Arif’i tarif gerekir mi? Siz söyleyin...

Sinyor Terim’in de hareketleri hayli abartılı. İtalya’da dua okuyan dudakları, şimdilerde öfke dolu sözleri sıralamakla meşgul. Aslında onun yaptığı en büyük hata, Türkiye’ye dönmek oldu.
İtalya’da kendine bir kulüp bulsaydı - zaten her ay ona 170 milyar para ödemek zorunda olduğundan Milan, bu işi seve seve üstlenecekti - en azından kendini aşacak, Avrupa ahlakı ile ahlaklanıp çıtayı daha da yükseltecekti.

Şimdi onu izliyorum ...
Kendi kendine bir şeyler söylüyor. Yaptığı mimikler anlaşılır gibi değil . Devamlı başını sallıyor. Sanki teknik direktör değil, bir Şeyh... Üstelik kameraların her an kendini izlediğinin de farkında. Önündeki pet şişeye vole atıyor. Koşacak hali kalmayan Ümit Davala’ ya avazı çıktığı kadar bağırıyor. Tam bir artist mübarek!..Tevekkelli değil, Nauma ona “artist” demiş. Bu Fransız yerden göğe kadar haklı. Sakalın da ona yakışmadığını söylüyorlar.

Evet Galatasaraylı dostlarım !.
Bütün bunlara karşın her zaman söylediğim gibi, gizli güçler devreye girecek, Galatasaray’ı yine takviye edecek, şöyle veya böyle bu takım başarılı olacaktır. Bundan asla şüpheniz olmasın.

İstanbul - 27.08.2002


SİNYOR TERİM

Son günlerin en sevimli reklâmında böyle sesleniyordu küçük çocuk Terim’e:
“Sinyor Terim!..
Sinyor Terim!..”

Ne yazık ki, o reklamın artık geçerliliği kalmadı. Zira, Terim kovuldu. İmparatorluğu da başarısızlıklarından ötürü düştü. Biraz erkendi, ama sonuç böyle tecelli etti.

Aslında, reklâm içindeki sözleriyle ve minik bir skeç oynayarak gerçek hayatta Terim’e hazırlanan tezgâhları haber veriyor, bir anlamda onu uyarmaya çalışıyordu o afacan...
“Şunu oynatma bunu oynatma, asları yedekte tut...” (onlar senin başını yiyecek) diyerek!...

Evet, bildiğiniz gibi özellikle kulüp çevresinde ve yönetimde asi davranışları ile çekilmez hale gelen ve dünyada sanki futboldan başka meseleleri olmayan İtalyan basınını istemeyerek de olsa karşısına alan Terim, kazılan kuyuları göremeyerek kelimenin tam anlamıyla içine düştü ve tek başına yürüttüğü mücadelesinde kaybetti. Görevden alındı. Onun yerine, daha baştan düşünülen isim Carlo Ancelotti getirildi.

Terim aslında bu yıl Milan’da alışık olduğumuz, bildiğimiz eski performansından çok uzaktaydı. Belli ki rahat değildi. Başına gelecekleri sezinler gibi sakin duruşları ile dikkâti çekiyordu. Fiorentina’nın o ateşli direktörü gitmiş, yerine adeta uyuyan ya da uyutulan bir aslan gelmişti.
Kulübede gözlemlediğim kadarıyla, böyle bir görüntü veriyordu. Takıma yön veremiyor, oyun düzenini istediği gibi kuramıyordu.

Bunun birçok etkeni olabilir. Ama en önemlisi, özellikle değişmeyen ve Milan’ı içten içe kemiren kaşarlanmış oyuncuların tutarsızlıkları, ahlaki yöndeki zayıf halleri idi. Terimi adeta içten çökertmede pek mahirdiler. Öyle ki, oyundan alındıklarında uzatılan eli sıkmıyor, oyuna katkıda bulunamadıkları gibi, hava atmakta da gecikmiyorlardı.
Belli ki “bazıları” Terim ‘i sabote etmekteydi.

Konuştuğum kişiler şu sözlerimi gayet iyi hatırlayacaklardır:
“Terim Milan’da havasını kaybetmiş görünüyor, yıkılma devri başlamış!..”
İşin garibi, bu sözleri mağlup olunan bir maçta değil, Milan’nın Lazio’ yu 2-0 yendiği maçta sarf ediyorum!..

Toplum olarak herhalde bazı şeyleri fazla abartıyoruz. Spordan gelen biri olduğum için söylüyorum, kendime bir pay çıkaracak da değilim, ama GS ile ilgili bir yazıda Terim’in heykelini dikeceklere seslenerek, “ Daha çok erken “ demiştim.

Adana’nın varoşlarından gelip Türkiye’nin en önde gelen kulübünü zirveye çıkartan, Avrupa kupasını kazandıran kabadayı kökenli bu genç adam, sosyal etkinliklere girip konferans verebilecek düzeyde kendini eğitse bile,ona İMPARATOR lakâbının yakıştırılması çok yersizdi. Onu bu unvan ile takdis etmede aceleci davranıldı. Bir anlamda, dereyi görmeden paçayı sıvamak gibi bir şeydi bu.

Tarih, örnekleriyle dopdoludur.
Midas ile Solon’un öyküsünü bilmem anımsıyor musunuz?
Kralların kralı, varlığı efsaneleşmiş imparator Midas, “ Bundan daha mutlu görkemli savaş olur mu ?“diye sorar Solon’a. Bilgenin “ Hiçbir yaşam, noktalanmadan ne olduğu, ne olacağı bilinmez ” yanıtının doğruluğunu yaşayıp acı sona varacaktır.

Eklemek istediğim bir şey daha var:
İtalya’da teknik direktörler yılda bir kez anlaşma imkânına sahip...
Terim ise, treni kaçırdı belki bu imkânı bir daha kolay kolay yakalayamayacak?..

İstanbul - 05.11.2000


SIRADAN BİRİ

Tarif etmeye çalışacağım insan sıradan biridir.

Onun belirli bir kimliği, şahsiyeti yoktur.

Nefsinin ve Bedeninin hakkını verendir. Farzlara riayet etmeye çalışır.

Kabul edileceğine inandığı her soruyu doğru biçimde cevaplandırır. Sır verenin sırrını açmaz.

Küçükle küçük, büyükle büyük olur.

Menfaate dayalı ilişkilere girmeyi riyakarlık olarak düşünür.

Saygısından taviz vermez.

Belli tutumlarda ısrar, haksızlık üzerine haklılığını inşa etmez.

Anlattığı kaba şeyler bile, insanın kendini aşması içindir. İlk bakışta sıradan gelen sözlerinin derinliğine inildikçe belli bir anlam taşıdığı görülecektir.

Bireyselliğin, kendi konumumuza ve algılarımızın sınırlı yapısına göre var olduğunun bilincindedir. Halkın yükselen değerlerine yüz vermediği için hor görülmeye alışıktır.

Patlama biçimindeki eylemlere katılımı olmaz. Tasvip de etmez. Tepkisiz olmak onun için daha büyük bir başarıdır.

Kendisi için ayrı bir portre çizmekten kaçınır. Basit ama net insanların sınıfında yer almaktan hoşlanır.

Aldatılmanın bireye getireceği edinimler onun için çok değerlidir.

Hüzün ve çoşku gibi huylara pek itibar etmez.

Sınırlı kalan gerçeğin farklı boyutlarına ulaşmayı arzu eder. Bu şekilde mahkum olduğumuz boyutların duvarları ortadan kaldırılacaktır.

Hakikat yolunda büyük acıların çekilmesi gerektiğine inanır.

Evrensel bilincin kendini daha rahat ifade edebileceği ortamları arzular.

Sistemin sistemli bir eleştirisini yapmayı öngörür. Ona göre bir sistem, “sistem” adını hak edecekse şiddet kullanmayan her türlü cereyana, her türlü fikre ‘Hoşgörülü’ olmak zorundadır.

Kendine özgü davranışlarla fikirlerin önünü kesmeyi düşünmez.

Etrafındaki insanlar onu severler, yapmacık hareketlerden hoşlanmaz, kimse karşısında el pençe durmaz, tahakküm etmez.

Bir kez söyler, böyle öğrenmiştir. Söylediği karşısındaki içindir. Keskin gözlemciliğe bayılır. Kuşku duyguları arasında bulunmaz.

Geç anlaşılmanın takdiri ilahi olduğunu düşünür.

Kalıtımsal özellikleri benliğe mal etmez, sevdiği için asla ters düşünmez. Düşmanlık etmez. İlmini, sevgisini maddi imkanlarını paylaşır.

Sevgide ne hoyratlığa ne de sırnaşıklığa razıdır.

O insanların bir araya gelerek doğruları ortaya çıkardıklarına inanır. Yeterli olmadığı noktaları kabul eder.

Hatası varsa söyler. Şeffaflığı tasvip eder. Düşkünlerin yanındadır. Kendisi için bir şey istediği görülmemiştir. Hayal kurmaz, çoklukta yalnız yaşar.

Teklikten çokluğa, çokluktan tekliğe bakışı olgunlaştırmaya çalışır.

Kimsenin yanında ayağa kalkmasına izin vermez.

Bulduğu en basit yere oturmak onun huyudur.

Baş köşeleri seçmez.

Az sayıda insanla görüşür. Allah için yaşar, son nefesine kadar O’nun izindedir.

Dostla dosttur. Düşmanı da dostudur. Selam vermeyene selam verir.

Kendini istemeyene gider. Dedikodu yapmaz. Yapmamayı öğrenmiştir.

Sözünün arkasındadır.

Kovarlar gider, çağırırlar gelir.

Hataları örtmekte sünger gibidir.

Dostunun hatasını kendi hatası gibi değerlendirir.

Olaylarda fail arama huyu yoktur. Girdiği okulun kapısında asılı “Fail Allah tır.” yazısını asla unutmaz.

Hayatı zevk için değil, yaşanması gerektiği için yaşar.

Kimliğini, gerçekten bir yerlerde bırakmıştır.

Kimliğin terk edilmesinden, arındırılmasından yanadır.

Emanetin sahibine iade edilmesini felsefenin ötesinde yaşam biçim olarak kabul eder.

Yapay kimliklere aldırış etmez. Sırtını da Allah tan başka kimseye dayamaz.

Küfretmez. küfre karşılık vermez kendine yakıştırılan ne kavram varsa gülümser geçer.

Tartışmaz.

Denizler mürekkep olsa ve O’nun hakkında yazılsa da karşılık vermez.

Zanlara itibar etmez. Zanla ömrü geçene yorumsuzluğu tavsiye eder.

Bahar gelmeden yazı düşünmez.

Eleştirisi kendisi içindir. Daima verici olmayı düşünür. İzzeti için yaşar.

Şikayet etmez. Edeni sever ayıplarını bulana dua eder.

Yıpratılan insanın güçlü olacağına inanır.

Duygularını mistizmin perdesi altına sokmada mahir değildir.

Kimseye sahip olmamıştır, olmayı da düşünmez. Sahip olacağı şeyin, bir gün onun başına bela açacağını bilir.

Duygusallığı sevmez. Duygusal olana yardım da etmez. Gönlü onun bu hallerden kurtulmasından yanadır.

Sükut eder, neden sükut ettiği pek anlaşılmaz.

Tahrik edici hareketleri dondurur.

Korku ile bir iş yapmaz, yapanı da kınamaz.

Kinayeli konuşmaz. Alaycı hiç olamaz.

Kalbinde Allah sevgisi vardır. Hiçliği Allah kavramı ile bütünleştirmiştir.

Söylediklerini, ayetlere/hadislere dayandırmaya özen gösterir.

Ne diyeceğini düşünür, yorumları kendi için değildir. Bireysellik katmaz.

O asla bir idol değil, çok basit bir insandır.

Anlayanı çok azdır. Anlaşılmayı da istemez.

Ön yargılı olmayın diyenin destekçisi, sözünü tutmayanın neferidir.

Kaybı yoktur, kârı da yoktur.

Allah ona basit olmayı öğretmiştir. Bu haliyle mutludur.

Dostluğun beşeri bir duygu olduğunu kabul eder.

O bir veli değildir.

Ona göre insanın inandırıcı olması bazı gerilimleri yaşaması gerekir. Birey yapaylıktan kurtulup başarıya ancak bu şekilde ulaşabilir.

Ölmeden evvel ölmemiştir.

Bütün duası arınmaktır.

Bilgeliğin son derece sıradan insanlarda olduğunu fark etmiştir.

O sıradan bir insandır.

Ahmet F. Yüksel
Londra - 27.2.2000

NOT: Anlattıklarım düşlediğim arzuladığım sıradanlıkla vasıflandırdığım bir insanın sahip olduğu yaşam biçimi ve duygularıdır. Şahsıma ait olmadığını bir kez daha vurgulamak isterim.


ŞİRK

ŞİRK-İ HAFİ

Allah ilminin bireye ulaştırdığı mesajlardan biri, hiç şüphesiz, “Şirk” anlayışıdır.
Bu kavram, Kuran’da türevleriyle birlikte yaklaşık yüz elli yerde geçer.
Açık ve gizli şirk (eş-şirk, el-hafi ) adları ile bilinir.
Şirk içinde yaşayana “münâfık” denir.

“Şirk çok büyük bir zulümdür.” ( Lokman / 12) Âyeti, insan yaşamındaki yanlış aksiyonlara, değerlendirmelere bir açıklık getirmiştir.
Şirk hâlinde bir yaşam, destekli, yanlı olmak anlamına gelir. Bireyi getirebileceği yer de kesinlikle tanrısallıktır.

Kur’an bu hususa şöyle değiniyor.
“Gerçek ve erdirici çağrı, yalnız Allah’a yöneltilendir. Allah dışında çağırıp yakardıklarına gelince, onlar, yakaranlara karşı hiçbir şekilde karşılık veremezler. Böylesi yakaranların hâli, ağzına değsin diye iki elini suya uzatan, fakat ona asla ulaşamayan birinin hâline benzer...”( Rad / 14)

“Şirke saplananların kalbine sürekli ve dinmez bir korku salınmıştır.”(Âli İmran / 51)

Nisa Suresi’nin 116. Âyetinde de Şirkin dışında kalan tüm günahları, Allah’ın istediği takdirde affedebileceği açıkça bildiriliyor.

Şirk “halife” olarak yaratılmış insanın varlığı özünde bulamamaktan doğan bir hissediştir. Şirk-i hafînin en önemli etmenlerinden biri ise, riyâdır.
İnsanın derin bir karamsarlığa sürüklenerek başkasından veya kendisinden şüphe etmeye başladığı andır şirk.
Sıfıra sıfır, elde kala kala sıfır kalmıştır.

Bir Hadisi Şerif, bu noktaya temasla şunları söylemektedir:
“Gözünüzü açın! Size benim katımda sizin için Deccal’den daha korkutucu olan şeyi haber veriyorum. Gizli şirktir bu... Kişinin görenleri beğendirmek için kılmakta olduğu namazı süsleyip püslemesi bu cümledendir.” ( im zühd, 21)

En büyük günahlardan birisi hiç şüphesiz şirktir.
Bu hâl, bireyin kendini bir beden, Allah’tan ayrı görebilme mahareti, Allah’ı bir tanrı mesabesine koymanın mahsulüdür.
İman, birey idrâkinin dıştan yönlendirilmesidir. Sağlam zemine oturmayan tefekkür ehli için bir uyarı Kur’ân-ı Kerim’de şöyle tekrarlanmaktadır:
“Ey iman edenler! Allah’a iman edin.”
Bu, bir anlamda tanrı anlayışından kurtulamamış insanları ilk etapta zahirde düzlüğe çıkarma davetiyesidir.

Toplumda kabul gören geleneksel düşünce tarzının ne kadar sığ ve yanlış temeller üzerine oturabileceğini ve ciddi yanılgılara neden olabildiğini biliyoruz.

Bilimde ortaya çıkan sonuçlar ve gelişmelerin ise, düşünce tarzımız üzerinde bazı sağlıklı etkilerinin olduğu aşikâr...
Böylece, gözle gördüğümüz ve ayrı ayrı varlıklar gibi kabullendiğimiz olguların bize ulaştırdığı inanışların, yargıların, genellemelerin aslında hiç de gerçekçi olmadığını fark etmeye başlıyoruz.
Bu, şirk halinin ilim düzeyinde de olsa kalktığının işaretidir.

O nedenle daima Hz. Resulallah’ın “Şirk sizde çok sessizdir.” sözünü algılayabilecek kapasite de olabilmeliyiz.

İnsanlar çoğu kez şekle bakarlar. İblis de Âdem’in zahirine aldanıp ikileme düşmedi mi?
Ancak ikilemin, yani perdenin kalkması için basiretin mutlaka açılması gerekiyor.

İmân etmenin şartlarını sayarken, fiile dökülmedikçe imanın gerçekliğine şüphe ile yaklaşanlar, sadece bir kabuk olarak algıladıkları şeriat / tarikat düzeyinin fevkindeki hakikât aşamasına gelebilmek için yapılan birtakım davranışları Allah’ın fiillerinden ayrı görür, kınarlar.
Sözde Vahdet ilmi, görüntüde şeriat yönlü hareket esası, kendine irfan sahibi olabilmek için yeterli midir?

Söz konusu düşünce yapısıyla şirk halinden kurtulunabilir mi?

Vicdanımız doğrultusunda olayları değerlendirelim ve kendimizi eleştirelim:
O’nu her an, her yerde görebiliyor muyuz?
Kaç yıldır O’nu dinliyor, O'nunla konuşabiliyoruz?

Şayet bunları yapamıyorsak, hiç olmazsa böyle olması gerektiğine iman edebildik mi?

Bizi eleştireni mütebessim bir çehreyle izleyebiliyor muyuz?

Denilir ki,

Allah, İlmi ateşin arkasına koydu ki, korkaklar o ateşe "nefsim yanmasın, yanarak arınmasın" diyerek yaklaşamasın da; böylece, yanma korkusuyla layık olmadıklarını ele geçiremesinler...
Ateşte benliğini yakma korkusunu atıp, içine dalabilenler; Deccal’ın sağ yanındaki ateş cehenneminden geçip, ilim ve irfan cennetine girebilirler!..
Korkuyu atamayanlar ise, ateşten geçemez, ilme ve irfana ulaşamazlar...
Korkuyu atmak gerek.
Bireyin benliği var oldukça, yanma korkusuyla ateşe yaklaşmadıkça, asit kazanına girip yok olmadıkça nasıl hakikâte / marifete ulaşabilecek ve kendine irfan sahibi olabilecek? Bu ikilem konusu ile var olanlar neyi yaşayabilecek?
Birey elinde kalan en güçlü olasılık, yani Allah ismiyle işaret edilen mânânın üzerine eğilirse, şirki ortadan kaldırabilir.

Korku ile yaşayanlar, tanrı seçimine daha yakın ve basireti kapalı olanlardır.
Şirkten kurtulabilenler ise, Allah ismiyle işaret edilene yakın olup mutlak bir şuurla, yaşamını günah ve sevaba endekslemeyen, ancak bu faktörleri de asla aklından çıkarmayıp reddetmeyenlerdir.

Bazı insanlar bilgi düzeyi ile şirki hafîden kendini kurtarmış gibi görünürler. Ne var ki, düşünceleri kâğıt üzerinde kalmıştır. Yaptıkları çalışmalarla artı haneleri epeyce dolsa bile yine de nefislerine zulmetmektedirler.
Ve nefsinin hakikâtini bilmedikleri sürece, kendine irfan sahibi olup yaşayamazlar.
Zira, onlar şirk içindedir.
Başka bir çelişki de, şirkin klasik bakış açısı ile telakki edilmesidir.
Bu görüşe göre, varlığın bütün olduğu düşüncesi, Allah’a eş / şirk koşma anlamına gelir.
Bunları kafamın içinde canlandırmakta ve yaşamın değişmez bir parçası gibi düşünmekte hep zorluk çekmişimdir.
Aslında, böyle bir anlayış ile yaşayanlarda Kul/Rab ikilemi olduğundan şirk asla kalkmayacaktır.

Bu satırların yazarı bir müddet önce aynı konuya “ Şefaat ve Şirk” başlıklı alıntı bir yazı ile değinmişti.
İlk bakışta ilginizi çektiğini ümit ediyorum.

İstanbul - 24.12.2000

Akşam Gazetesi - 25.12.2000


Siz

Siz 'Muteber' Biri misiniz?

Size, “muteber bir kişi olmak ister misiniz?” gibi bir sual yöneltmeden önce, bu kavramı tarif etmeye çalışayım.
Dilimizde; saygın, hatırlı, sevilen, sözü dinlenen, kariyeri olan, bazı konularda başarı kazanmış kişi anlamlarında kullanılıyor “muteber” kelimesi.

Ancak ;
“Muteber olmak için yeteneklerinizin olması kâfi midir?”
ve “Bu yeteneklerinize ilaveten, sırtınızı sağlam bir yere dayamak gibi bir şart var mıdır?” gibi sualler muteber olma niteliğine gölge düşürüyor, ortalığı bulandırıyor ve konuyu saptırıyor. Kısacası, eğer yerine oturmazsa en karmaşık konuların başında geliyor muteber olma olgusu

Kaht-ı rical, Osmanlı’nın son döneminde dilimize yerleşmiş bulunan bir deyim. Kaht; kıtlık, kuraklık, ve kuraklıktan ötürü ürünlerin yetişememesi; Rical ise belli mevki sahibi anlamına geliyor.
(Osmanlıca-Türkçe Ansiklopedik Lûgat/Ferit Develioğlu ) Bu kavram tamlama haline dönüşünce “ muteber adam kıtlığı ” anlamını alıyor.
Evet, toplum içinde tabir yerindeyse muteber olma özelliğine haiz çok az kişi var. Yani açıkça muteber adam kıtlığı yaşanıyor.Ve bu konuda enteresan bir uygulama varki hayli dikkat çekici adeta bir gelenek haline gelmiş. Örneğin; aile fertleri içinde muteber biri varsa, diğer fertler onun bu vasfından faydalanmayı düşünüyor, kendilerine de aynı ilginin gösterilmesini bekliyorlar. Bunun sonucunda, pek çok bireyin aileden kalan bu miras ile uzun süre muteber insan hüviyetiyle yaşamına devam ettiğine tanık oluyoruz. Bazı kimseler ise dolduruş neticesi kendilerini bu halde buluyor.
Benim kanaatime göre muteber kimse etrafına adam toplamayan, olup bitene doğru dürüst akıl erdirebilen, duygusal tepki vermeyen, kendinden başka kimseyi sorumlu tutmayan, her zaman haklı olduğuna inanmayan, bir olayı ön yargılı irdelemeyen, günlük çalkantılardan kurtularak bakabilen ve kendini dünyanın merkezi gibi kabul etmeyen insandır.

Bilinen bir gerçek var; her ortamda muteber insan gözde. Çalışma hayatında da güvenilir, itibarlı bireyler şiddetle aranıyor. Böyle kişileri bulmak için bir hayli zorluk çekildiği malum.

İnsanın, yanında güven duyabileceği muteber bir insanın bulunması, tarifi imkansız bir rahatlığa da yol açıyor.
Bu nitelikteki insanların, toplumun hayata bakış açısının bile değişmesine sebep olabildiği fark edilir.

Mistisizmin konuya yaklaşımı ise bir hayli farklı, değişik !..
Muteberlik belli bir kemâlat ile oluşmakta. Bir nebi/resul oğlunun dahi mutlaka muteber bir kişi olamayacağı bildirilmiş bizlere.
Hz. Resulullah, kendisine Risalet gelmeden önce de toplum içindeki yaşantısı, insanlara eşit davranışı, başkalarının hakkını gözetmesi, kendine emanet edileni himayesine alması, maddi olanaklara düşkün olmayışı gibi hasletleriyle muteber bir kişi olarak biliniyor.
O’na verilen “ Emin İnsan ” sıfatı bu nedenlere dayanıyordu.

Efendimiz, muteberlik vasfını ilim ve irfan sahibi olanlar için kullanmıştır...

“İlim sahiplerine saygılı olun, onlar Allah Resullerinin varisleridir.”sözleriyle bu olguya işaret etmektedir.

Kur’an da aynı parelelde, son derece duyarlı, muteber insan olarak kabul ettiği bu zatlara değinirken, onları “Korku ve mahzunluk oluşturabilecek bir ortamın olamayacağı” şeklinde tarif ediyor.

Sadece muteber insanlar değil bir de muteber kentler var. Bu şehirler, üzerinde yaşayanların muteber oluşları dolayısıyla böyle ifade ediliyor. Kutsal topraklar olarak tanımlanmalarının asıl sebebi bu.
Söz konusu kentlere giden insanlarında kendilerini maddi/manevi alanda korumak zorunda kalmaları gerektiğini hatırlatalım. Bilginiz olması bakımından söylüyorum. Bu ayrıntıyı göz ardı etmemek lazım.

Başta Mekke ve Medine, sonra sırasıyla Kudüs, İstanbul, Şam ve Bağdat da muteber şehirler arasında yer alıyor..

İstanbul - 25.04.2002


SİZ OLSAYDINIZ!..

Özel TV. kanallarından birinde program yapan bir gazeteci-yazarla, başka bir deneyimli köşe yazarı arasında başlayan atışma, tam anlamıyla cadı kazanına döndü.

Seviyesizliğin doruğuna çıkan ve milleti ayakta tutan değerleri hiçe sayıp insanların incinmesini dikkâte almayan o suçlamalar içinde,

"Orospu çocuğu, anasının rahmi, makat, büzük, enik, homoseksüel, it, it oğlu it, boynuzlu pezevenk, en yakınlarını pazarlayan deyyus" gibi gerçekten çok çirkin, kişilerin şerefine, ailesine dil uzatan ifadeler geçti.

Böylesi çekişmeler, kesinlikle ahlâki kurallara ters düştüğü gibi, işlerini Allah'a havale eden, başı tevekkül sonu teslimiyet olan İslâm prensiplerine, özellikle her konuda örnek alacağımız Allah Resûlü'nün bizzat uygulayıp ümmetine de tavsiye ettiği davranış biçimine hiç uymuyor.

Bunları yazarken niyetimiz, kişileri yaptıkları nedeniyle yargılamaya kalkışmak değildir.

"Olmasa daha iyi olurdu" deyip, görüşlerimizi kişiselliğe dönük eleştiri tabanında ortaya koymaktan kaçınmak en iyisi...

Muhatabın neleri yapması gerektiği hususunda Allah ehli olan zatları izlemesinde oldukça büyük yararlar var...

Onlar kavgayı severler... Mutlaka üretime dönük bir şeyler olduğunu bilirler o ortamda...

Ama, bildiğimiz gibi değildir bu kavga... Bir olgunun değerlendirilmesidir sadece... Bu yüzden karşılık vermez, rakip de olmazlar..

Ne söylenirse söylensin...

Fâili, fiili ortaya koyanı seyretmeye çalışırlar. Amaçları, izlenimlerini yaşam hanesine geçirmektir.

Beş duyu ile algılanan suretlere değil, onların gerçek kimliklerine ulaşmayı hedeflemişlerdir.

Şöyle bir düşünün...

Size söven, kızan, aşağılık sözler sarf eden, kimdir?

Böyle beşeri yargıların, davranışların, sözlerin Allah katında ve O'nun ahlâkıyla ahlâklanmış bir beyinde ne derecede önemi olabilir ki?

Şayet, yaşamınız bu değerleri değersiz kılmakla geçmişse, başkalarıyla uğraşmak yerine, onlardan ibret almayı prensip edinmişseniz, yaptıklarınız ile değil, size yapılanlarla olgunlaştığınızı, Mevlana'nın deyimi ile "piştiğinizi" görüyorsanız bir anlamda kulluğunuzu yerine getiriyor, Evrensel Kitabın hükmü gereğince "aşağılık maymun"lar dan kurtulma imkânına kavuşmuş oluyorsunuz demektir.

Allah kavramının içerdiği mânâ gereği, bireyden sâdır olabilecek tüm kesitlerin, dolayısıyla şer gibi gözüken şeylerin aslında hayır olduğunu Kur'an bildiriyor.

Ve geniş bir yelpazede uyararak;

Akıllı, mantıklı, şuurlu bir varlık olmayı öngörüyor.

Bakın ve seyredin!

Zira, ibret almaya ihtiyacımız var

İbret alın ki,

İbret olmayasınız!..

Ben, en azından öyle yapmaya gayret ederken paylaşmayı, insanlık görevi kabul ederim.

"Sonsuz" olanlar bu şekilde davranmıştır.

Tavsiyem budur...

Ahmet F. Yüksel


SOKRATES

Yunanlı filozof Sokrates, İsa’dan önce 399-470 yılları arasında, Atina’da yaşadı. Genellikle, ahlak felsefesinin, yani değer öğretisinin kurucusu olarak bilinse de ondan asıl geriye kalan, kişilere özlerinin ne olduğunu göstermeye yönelik bir çalışmadır. Yaşamının ilk safhalarında doğa bilimleriyle, canlı varlıkların üremesi ve kaybolup gitmesi olgusuyla ilgilenen düşünür, dialog sanatı veya diyalektikle de insanlara, bilgiye sahip olduklarını sanmanın bir yanılgı olduğunu kanıtlıyordu.

Her zaman yazma yerine konuşmayı ve sorgulamayı tercih etti. Hakikate ortak bir çabayla ulaşabileceğine inandığı için, etrafındakilerle sürekli dialog halindeydi. Her şeyden önce, insanın kendi nefsinin mahiyetini bilmesi gerektiğini savunup “kendini bil” sözünü bir tarz olarak kabul etmişti.

İlahi bir sesin kendisini kötülüklerden koruduğunu ileri süren Sokrates’in yaşam öyküsünden kendisine ara sıra cezbe geldiği anlaşılmaktadır.

O, Allah’a inancı oluşturan faktörleri “aşk ve akıl”olarak nitelendirirken Evrendeki tertip ve düzeni Allah’ın varlığına en büyük delil olarak göstermiştir. Ona göre, Evrende her şey bir gayeye yönelmiştir. Tesadüf denen bir oluş yoktur. Kainatı düzene sokan bir Sani-i Alem vardır; bu Sani-i Alem (Yaratan) tektir. Her şeyi görüp her şeyi işitir. Her yerde hazır ve nazırdır. İşte bu, alem ruhudur; ancak insan ona duygularıyla ulaşamaz. O’nun aklı aleme yayılmış ve bütün eşyayı kapsamıştır. İlahi ilim, her şeyi bir anda kapsar. Yalnız bir tek akıl vardır; her akıl sahibi aklını buradan almıştır. Bu sebeple, o Allah’tır. Allah, ruhları olduğu gibi görür.

İnsan, Evrenin tümel aklından nasibini almıştır. Böylece, eşyanın mahiyetini mümkün olduğu ölçüde bilebilir. Çünkü insan, alemlerin merkezidir. Bir bakıma Allah’ın tecellisidir

“Sır” denen bir gerçek vardır. İnsana ancak Allah’ın tecellisi oranında sır çözme yetkisi verilmiştir. Allah, onlara gaybından gelen seslerle veya göğe ait şekillerle, ilham yoluyla bu sırlara ait bilgileri açıklar. Onların hem dışlarını hem içlerini nurlandırır.

“En önem taşıyan şey, insanın ruhudur; çünkü bu ruh, alemin tümel ruhundan bir parçadır, ezeli ve ebedi vasıflara haizdir” diyen Sokrates, “akli ruhiyatın” kurucusu olarak da kendinden söz ettirir.

Ona göre, alem ruhunun bir parçası olan insan ruhu, ölümsüzdür. Dolayısıyla, bir ahiret yaşamı vardır ve Allah ile insan arasında sürekli bir iç hesaplaşma bulunmaktadır. Bu yüzden insanlar, ancak ihtiraslarından kurtularak kendilerini arınmış bulurlar.

İnsan, kainat üzerindeki diğer yaratıklardan üstündür. Bu üstünlüğü, akıldan en ziyade pay almasından ve diğer yaratıklarda görülmeyen düşünce fonksiyonlarından kaynaklanmaktadır. Kainat insanda, insan da Allah’ta gayelenmiştir.

İnsanın arınma ihtiyacını hissetmediği ve ruhsal yaşamını asla değerlendiremediği bir ortamdan yaklaşık iki bin beş yüz yıl önce yaşamış olan, ayrıca bugünkü teknolojinin nimetlerinden yoksun konumu akıl fonksiyonu ile değerlendirebilen bu felsefecinin görüşleri, günümüzde dahi yaşantımıza yön verecek ve ışık tutacak niteliktedir.

Kaynakça:
Tasavvuf Tarihi (Prof.Dr. Cavit Sunar)

Ahmet F. Yüksel


SOMUT BİREY

Aslında “doğru”, “yanlış”, “güzel” ve “çirkin” gibi kavramların evrensellikte yeri yoktur.

Biz bu tür kelimelerin mahiyetini içinde yetiştiğimiz ortamlarda, gelenek ve alışkanlıklardan öğrenip kendimize mal etmekteyiz.
Şayet bu değerler toplumsal yaşantı içinde kabul ediliyorsa, bireysellik doyasıya yaşanıyor demektir.
Ve neticede “somut birey” olma unvanını taşımak kaçınılmaz olmaktadır.

Böyle bir yaşamın bireysel hareketlerdeki yansıması da tespitlerime göre şu şekillerdedir....

Somut birey, gereksinimlerini giderebilmek için bin bir telaş, iletişim, fırsat, çelişki, sinir, sevinç, küfür nağmeleri arasında gününü geçirir.
Beyin datasına bu logolar yerleştiğinden, başka seçimlerde bulunması da olanaksızdır.

Sanal alemlerle irtibat kurabileceğini düşünür.

Geleneksel rüyalarından uygun bulduğunu benimser.

Kötümser olanlarını kendine pek yakıştırmaz.

Evrenselleşme hayalleri kurarken kendi dar kalıplarından çıkmayı düşünemez.

Çeşitli zevkler ve tercihler arasında dolaşır durur.

Tercihinin ne olduğunun bilincinde değildir.

Değişkenliği reddeder. “Değişmezlik” ilkesine yapışır.

Yeniliklere pek ayak uyduramayacağının bilinci ile, yenilikçi insanlardan uzak durmayı yeğler.

Anılara itibar eder. Onlar benliğinin bir parçası sayılır.

Nostaljiye bayılır. Bu haliyle zaten somut olan yapısına bir kat kabuk daha geçirdiğinin farkında değildir.

Rahatsızlığını ifade etmek, kendini haklı çıkarabilmek için türlü nedenler icat etmede zorluk çekmez.

Olayların istediği şekilde gitmemesine içerler.

Zıt görüşleri olgunlukla karşılaması beklenemez.

Yaşamı rutin bir öykünün dışına pek taşmaz.

Küçük mutluluklar onu pek sevindirir.

Tez, anti-tez, sentez oluşturabilecek yeteneklerden yoksundur.

Pratik zekâyı akla tercih eder.

Göze hoş gelen hareketleri olsa bile, madalyonun tersinde “ön yargı” ile mevcuttur.

Somut bireyin kendi kabuklarını kırmak, aklına gelen ve yapabileceği bir iş olamaz..

O titreşir, ekseni etrafında döner, ancak yol alamaz.

Bir şeyi anlatabilmek için dili yeterli değildir. Onu kapsamlı kullanma becerisini gösteremez.

Sembolleri, mecazları, mesajları deşifre etmesi olanaksızdır.

Onda soyuta karşı oluşan bir ruhsal rahatsızlığı hissedebilirsiniz.

Soyutun lezzetine asla yaklaşamamıştır.

“İnsan” kavramı ile kuracağı “en kolay köprüden” geçtiğini pek göremezsiniz.

Sonsuz basamakların başlangıcında takılıp kalmıştır.

Psikanalitik değerlendirmelerde “kendine yabancı” olduğu rahatlıkla söylenebilir.

Sezgisel yeteneğini rol yapma becerisiyle birleştirerek, olduğundan fazla görünmeyi bir zevk haline getirmekte ustadır.

Gelenekler, görenekler, gündelik yaşamının bir parçasıdır. Alışkanlıklarını terk etmeyi asla düşünmez.

Teselli edici, moral verici ya da kötümser ve önyargılı yorumlar yapmaktan kaçınmaz.

Ona hayatın, günün birinde masum bir mezarlığa dönüşebileceğini anlatmak bir hayli zor, hatta imkânsızdır.

Somut bireyler her zaman olduğu gibi kıyıya bağlıdır.

Varlığı yaşamak yerine, tanrı anlayışına dayalı bir inancı gerçek gibi görmeleri gerektiğine kendilerini inandırmışlardır.

Talep ve önerilerinin mutlaka dikkâte alınmasını isterler.

İnsanda evrensel özün olmadığını söylemek haksızlık olur. Ama birey, evrenselliğe ancak özü ile ilişki kurarak ulaşabilir.

Dışta kalmayı tercih eden ise “somut birey” olarak yaşayıp yukarıda anlatılan davranışlarla ömrünü doldurmaya kendini mahkum eder.

İstanbul - 11.8.2000


SONBAHAR

Yaşam ağır ağır kapımızdan çekip gidiyor.
Fotoğraflar ve aynalar, kişisel gücün azalması bunun en iyi kanıtı.
Bu görünümü almamak, yaşını göstermemek için insanoğlu bir dizi çaba sarfediyor.

Serin, puslu sabahlar, değişimlere uğrayarak yerini sert rüzgârlara, yağmura bırakıyor. Erken saatlerde başlayan trafik, yine erken saatlerde tıkanıyor. Yaşam yolda başlıyor. Trafiğin ters istikametleri bile doluluğu yaşamaya çalışıyor.
Tüm caddeler, ara sokaklar tıkanıyor.

Kendinden dünyalar kadar emin, her şeyi ama her şeyi kendine hak görmeye alışmış olan insanlar, günün ilk saatlerinde sıkıntıya giriyor, stres adeta gecikme ve geçinmenin sırtına biniyor.

Hayatın tanımladığı bu karmaşa, işi gücü olmayanı evde oturmaya mahkum ediyor.
Maalesef, onları bir karamsarlık bürümüş. Ekmeğin aslanın ağzında oluşu, şimdi daha iyi anlaşılıyor. Ümitle, bir yakınlarından haber alacakları günü bekliyorlar.
İş için...

Uzun, yorucu çalışmalardan, yılların getirdiği aşınmadan bir nebze kurtulabilen emekliler ise memnun. Mütebessim bir çehre ile yola koyulanları izliyorlar.
Hiçbir güç onları yatağından, penceresinden baktığı sıcak odasından, kahvaltı masasından veya geçici heyecanları takip ettikleri TV’den, gazeteden ayıramıyor.
Belki bu yaşamdan memnunlar, mutlular; ama akıllarına getirmek veya düşünmek istemedikleri bir şey var:
Ötenin yaklaşmakta olduğu kaygısı...
Anlaşılan, sonun yaklaştığının farkındalar.
Onlardaki durgunluğun asıl sebebi bu olsa gerek.

Bunları düşünürken, bir an gençlik yıllarıma döndüm. Belleğimin en ücra köşelerini yokladım. Yaşamımda geçen olayları bir bir, tüm ayrıntıları ile hatırlamaya başladım
Zafer çığlıkları atasım geldi.
Anılarla renklenmiş fotoğraflar birbirini takip etti
Kendimi çok az ve kısaca eleştirisel bir süzgeçten geçirdim.
Uygun bir anlatımla şunları söylemek zorundayım:
Kuşkusuz, bugün başkaları tarafından eleştirilen noktaları kendimle özdeş bir biçimde benimsemişim.
Ve öğrendiklerime laf olsun diye bakmamışım.

Anılar bir yana, şimdi artık el ele oynaya zıplaya çimlere doğru adımlarını sıklaştırarak yürüyen, coşan, keyiflenen, anlamadığım ve bilmediğim şarkıları mırıldanan ve yaklaştıkça sesleri daha iyi duyulabilen sevgilileri bile fark edemiyorum.

Yıllar insanı ne kadar da güçsüz yapıyor ve bu hale getiriyor.
Şuurun yaşı yok derler, ama maalesef, bedenin yaşı var bu su götürmez gerçek, uygun atmosferlerde kendini daha iyi gösteriyor
Galiba hayatın sonbaharı, kıvrımlarındaki ince zarif hareketleriyle yaşamı terk ediyor...

Hava soğumaya başlıyor

Az ilerimde bir dede kendisine emanet edilen torunlarına bakıcılık yapmakla meşgûl. Bu işi görev edinmiş. Sanki torunları kendisi için bir yaşam enerjisi. Belli ki onlar bir teselli kaynağı...

Gözümün önünde yolları temizleyen çöpçü itina ile işini yapmaya çalışıyor.
Sonra, arkamda duran naylonlarla çevrilmiş küçük kulubemsi yeri fark ediyorum.
Pardösümün yakalarını kaldırarak bu tabloyu görmemeyi, içindekilerin yaşam biçimini aklımdan geçirmemeyi diliyorum.

Sabahın bu saatlerinde berduşlar, bucak bucak kaçılacak serseriler, ellerinde şişelerle malum kuytu yerlerine gidiyorlar.
Anlaşılması hayli zor.
İnsanın kendini bu derece yıpratmasının ne esprisi var, bilemiyorum!
“Nasıl oluyor bu!” demeye insanın dili bile varamıyor

Kuşluk vakti, sahilde oturduğum bankta benim kuşağım ve bir sonraki kuşağın düşünceleri içerisinde yakın çevremi, hani herkesin tanık olduğu, bazılarımızın ise fark edemediği bu gerçekleri seyrediyorum.

Zaman akıp gidiyor martılar da kulağıma yeni bir sonbaharın geldiğini fısıldıyor.

İstanbul - 11.10.2000

Yedi İklim dergisi - Ocak 2001


SON DURAK

Portekizli diktatör Salazar, iktidarda kaldığı otuz küsur yılda 3F formülünü uygulayarak yerini korumasını bilmiş. Yani, futbol, fiesta ve fado (eğlence ve şenlik) ile...
Bazı rivayetlerde , üçüncü F'nin Portekiz'in Fatima şehrinde yıllar önce üç küçük kıza kendisini gösteren ve onlara üç sır verdiği idda edilen Hz. Meryem'le ilgili olduğu söylenir.
İspanyol diktatör Franco’nun da ülkesini yirmi yıl boyunca futbolla uyuttuğu konuşulur.

Salazar ile Franco’nun yoldaşı Arjantinli diktatör Videla ise ülkesindeki açlık ve sefaleti saklamak, ortamı şirin göstermek için futbolu ön plana çıkartmıştır.

Öyle ki, Peru ile yapılan şaibeli bir maçın bedeli olarak bu ülkeye otuz beş bin ton tahıl ve silah yardımı yapmayı vaad etmiş, ayrıca Arjantin merkez Bankasında -tabi ki halkın parasından- maç sonrasında verilmek üzere elli milyon doları bloke etmiş.
Anlaşılan, üç diktatör de insan psikolojisini iyice incelemiş. İnsanların halledemedikleri problemlerini yansıtmak için savunma mekanizmalarını kullandıklarını gözlemlemiş.

Tıpkı beynin azap duyduğu ortam ve durumlardan sıyrılmak için başka objelere yönelip konsantre olması gibi, futbol da çekilen sıkıntıları hafifletme işini yapmış o yıllarda ....

Teknolojik gelişmeler, iletişim ağının inanılmaz boyutlara uzanması, insanların hayat tarzını etkileyip en kolay ulaşabilecekleri fantezileri veri datalarına sokabilmeyi becermiştir.
Bunlardan biri basketbol, diğeri de futboldur.
İlki, özellikle Amerika’da tutulan pahalı bir spor dalıdır, ikincisi ise serapa sahiplenme ürünü sayabileceğimiz ve tüm dünyayı avucunun içine alabilen bir oyun...

Bugün insanlar ya edinimlerin dağılmamasını temin için deşarj mahiyetinde bir uğraşa yöneliyorlar -ki bu yöndeki aktif hareketler bir kültürün neticesidir.- Ya da cehalet batağına düşmüş toplumların yaradılış amacına uygun olmayan, sapkın yönelişleri ve anlatılmaz hareketlerini sergiliyorlar..

Şimdiye kadar daha çok birinci seçenek ağırlıklı gibi gözükse de son zamanlarda, Taksim’de iki İngiliz futbol militaristinin öldürülmesi gibi vahim bir örnekle simgelenen ve ikinci seçeneğin sınırlarına giren davranışlar da yaygınlaşmaya başladı.
Sözü uzatmaya gerek yok, anlatılanların teyidi, arenaya dönmüş futbol sahaları ile seyircileri ayıran stadlarımızdır. Sahalar, ne yazık ki, herhangi bir spor karşılaşmasının yapıldığı yerler olmaktan çıkmış, kişisel doyumsuzlukların, bastırılan ve dışa vurulamayan başarısızlıkla sonuçlanmış arzu ve isteklerin tatmini için küfürün, saldırgan davranış ve tutumların sergilendiği alanlar olmaya yüz tutmuştur.
İnsanlar sahip olamadıkları, ama mutlaka olmaları gerektiğine inandıkları yapay benlik değerlerine, takım taraftarı olmak,dolayısıyla, kendilerini bir topluluğa ait hissetmekle erişmek istemekteler...
Yetersiz kapasite ve beyinsel fonksiyonun dışa vurumu gibi geliyor bana.
Bütün bunların fevkinde bir toplum olarak dengeyi kurabilmemiz maalesef, pek olası gözükmüyor...

AKM' de bir müzik resitalini izlemeye giderken, Taksim’den Gümüşsuyu'na inen öbek öbek insanları gördüm. Davul zurna eşliğinde halay çeken insanlar...
Her tarafa asılmış, ama artık kanıksanmış Galatasaray bayrakları arasından geçerek maça gidiyorlardı. Uzun süredir gülmeyi unutmuş, daha doğrusu gülme becerisini üretememiş insanlar... Belli ki, deşarj olacaklardı.
Eve döndüğümde düşündüm, gaye bu muydu? İnsanlık şerefine layık olması gereken yaşam, bunları ortaya koymayı mı gerektiriyordu?
Yıllar önce, bir stadyumdayken içimden gelen sesi işitmiştim:
“Senin yaradılış amacın sadece bu değil” diyordu.
O günlerde futbol hastası idim. Mistik alan bana yabancıydı.
Şimdi şükrediyorum. Kısıtlı bir bakış açısı ile, dar skalalarda yaşamadığım için...
Birden, bu garip insanların son durağa ilerlemeleri gözümün önüne geldi...
Varacakları nokta, elbette ortaya koyduklarının ötesinde bir sonucu getirmeyecekti...

Tutku ve duyguların güdümünde yaşayıp sonunda hiçbir mazeretin geçerli olmadığı, geriye dönüşü imkânsız bir durakta kendilerini bulan insanların duyacağı azabı düşündüm...
Herhangi bir formülün, savunma mekanizmasının önleyemeyeceği yanışı...
Aklı duyguların ve sınırlı kabullerin diktasına veren herkesin uğrayacağı nokta bu...
İleride pişmanlık getirmeyecek bir yaşamı oluşturan davranışlar ortaya koymak dileğiyle...

İstanbul - 01.6.2000


SONRADAN GÖRMEYENLERİN DÜNYASI

İngiltere’nin genç, dinamik başkanı Tony Blair’in henüz on altı yaşını dolduran oğlu Euan’ın, Londra’nın bir meydanında içki yüzünden sızıp karakola düşmesi ve burada gerçek kimliğini örtmesi, dünyanın birçok ülkesinde olduğu gibi Türkiye’de de ilgi uyandırdı.

Olayın en ilginç yönü ise,oğulları için karakola gidip ifade veren Tony Blair ve eşinin, komiserin Euan’ı sert bir dille uyarmasını sessizce dinleyip evlerine dönmesi oldu.
Bir başka özellik arz eden durum da Tony Blair’in hadiseyi örtbas etmemesiydi.

İngiliz basını Tony Blair’in başına geleni “Blair’in popularitesini düşürmez, bilakis artırır.Çünkü Başbakanın da halktan biri ve kanunlar karşısında eşit olduğunu gördü” şeklinde yorumladı.

Bizde bu tip vakâlar var mı acaba?

Evet var!..

Cumhurbaşkanımızın kırmızı ışıkta, sıradan bir vatandaş gibi arabasını
durdurması,Erdal İnönü’nün, otobüs kuyruğunda sıra beklemesi
kendinden yaşlı olana yer vermesi, Ecevit’in makam arabası
kullanmadaki hassasiyeti gibi..

Ama bir olay/tavır var ki siz bunu bilmiyorsunuz.!

Okuduğunuzda belki inanmayacaksınız!

Boğaz Köprüsünde zincirleme bir kaza nedeniyle araç sürücüleri
karakola götürülür.
İfadeler, zabıtlar, tıktıklar.. .
Bu işlem gece yarılarına kadar devam eder.

En sona kalmış şahsa mesleğini soran polis memuruna verilen yanıt
bir hayli ilginçtir:

“Milletvekiliyim.”

Polisin gözü faltaşı gibi açılır.

Bir hayli şaşırmıştır...

Bu bir rüya değildir ve bizde yaşanmıştır.

Sınırlarımız içinde...

Sözü edilen zat, şimdi Millet Meclisinde, bir danışmanlık görevi ifa
ediyor.

İstanbul’da oturduğu halde, sık sık Ankara'ya gitmesini gerektiren
seyahatleri, sağlığını dahi riske ederek ve gönül adamı olma heyecanı
içinde işinin de hakkını vererek yapıyor.
Kendi imkânlarını karşılık beklemeksizin devlet için harcıyor.

İnsan her durumda seçicidir.Köle olurken bile seçicilik hakkını kullanır.
Doğmak ve ölmek dışında bazı şeyler insana direnme hakkını verir.
Ancak bazı bireyler var ki bu haklarını kullanmaktan kaçınırlar.
Onların erdemi, özünde saklıdır.

Dünyaya uygun koşulllarda yerleşmemiş olanların halidir anlatılan.
Bu tipler varolma yerine anılmamayı, biryerde yok olmayı seçerler.
Basit yaşarlar, o şekilde de ölürler.
İnsanlık böylelerine muhtaç değil mi, ne dersiniz?

Büyüklüklerinin dışında bir yaşam biçimine sahip bu bireylerin, insani
ilişkilerde gerek zengin, gerekse yoksul kesim için örnek bir umut
modeli olduğu gözlemlenmiyor mu ?

Hayatımızda yaşanan kısır döngüyü bir nebze soluklandırmak ve
giderken iz bırakanlardan bahsetmek için bu yazıyı kaleme aldım.

Bilginiz olsun istedim.

Hoşçakalın...

İstanbul - 12.7.2000


SORGULAMA

Önce bize kendinizi tanıtır mısınız?
Sıradan bir insanım. Ayrıcalıklı bir özelliğimin var olduğunu da düşünemiyorum

Mesleğinizi soralım. Yazarlık mı?
Sade bir vatandaşım. Bir dergide veya gazetede kendine özel bir yer tahsis edilen (bir köşe) ve bu zeminde yazı yazan birine araştırmacı-yazar adı verilmekte. ‘Araştırmacılık’ gerçekte derin ve kapsamlı bir iş olmalı. Araştırmacı, ayrıca bir tez, kitap yayımlamak zorundadır. Böyle bir akademik unvan bana lüks gelir. Bu şartları gözönünde bulundurabilirsek, şu hususları ilave edebilirim.Yazılarımda bol anektodlu tarzlardan pek hoşlanmam. Amacım, eski ile yeniyi bütünleştirmektir.

Peki Ahmet–Mehmet de yazar deniyor. Buna ne diyebilirsiniz.?
Önce şunu söylemeliyim. Ailede genlerden gelen bir asaletin yanında, bazı bireylerin çocukken sahip olduğu egemen kültürle savaşma gibi eylemlerden yoksun olduğum için, şu an inanılmaz bir çaba gösteriyor ve yazı yazma sanatını geliştirmek istiyorum. Benim derdim başkası ile değil, kendimledir. Görevim, yaratılış maksadım budur.
Mehmet’ in ne yazdığını bilemem, ama Ahmet’ in ne yazdığı söz konusu ise, sanırım Allah ilminin kırıntılarıdır. Bu kırıntıları aktarabilmek de bana mutluluk vermektedir. Kısaca tavşanın suyunun suyunun suyu hikayesi...

Mekr yollu verilirse dahi mi?
Takliden yapılan her fiil aslında mekr değil midir? Duanın dahi mekaniki yönü var. Emaneti sahibine iade etmeyen, ne hal ile yaşıyor dersiniz? Bu durum, en büyük günah olarak kabul edilmiyor mu? Aradaki bağlantıyı kurabiliyor musunuz? Kavramların bireyler üzerindeki oturuşu iyi izlenmeli.

Yazılarınızı beğeniyor musunuz?
Az önce de temas ettiğim gibi, emin olun, ben bunlara yazı demem. Ama beğeniyorum diyen çıkıyorsa elimden bir şey gelmez. Öyle büyük çaplı araştırma yapma becerim söz konusu değil. Kavram çeşitliliğine sahip değilim. Zaman içinde, yazılara bir derleme getirebileceğimi ümit ediyorum. Bence, yazarlık, icat etme niteliğini okurlara yansıtmaktır.

Bu konumlamanın fakiriyim diyebilirim. Açıkçası, tatmin edici noktada olduğuna inanmıyorum.

Tahakküm ettiğiniz doğru mu?
Bir insanı kendisinden, en yakın bildiği kişiden daha çok düşündüğümü, hareketlerimi ona göre biçimlendirdiğimi söylersem, bir özveride bulunmuş olmam. İlk etapta böyle davranışlarım, bireyde tahakküm intibaını uyandırıyor. Çok tenkit edildiğim için bu huyumdan vazgeçtim.

Dedikoduyu sever misiniz?
Genel anlamda dedikodu bana fizyolojik yönde acı verir. Mistik açıdan da çok zararlı olduğunu söylememe gerek var mı bilmem. Ama, ilmi yönde olursa bayılırım. Herkesin bilmesi için de elimden geleni yaparım.

Sporla ilginiz hangi düzeyde?
Okuma eylemini en iyi futbol maçlarında gerçekleştirebildiğim için yakından takip ederim. Fenerbahçeliyim. Ama Galatasaray hayranıyım. “Yanlış bir mantalite! Bu nasıl bir düşünce tarzı?” diyebilirsiniz. Hayatım duygusallık üzerine kurulu değil ki!.. Doğru olanı yaldızlamak, yanlış olanı karalamak gibi huylarım yoktur. Fıtratımın sahibi, hamurumu hür vicdanlı olarak yoğurmuş, doğru söylemeyi bu vasfın üzerine etiketlemiş.

En çok hoşunuza giden şey?
Düşmanımı sevmek ve beğendiğim, sevdiğim insanla bütünleşmektir.

Cinsel birleşimi mi kastediyorsunuz?
Cinsel birleşim benim tarzım değil... Söylemek istediğim, şuurda bütünleşmeyi oluşturma yeteneği... Bu, bedensellikle ilgili değildir. Anlatılamaz, yaşanır.

Kimleri beğenirsiniz?
İz bırakanları... Başta Hz. Resulûllah olmak üzere (bu tabir, anlatım içindir. Onu beğenmek gibi bir duygusallığa sahip bulunmak haddim değildir.) Ahmed Hulûsi, Stephan Hawking, Einstein, Isac Newton, Muhittin-i Arabi, Çetin Altan, Abdülkerim Ceyli (Hz), Abdülkadir Geylâni (Hz), Tarkan, Ömer Hayyam, Yunus Emre, Yahya Kemal, Ernest Hemingway, Dostoyevski ve hatırlayamadığım diğerleri...Oldukça karışık bir tablo, ama favorim bunlar...

Yaşama bakış açınız hangi düzeyde bulunmaktadır?
Bireylerde karakter tahlillerine, karmaşık ruhsal çözümlemelere girip yoğunlaşmaktan ziyade, bir olgunun objektif yansımasını gerçekleştirmeyi sağlamak, sanırım en mantıklı düşünce tarzı olmalı. Bir süredir çevremde garip davranışlara tanık oluyorum. İnsanların bir kısmı, hem de önemli bir kısmı, yaşamı bir keyif olmaktan çıkartmış, çevre ve dedikodu ile uğraşır hale gelmiş. Kendilerine esenlikler dilerim. Ama onlarla aynı görüşleri paylaşmadığımı söyliyebilirim.

Millennium hakkında düşünceleriniz?
Milllennium bir tutku ve heves olarak nitelendirilemez. Beyinsel aksiyonların üst seviyedeki teknolojik seyridir. Ayak uydurabilen, düşünsel/bilim boyutunun meyvalarını toplar.

Velilik konusunda düşünceniz?
İdealim diyebilirim.Temeli, özü algılama sanatı olan bu konum için yaşımın geçkin oluşu aşama yönünden olumsuz bir faktör olarak göze çarpıyor. Bir dahaki sefere diyecek halim de yok.

Yazılarınızda vermek istediğiniz mesaj nedir?
İsteklerini yeterince eleştiremeyen kişilerde şiddetin varlığı fark ediliyor. Bu eylemler ise, olgunluğa set çekmekte. Hangi olay olursa olsun, insanlar belirli bir seviyede kalmayı bilmelidir. İlişkilerin yönü asla “it dalaşı” görüntüsüne uzanmamalı. Ayrıca, eğitim ve deneyimler sonucunda “yalnız yaşama”/ ”kendi kendine yetme” gibi vasıfları edinirken, hayatı bir bayrak yarışına benzetmeyi, onu elden ele geçirebilmeyi düşünebilmeliyiz.

Ya tabular?
Uçmak, kanatlanmak, hafiflemek için tabuları aşmak gerekiyor. Hep olarak başlangıç yapıyorsunuz, sonunda hiç olmayı kabul etmelisiniz. Ama ucuz kahramanlığı tercih ediyorsanız, durum farklı olur.

Hiç olduğunuzu mu kastediyorsunuz?
Hiç olamam ki!..

Korktuğunuz şey nedir?
Başıma gelen.

Geldiği oldu mu?
İnsan her an, her şeyi beklemeli.

Faydalı oluyor mu?
Şayet tepkisiz kalabilirseniz, genişlik getiriyor, Allah ‘ın ahlâkını yaşatıyor.

Vahdet-i Vücut hakkındaki görüşünüz?
Geçiniz

Kendisine teşekkür ettik.

Sorular bittiğinde o yoktu.

Ahmet F. Yüksel
Londra - 6.2.2000


SORMA

Konuşabilen, dik duruşlu, zihni yeteneklerini, algıladığını en iyi biçimde ortaya koyabilen, üstün performansa sahip, tasavvufi tabirle "yoktan var edilmiş", kendine özgü nitelikleri bulunan bir birimdir İNSAN...
O’na, bir taraftan "Ben yeryüzünde insanı halife olarak yarattım..." Âyeti ile taltifte bulunulurken, arınmamışlık hâli ve "nefsinde kıskançlık oluşu" nedeniyle de ters yönlü hareketler yapabileceği için "imanını koruması" yolunda uyarı ve tavsiyeler getirilmiştir.

İnsanın evrim boyunca gösterdiği gelişim, inanılmaz boyutlara ulaşmaktadır.
Taş devrinin basit aletlerinden modern silah yapımına kadar uzanan zihniyet, Milenyum çağına damgasını vuran bilgisayarlar ve internet bağlantıları ile küreselleşen bir anlayışa doğru ilerlerken, kültürel etkinliklerin varlığı ile de neredeyse doyum noktasına gelmiştir.
Evrenin temel taşlarından olan anatomik kriterlere ve içsel yapısına DNA zincirleri sayesinde ulaşan insana ait genel tablo böyle...
Buraya kadar anlatılanlar, onun uyum sağlayabildiği çeşitli boyutlardaki görüntüleridir.

Ne var ki; değişen olgular, reformlar, kültürel doyum ve istenilen şartların gerçekleşmesi, kendini tanıma açısından gerekli koşulları sağlamasına neden teşkil etmemektedir.

Kalıtım yoluyla intikal eden ve çok zor terk edilebilen şartlanmalar, tabular, öze dönük hareketlerde duyarsız kalınmasına, mistik deyimle "uykulu" bir yaşam sürmesine yol açmakta, kendine arif olma noktasından uzaklaştırmaktadır.

Neticede birey öze açılamayan, algılamayan ve zorlamaya gelmeyen şartlar yüzünden zor bir beşeri hayatın içine atılmakta, yaşamını bu değerler üzerine kurdukça da sistemi yani dini nakil yönlü anlamanın ötesine geçememektedir.

Zira "Din"i algılamak üzere sorulan "Neden-nasıl?" sorularının cevabı mutlaka olmalıdır. Çünkü insan, idrâkinin sonuçlarını hisseder, yaşar!.
Düşünen, araştıran, sorgulayan, anlamaya çalışan her insan da ister istemez kendisini tasavvufun içinde bulur…
Kabullenişi, hazmı çok zor olabilen, ancak bireyin varoluş amacını oluşturan bu boyuta adım atabilmek, inanın, çok az insana nasip olmuştur.
Zira bu yaşam biçiminde tabulara şartlanmalara beşeri yorumlara asla yer yoktur.

Ahmed Yesevi’den Hacı Bektaş-ı Velî’ye; Abdülkâdir Geylânî’den Abdulkerim Ceyli Hz. lerine; Muhyiddin A’râbi’ye; Mevlâna Celâleddin’den Taptuk kapısındaki Yunus Emre’ye; Enel Hak sözünün eri şehit veli Hallacı Mansura, Hacı Bayram Velî’den, Muhammed Nur’ül A’rabî’ye; Seyyid Ahmed Rufaî’den, söylediği bir cümle ile tüm tasavvuf ilmini dile getiren Kenân Rufâi’ye kadar tüm değerli insanlar, o maşakkatli basamakları başlarından geçen imtahanlara rağmen yılmadan geçip tırmanıp tasavvuf çalışmaları ile Allah ehli olmayı başarmışlardır.

Bizler bir Mevlâna Hz.lerinin, Rabia Hatunun başına gelen çileleri çekme durumunda kalsaydık acaba hangi hallere düşerdik Allah bilir... Gaye kişilerin maruz kaldığı hareketleri anlatmak değil şartların çok zor, meşakkatli olduğunu vurgulamaktır.

Diğer taraftan Allah’a erme konusundaki engellerin çok zor ve hassas olduğunu bilerek, olayı bir başka şekilde değerlendiren
Ebu Hureyre (r.a) şöyle buyurur,
"Efendimiz’den (s.a.v) iki kap ilim aldım. Birini dağıttım. Diğerini boğazımı keserler havfıyle hıfz ettim..."

Âyeti Kerime’de de "Allah,beşere bir şey indirmedi dedikleri zaman Allah'ı hakkıyla takdir edemediler. De ki: 'İnsanlar için nur ve hidayet rehberi olarak Musa'nın getirdiği kitabı kim indirdi?. Siz o kitabı parça parça edip bir kısmını aşikar eder ve çoğunu saklarsınız.ve size sizin ve babalarınızın bilmediği şeyler öğretildi. 'Söyle o kitabı Allah indirdi ve sonra onları kendi dedikoduların da oynamak üzere bırak" (Enam / 91) hükmüyle ilgili yere atıf yapılarak,
"Varsın onlar çokluk hayalinin dedikodusuyla oynayıp dursunlar, varlık Tektir" denmek istenmektedir.

Tedbirat-ı İlahiyye’ de İbn-i Arabi, bu ilmin halka yansıyan bazı yönlerini bir açıdan şöyle özetlemiştir:
"İnsan-ı Kamil’i, taayyün-i beşerisine bakarak bilmek mümkün değildir."
Aynı şekilde Mevlana Hazretleri de,
"E vliyâyı da kendileri gibi zannettiler. Onlar da beşer, biz de beşeriz. Ancak, körlüklerinden bunu bilemediler ki, arada nihayetsiz bir fark vardır. Onların bulunduğu yer, bühl ve hasetliğin yeridir..." demiştir.

Şayet, tasavvuf böyle bir anlayışa dayanıyorsa -ki öyledir- beşeri yargıların, bireysel yorumların pek değer taşımayacağı bir yaşantının esas alınacağı kesindir.
Cenabı Hakk’ın isimleri ve ahlâkıyla ahlâklanma yolunda kabiliyeti ve istidadı olmayan, kendini et-kemik yığını kabul etmenin dışına taşamayan ve terkibiyet doğrultusunda yaşamayı mekârimi ahlâk sayanlar, inkârcılık ile zanna yol açan kısıtlı düşünmeyle, beşeriyetin iktiza ettiği nedenlerden ötürü bu ilmi kabul etmedikleri gibi, varoluş mantığı içinde her şeyi yapmayı uygun bulurlar.
Amaçları dini koruyarak sahiplenmektir...
Şu Âyeti Kerime, aslında her şeyi anlatmaya yetiyor:
"Ey İman edenler! Açıklanırsa hoşunuza gitmeyecek şeyleri sormayın..." ( Maide /101)

Yazmayacaktım.
Öyle çok konuşuldu ki,
 Yazmak zorunda kaldım...

Ahmet F. Yüksel
Londra - 21.2.2000


SORU..

Algılama farklılıklarının zihni dönüşümlerde önemli bir rolü olduğu inkâr edilemez. Ancak, bu veriler, kesitsel algılama araçlarına dayanıyorsa mutlaka bir kısır döngü yaşatacak, neticede buhrana yol açacaktır. Çoğunluk, kaos yaşatabilecek bu oluşları anında es geçer, bazıları da sorulara karşılık verememenin acısını yaşar.
İşte, İnsanın haysiyetli bir yaşama kavuşması için cevaplaması gereken bazı soruları sıraladık:

- Bu tablo, spor ahlâkına uygun muydu?
- Onsuz hayatın mümkün olmadığı inancını mı taşıyorsunuz?
- Başka türlü söylemek gerekirse, nasıl bir eleştiri yapmak gerekir?
- Niçin arzuluyorum?
- Belki bir buhran anında hemen herkes şu soruyu sorar:
- Yaşamın kaçınılmaz olan ölümle var olduğu kesinlik kazandığına göre, bu edinimlerin değeri ne olabilir ki?
- Niçin çalışıyorum?
- Niçin yaşıyorum?
- Çoğu insan yaşamını sevdiklerine bağlayabilir, peki onlar gayelerini neye bağlayacaklar?
- Bugün ve yarın yaptığım şeyin sonucu ne olacak?
- Bu sorunun nasıl sorulması gerekir?
- Tek kurtuluş yolu, neden hep inançlardır?
- İnsan kendine sorduğu en temel soruları cevaplayamadığı takdirde neden azap duyar ki?
- Birey sonsuzluktan bir parça mı, yoksa bütünün kendisi midir?
- Ruhun ölüme hazır mı?
- Hayatın anlamına doyurucu bir yanıt verebiliyor musun?
- Seni dinden uzaklaştıran, inançlarına yanıt bulamaman mıdır?
- Ruhun huzur bulabildi mi?
- Ona nüfuz etmene gerekçe nedir?
- Hayata hangi gözle bakabiliyorsun?
- Bir eseri yaratanın, eleştiri almaması mümkün olabilir mi?
- Eleştiri alışkanlığı olmayınca, ileriye yönelik açılımlar, bireye özünü hissettirebilecek duyuşlar çıkmaza girmeyecek midir?
- Eleştiri sözcüğü, sorgulama ve analizden ziyade, bir oluşu kavramamıza yardımcı olabilecek bir etken değil midir?
- Eleştirisi olmayan ve üretimsiz devam eden bir yazının ne değeri olabilir ki?
- Risk almadan atılım olabilir mi?
- ? işareti olmayan bir metin, bireyi nereye kadar götürür?
- Kim kimi yönetir acaba?
- Kavramlar, değerler, belirli düzeydeki yaşamın gerçeklerini mi yansıtıyor?
- Bir kenara fırlatılan yüzler, bütünleşmenin neresinde yer alabilir? İçinde mi? Dışında mı?
- Değerlerin erezyona uğraması faydalı mı? Zararlı mıdır?
- İkiyüzlülüğünün nedenlerini bulabildin mi?
- Menfaat neyle ilgilidir?
- Senin için her şey itibari bir değer mi taşıyor?
- Her şey lafta kaldığına göre, gerçek seçimlere uzanabiliyor musun?
- Sende var olan Tanrı kavramı mı, Allah inancı mıdır?
- Allah inancıyla yaşama durumunda isen, yaşantının boyutlarının sınırlı olabilmesinin nedenlerini araştırdın mı?
- Görülen suret, sana gerçeği açıklayabiliyor mu?
- İnsanın kendi değerleri ile örtülen bir yaşamı olabilmesi zor hatta imkânsız olabilir mi?
- Kavramlardan ve değerlerden oluşan müthiş bir Tanrı ile yaşadığının farkında mısın?
- Nereden nereye geldiğinin bilincinde misin?
- Bir taşıta veya asansöre bindiğinde "iyi günler" diyebilen bir vatandaşa rastlayabiliyor musun?
- Neden bazı yazarlar tam otuz sekiz yıl önce yazılmış bir yazıyı tekrar yayımlama anlayışı içindedir?
- Doğruyu söyleyemeyenler neyin peşindedir?
- Bir beklenti içinde olmadığını söyleyebilir misin?
- İnsanlara eziyet etme anlayışının dayanağı nedir?
- Gerçekleşmeden kaybolup giden düşlerin değeri neydi?
- Doğmuşlarımızla doğmamışlarımız arasında ne fark var?
- Yaşanmamış sevgilerle, yaşanan sevgiler aynı olabilir mi?
- Diri diri mezara gömülmek ne demektir?
- Utanacak halleri mi, utanmayacak şartları mı yaşamak istersin?
- Özgürlüğü kazanamama gibi düşüncelerin bedenselliğe dayanıyorsa, bu gerçek anlamda bir özgürlük anlayışı mıdır?
- Az gelişmiş bir beyinle bir deha neden aynı kefeye konur?
- Elma ile armudu tartabilir misin?
- Neye şimdi?
- Çorap söküğü gibi ard arda çözüme doğru atılan adımlar tesadüf müdür?
- Bütünlük anlayışı içinde "öyleyse kim bunlar? " diyebiliyor musun?
- Cevabı verildiği takdirde hoşlanmayacağın soruları sorar mısın?
- Güncel ve ince soru sorma yeteneğine sahip misin?
- Organizasyon yapma, problem çözme, sorunları büyümeden çözme, önleme gibi güçlerin var mı?
- Başkalarının haklarını gasp etme gücünü nereden buluyorsun?
- Şeffaflık, kepazeliklerin önlenmesi için gerekli midir?
- Nerelerde şeffaf olabiliyorsun?
- "Neden aldatıldım?" "Neden aldattım? " gibi soruları sormak aklına geliyor mu?
- "Neden aldatıldım?" "Neden aldattım?" gibi soruların hangisi sende yoğunluk kazanıyor ?
- Kendine güvenen biri karşına çıktığında, sen ona güvenebilir misin?
- "Sorumsuz" olmanın derinliğine dalabildin mi?
- "Bir kuduz köpeği bile öldürürken ona acı çektirmeyin" şeklindeki Hz. Resulullah'ın uyarısını değerlendirebiliyor musun?
- Devamlı öfke ile yaşamanın sırrı nedir?
- "Bir Allahın varlığı, bir de kâinatın varlığı şeklinde iki ayrı vücud mevcut değildir!.." sözüne karşı takınacağın tavır nasıl olmalı? İkilik görüşü ile mi, yoksa gerçek gözle mi oluşlara bakabilmelisin?
- La İlâhe İllâ Allah sözüne yaşam kesitlerinde ne kadar yer verebiliyorsun?
- Hayallerle mi , gerçeklerle mi yaşamak isterdin?

Hz. Resulullah "Sual ilmin yarısıdır" demiştir.
Bu sözle konuyu noktalayalım.

Ahmet F. Yüksel
Londra - 8.2.2000


SORULAR

Mistik sahada, her zaman karşılaştığımız, güncelliğini hiç kaybetmeyen öyle meseleler var ki; basit görünmesine karşın, ya cevabı verilemiyor ya da yorumlar, okuyucuyu, ekran başındaki izleyiciyi maalesef tatmin edemiyor.

Örneğin, Televizyon kanallarının birinde sunucu soruyor;

Hocam, Nazar nedir, var mıdır? Yoksa uydurma bir şey midir?..

Yanıt çok ilginç;

- Var da desem doğrudur, yok da desem doğrudur... Şayet yoksa Huzur-u Mahşer’de mahcup olurum...

Devamında bir sürü felsefi kelâm.. Hani şu okullarda okutulan, günlük yaşamda hiç karşılaşmadığımız bilgiler cinsinden..

Sunucu soruyu tekrarlıyor;

Hoca gayet sakin... Gözlerimiz ekranda, heyecanla bekliyoruz. Ama nafile...

Hocam, siz bırakın bin yıl sonrasını, Mahşerde mahcup olmayı, şimdi biz izleyicilerimize mahcup olmayalım...

Ses yok...

Bu sefer, başka bir kanaldayız. Profesör olduğunu iddia eden bir zat’a, sanki Mahkeme-i Kübra’daymış gibi sualler sorulup defteri dürülmek isteniyor. Söz, dönüp dolaşıp Kur’an’daki Burçlar konusuna geliyor. Kur’an’da olduğu için inkâr edilemez. Hani kıyısından köşesinden de olsa biraz bilgi lütfen... Mümkün değil...

Bir ara sohbet, Hızır Aleyhisselâm’a takılıyor. Gülelim mi, ağlayalım mı?

Sanki programın yöneticisi Profesör Hocaya Alem-i Gayb’dan bahsediyorsunuz!.

Neyse, biz üzerimize düşeni yapalım, başlık doğrultusunda devam edelim.

İslâm’da bize açılan her konunun teknik bir izahı var. Resulullah Efendimiz’in Hadislerinden örnekler göstermek istiyorum.

“Herhangi biriniz, bir şey içerken bardağın içine üflemesin.” (Sahihi Müslim)

İbn-i Abbas (R.A.) dan;

- Resulullah (S.A.V) iki kabre uğradı, şöyle buyurdu:

“Dikkat edin, bunlar muhakkak azap olunuyorlar. Hem de büyük bir şeyden dolayı azap olunuyorlar. Onlardan biri kovuculuk yapardı, diğeri sidiğinden sakınmazdı.”

Ravi der ki :

- Resulûllah daha sonra yaş bir hurma dalı istedi ve onu iki parçaya ayırdı. Sonra, şunun üzerine bir tane, şunun üzerine de bir tane diktikten sonra;

“Bunlar yaş ve taze kaldıkça azaplarının hafifletileceği umulur.” buyurdu.

Sahihi Müslim’den alınan, yukarıdaki iki Hadisin yorumu size; tarafıma tevdi edilen ve sırayla dökümü yapılan suallerin cevaplarını oluşturmak, bendenize ait olacaktır.

Soru: Beyin korteksi hakkında ne biliyorsunuz ?

Beyin yarı kürelerinin yüzeyinde bulunan, boz madde tabakasıdır. Kabuğun hücre sayısı, on beş milyar civarındadır.

İnsan beyni kabuğu, çocuğun ana rahmine düşüşünün altıncı ayında tabakalaşmaya başlar. Kalınlığı bir ile dört milim arasında değişir. Altı tabakadan oluşmuştur. Kabuğun çeşitli bölgeleri, duyu organlarımızdan gelen etkileri alır. Vücudumuzun her noktası için ayrı bir yer bulunan kabukta, çok duyarlı olan yerlerimiz için, diğerlerine oranla daha fazla yer ayrılmıştır.

İstemli hareketlerin denetlenmesinden, duyuların birleştirilip yönlendirilmesinden, zihinsel ve duygusal işlevlerin düzenlenmesinden sorumlu olan, beynin en dış katmanıdır.

Korteksin oluşumuyla beyin tam olarak teşekkül etmiş ve bireysel anlamda kendi ruhunu üretecek hale gelmiştir.

Soru: İhlâsın hakikati nedir?

İhlâsın hakikati İhlâs görmemektir.

Soru : Cinler hangi devrelerde, İnsanlar üzerinde daha etkili olurlar?

Cin’lerin belli zamanlarda, insanlar üzerinde yoğun baskısı vardır.

    1. Doğumdan evvel (hamilelik sırasında) ve sonraki hassas sürelerde,

    2. Çocukların rüştünü ispat ettikleri dönemlerde, hormonal faaliyetlerin başlangıcında,

    3. Astrolojik etkiler istikametinde, faaliyetlerini yoğunlaştırır veya azaltırlar.

Soru : Kaç türlü büyü vardır?

Büyü iki türlüdür;

    1. Cin kökenli olanlar,

    2. Beyin dalgaları ile yapılanlar.

Birinci şıktaki büyüye karşı korunma duası şöyledir;

“Rabbi inni messeniyet şeytanu binusbin ve âzab; Rabbi euzü bike min hemezatiş şeyatıyni ve euzü bike rabbi en yahdurun. Ve hıfzan min külli şeytanin marid.” (Sad 41) (Mü’minun 97-98) (Saffat 7)

Günde, sabah yüz elli, akşam yüz elli olmak üzere üç yüz adet okunmalıdır.

Beyin dalgaları ile yapılan büyüye tedbir olarak, kırk günde beş yüz defa, “Felâk ile Nas” sureleri okunur. Suya okunarak içilmesi daha faydalıdır.

Soru: Okuduğumuz duaların ölülerimize faydası var mı?

Kabirdeki ölülerimize okuduğumuz Ayet ve Surelerin Nur’u onlara ulaşır, kesinlikle fayda verir.

Soru: Kabir hayatında bedenin durumu nasıldır?

Esasen, kişi kabire girdikten bir müddet sonra, ruh bedenin kabirle tüm bağlantısı kesilir. Berzah Alemi dediğimiz (esas kabir alemine) geçer. Toprağın altında mevta aramak nafiledir.

Soru: Reenkarnasyonu kabûl etmesek bile, Evliyâullahın tekrar Dünya’ya dönme olasılığı var mı?

Yüksek düzeydeki zevatın (Nebiler ve Evliyâullah) dışında kalan hiç kimsenin, hatta belirli zümrede ki bu Evliyâullahın dahi tekrar dünyaya gelmesi mümkün değildir. Nasıl ki Ahiret yaşamı bizler için gayb hükmündeyse, Ahiret yaşamındakilere göre de dünya hayatı gayb hükmünde kalır.

Soru: “...Hiçbir şey hariç olmamak üzere her şey O’nu hamd ile zikreder (tesbih eder) ancak siz onların zikirlerini (tesbihlerini) anlayamazsınız.” (17/44) Ayeti ile anlatılmak istenen nedir?

“Her şey O’nu zikreder” deki mânâ, Esma zikridir. Belli bir Esma’nın mânâsını ortaya koymak için varoluştur. Örneğin, sert bir taş, ‘Kaviy’ isminin manasının ortaya çıkış şeklidir. Sertliği ortaya koyuşla, Allah’ın Kaviy ismini zikir halindedir.

Suda ise Hay ismi zuhur eder. O’nun zikri, Hidrojen + Oksijen atomlarının hareketi ile bu fonksiyonu ortaya çıkarmasıdır.

Bütün bu zikirleri ‘Fıtrî zikir’ (varoluş gayesinin yerine gelmesi) kapsamında mütalaa etmeliyiz.

Kelime ile yapılan zikir ise manaları ortaya çıkarmak içindir. Bakara Suresinin 31. Ayetinin bir bölümünde “Allah Adem’e bütün isimleri talim ettirdi” denerek bu tür zikre atıf yapılmaktadır.

Soru: İslâm nedir?

Kökeni, Selâm ve Sîlm isimlerine dayanan, teknik olarak ‘huzura ve barışa erme’ anlamına gelen, dolayısı ile Allah’a teslim olma zorunluluğu oluşturan İslâm, Kur’an’ın “inned dine indallahil islâm” (2/19) (Muhakkak ki Allah indinde din İslâm’dır) Ayetinde belirtildiği şekilde, İlâhi hükümler bütünüdür.

İlahi hükümlerle, bilinen anlamdaki beşeri düzenlemeler, sosyal ve siyasi dengelerin sağlanması kasdedilmemektedir.

Soru: Farz nedir?

Farz, Allah’ın emrini yerine getirmek anlamını taşır. Ancak hormonların faaliyeti sonucunda beyin kapasitesinin, Evrensel sistemi, çalışma tarzını ve var edicisini, yüce varlığı, yani Allah’ı algılayabilecek konuma gelmesi gerekiyor.

Soru: Halifetullah özelliği tüm İnsanlara yansır mı?

Bakara Suresinin 30. Ayetinde geçen bu kavram, S’âd Suresinin 26. Ayetindeki “Ey Davûd seni yeryüzünde bir halife olarak meydana getirdik. O halde, İnsanlar arasında, Hak olarak hükmet ve hevana tabi olma” açıklamasıyla belirgin bir nitelik kazanmıştır.

Halife özelliği, genel manada varoluş gayesine uygun hareket prensibini ortaya koyan her birim için geçerlidir. Birim derken, Melek, Cin ve İnsan’dan bahsediyoruz. Kur’an bu şekle, İsra Suresinin 44. Ayetinde açıklama getirmiştir.

Özel olan Halifetullah niteliğine, öncelikle Nebiler haizdir. Zira, tüm Nebilerin diğer insanlara üstünlüğü, yol göstermeleri ve hükmetmeleri sözkonusudur.

Bunun yanında, Mardiyye mertebesini izhar eden Gavsı Azam, Ferdiyet sahipleri, yani Müferridunlar, İnsan-ı Kâmiller ve İnsan-ı Kâmil boyutunda yaşayan veliler de Halifetullah niteliğini taşırlar.

Soru: Tasavvuf ve Tarikat kavramları yeterince algılanıyor mu?

Bu kavramlar, kanaatimce doğru algılanmıyor. Tasavvuf ve Tarikat denince; namazında niyazında, takva sahibi, sabırlı, mütevekkil, cömert, mütevazi...vb. kısaca, güzel ahlâk sahibi kimse yetiştirme metodu ve kurumu akla gelir.

Oysa hiçbir ekole intisap etmeyen (girmeyen) bir kimsenin de, eğer mümin niteliklerini taşıyorsa, doğal olarak bu özelliklere sahip olması gerekir.

Fakat, tasavvufu bunlardan ibaret sanması doğru olmaz.

Peki Tasavvuf nedir?

Rasûlullah Efendimiz (s.a.v) İnsanlığa ölmez mesajlar ve şifreler vermiştir. Herkes istidadı nisbetinde bunları değerlendirir. Belli bir kemalâtla bu uyarıları çözebilen bazı müstesna kabiliyetli kişiler vardır ki, bunlara “veli” denir.

Veli’ler güzel ahlâk sahibi, takva ehli olmaktan öte, Allah’ı Hakk’ın marifeti ile bilmiş, Mutlak Vücudu tanımış, varlığın mekanizmasını çözmüş kimselerdir.

Nitekim bu Zat’ların asırlar önce söylediği;

“Alemlerin aslı hayaldir gerçekte varlık Tek’tir ve Hakk’a aittir, kesret görüntüden ibarettir” gibi tesbitler, müsbet ilmin en son ulaştığı ve itiraf ettiği hakikatlerdir.

O halde;

Tasavvuf, Allah’ı bilmektir.

Tasavvuf, Allah’a ermektir.

Tasavvuf, Allah’ın alemlerini ve nizamını tanımaktır.

Tasavvuf, Sünneti bilmek ve yaşamaktır.

Tasavvuf, Kendini ve Evreni hakikati ile tanımaktır.

Tasavvuf, Sana senden yakın olandan A’MA olmamaktır.

Allah Muin’imiz olsun

Ahmet F. Yüksel

Yeni Dünya Dergisi


SÖZLERİ NASIL DEĞERLENDİRMEK GEREKİYOR

İslam'ın büyük vicdan sahiplerinden Bistamlı Bâyezid'e (ölm. 261/875) sordular:
‘‘Kábe'yi ziyarete neden gitmiyorsun?’’

Elini kalbinin üstüne koyarak cevap verdi Bâyezid:
‘‘Allah, o sizin dediğiniz eve, yapıldığı günden beri hiç girmedi, ama bendeki şu evden, yapıldığı günden beri hiç çıkmadı. Siz esas, bu evi kutsal tutun!"

Bu sözün nasıl bir mucize sergilediğini anlamak, İslâm dünyasının yüzyıllardır içinde kıvrandığı bilgisizliğin açık ve net bir fotoğrafını göstermesi bakımından yeterlidir.
Diğer taraftan inkârcı avam takımının, Beyazıt’ın ve bazı diğer velilerin anlaşılamayan sözlerinden pay çıkarıp
“Taştan yapılan evin bir esprisi olmadığını, önem arz eden şeyin Tanrının insan kalbinde olduğunu söylemeleri” de bir hayli manidardır...

İslam’ın en önemli kalelerinden biri ve Allah velisi Beyazıt Hazretlerinin sözlerini yorumlarken O’nun Kur’an’ın en belli başlı hükümlerinden biri olan ve varlık alemini tanıtıcı emsalsiz kelâmını yansıtan‘‘Doğu da batı da Allah'ındır; yüzünüzü nereye dönerseniz Allah oradadır.’’ (Bakara /115) Âyetini bilmediğini ve Kâbe’nin bu sınırlar dışında kaldığını düşünmesi söz konusu olmaz.

Beyazıt-i Bestâmi görüşlerinde şu hususu önemle vurgulamak istiyordu:
“İslam’da tanrısallık yoktur.”
Kâbe için ise ”O canlı, şuurlu ve diri bir varlıktır. Kâbe’de mevcut olan şuur, kesinlikle bir Tanrı anlayışına sahip değildir. Siz bir Tanrıya yönelseniz bile, ben Kâbe’nin böyle bir düşünce potansiyelinde olduğuna inananlardan değilim. Tanrı olabilmesi de mümkün değildir. Tanrılık anlayışı da bu eve girmez.” idrâki ile mevcut olanın kendisinde var olduğunu, bunu açığa çıkaracak bir kâbiliyet ve istidatla yaratıldığına işaretle
“önce nefislerde mevcut olan Allah’ı algılamanız gereklidir”
diyerek insanları uyarıyor ve bunun bilincinde “gerçeği “ mecazen de olsa
“kendi etrafında” dönmeleri şeklinde vurguluyor.

Kısaca şunu demek istiyor:

“Bana bu suali soracağınız yerde, önce kendinizi tanıyın.
Aksi takdirde, onu bir taş yığını gibi görmenin ötesine geçemezsiniz!”

Ne gariptir ki, mistik dünya, ekseriyetle şirk felaketinin ortasına düşen bir anlayışla, Kur’an ve Hadislerin varlığına rağmen, güven kaynağı olan ve tartışmasız kabul edilmesi gereken bazı yüksek düzeydeki zevâtın sözlerini değerlendiremez hâle gelmiştir.

Sadece bu söz değil, sayıları yüzleri bulan Kelâmı Kibar, Hadis ve Âyeti de bu örneklere eklemek gerekiyor.

Sözleri değerlendiremeyen, algılayamayan zümrenin, Allah ehlini eleştirerek, “kâfir ve zındık” vasıfları ile ilan edip meseleleri istediği şekilde çözümlediği, hatta bu değerli zâtları sapıklıkla suçlayarak uslûbu hırçınlaştırdığı müşahede ediliyor.

Eleştiri dozunu kaçıranlar, sorumsuz düşüncelerle Tevhid dininin anlayışına aykırı hakaret etmekle kalmayıp, ileriye giderek, tam bir basiretsizlik içinde, doğuştan günahsız ve masum olan, vahiy istikametinde hareket eden Resûllerin / Nebilerin bile hata yapabileceğini iddia ediyorlar.

Değerlendirme niteliğinden yoksun, Hikmete, Tevhide, Vahdet ilmine kapalı bu yöndeki kabul sahiplerinin Allah’tan af dilemeleri; Kur’an’ı takip edebilmek, şuur boyutunda gelişmek ve dikey yükselmeyi temin etmek için mutlaka arınmaları gerekir.

Asıl olan insanın kendi anlayışından kaynaklanan bu yanlışlıkların, yerini doğru tespitlere bırakması ve görünürde birbirine zıt gibi gelen, ancak tam bir uyuma işaret eden boyutların emsalsiz güzelliklerini, bağlantılarının fark edilmesidir ..

Bakın Hz. Resûlullah sadece,
“Ümmetim, ümmetim!“
derken,
Mevlâna,
“Ne olursan ol gel, ister kâfir, ister Mecusi...” diyebiliyor;
bir başka yerde ise şöyle sesleniyor:
“Ben Kur’an’ın kölesi, Muhammed yolunun toprağıyım “

Görülen şu ki, neden/niçin lerin üstesinden gelebilmenin yolu , insanın hâkim olan bir yanında ibadet adı verilen çalışmalara özen göstermesi, diğer yanında da kendine arif olma özleminin bulunmasıdır.
Bazı şeylerin deşifre edilebilmesi, soyutun somuta dönüşebilmesi, ancak bu şekilde mümkündür.

Bir fıkra ile konuyu birleştirmek isterim:
Yunan filozof Thales, gökyüzünü izlediği bir gecede, bir nedenle çukura düşer.
Yanında bulunan kadın ise,
“A, aptal adam! Burnunun dibindeki çukuru göremeyecek kadar basiretsizsin. Gökleri, yıldızları, uzakları görmek senin neyine” diye seslenir.

İnsanlık alemi yıldızları daima seyretmeli, ne hikmetle varolduklarını düşünmeli, ancak bilgisizlik çukuruna düşmemelidir.
Bazı sözler vardır ki, asla “ pardon” kabul etmez.

İstanbul - 15.9.2000


SÖZ VERMEK

Bu yazının niçin yazıldığını başlığını görünce zaten tahmin etmiş olmalısınız.
Konu söz vermek ve verilen sözün arkasında olmak..!
Aslında küçük yaşlarda hiç anlam veremediğimiz şeyler, şimdi hayatımızın bir parçası olmuş durumda. O zamanlar önemsenmeyen olgular, bugünün yaşamında bir sistem haline geldi. Gerçi benim gibi, bir çok insan da “ nasıl olur da böyle olur “ diyor, ama öyle de yaşamak zorunda kalıyor.
Evet anlatmak istediğim toplumsal değerlerden biri de söz vermektir.

Ne demektir söz vermek ?.
Bu sözcük neyi ifade eder ?
Kimler söz verebilir ?..

Söz verildiğinde, mutlaka tutulması gerekir mi?..
Hangi şartlarda insan sözünden dönebilir?..

Bir düşünceyi, duyguyu yansıtmak için söylenmiş olan bir şeydir söz.
Ve doğal olarak sözler, tutulmak için verilir. Tatminkâr olmayan vaadler, zaten verilmiş kabul edilemez. Sözünü tutan kişi, belirli bir ahlâka sahip,etik duygulara önem verendir.
Sözün verilmesinde bir mantık, düzen, belirlilik, vardır. Koşulların gözden geçirilmesi, yeni düzenlemelerin yapılması gibi...

İnsanın, kendi kendine de verdiği sözler de vardır.
- Bir daha yapmayacağım...
- Sigarayı bırakıyorum...
- Mutlaka zayıflayacağım, nevinden...
Ne var ki, insan, çoğu zaman kendine olan saygısını kaybetmeyi göze alıp,bir bahane bularak verdiği sözden dönmekte ve eyleme geçirememektedir....

Mistik bağların açıklanması ve kuvvetlenmesi yine söz de durmakla olur.
Zira insanın yaşama azmini ve isteğini büyütür. Söz veren insanlar olduğu sürece, hayallerin yeniden canlandığını görebiliriz.
Söz vermek, zirveye yaklaşmak, doğru adrese adım atmaktır.

Herhangi bir basit olayın, ölüm/kalım,gurur/hıyanet/ delalet meselesi haline getirildiği toplum yaşamında, insanların “söz” lerine önem vermesi ve tutması oldukça ilginç bir tablo ortaya koymaktadır. Gerçeklerin söylenmediği, verilen vaadlerin tutulmadığı yerde küreselleşme anlayışı beklenemez. Sözle; ancak kültürel görelilik sınıf değiştirebilir.
Bir film şeridi gibi akıp giden hayatın önemli vurgularından biri de sanırım verilen sözlerdir. İnsanın dağılıp, dökülmeden yaşamasına, yeniden canlanmasına sebep olabilecek bir etkendir sözlerin tutulmuş olması...

Yerinde kullanılamayan ve sonrasında devam eden vaadler,önyargılı olmanın temel sebepleri arasında sayılabilir.
Söz verip de tutamayanın aklına, içini kemiren sorular gelir.

"Niçin tutamadım?“
“Niçin başaramadım?“

Sözde durmak kişiliği, kişilik ahlakını, ahlak da toplumsal işlevi aksettirir. Bireysel ahlak terk edilip, Allahın Ahlâkına, yani mekârimi ahlâka ulaşılması zorunludur.
Bu boyutsal değişim sırasında bireyin kullandığı ve verdiği sözler çok önemlidir.

Söz verme ve sözünde durmanın çok açık örneklemesi, mistisizmin temel taşları olarak bilinen, renksiz bir yaşama sahip
“ Evliya zümresinde “ görülüyor..

Verilen sözün dışına taşılması veya bir başka hale dönüşmesi, olayların akışı ile değişebilir.
Bu değişiklik sözde durmamak anlamına gelmez. Değişiklikler makul karşılanmalıdır.
“Ama hayati bir konuda can alıcı, baskın bir söz asla değişmemelidir “

Toplumun, “kişiliksiz“ diye tanımladığı bireylerin, bu nitelendirilmelerinin ardında eyleme dönüşmeyen vaad edilen sözlerin olduğunu düşünebilmek, sanırım doğru olur.

Verilen vaadlerin içeriğini yansıtma hususunda
Allah Resulü (a.s.) şöyle buyurmuştur: " Münafığın alâmeti üçtür: Konuşunca yalan söyler, vaad ettiği vakit vaadinde durmaz, kendisine bir şey emanet edildiği zaman, hıyanetlik eder."

Umutsuzluk, çaresizlik, karamsarlığın kol gezdiği, ipin ucunun kaçtığı ve her gün biraz daha çirkinleşen günümüz dünyasında ve günümüz ilişkilerinde verilmiş bir sözün ne denli önemli olduğunu varın siz anlayın.

Sözü veren, uzağı görmüş, bir bakıma avantaj yakalamış, kendine güven kazanmıştır.
Aslında hayatı ilginç ve yaşanabilir kılan şeyin, söz verme yetisi olduğunu düşünüyorum.

İstanbul - 25.09.2001


SPOR

SPOR - SPOR

Son zamanlarda Galatasaray’da ilginç bir özellik gelişmeye başladı. Küçükle küçülüyor, büyükle büyüyor. “Güçlü” diye tanımlanan takımlara karşı hem iyi bir futbol örneği sergileyen, hem de sonuçta başarılı bir performans gösteren Galatasaray, kalite olarak kendinden alt seviyedeki takımlar karşısında ise başarısız sonuçlar alıyor. Bursaspor, Erzurumspor, Roma maçları ve son karşılaşmaları... Barcelona ve Ankaragücü müsabakaları...

Ankaragücü maçı, bu bakımdan son derece önemliydi. Biri ligin ortalarında yukarılara tırmanmak isteyen bir takım, diğeri ise dünya piyasasında her zaman vitrinde olan bir ekip. Ancak sonuç ortada!.. Bu istikrarsız kimlik, bakalım daha ne kadar devam edecek ve bizleri hayrete düşürecek?...

Fenerbahçe ise, bugüne kadar sahasında yaptığı maçlarda kazandığı moralle idare edip gidiyordu. Şampiyonlar liginde gerçek ortaya çıktı. Bu ligde sıfır puan çeken takımın teknik direktörü, Trabzon maçından sonraki yenilgiye her zaman olduğu gibi bir kılıf buldu. “Devre arasında iyi hazırlanma imkânı bulacağız!”
Bu anlamsız sözleri yöneticiler kabul etmiş, bir bakıma yemiş durumda... “ Arkandayız ! “ sözü, bunu belli etmiyor mu?
Bu durumda bize düşen pek bir şey yok. Ne diyelim, temennimiz zamanın Mustafa Denizli’yi haklı çıkarması...
Ama görünen şu ki, Fenerbahçe, dibe giden her takımın ilacı olma durumunda.

Beşiktaş’a gelince, bana göre iyi top oynuyorlar. İyi de bir kaleci aldılar. Fevzi sendromundan kendilerini kurtarmayı becerdiler. Sadece Daum’da birtakım acayiplikler var. Bazı planlar yaptığı belli.

Futbolla iç içe olanlar, Türkiye liglerinin yanı sıra İtalyan liglerini de ilgiyle takip ediyorlar.
Emre ve Okan, oynadıkları oyunla İnter’de ilk on bire girmeyi hakkettiler. Hakan Şükür’ün ise galiba devri kapandı. Maalesef, adı bile duyulmaz oldu. Nasıl duyulsun ki, Ronaldo’ nun takıma gelişi ile birlikte golcüleri Callon bile yedeğe düştükten sonra!..

Geçen Pazar, Milan-Juventus maçını seyrettim. Ancelotti’nin gelişiyle birlikte Milan’da bir iyileşme görmedim. Rui Costa, eski tanıdığımız, bildiğimiz Rui değil. Sadece müdafaada bir değişiklik yapılmış; Danimarkalı, yedekte bırakılmış. Tesadüfi bir golle maçı berabere bitirdiler. Milan, Terim’i çok arayacak, ama iş işten geçecek. Aslında, Milanlı futbolcular şampiyon olmak için yeterli düzeyde değiller. Çoğu da yaşlı. Milan’ı parsellemişler. Kısacası, Ancelotti de bu takıma fazla bir şey veremeyecek kanaatindeyim.
Ya İnziangi’nin sakatlanmasına ne diyelim? Dört ay futboldan uzak kalacak. Etme bulma dünyası; sen bile bile Terim’i satar, yakar mısın? İşte böyle olur, “Tokadın nereden geldiğini bile anlayamazsın!” dövünüp durursun.

Değerli dostlarım, bir başka “Spor yazısında”da tekrar görüşmek dileğiyle hoşçakalın.

İstanbul - 11.12.2001


STABİL OLMAK

Stability" kelimesi Türkçe’de istikrar, oturmuşluk, belirginlik, sağlamlık, denge, kararlılık, süreklilik, değişmezlik gibi anlamlara gelir.

Bu kavramın yerleştiği gelişmiş toplumlarda, insanların kendilerini güvende hissedip o duyguyla yaşamaları gerektiği ve daima güler yüzlü, saygın bir davranış içinde olmaları vazgeçilmez ilke olarak kabul edilir.
Olağanüstü şartlar, değişiklikler söz konusu değilse, yaşam kalitesi bu düzeyde ve dikey yükselişle devam eder.

Acaba, ülkemizde hangi koşullar Stabil haldedir?.. Değerlendirmeye çalışalım...

İnsanların münasebetleri?... Düne kadar kapı komşumuzla dargın olan bizler sıcak bir dostluk ve dayanışma içine girebildik mi?..

Yapılabilecek şeyler için yardımlaşma gereğini duyabiliyor muyuz?..

Kur’an’da bahsi geçen ve is’ar kelimesinin karşılığı olarak belirlenen “önce karşındakini düşünmek” prensibi olgunlaştı mı?..

Komşularımız ile çözümlenebilecek sorunlarda, kendi üzerimize düşeni yapıp, onları dost olarak kabul edebildik mi?..

Son yılların en büyük felaketini “Deprem”le yaşayan bizlere yardım elini uzatan batı dünyasına ‘Gâvur’ damgasını vurmayı bırakıp ‘bükemediğin bileği öp’ tavsiyesi gereğince olgunluklarını kabul edip, haşarılık ve haylazlıktan ötürü bazı haklardan faydalanamadığımızı, suçun aslında kendimizde olduğu gerçeğini fark edebildik mi?..

Mal, mülk, koltuk, benlik sevdasının, dostluğu bitiren nedenlerin başında geldiği görüşüne katıldık mı?..

Trafik anarşisinden tutun, inşaat sektörüne kadar, her alanda kaygısız, sorumsuz bir anlayışı sergilediğimizi , bununsa büyük bir yanılgı olduğu bilincini benimsedik mi?..

Evrende “İnsan” gerçeğinin farkına varıp, isteklerimizi, ihtiyaçlarımızı belirli bir olgunlukla isteyebildik mi?..

Ve nihayet, yeniden yapılanmayı oluşturan ana faktörün yani, güneş tutulumunun bizleri nerelere getirdiğini; Mistisizm’de ibadet adı altında yapılan tüm çalışmaların aslında Ayın ve Güneşin yörüngesel hareketlerine dayandığını, evrenin bir sistem içinde var olduğunu, bu sistemde çok küçük bir dişli sayılabileceğimizi anladıysak, artık ‘Stabil’ olduk demektir...

Umarım böyledir...

İstanbul - 29.3.2000


STRESİ HAZIRLAYAN ETKENLER VE KURTULMA YOLLARI

Toplum içinde yaşanan sıkıntılar; sudan çöpe, sağlıktan eğitim faktörüne, çarpık, altyapısız kentleşmeden rüşvete, hava kirliliğinden yeşil saha darlığına kadar her alanda kendini gösteriyor. Bireysel sorunlar da bunlara eklenince işin içinden çıkmak büsbütün imkânsız hale geliyor.

Kişi kendini kontrol edebilse bile, ortaya çıkan görünüm, en azından stresli bir yaşamın başlangıcı oluyor. İşte bu tabloyu meydana getiren sebepleri daha yakından görebilmek ve çözüm üretebilmek için bazı öneriler sunuyoruz:

1- Çevrenizde, istemediğiniz, beğenmediğiniz bir şeyi fark etmeniz stres nedenlerinden biridir.

2- Daha iyisini yapabilme duygusu sizi sıkabilir.

3- Yalnız yaşayamama, sırtını dayayacak bir yerleri arama anlayışı, strese uzanan basamaklardır.

4- Uzun süre seks yapmamanın getireceği önemli rahatsızlıklar olabilir. Ciddi bunalımlar yaratabilecek bu zaafları, oruç, nafile namazı ve uzun yürüyüşlerle önleyebilirsiniz.

5- Doğa ile bütünleşememek, stresi oluşturan faktörler arasındadır. İnsanın ruhsal yapısı dikkâte alındığında, bazı kentlerin stres koşullarını hazırladığını, insanların rahat edecekleri yerlere göç etme arayışı içinde olduğunu duymuşunuzdur.

6- Doğal olarak, herhangi bir neden olmaksızın elektriklenmenizin nedenini düşündünüz mü?
Strese götüren bu durumları, astrolojik tesirler hazırlamaktadır. Bazen üzücü bir anıyı canlandırmak sizde sıkıntı yaratabilir. Bu şartların yaratacağı ters etkileri silebilmek için, acilen düşünce yapınızı değiştirmeniz , elinizdeki işi bırakıp başka bir şeyle meşgul olmanız veya bir dostunuzu telefonla arayıp farklı bir konuda söyleşi yapmanız gerekiyor.

7- Stres ortamının baş belası durumundaki trafik denen canavardan etkilenmemeniz için gözünüz yolda, kulağınız radyoda olmalıdır. Böylelikle ulaşımdaki bireysel hareketlerden etkilenmeniz yarı yarıya azalacaktır.

8- Bir başka yol da, karşınızdaki oto sürücüsü veya yayayı - haklı da olsanız – daima kendinize tercih etmenizdir.

9- Şehir içinde klakson sesi, kulaktaki frekansları etkileyebileceği için stres yaratacaktır.

10- Sevgiden yoksun insanlar, bu duygunun eksikliğinin içinde bulundukları stresli hallere dayandığını bilmelidir.

11- Varoluş amacını düşünenler, kim ve ne olduğu gibi sualleri kendilerine sormak zorundadır.

12- Sizi ancak gerçek, hürriyete kavuşturur. Bu özgürlüğü yakalayamayan bireye, stres arkadaşlık eder.

13- Üretimsizliğin stresin baş nedenlerinden biri olduğunu, herhangi bir nedenle idol konumuna gelen bireylerin bu eksiklikleri nedeniyle bunalıma girdiklerini tahmin edersiniz.

14- Ruhun manevi gıdaları temin edememesi, huzursuz bir yaşamı getirir. Gönül rahatlığının, sevince giden yolun mistik bir aksiyonla oluştuğuna tanık olmuşunuzdur.

15- Evrende tesadüf olmadığına kendinizi inandırmalısınız. Beklemediğiniz vak’alar sizi sıkıntılı ortama itecektir.

16- Bağımlılık yapabilecek yollardan kaçınmanız gerekir.

17- Birilerini sorguladığınız ve suçladığınız anda, bilin ki kendinizi de sorgulayıp suçluyorsunuzdur. Bu işlevin tabi sonucu, huzursuzluk, stres ve bunalımdır.

18- Problemli, stresli kişilerden uzak durmaya özen göstermelisiniz. Onlara yardım yolları daha değişik olmalıdır.

19- Yaşantınızda gelişme ve ilerleme konusunda sizin için dar olan imkânlar, stres nedeni olabilir. Sınırlarınızı zorlamakta tereddüt etmeyin.

20- Ağır bir yükün altına girdiğinizi hissettiğinizde, Mutlak Yaratıcı’nın “kimseye vus’ati nin dışında bir yük yüklenmez” kelamını hatırlayın. Stres, bir anda önceki seviyesini kaybedecektir.

21- Size hâkim olan mahallerin sözlerini, karşılık vermeden dinleyin.

22- Aile hayatınızdaki tüm olumsuz gelişimleri “normal” olarak değerlendirin.

23- Herhangi bir nedenle sizde oluşabilecek acıları dindirebilmek amacıyla giriştiğiniz aşırı çalışma, stres yaratabilir.

24- Feragât etme, kalıplarının dışına taşabilen insanlara mahsustur. Bu önemli aşamanın algılanması gerekir. Sebepsiz tercihler, sizi zorlayabilir.

25- Küçük, önemsiz tereddütler, kuşkular, yeri geldiğinde büyük sıkıntılar doğurabilir. Bu bakımdan, olayların üzerine gitmeniz ve sizinle ilgisi olmayan konuları benimsemeniz gerekmez.

26- Bir beşerin kurduğu hayal asla gerçekleşmez. Bunun bilincinde olmanız gerekir. Beklemediğiniz şekilde gelişen olaylar sizde stres oluşturacaktır.

27- Sevgi ve sahiplenme duygularını iyi ayırt edin. Sevgi stres yaratmaz. Sahiplenme ise korkunç bir stres hastalığına sebebiyet verir. Sahiplenmekten uzak durun.

İstanbul - 27.4.2000


STRES ve ORUÇ

Çağımızın hastalığı hakkında bilim adamları şunları söylüyor :

“Günümüz dünyasında, insanın karşılaştığı uyarıların sayısı ,türü giderek artmakta, hızlı değişim ve rekabet anlayışı, insanlara mücadele zorunluluğu getirmektedir.
İç-dış yaşamda denge unsurunu bozan bu duruma ‘stres’ adı verilir...”

Uyarılar dıştan geldiği gibi, hafıza mekanizmasıyla, içten, ruhtan da olabilmektedir. Böylece, insan beyni iki yönlü bombardımana tabi tutulur ve basite alınamayacak ölçüde ciddi bir ortam yaratılır.

Örneğin, yol çalışması yapan ve normalin üstünde gürültü çıkartan bir makine stresör konumundadır veya aşırı içkili bir insanın yanınızda bulunması aynı şekilde sizi etkileyebilir. Her iki durumda ortak noktalar bulunmakla birlikte, bireyin stresli olup olmaması,onun olayların içeriğini temsil eden uyaranlara bakış açısından kaynaklanmaktadır.

Baskı altındaki bir kişide önemli denebilecek ölçülerde hafıza kaybı oluşur; özellikle genç insanlarda oldukça belirgin vakalar tespit edilmektedir. Hafıza ve beyin ikilisinin yaşamdaki yeri dikkâte alınırsa, konunun boyutları daha iyi fark edilir sanıyorum.

Gergin bir insanın yaydığı beyin dalgalarının etrafındakileri de etkileyip rahatsız etmesi mümkündür. Çoğu kez hiç konuşmamasına veya az konuşmasına karşın yanından uzaklaşmak istersiniz.

Aşırı duyarlılık halleri,öfkelenmeler , geçici olaylara gösterilen tepkiler; kişinin astrolojik haritasındaki planet yerleşimleri veya sert açılarla ilgili olabildiği gibi, bir uyarının veri tabanında sabitleşmesi yüzünden de meydana gelebilir. Böyle durumlarda, görünürde hiçbir sebep yokken, zihindeki logoyu harekete geçiren herhangi bir olay, o kişi için yaşamsal öneme sahip bir hâle geleceğinden, beklenmedik tepkiler görülebilir.
Strese yatkın insanda, en basit bir uyarıcı dahi uygun atmosferi yaratabilir.

Bir çocuğun mütemadiyen ağlaması, diş doktorunun ses çıkaran cihazı, bir maçın kaybedilmesi böyle kişilerde sıkıntı yaratmak için yeterli olmaktadır.

Bunlara beslenmeyi de ekleyebiliriz. Beslenme şekli ile zihinsel yapı arasında reddedilemeyecek bir bağlantı vardır. Bu yüzden,yaş, stres gibi sebepler sonucunda ufak tefek unutkanlıklarla başlayan aksamalar ele alınırken, beslenme faktörü gözden kaçırılmamalıdır.

Kalıtım yoluyla intikal eden etkenler dışarıda bırakılırsa, sağlıklı gıda alımını yaşam tarzı haline getirenlerin, kolay kolay bedensel ya da ruhsal hastalıklarla karşılaşmadığı söylenebilir. Tersi durumlarda ise,fiziksel ve düşünsel arazlar görülmektedir. Örneğin, zihni felce uğratan alkollü içkiler, uyuşturucular, sigara gibi keyif verici maddeler, beyin hücreleri arasındaki bağlantıları tıkamakta, on beş milyar sinir hücresinde biyoelektrik akışına mani olup, kelimenin tam anlamıyla hücrede uyuşukluğa yol açmaktadır.

Kolestrol ağırlıklı bazı yiyecekler de damarları tıkayıp başta beyin olmak üzere, tüm organların üretimini aksatmaktadır. Kesim sırasında kana adrenalin gibi stres hormonları karıştığından, kan akıtılmadan kesilen hayvanların etini yiyenlerde parazit yapılaşmayla birlikte algılamayı bozan ajitasyon (sinirliliğe yatkın hal) oluşmaktadır.

Alışılagelen yeme içme kalıplarını zorlayan bir durum da bu tepkiyi ortaya çıkarabilir. Oruç tutan bazı kişilerde görülen sinirlilik ve aşırı tepkisel hareketler bunun kanıtıdır. Zira oruç, vücudun biyokimyasal yapısında değişiklikler oluşturur. Kan şekerinin ani düşmesiyle yaşanan bazı rahatsızlıklar söz konusu olabilir.

Aslında, insanın kalıplaşmış yapısını, alışkanlıklar zincirini zorlayarak ona daha geniş bir algılamanın kapısını aralamada araç olan, beyni negatif girdilerden bir süre de olsa koruyan oruç eylemi, mânâsı düşünülerek yerine getirildiğinde, strese sebep olabilecek bakış açılarında da değişme, genişleme getirebilir.

Hz.İsa’nın;
“Oruçlu iken suratınızı asmayın...”sözleri anlattıklarımıza ışık tutmaktadır...

Oruç sayesinde vücuda giren aşırı yiyeceklerin oluşturacağı negatif konumdan korunan ve hammadde girdisi ile uğraşmak zorunda kalmayan beyin, veri tabanında arınmayı temin ederek mistik alandaki değerlendirmeleri yüksek düzeye çıkarmakta ve normalin çok üzerinde bir kapasiteyle ruha enerji yükleyebilmektedir.

Dolayısıyla,zihinsel faaliyetlerin zirve noktaya çıkarılabilmesinde, kişinin duygusal, toplumsal ve ahlaki gelişiminde, ayrıca madde planından kurtulup güç kazanarak mânâ boyutlarına açılabilmesinde, sağlıklı,dengeli beslenme ve özellikle de orucun payı çok büyüktür...

Her şeye rağmen olumsuz algılamaya yol açan şartların devamlılığı halinde, patolojik rahatsızlıklara gidebilecek yolu önlemek için, devamlı hareket etmek, mekân değiştirmek ve sıkıntılı anları kendi kendine telkinle unutmak gerekiyor. En basit ve verimli tedavi yöntemi budur.

Hz. Resulallah bir Hadisinde çok güzel ifade etmiş kişinin yaşadığı ortamı terk etmesini,
“Tebdili mekânda ferahlık vardır.”diyerek...

Bir başka önemli önerisi ise şöyle ;

“Ölmeden evvel ölünüz...”

İstanbul - 05.12.2000


SUFİZM ve FANATİZM

Mistik felsefeye düşkün olanlar için “ sufizm “ kavramının ne denli önemli yer tuttuğunu, bu konuya kafa yormayanlar bilemez.

Bu sözcüğe hangi özellikle bakacağımızı belirleyerek anlam vermeliyiz...
Zira, Sufizm, başlı başına araştırmaya ve yaşama dönük bir felsefedir. Bu bilince yoğunlaşabilenler olduğu gibi, sadece teorik yönünde kalmayı tercih edenler de bulunmaktadır...
Sufizmi değerlendirmek isteyenler, sorgulayıcı ve aktif olabilmek açısından popüler bilime yaklaşım yapmak zorundadır.

Mistisizmin özü sayılacak olan tasavvuf felsefesi veya başka bir ifadeyle gerçek felsefe, hiçbir şeye inanmayan ya da her şeyin ardında bit yeniği arayan, kül yutmaz, karizmatik, alaycılığı sanat haline dönüştürmüş karakterlere dahi hitap etme durumundadır.

Fakat ortada bir sorun var!..

Sufizme gönül verenlerin, önce, üstlendikleri misyondan silkinip kurtulmaları, sahte yol aydınlatıcılarla, çok donanımlı iyi eğitilmiş irfan sahipleri arasında salınmamak için oldukça dikkatli olmaları gerekir...

Mistisizm boyutlarında, Mümin ile müslüman arasında nasıl belirgin bir fark varsa, kendini aslını bilme durumunda yoğun bir çaba harcayan Sufi ile mümin arasında da o derece önemli farklar bulunmaktadır.

Mümin kişi sadece iman ve tevekkül ile yetinirken, Sufizm ile uğraş veren kişi, kendi hakikatını arama yolundadır... Aktif olmayan bir mümin, konunun derinliğine dalma cesaretini gösteremez.
Mümin bir insan, aynada gördüğü aksinin kim olduğu sorusuna, doğal olarak “ben” yanıtını verecektir...

Ama Beden karşıtı bir ben!..

O bu yargıya, dış dünyayla ilişkisinden kaynaklanan, bölük pörçük yaşantıların yansıttığı bir bütünlükle varmıştır. Gerçek felsefenin kırıntısı düşüncelerine uğramadığı içindir ki; “ Ben “ tesbitini beş duyu kayıtları içinde sınırlamıştır...
Sufi ise duyuları- duygularını terk etmek zorunda olduğundan mutlaka farklı bir “ Ben’e ” ulaşacaktır.
Bir sufiye yapılan eleştiri bombardımanı, yerini tepkiye bırakmadan sonuçlanır. Gerçi Allah’a tevvekkül eden bir mümin de kendine çeki düzen verme isteğini ortaya koyan somut adımlar atar. Ancak dayandığı nokta değişiktir. Varlık müşahadesi içinde yerini bulduğu pek söylenemez...

Bu nedenlerle Sufinin istikrarlı bir çalışma temposu yakalaması ve nefsi hareketlerden kaçınması gerekmektedir. Bir gün er veya geç, beklemediği bir anda ayağına mutlaka basılacaktır!..
Sufist ekolde, insanın mutlak arınması amaçlandığı için, ona her an bir yaptırımın -imtahanın- olması doğaldır. Bu uygulamalar kimi zaman hızlanır kimi zaman da hız keser. Hem içten hem de dıştan gelir. Beden üzerinde baskıcı bir güç oluşturana dek böylece devam eder. Beden-Beyin içinde yaşanacak tüm kavga ve çatışmalar, bedendeki elektriğin sıfır noktaya gelmesine kadar sürer. Bu arada kişi, kendini pasifize edebilmek için ne gerekiyorsa yapmayı denemelidir. Bireysel hayattan ancak böyle kurtulur...
Şayet bir sufide herhangi bir olay kaşısında elektiriklenme söz konusu ise, henüz olgunlaşma dönemi başlamamış demektir.

Bir sufi düşünce kargaşa, yozlaşma, yönlendirme, baskı ve yaşam koşullarını zehirleyen ortamdan asla bunalmamalıdır.

Sufi teori, Shakespeare’in “ Hamlet “ e söylettiği o ünlü, “ Olmak ya da olmamak. İşte mesele bu. “ dizesinden, “ Olmamayı “ yaşam koşulu gibi kabul eder...

Mümin vasıflı insan bu tür çalışmaları pek algılayamaz

Şüphesiz, bireyselliğin başka şekilde çözülebilmesi mümkün değildir.. Şartlanma, değer yargıları ve egemen kültürün baskısı ancak bu yöntemle kalkabilir. Sufinin boş işlerle uğraşmaktan vazgeçtiğini açık olarak göstermesi gerekir. Bireyin yaratılış itibariyle kaabiliyetinin yüksek oluşu, hakikâtine arif olmada oldukça yatkın bir potansiyel oluşturur. Bu oldukça önemli bir husustur.

Dikkat edilmesi gereken şey, bu teorinin ciddi plan ve programına uymaktır. Doğaldır ki, sufilere olan yaptırımların türü, bireylere göre değişiklik gösterecektir. Hayata geçirilebilirliği ve uygulanabilirliği böyledir.

Bu önemli ayrıntıların gözden kaçırılmaması gerekiyor!..

Şayet Allah yolunda olan insan her türlü uygulamaya hazır hale gelirse, mevcut beyin programında mutasyon neticesi, kendine irfan sahibi olabilir...

Sufizmde fanatik olmak gerekiyor..!

İstanbul - 16.05.2001


SÜNNET

Brunei Sultanı tarafından satın alınarak, Rahibe okulu iken, İslam Kültür Merkezi haline dönüştürülen, özellikle Türklerin ve Pakistanlıların yoğunlaştığı, İngilterenin başkenti Londra'nın kuzeyinde bulunan bu yeri görmek ve Kültür merkezinin yanındaki konakta ikamet etmekte olan Nazım Kıbrısi ile görüşmek üzere bu bölgeye gittiğimde, beni bir hayli şaşırtan enteresan görüntülerle karşılaştım.

İslâm dinine, Kıbrısi vasıtasıyla intisap ettikleri her hallerinden belli, ellerinde, neredeyse yerlere kadar uzanan tesbihleri, uzun cüppe ve sakalları ile caddede turlayan, değişik yaşlardaki mütevazi bir İngiliz grup, Cuma saatini bekliyordu. Dinlerin en mükemmelini seçen bu İngiliz vatandaşların, Türkiye’deki en bağnaz kıyafet şartlarına dahi fark atan giyim kuşam şekillerinde herhalde Kıbrısi’nin etkisi büyüktü.

İslâmda, bu tarz giyime ve bazı hallere, yanlış bir yorumla "sünnete uyma" deniyor.

Tabii ki, dileyen dilediği şekillerde giyinebilir, sakal bırakabilir, saçını uzatıp kısaltabilir. Arzuya bağlı olan bu tarza zerre kadar itirazımız olmaz. Ancak, bir noktayı gözden kaçırmamak gerekiyor. Gerçek manadaki "Sünnet" kavramını, taklitçi ve şahsi anlayışla karıştırıp, İslâmı tekeline alma şeklindeki hareketler yanlıştır. Şayet bu tip hareketler sünnet ise bundan 1400 yıl öncesinde Efendimiz’in yaşadığı yıllarda uyduğu giyinme modelini Ebu Cehil de uyguluyordu, Ebu Leheb de... Onların şimdi nerede olduklarına dair mutlaka bilginiz vardır; ikaza gerek var mı?..

Sünnet; klasik anlamda yol, tavır, usül, dolayısı ile ahlak manasına gelir. Şimdi söylemek istediğim özetle şu; Kimseyi dinin gereklerini uygulamaya zorlamamak, Kur'an'ın koyduğu kuralların başında gelir: "La ikraha fid diyn" (Dinde zorlama yoktur) Ayet-i Kerimesi bunu açıkça belirtir. Zira, zorlama insanı dinden çıkarır, münafıklığın kapısını açar, imanı yok eder.

Resûlullah Efendimize gelen hitapta dahi, "Onları uyar, sadece tebliğ et, Risalet görevin bu kadardır" buyrulmaktadır. Bizim buradaki görevimiz de sadece uyarı mahiyetindedir.

Önce şunu anlatmaya çalışalım;

Din’den kasıt, mekârimi ahlâk olup, Allah’ın ahlâkıyla ahlâklanmak, Allah’ı bilmek ve O’nun sonuçlarını Öz benliğinde yaşamaktır. Bu yol ‘Şeriat’ la başlar. Ancak bir Şeriat ki insana, kendi aslını, hakikatını bildirmiyor, Hakk’a ulaştırmıyor, kalıpçı ve şekilden ibaret çerçeveler çiziyor. O Şeriat, "Şeriat-ı Muhammedi" değildir.

Şeriat; Hakikatin zahire çıktığı anda aldığı isimdir. Eğer, Şeriat(din) Hakikatle bağdaşmıyor, bütünleşmiyorsa, gayeden uzaklaşıp tapınmaya yol açıyorsa, o sizin hayalinizdeki şeriat(din)’dir.

Hakikat, burçları yıldızları, gezegenleri, galaksileri kapsayan entegre bir sistem ile zahire çıkar.

Kur'an, "...ve len tecideli sünnetallahi tebdiyla" (Fetih,23) (Allah sünnetinde - sisteminde- asla değişiklik olmaz) Ayet-i Kerimesi ile evrendeki bu oluşuma, (sisteme), "sünnet" adıyla işaret etmektedir.

Asıl olan, dünya üzerinde yaşayan insanın bu sisteme tabi olması, ayak uydurması, etkilere karşı tedbir alabilecek hale gelmesidir. Müttaki'lerin yaptığı budur. (Bak: Bakara 2-3-4-5).

"Sünnet’e uyma" denilen anlayış böyle olmalıdır. Esasen Allah'ın sistemi, kainatın var oluşu ile başlamaktadır. Önce müsbet ilimden bir örnek verelim:

Yerçekimi sonradan olma değil, Dünya’nın oluşum devresinden itibaren vardır. Isaac Newton tarafından ise formüle edilmiştir. Newton, Fizik kurallarına göre bir çekim sabiti bulmuş; bu, "G" ile gösterilmiştir. "G" sabitinin sayısal değeri, matematiksel yönle kuvvet, kütle ve uzaklığın ifade edildiği bir birim sistemine bağlıdır. Bir sisteme göre oluşur. Siz bu sisteme (sünnete) uymak zorundasınız.

Kur’an’ın "sünnetullah" kelimesi ile anlatmak istediği budur. Ayrıca Resulullah Efendimiz’in davranış biçimlerini de ele alarak konuyu çözümlemeye çalışalım...

Efendimiz’in günlük yaşamında misvak kullanması, saçlarını oldukça uzatması, zaman zaman kısa kestirmesi, evinden daima sağ adımını atarak çıkması, mescide girerken sağ, çıkarken sol adımını atması, mutlaka sağ elle yemesi, su içerken diğer elini tepesine götürmesi ve bu fiili oluştururken çömelmesi, dua ederken ellerini koltuk altları görününceye kadar yükseğe kaldırması, belirli bir yere ikinci kez gitmesi gerektiğinde aynı yoldan geçmemesi, Risaletin gereği sistemi okuması ile ilgiliydi.

Ayrıca, teravih namazı kılmak, Arafat’ta iki namaz arasını cem etmek, safları düzenlemek, aşure ve arife günlerinde, şevval ayında, her ayın üç gününde oruç tutmak, mescid’de itikâf’a çekilmek gibi uygulanan tüm fiiller "sünnetillah" adı altında sistemin etkileriyle bağlantılıdır.

Bizim basit manada "sünnet" diye geçiştirdiğimiz, üzerinde düşünme zahmetine katlanmadığımız oluşlar, bir anlamda sistemin çalışma tarzına, karşılık verebilme ve kendini tanıma amacıyla yapılmaktadır.

Efendimiz’in, giyeceklerde beyaz rengi tercih etmesi; terkibine hoş gelen, sevdiği bir renk oluşundan ötürü değil, bu rengin, menfi ışınları yansıtması, üzerine çekmemesi; dolayısıyla, direkt sistemin çalışma tarzıyla ilgilidir.

Esasen, Allah Resulü’nün, kendisi için bağımlılık yapabilen her fiilden uzak durması, tabularla yaşayan bizler için oldukça düşündürücü bir mesaj niteliğindedir. Burada Şah-ı Nakşibendi Hazretlerinin sözünü hatırlıyalım: "Nebiler halkın adetlerini yıkmak için gelmişlerdir."

Adet, ibadet olmaz. Tutku, bağımlılık, kişinin karakterine yerleşip huy halini alınca; idrakte, birimlilikten öze ulaşan bir adım dahi atılamayacaktır.

Allah’ın "kün" (ol) emriyle var ettiği sistemini tanıyamayanın bir anlamda, okuyamayanın, O’nu var eden mutlak Evrensel gücü tanımasına bu şartlarda olanak yoktur.

Kur’an, uymamız gereken fiilleri "sünnet" adı ile bize ulaştırırken, biz adeta yeni bir sünnet anlayışı icat etmişiz.

Efendimiz, "mü’min, kardeşiyle üç günden fazla dargın olmaz" demiştir. Nedeni şudur;

Bize yaklaşık 400 bin kilometre uzaklıktaki uydumuz Ay, duyguları temsil eder. İlk on beş gün her birimde, enerjiyi artırır, ikinci on beş günde ise, insandaki enerjiyi, sıfırı tüketecek kadar azaltır. İşte Ay, hangi burçtaysa o burca sahip olan insanın da duygularını menfi yönde etkilemektedir. Ayın bulunduğu burca sahip olan kişilerin, normal yaşamdaki sürelere göre daha duygusal olmaları doğaldır.

Ay, yaklaşık iki buçuk günde bir burç değiştirir ve bir ay içinde bütün burçları dolaşır. Şimdi diyelim, siz boğa burcundasınız, Ay, sizin burcunuzda ve iki-üç gün kalacak. O süre içinde, sizin birileriyle dargın düşme olasılığınız, diğer zamanlara göre daha fazla olacaktır.

Anlatıldığı gibi, Ay’ın duyguları yoğunlaştırması, bir anlamda hormonal faaliyetleri menfi bir şekilde azami noktaya çıkarmasıdır. İşte bu süre içindeki bir eylemi, Efendimiz (s.a.v), sistemin çalışma tarzı ile ilgili olarak, mazur görüp dondurabilirken, üçüncü günün nihayetinde, yani Ay’ın burcunuzdan çıktığı anda barışmayı öngörüyor.

Efendimiz’in "Hilâli görmedikçe oruç tutmayın, onu görmedikçe bayram da etmeyin. Şayet hava bulutlu olursa, onun miktarını hesap edin", bir rivayete göre de ‘sayıyı otuza tamamlayın’ şeklindeki hadis-i şerifi, açıkça görülüyor ki sistemle ilgilidir.

Bu kurala bizde pek uyulmuyor. Ancak kimseyi yargılamaya hakkımız yok. Her birim, yaptığının neticesi ile karşılaşacaktır.

Sünnet, Kur’an’da açıklandığı gibi sistemdir. Sünnet kavramını çok basite indirgemenin cehaletten başka izahı olamadığı gibi, taklit de insanı hiç bir yere getiremez.

Siz siz olun; nedenini, niçinini iyice araştırarak sünnete uyun.

Allah Muin’iniz olsun.

Ahmet F. Yüksel

Akşam Gazetesi
Yeni Dünya Dergisinde


TABU !..

Astrolog Nuran Tuncel ile müşterek hazırladığımız yazıda, Güneş tutulmasının getirebileceği etkilerden bahsederken, özellikle vurguladığımız husus şuydu;

“Bu tutulum, yeniden yapılanmayı getirecektir.”

Sabah Gazetesinin güçlü yazar kadrosunda ilk sıralarda bulunan, Vitrin rumuzlu köşenin yazarı Yavuz Donat, 21.9.1999 tarihli ‘Böyle Gitmez’ başlıklı yazısında, bakın neler söylüyor:

“Dün, deprem sonrasını konuştuk. Devletin yeniden yapılanmasının ne kadar acil olduğu görüldü...”

Gel de Astrolojiye inanma!..

Ancak, inanmamak, sizde ‘tabu’ haline geldiyse, yine reddetmeye devam edeceksiniz...

Cumhuriyet Gazetesinin Bilim Teknik ilavesi, bence başarılı bir Astrolog olan Yasemin Boran’a ‘Hürriyet Falcısı’ etiketini yapıştırarak depremin Güneş tutulması ile ilgisinin olmadığını ispatlama yoluna gitmiş.

Dergideki “Gök cisimlerinin yeryüzünü etkilemeyeceğini öne süren makalede özetle şöyle deniliyor;

“Her ne kadar Hürriyet’in falcısı Yasemin Boran, gök cisimlerinin depreme yol açtığını iddia etse de, bunların başta yer sarsıntısı olmak üzere, toprak kayması, çığ gibi yer hareketlerine neden olma olasılığı, bir devenin iğne deliğinden geçebilmesi olasılığından daha küçüktür”

Yine aynı sayfada;

Gel git olaylarının Ay ve Güneş’in etkisiyle oluştuğuna, mesafe arttıkça çekim gücünün azaldığına değinilerek, diğer gezegenlerin de böyle olayları meydana getirebildiği,ancak dayanılan matematiksel hesaplara göre gel-gitlerin önemsenmeyecek ölçülerde ve karadakinden daha küçük olduğu belirtiliyor.

Görüldüğü üzere, Galilei’yi Engizisyon mahkemesinde süründüren zihniyet, günümüzde de aynen devam etmekte...

Anlaşılıyor ki,”kutsal sayılan kimi insanlara, hayvanlara, nesnelere dokunulmasını, kullanılmasını yasaklayan, aksi yapıldığında zararı dokunacağı düşünülen inanç” ya da “yasaklanarak korunan nesne,sözcük, davranış...” şeklinde tanımlanan tabu kavramı ile bilim yan yana gelebiliyor ve bazı bilimsel görüşleri korumak ,saklamak adına, onun dışında kalanlar, yok sayılarak dışlanabiliyor .

Diğer taraftan, Tübitak’ın Eylül ayında yayımladığı Bilim ve Teknik Dergisinde ‘Nasa Tutulma Deneyinde Heyecan verici Sonuçlar” başlığında Güneş tutulmasının, Dünyanın kütle çekiminde değişiklik yarattığı ifade ediliyor.

Nasa araştırmaları, 1970 ve 1980 yıllarında yapılan üç ayrı ölçümün, dünyanın kütle çekiminde, tutulmayla ilgili birtakım anormalliklerin varlığını doğrulayabilecek sonuçlar verdiğini ortaya koyuyor.

Yani, bir anlamda gök cisimlerinin, yer cisimleri ile irtibatta oluşunun belirtileri...

Bu derginin de “Astrolojinin soyut nedenlere dayandığı” gerekçesiyle yazımızı yayımlamaktan kaçındığını hatırlıyorum da,kütle çekimlerinin izahını nasıl yapabileceğini merak ediyorum...

Önyargı bilimsel düşünceye yakışır mı?

Günümüzde tapınma haline gelen mistik çalışmaların gereğinin, Ay ve Güneşin hareketlerine bağlı olduğunu Hz. Resulallah bin dört yüz sene evvel söyledi...

O yönde birçok Hadis bulunmakta...

Yakın zamanlarda yaşadığımız felaketlerin ve daha birçok olayın ‘Güneş ile Ay’ın yörüngesel hareketleriyle bağlantılı olduğunu, bunu ifade etmenin de bilime ters düşmediğini düşünüyorum.

Haftaya görüşmek dileğiyle...

Ahmet F. Yüksel


TABULARDAN KURTULABİLENLERDEN MİSİNİZ?

İspanyol halkının değişmez bir sporu var: Boğa güreşi...
Adına spor dense de, bence tam bir vahşet... Ülkede her hafta onlarca boğa güreşi yapılıyor ve yüzlerce boğa öldürülüyor. Gözünüzün önüne getirmeye çalışın:
Önceden atlı ve zırhlı matadorların (pikadorların) boğayı muhtelif yerlerinden bıçaklayıp şaşkına çevirdikten ve bitap düşürdükten sonra matadora son ve ölücü darbeyi bıraktıkları o sahneleri düşünün...
Avrupa topluluğuna üye bir ülkede yaşayan ve arenalardaki anlaşılamaz tutkularının, tabularının yanında, günlük yaşamlarında karıncayı dahi ezemeyecek insani davranışları sergileyen halkın tutumu...
Tabu faktörü...

Önce de yazdım,
Sanırım, burada tabularla ilgili eğitici bazı bilgileri yeniden ele almamız, enine boyuna tartışmamız gerekiyor.
Bu yönde ileri sürülmüş her düşünce, bireyin inançları, kendini ait hissettiği kültür, yaşam felsefesi ve değer yargıları bağlamında önem taşımaktadır.
Ama öncelikle tabunun anlamını bir kez daha gözden geçirelim;
Bu kavramın Dil kurumunda karşılığı şöyledir.
Tabu (Polinezya dilinden)
1. Kutsal sayılan kimi insanlara, hayvanlara, nesnelere dokunulmasını, kullanılmasını yasaklayan, aksi yapıldığında zararı dokunulacağı düşünülen dinsel inanç.
2. Yasaklanarak korunan (nesne , sözcük, davranış).

Bireyde tabuları tartışma cesareti gelişmediği zaman. "bu kavramın neresinden tutarsanız elinizde kalacak" ve asla bir anlam ifade edemeyecektir.
"Putları yıkıyoruz!" denilerek put yaratma aşamasına getirilen, mutlak gerçeklerle ilgisi olmayan ve adeta tekrar tekrar icat edilen tabularımız var.
Ve tabu istiyorsak aramaya hiç gerek yok, zaten önümüzde duruyor.

Freud, insanoğlunun kendi hayalinde yarattığı ilk tabunun, Cinsellik konusunda olduğunu söyler.
Türkiye'de yoğun şekilde kendini hissettiren cinsel tabular, günümüzde eskisine göre oranı azalmış olsa da varlığını devam ettiriyor.
Çok az bir kıpırdanma olduğu söylenebilir belki...
Basında ve TV’de inanılmaz boyutlara varan görüntüler, belleklerdeki o anlayışa bir nebze açıklık getirmiş, sınırları biraz olsun genişletmiştir.
Örneğin, mastürbasyon, bastırılmış eşcinsellik, gençlerin kafasının karışıklığı ile işlenmiş bir film eskiden gösterime sunulsaydı, mutlaka skandal yaratırdı.
Ne var ki, tabu genetik bir olgu olduğu için, tamamen kalkması ve mutasyona uğraması mümkün değil.
Cinsel tabuların, en katı olduğu, hatta yıkılamadığı yerler yaşamın çok ağır şartlarda devam ettiği, insanın kendini aşamadığı, tahminlerinizin doğrultusunda okuma/yazma oranının çok düşük seviyelerde bulunduğu kırsal bölgelerdir.
Buralardan sık sık cinsel tabularla ilgili, batının yönlenme zahmetine bile katlanamadığı doğrultuda gelen haberlere rastlayabilirsiniz.
Örneğin, “Erzurum’da Nedime Dağdelen adlı dört aylık gelinin evliliğinin dördüncü ayında başka bir kişiyle ilişkisinden dünyaya getirdiği kız bebek, aile meclisinin aldığı bir kararla öldürüldü. Çocuğun annesi Nedime Dağdelen, bu karara uymak zorunda kaldı.”(Radikal 18 Mart / 2000) gibi...

Kırsal bölgelerden Kentlere göç edenlerde özellikle cinsellik konusunda küçük çapta da olsa bir değişimin varlığı hissedilebilmekte, bu yöndeki hareketlilik önceki kadar sert ve kapalı anlayışla ele alınmamaktadır.
Takdir edersiniz ki, teknolojik yeniliklerden haberdar olmayan, nüfusunun % 25’ i işsizlikle boğuşan, % 40’ ı kırsal alanlarda, köylerde yaşayan ve bu orana büyük şehirlerin varoşlarında kurulan gecekondu sakinlerini de ilave ederseniz % 60 rakamlarına çıkan bir ortamdan fazlası beklenemez.
Tabu anlayışı, kültür etkinliğinin yoğunlaştığı büyük şehirlerde çok küçük bir kesim tarafından yıkılmaya çalışılmaktadır.
Genelde Türkiye'de cinsel tabularla birlikte diğer tabular aynen devam ediyor.

Tabu için bir anlamda “duyusal felsefelerin uyuşumudur” diyebiliriz.
Ancak toplumun yasak getirdiği şeylerle mistizmin yasakladıklarını aynı isimle adlandırmak doğru değildir.
Beynimizde evrenselliğe uzanan yolu kesen yasaklar, fikir üretimini engelleyen duraklar, bol miktarda köşeler var.
Tabuları yıkabilmek, genetik mirasın bıraktığı enkazı ortadan kaldırmak bir hayli zor.
O enkazı sırtlayan bireyler pek zorunlu olmadıkça karışık işlere girmez, tekdüze bir hayatı mutluluk havası ile kabul ederek yaşamına devam eder.
Bizleri etkileyen
Bunca tabunun yanında ağırlık kazanan bir başka tabu da güvenliktir.
Şartlanmalar ve değer yargıları dolayısı ile birey toplumu ilgilendiren bu kavramın içeriği hakkında yorumlara girmekten, "kendini, güvende hissetmemesi nedeniyle" çekinir ürker.
Bu yönde kimseyle tartışmaya girmez "netameli" soru sormaz.
Bırakın sormayı aklının ucunda dahi geçiremez. O konudaki sınırlılığın kendisini her konuda çerçevelediğini fark edemez.
Ayrıca soru sorma özgürlüğünü ortadan kaldırır.
Onun için olay bu aşamada biter!
Kimilerinde ise sözle saldırı bir tabu haline gelmiştir. Bazen öyle ağır sözler sarf edilir ki, bu kavramlar artık tabu olmaktan çıkar, teşhir aşamasına gelir.
Osmanlı döneminde de "teşhir cezası" vardı.
Prof. Dr. Ahmet Mumcu’nun anlattığına göre:
Kamuoyuna teşhirine karar verilen bir suçlu (bir yalancı tanık) eşeğe ters bindirilip, sokaklarda dolaştırılırdı. (Mayıs-1554)
4 Haziran 1576'da da "dört suçlu" aynı şekilde cezalandırıldı.
Yine Osmanlı'da "teşhirde, suçlunun yüzüne kara boya sürülüp, sakalının yarısı kesilebilirdi."...

Tabuları bitirip yok eden Aşk ve sevgidir...

Tabu konusunda son noktayı koyalım.
İnsanoğlu aklın, fiziki dünyanın ve izah edemediği birtakım etkilerin varlığı ile belli noktaları yaşam modeli olarak kabul ediyor.
Önemli olan, tabu adını verdimiz o detayları, bu boyutta açılımı engelleyen, bireyleri adeta zincire vuran,kilitleyen, yapılanmayı suskunlaştıran nedenleri masaya yatırmak, incelemeye tabi tutmaktır.
Öngörülen bilgiler ışığında İnsan kendine şu şekilde bir özeleştiri yapabilmelidir.

"Tabularımdan Kurtulabildim mi?"

İstanbul - 25.3.2000

Yeni Dünya Dergisi - Ocak 2001


Tabular Yıkılmalı...

“ Bugün toplumsal yaşantıda Türkiye’nin temel sorunlarından biri nedir? ” diye sorsanız, herhalde herkesin üzerinde anlaşacağı tespit edeceği şey “ tabular ” olacaktır.

Eskiden olumlu bir anlam taşıyan “örf”, “adet”, “töre” kavramlarını içeren bu sözcüğün, artık iyiden iyiye olumsuz bir şekle dönüştüğü gözler önündedir. Şu anda dahi kullandığımız iki cümleden birinde tabuların ne kadar manasız, kötü bir şey olduğunu ifade ediyoruz.

Çağdaş medeniyet seviyesine ayak uydurmak ve modern düşünce ile Mistisizmi anlamaya çalışmak istenildiğinde, önce bu kavramın kişiye set çektiği çok açık. Her semavi dinde kutsal kitaplarda yazılı emirlerden, kurallardan oluşmuş hükümlerin dışında, tabulara dayanan bazı şeylerin de karıştığı görülüyor. Bu düşünceler hurafe olarak adlandırılmaktadır...

İnsanoğlu; zaman ve mekân bakımından sonsuz olan evrenin niçin ve nasıl var olduğunu, kendisinin evrendeki yerini, kendine ve ahiret yaşamına dönük düşüncelerinin anlamını, tabularının yıkılmasıyla daha kolay algılayabilir hale gelir.

Tabuların aşırıya kaçarak saplantı halini alması, bazen psikolojik bir vakayı beraberinde getirebiliyor. Bir anlamda, insanoğlu tabuları yüzünden insan olmaktan çıkıyor. Bunun bir yığın örnekleri var. Biraz abartılı bulacaksınız ama, yaşamın dramlarını, acılarını, zorluklarını oluşturan sebeplerin altında çoğu zaman tabuların varlığını hissedebilmek mümkün. Anneler, babalar tabuların getirdiği acılara dayanmaya çalışırken, diğer yandan törelerin getirdiklerini uygulamakta asla tereddüt etmiyorlar.
Türkiye’de yaşanan bu basit, ama son derece ciddi mesele karşısında çoğu insan bunalıma giriyor ve derdini anlatacak kimseyi de bulamıyor. Çünkü, tabular onların isteklerine olumlu cevap vermiyor ki!..

Toplumsal yaşantımızda asla hoş karşılanmayan kavgaların, çatışmaların, bireysel rekabetin özünde hep tabuların varlığı söz konusu.

Şimdilerde ise geçmişe dayanan bu kavram biraz değişmeye başladı. Daha öncenin değişmezi olan; kadın, çevre ve cinsellik gibi sorunların çözümleri, bütünlük teorisiyle ve tabuların yıkılmasıyla sonuca ulaşabiliyor. Kuşkusuz ve korkusuzca yaşamın altında, tabulardan kurtulmanın bariz belirtileri var.
Günümüzün feminist hareketleri de anlatılanların bir göstergesi. Tabuların yıkımı, kadına verilen özgürlüğü ön plana çıkartırken, kitle hareketi olarak anılmasını sağladı. Bu noktada İslâm’ı kadın hak ve özgürlüklerine yönelik bir tehdit olarak algılayanlar, onun temel yasalarını bilmeyenlerdir. Zira İslâm; çağdışı bir toplumun tabulara sığınarak kadına yaptığı zulme “ Dur ” demiş ve ona, gereken değerin verilmesini sağlamıştır.

Bir kadının kendini baskı altında hissetmeden rahatlıkla ifade edebileceği yönlerinin olabilmesi, tabuların yıkımıyla eş orantılıdır.
Bu kavramsal çıkmazdan bir an önce, bir şekilde kurtulmaya çaba gösterilmesi şarttır.
Dikkât ettiyseniz, kişisel eğilimlerini bilimsel gerçeklerle karıştırmamaya özen gösterenler, ara ara da tabuları ile hareket etmeye mahkum oluyorlar. Japon Profesör Takaşi, ülkesindeki bu konu ile ilgili gelişmeyi şöyle özetliyor:
" Bugünkü Japon insanı, aileler arasında bağ kurma şeklindeki geleneksel evlilik anlayışından, cinsel eşitliğe ve bireyselliğe saygı temeline dayanan modern düşüncelere kadar değişen ve kişisel özgürlüğü evlilik kurumundan yukarıda tutan geniş bir bakış açısına sahiptir." Bütün bu bilgilerin ışığında, kısaca diyebiliriz ki:
Toplumların kutsal saydığı, asla üzerine toz kondurtmadığı, eleştiremediği hurafe türü şeyleri, yani bir anlamda tabuları yıkabilme eylemi asla gündemden düşmemeli ve temel amaç da bu olmalıdır.

İstanbul - 29.03.2002

11-11-2002 Akşam Gazetesi


TAKLİT TAKLİTTİR

Bazı insanlar taklidi kendilerine yaşam biçimi olarak uygun görürler. Ve mükemmel işleyen, bizim ise gizine bir türlü aklı erdiremediğimiz bir iletişim ağı kurarlar kendi aralarında. Pek de mantıklı bir alışveriş değil; ama bu onların kendi problemidir.

Taklid tedavisi mümkün olmayan bir hastalık gibi. Zekânın çok fazla gelişmemişliğine neden ararsanız, bunu taklitçilikte bulabilirsiniz.

Hayatımın hiçbir anında, asla taklide yer vermedim. Çoğu konuda beceriksiz olmama rağmen, bu davranışı kabullenemedim. Hiçbir şeyi bilmiyor olabilirdim, ama taklidi özümseyemedim. Çok az üretici olmanın bile yapay taklitçilikten daha mantıklı olduğunu düşündüm. Sanırım, taklitçiliğe bile bile “ evet “ diyebilecek ve benimseyebilecek insan sayısı pek fazla değil. Ayrıca, taklidi birlikteliklerin mutlu bir sondan ziyade, bozulmalara yol açacağını herhalde en az benim kadar siz de biliyorsunuzdur.

Aslında bu duyguyu doyasıya yaşayanların gerçek yaşam hakkında en ufak bir fikri yok.
Felsefeleri gelişmemiş, yaşam stilleri sınırlı ve oturmamış insanları gözleyin; eminim ne demek istediğimi daha iyi fark edeceksiniz.
Zira onlar iyi birer taklitçidir.

Kur’anı Kerim’de geçen bir âyet dikkât çekicidir;
“And olsun; siz biliyordunuz ( bildiniz ), o kimseler ki Cumartesi gününe tecavüz ettiler. Onlara aşağılık maymunlar olun dedik “
(Bakara/ 65)

Kur’an, bu mesaj ile maymunların taklit yapma özelliğine değinirken, aynı nitelikleri taşıyan insanları da ağır biçimde ikaz ediyor:
“Siz de onlar gibi olun!..”

Burada, hemen bir açıklama getirmek isterim, âyeti zahir yönüyle yorumlayanlar nasıl düşünüyorlarsa (!) insanların fiziksel olarak maymuna dönüştüğünü iddia ediyorlar. Bu âyetteki uyarıyı gerçek anlamıyla, söz konusu hayvanın olumsuz, bir işe yaramayan hareket tarzının insana yansınması şeklinde kabul etmek akılcı olur.

Evet, çoğu insan, tıpkı taklitçi maymunlar gibi...
Yeni bir şeyler yaratmayı düşünemiyor. Yaptığı işler de yasak savmak türünden, hiçbir iz bırakmayan kalıcı olamayan yapay gerçekler, pardon özentiler!... Unutulmamalı ki, bir kimseye özgü hareketleri bellemek ve sanki rol yapar gibi aynen canlandırmak, onu anımsatmak değildir.

Tüm bu olumsuzluklara karşın, taklit yine de günlük yaşamın bir parçası, etkili bir güç olmayı sürdürüyor.
Ne var ki, bu tehlikeli bir güç ve toplumda sel gibi akıp, bir takım değerleri, özgüveni, bireyin kendini tanıma fırsatını ve diğer bazı şeyleri yıkıp götürüyor. İnsanlar birbirlerini dikkâtle izlerken, kendilerini üretime ve yeniliğe kapatmaları nedeniyle bu yola giriyorlar.
Bir şeyi olduğu gibi taklit etmek, insan için gerçekten çok üzücü, vahim bir durum...

Sadece, toplum içinde sivrilmiş, yer edinmiş, karizmatik yapıya sahip insanlar, bu olgunun dışında kalabilmektedir.
Konuya mistik açıdan yaklaşım sağlayan ve taklidi benimsemeyenler ise “şeriatın bile taklit edilmesinin pek değerli düşünce, bir hareket tarzı olmadığı kanaatindeler.”
Zira taklit, insandaki sonsuz ve sınırsız özelliklerin sınırlandırılmasına yol açmaktadır.

Mistik felsefenin kalıcı olmasının tek yolu, taklitten geçip diğer anlayışlarla tanışmasıdır.
Taklitçi, yüzeysel, duygusallığı yansıtan bir dinin varlığından bile bahsetmek olanaksız..

İstanbul - 05.02.2002


TAKSİM DE CUMA HAYALLERDE

Değerli okuyucu;

Bu ayki yazı metni aslında geçen ay kaleme alınan “Cum’a” başlıklı yazının devamı idi.
Ne var ki, yayın editörümüzün, devamı gelecek aya taşan yazılardan verim alınamadığını ve takip konusunda şikâyetler geldiğini belirtmesi üzerine ikiye böldük.

Şurası kesin olarak bilinmeli; Cum’a namazı bir toplum olayıdır. Bu anlayış ışığında, şayet isterlerse, kadınlar da Cum’a namazına gidebilirler... Hanımlar Cum’a namazı kılamaz diye bir kural yoktur. Onlar da her mü’min gibi bu görevi ifa edebilirler.
Ancak ülkemizdeki anlayış tam tersi şekilde teşekkül etmiştir.
Peşinen söylemeliyim, kıldığımız Cum’a namazı, öğle namazını ifna eder. Cum’a’dan önce ve sonra kılınan sünnet namazlarının Cum’a ile alâkası yoktur. Aslında sünnet olarak kılınanlar, nafile namaz statüsündedir. Namazların farz olanı on yedi rekâttır.

Efendimiz, Cuma günü, evinde iki rekât namaz kılar, mescide öyle gelirdi. Hutbeden sonra iki rekâtlık Cum’a namazını takiben, mescidde iki rekât daha kılardı. Şayet mescidde kılmaz ise, evinde dört rekât eda ederdi... Gerçeği böyleydi.
Namazların sadece farz olanının kılınması gerektiği, önce ve sonra kılınanların, nafile namaz konumunda bulunduğunu belirtmekte fayda var.

İbadette hareket espirisi, vahiy kanalı ile yol gösteren Resûlullah Efendimiz’e aittir. Maalesef Cum’a’dan sonra aslı astarı olmadan, hızlı ritimlerle kılınan öğle namazı, sistem ile ilgisi bulunmayan bir tapınma sembolü haline gelmiştir. Namaz kılmanın bir adabı vardır. O da ağır bir şekilde hareket etmektir.
İmam, hutbede iken konuşmamak, herhangi bir şey sorulsa dahi cevap vermemek gerekiyor. Maalesef bu kurala yetersiz bilgiden ötürü uyulmuyor. En azından namaz sonrası bu tür davranışları mutlak ikaz etmek gerekir.

Cum’a, insanın kendi nefsini, (bireysel mânâdaki huy ve karakter yapısından bahsediyorum) hesaba çektiği gündür.
Cum’a günü giyilen yeni bir giysi için, bugünün hürmetine Allah kimseyi sorgulamaz. Bugünde kişinin en güzel elbiselerini giymesi, koku sürünüp ağzını temizlemesi zahir yönüyle oldukça önemlidir.

Efendimiz Aleyhisselâm, bir Hadisinde şöyle buyurmaktadır;
"Cuma günü, günlük elbisenin dışında iki elbise edinin." (İbni Mace)
Cum’a ile ilgili çok önemli bir Hadisi Şerif şöyledir;
"Tabi, kendileri için adil veya zalim bir imam bulunup da Cuma kılmak imkânı varsa, bilmiş olunuz ki o kimsenin başka namazı yoktur."
Hadisi Şerif’e dikkât edin "adil" ve "zalim" bir imam bulunup da demektedir. 'Zalim bir imam' ile dahi kılınması gerektiğine dair bir hüküm var.
Bir başka Hadisinde ise;
"Özürsüz, üç Cuma’yı terk eden kimsenin kalbini Allah mühürler." (Ahmed ve Sünen Sahibleri) demektedir.
Cum’a Suresi (9-10-11) Âyetlerinde, iman edenlere, ezan nida edildiğinde, alış-verişi bir tarafa bırakarak Cum’a’ya gitmeleri, namazı müteakip yeryüzüne dağılmaları teklif edilmektedir.
Efendimiz’in başka bir Hadisi hayli dikkât çekici;
"Namaz vakti geldiğinde, ona koşarak gelmeyin, yürüyerek gelin. Sakin ve vakarlı olun" diyor.

Cum’a’da öyle bir an var ki, bu anda yapılan her dua kabûl olunup, isteyene icabet edilir. Aynen secdede olduğu gibi...
"Secde’de yapılan her dua müstecaptır" diyor Efendimiz.
Evliyaullahtan Muhittin Arabi de secde için;
"Kalbin bir secdesi vardır, o da kişinin, Hakk’ın varlığının yanında yokluğunu yaşamasıdır" demektedir.
Cum’a’nın bir özelliği de seferi olanlara vacip olmamasıdır. Bu durumdayken, kılınmaması daha uygundur.

Bendeniz İstanbul’da kent merkezine yakın bir yerde ikamet etmekteyim. Bir işim dolayısıyla Cum’a saatlerinde Taksim’de Elmadağ civarında bulunuyordum. Vakit iyice daraldığından, birden hızlanma gereğini duydum. Yanımdan geçenlere oralarda bir cami olup olmadığını sorduğumda, İstiklâl Caddesindeki meşhur Ağa Cami’den başkasını bilmediklerini beyan ettiler. Yakın bir yere gitmem gerekiyordu.
Ancak yoktu, yoktu...
İnanın, o güne kadar pek dikkat etmemiştim, neyse cep telefonum imdadıma yetişti. Bu çevreyi iyi bilen bir arkadaşımı aradım, şu tarifi yaptı;
"İstiklâl caddesinde, Fransız Konsolosluğu bitimindeki sokağa gir, yol üstünde Cum’ayı bekleyen insanlar göreceksin, girişte sağdan ikinci bina, cami olarak kullanılıyor, eski bir lokantadan bozma" dedi.
Eski dostluğumuza güvenip azarlamayı da ihmal etmedi; 'Nasıl olur bilemezsin, burası tam otuz senedir cami olarak kullanılıyor, ben Dolmabahçe’ye iniyorum, arzu edersen gelebilirsin' dedi. Teşekkür ettim, güç belâ, Fransız Konsolosluğu yanında şaşkın bakışlarla camiye benzetemediğim, ancak sokağa cephesi bulunan tuvaletlerden varlığını hissettiğim yerde, depoda Cuma’yı eda ettik.
Unutmadan söyleyeyim; bir de parçacıların arka tarafında kalan sokakta, bir hayırseverin camiye dönüştürdüğü dört katlı apartmanın da bu maksada uygun bir şekilde kullanıldığını duydum.

Yaşadığım gerçek, Taksim’de camiye ihtiyaç olduğunu, net bir şekilde ortaya koyuyordu.
Taksim gibi merkezi bir yerde mutlaka bir Cami bulunmalıydı.
Taksim Meydanına yakın yerde Cami yapma fikri bir süre siyasal platformda kilitlendi. Bence İslâmi kimliği siyasallaştırmanın hiç gereği yok.
Esasen dini gücün, ekonomik güçten, siyasal güçten ayrıştığını da hiçbir zaman göremedik.
Kültür Merkezi civarında, estetiği, genel silûeti bozmayacak ve insanların rahatça ibadet edebilecekleri bir caminin yapılması neyi değiştirirdi ki?...
Tahmin ediyorum, imkânsızlıktan ötürü, Taksim’de esnaf, tüccar, sanayici gibi çalışan kesim Cum’aya gidememekte veya boşvermektedir.
Kendilerini boşvermişlik havasına bırakan idraktaki insanlara, yukarıda belirttiğim Cum’a ile ilgili Âyet ve Hadisleri tekrar tekrar gözden geçirmelerini tavsiye ederim.
Mc.Donald’s da hamburger yiyerek Cum’a namazını geçiştirmenin imkânı yoktur.
Olanaklar hangi düzeyde olursa olsun, mutlaka kılınmalıdır.

Cum’a sonrası iliklerime kadar işlemiş soğuktan kurtulmak için girdiğim cafede çayımı yudumlarken hayallere dalmıştım.
Radyodan gelen popüler bir parça da hayli etkileyiciydi ve sanki bana eşlik ediyordu...
Onlar yanlış biliyor...
Kimsenin suçu değil bu...
Ve Titanik filmine yetişmeliydim...

Allah Muin’imiz olsun.

Ahmet F. Yüksel
Londra - 19.2.2000

Yeni Dünya Dergisi


Tapınmak!..

İnsanoğlunun hayatında tapınmanın çok önemli bir yeri bulunuyor.Hatta onun en önemli içgüdüsüdür de diyebiliriz. İlkel insan, korktuğuna tapardı: aya, güneşe, yıldızlara, şimşeğe.. Ve kısa zamanda büyük boyutlara ulaştı. Ne zaman ki korktuğu şey algılanabilir hale geldi, o zaman o nesnelere tapınmaktan vazgeçti. Ama bu, tapınışın tamamen yok olması demek değildi tabi ki...

Değişik koşullar ve birtakım nedenler bu harekete vesile oluyor. İnsanların kafasına dank ettirecek bir olay olmadığı sürece kolay kolay vazgeçilemiyor.
Şayet bir ortamda tapınma durumu hâkimse, pek olumlu sonuçlar elde edileceği söylenemez. Tanrıya olan inancını kalbinde taşıyıp, daha iyi bir insan olma yolunda adım atanlar ve bu niteliği ruhuna yansıtanlar, ne yazık ki yaşadıkları feci durumdan habersizdirler. Onlar, özgürlüğe giden yolların kesilmiş olduğunun farkına bile varamazlar. Tapınmayı benimseyen insan, bütün olmanın idrakına asla ulaşamaz. Sonuçta kendini muazzam kâinatın küçük bir parçası olarak görmekten kurtulamaz.

Tapınma, ötelerdeki hayali yaratıcıya sığınmaktır. Aslında, ötelerde olan bir şey yoktur; içgüdüler, kişinin kendini beden kabulü, özünde olanı ötede aramaya yönlendirir.
Çok ilginçtir insan. korkudan, sevgiden, irtifa kaybetmekten veya herhangi bir nedenden ötürü, özüne yönlenmesi gerekirken, bunu ötedekine mal eder Ürettiği düşünce onu hayallerinin efendisine doğru yol aldırır.

Beyindeki sefaletin bir neticesidir tapınma arzusu; bir kaosun, arzu ve istekleri frenleyememenin, hayalin ürünüdür. Aklı olup da kullanamayanın düştüğü badiredir de denebilir. Bu haldeki insan bilinçten yoksun; paraya, koltuğa, makama, mertebeye, kadına, içkiye saldırır durur. O artık değerlerini yitirmiştir. Halife olduğu yolundaki uyarılara kulak verecek durumda değildir.
Tapınma, reşit olma çağından itibaren başlar. Şartlanma ve değer yargılarıyla da olgunlaşır.
Bu anlamsız duygu, bireyin düşünerek yanıtını bulacağı sorulara engel olur. Muhakemeyi ve düşüncelerde açıklığı önler. Boşluklar bu nedenle dolmaz. Beyni boşluk içinde olan birey, tapınma ile daha bir tuhaflık yaşar durur. Kısacası, aktif biçimde rol alan tapınma anlayışının makul sonuçlar getirdiğini söylemek mümkün değildir.
Bu duygudan kurtulan ancak, Homosapienslikten insan olma konumuna gelir
Birey, ötedekini ve hayalindekini silip atmadıkça, yaşamın anlamını algılayamaz. İnsanın kendini anlama imkânı, ancak tapınma duygusundan kurtulmasıyla mümkündür. Değişim rüzgârları meşruiyetini ancak bu şekilde elde eder. Gerçek değerlere ve İslam’ın tevhid kokan verilerine uzanış, tapınmanın bitişi ile başlar.
Hayatın ve gerçeğin diyalektiğine bu düşünce ile kavuşulacağından asla şüpheniz olmasın.

İstanbul - 16.04.2002


TAŞLAŞAN JOE

Kırk yıl hücre hapsine mahkum Joe, günün birinde hücresindeki bir karıncayı, hapisten çıktıktan sonra para kazanabilmek için eğitebileceğini düşünmüş ve onunla kırk yıl boyunca uğraşmış...
Öyle ki karınca, kendisi ne emrederse yapıyor: "Takla at!", atıyor, "amuda kalk!", kalkıyor. Joe, "tamam" demiş, "çıkınca ben bu karıncayla köşeyi dönerim."

Tahliye günü, onu kibrit kutusuna koyarak en yakın bara koşmuş ve viskileri üst üste götürmeye başlamış.
Beş parasız ama, "hesabı getirdiğinde barmene karıncayı bir göstereceğim; dilini yutacak, bırak para pul istemeyi, üstüne para verecek!" diye düşünmüş.
Barmen hesabı getirdikten sonra bardakları yıkamaya devam ederken, Joe, gösterilerini yapmak üzere kibrit kutusundan karıncasını çıkarıp tezgâhın üstüne koymuş ve "bakar mısın?" demiş...
Sonra biraz daha yüksek sesle:
"Şu karıncaya bak!"
Barmen "Aah, af edersiniz, görmedim!.." diyerek başparmağı ile karıncayı ezip omzundaki bezle tezgâhın altına süpürüvermiş.

O tarihten beri, barın aynı taburesinde taştan bir adam otururmuş. Adı: Joe...
Zavallı, onca yıllık emeğinin boşa gitmesinin şoku ile taşlaşmış ve öyle kalmış...

Belli bir anlayış seviyesinde olanların, tepki temalarını işleyerek, öze dönük bir hareketi, mekanik bir tavır içine hapsetmesi düşünülemez.
Ne varki geriye bakıldığında, birey, tamamı astrolojik etmenlerle bağlantılı asla hoş karşılanmayan yıllarca didinip uğraş verdiği emeklerini yitirdiği, yoruma muhtaç bir çok olaya şahid olmadadır.
Yaşam kulvarında ilişkilerden ders alıp pişman olmadan, yapılan hataları tekrarlamamak, duyguların bastırılmasını temin etmek, aşırılığa kaçmamak ayrıca "tecrübe" nin, bir anlamda ilişkilerin verdiği mesajları değerlendirebilmek gerekir.
İnkar gerçeği örter.
Şartların elverdiği ölçülerde birey heran, herşeye hazır olmalıdır.
Hikayenin kahramanı “Joe” nin pozisyonu bizim için güzel bir örnek değilmi ?.

Ahmet F. Yüksel
Londra - 6.2.2000


TAT ALMA

Tat alma,ağızdaki tat cisimlerinin bir fonksiyonu olup kişinin gıdaları seçmesi ve dokuları için gerekli besleyici maddeleri almasında önemi olan bir algıdır.

Canlıların bir gıda maddesini diğerinden ayırt etmeleri lezzet tercihini meydana getirir. Bu şekilde yiyecek maddelerine karşı bir diyet de otomatik olarak ortaya çıkmış olur. Ayrıca, organizmanın ihtiyaç duyduğu bazı özel maddelerin özellikle alınması sağlanır. Örneğin, emzirme döneminde kadınların sulu gıdalara ihtiyacı olmakta, ergenlik döneminde de tüm gıdalara (özellikle kemik gelişiminde önemi tartışılmaz kalsiyumlu ve hormon aktivasyonu için gerekli enerjiyi sağlayan şekerli besinlere ) ilgi artmaktadır.
Çöldeki tuzlu kayaların bunları yalamak isteyen hayvanları çok uzaklardan kendine çektiği bilinir.

Tat seçimi, merkezi sinir sistemindeki bazı mekanizmaların sonucudur; ağızda bulunan tat cisimciklerinin değil... Bu cisimciklerde, ilgili maddeye karşı uyarılma eşiği düşse de, beyin onu beğenmeye devam eder. Gıdanın seçiminde alım sırasında yaşanılan olaylar da etkilidir ; gıda alımını takiben hastalanma,bir ölüm haberi, kazalar vb...

İnsanların bazı hoşa gitmeyen maddeleri yememeleri de aslında, organizmayı ileride meydana gelebilecek bazı zararlardan korumaya yöneliktir.

Genel fizyolojik kuramlar içinde en azından dört tür tat algısı tanımlanmaktadır: Tatlı,acı,ekşi ve tuzlu... Ancak bunların karışımı ile oluşan yüzlerce tür versiyon olduğu muhakkaktır.

Ekşi tat, asitler tarafından oluşur ve algı ile o maddedeki hidrojen iyonlarının konsantrasyonları arasında logaritmik orantı vardır.

Tuzlu tat, İyonize tuz ile ortaya çıkar.

Tatlı, Alkol, şeker, keton, glikol, kurşun gibi birçok kimyasal ile oluşur.

Acı tat da birçok madde ile oluşabilir.(Nikotin, kafein, striknin vb...)

Bazı maddeler, başlangıçta tatlı hissi vermesine rağmen, bir müddet sonra acı tat bırakır. Sakarin buna iyi bir örnektir.

Dilin ön kısmı tatlılara, arka kısmı acılara daha duyarlıdır.

Acı tat aslında vücudun iyi bir savunma aracıdır. Zehirli bitkilerdeki toksinlerin çoğunda yenmesini engelleyecek kadar acı tat vardır. Bu tadın diğerlerine göre uyarılma eşiği düşüktür, daha az miktarlarda bile anlaşılır, bu da koruyuculuğunu artırır.

Tat duygusunun adaptasyonu hızlıdır. Alınan gıdadan birkaç saniye sonra; tat cisimciği tat sinirleri yolu ile beyinde o tadın karşılığını bulur, eğer yoksa daha önceki verilerden hangisine benziyorsa onun yanında yerini alır. Hatırlayın, kiviyi ilk yiyen herkes, ayrı bir meyveye benzediğini belirtmişti oysa çocuklar için o sadece kivi oldu...

Tat duyusu gıdanın alımını takiben ilerleyici, gittikçe artan adaptasyon gösterir. Diğer duyularda alıcılar (reseptörler) seviyesindeki ilk adaptasyona karşılık, tat almada beyin adaptasyonu söz konusudur.

Şiddetli soğuk algınlığına tutulanlar, tat algılarını kaybettiklerini düşünürler. Fakat bu kişilerin tat duyguları kontrol edilirse tamamen normal olduğu görülür. Bu da göstermektedir ki, bizim çoğunlukla tat olarak algıladığımız, aslında koku algısıdır. Gıda maddelerinden çıkan kokular, burundan geçerek koku algı sistemini tat algı sisteminden binlerce defa daha şiddetli uyarırlar. Örneğin, burun koku alıcı sistemi sağlam olduğunda, alkolün tadı, sağlam olmadığı duruma göre 1/50.000 konsantrasyonda sezilebilmektedir.

Görüldüğü gibi, diğer dört duyuda olduğu gibi tat alma da aslında tamamen beynin bir fonksiyonu olmakta ve duyu organlarımız ayırt etme aşamasında sadece bir aracı olarak görev almaktadırlar.

Bu bilgiler de gerçeklik kavramı üzerine daha farklı bakış açılarını kazandırıyor günümüzde...

Ahmet F. Yüksel
& Uzm.Dr. Işıl Yurdaışık
İstanbul - 19.11.2001


MELEKLER CEVAP VERİYORDU..

Siyaset, uğraş verdiğim bir alan değil. Genelde, olayları objektif gözle yakalamaya çalışır, en azından "hoş-görülü" olmaya gayret ederim. Hayat prensibimdir, böyle gördüm, böyle öğrendim.

Hiç kimseyi yönlendirmem, "Bunu şöyle yap, mutlaka böyle olmalı" demem. Bu, günlük işlerimde de dini meselelerde de böyledir. Sadece tavsiye ederim. Temennim, onun başarıya ulaşmasıdır.

Ve yılların verdiği deneyim bana şunu gösterdi;

Evrende geçerli olan sistemde, mazerete yer yok!.. Geçmişin telafi şansı mümkün değil. Yapılan her fiilin, mutlak mantık ölçülerinde olmasına dikkat etmek gerekiyor.

Olaylara bu açıdan bakamadığımızda, sorunları çözmek imkânsız hale geliyor.

Örneğin;

Devletin, enflasyonla mücadele gereği, altı ay süreyle askıya alınsa bile, ‘kesintisiz’ bir zam uygulaması var. Çok iyi hatırlıyorum, 1976 yılında zamlar başladı; 2000’e beş var, yine aynıyla devam!? Her gelen, eskiyi suçlar halde...

Bence, ağır şartlar altında, yaşamlarını sürdüren memur ve emekliler, fiatlardaki artışların kendilerine verilen zammın çok üstünde olacağını idrak ederek boşu boşuna zam istememeliler.

Hemen ilave edelim, fakir fukaranın hali de hiç iç açıcı değil!..

Sabah Gazetesinin köşe yazarlarından Necati Doğru 02.07.1997 tarihli yazısında bakın, ne diyor;

"Tarsus’ta işsizlerle yoksullar, ‘beleş belediye ekmeğine’ nasıl da saldırdılar? Tarsus Belediyesi Ekmek Fabrikasının ‘tanıtım faslından olsun’ diye dağıtılan bedava ekmekten hiç değilse birini kapmak için canını dişine takmış uğraşanların çırpınışı korkunçtu..."

Varın gerisini siz düşünün.

Bunların üstesinden gelmek için, mutlaka Hz.Ömer olmak gerekmiyor...

Bütün mesele; halkın değil, Hakk’ın terazisine göre hareket prensibini yakalamaktır !..

* * *

Milleti temsil eden vekillerin toplandığı Meclis çatısı altında, zaman zaman fevri hareketlere, hakarete varan konuşmalara rastlayabiliyoruz.

Aslında, İslâm ferdi olduğunu düşünen herkesin, Resulullah Efendimiz’in hareketlerini örnek alması yeterli.

Sözün burasında, Allah dininin elçisinin başından geçen ve bizler için tam bir uyarı mahiyetindeki vak’ayı hatırlatmak istiyorum. Zira, insanın idrak ettiği şeyin sonuçlarını yaşaması bir anlamda hayatının espirisidir.

Anlatılır;

Resulullah Efendimiz (s.a.v), Ebu Bekr Hazretleri ile birlikte iken, biri geldi, aralarında geçen bir meseleden ötürü Ebu Bekr’e (r.a) verdi veriştirdi.

Allah Resulü’nün en yakın arkadaşı olan, ‘O’nun Nübüvvetini tasdik ettiği andan itibaren bütün mevcudiyetini dinin gelişmesine adamış ve ‘Sıddıkıyet Mertebesi’ne ulaşmış, Efendimizin;

"Bütün insanların imanlarını bir kefeye koysanız, diğer kefeye de Ebu Bekr’in (r.a) imanını koysanız, O’nun imanı ağır basar" diye taltif ettiği insan;

Karşısındakinin ağır konuşması ve hakaretleri yanında babasına da küfür etmesi üzerine karşılık verip;

"Ben de senin babanı" deyince Efendimiz, yanından ayrıldı.

Ebu Bekr, (r.a) adamı bırakıp Resulü Ekrem’in (s.a.v) yanına geldi; baktı ki, biraz üzgün, sordu;

- Ya Resulullah, sizi üzen, sıkan nedir?.

- "Ya Ebu Bekr, senin o kişiye cevap vermen gerekmezdi, Melekler cevap veriyordu” dedi...

* * *

Çok önemli bir konuda ‘islâmı değerlendirme’deki yanlış tutumdur.

Geçtiğimiz dönemlerde ve şu anda, gerek İmam Hatip Liselerinde, gerekse İlahiyat Fakültelerinde uygulanan müfredat, dini anlamada, istenilen durumda değildir. (Bu okullardaki öğretim üyelerinin ve öğrencilerin yeterlilik düzeyinden söz etmiyorum)

Kur’an ve Hadis ölçülerine göre İslâm Dini, ilahi bir nizamı, sistemi anlatmaktadır. Böyle kabul edilmesi gerekirken, İslâmı bir tapınma aracı gibi görmenin ve ilâhi hükümler bütününü, sadece ibadet kavramıyla sınırlamanın anlamı yoktur.

Din, toplumsal bir fenomen olmaktan çıkıp, çok iyi tetkik edilen, araştırılması gereken bir konu olmalıdır.

Bilinmeli ki Din; hayallere, tabulara göre değil, Allah nizamı ile vardır. Bize düşen, ilahi sistemi şartlarını ve onu var eden mutlak yaratıcıyı özbenliğimizde bulup yaşamaktır.

Vahy’in ilk Ayeti “ikra” oku’dur. Oku’madan kastedilen de üzerinde yaşadığımız Evrenin düzenini, ilişkilerini çözüp çalışma tarzını bilebilmektir. Bu da ‘Kur’anın ahlâkıyla ahlâklanmak’ ve ihtiva ettiği manayı özünde bulmakla mümkün olur.

Kur’an’ın insana verdiği değer, mutlak benliğin onda aşikâr olması ile ilgilidir. “Kur’an ve insan ikiz kardeştir” Hadisi bu insana verilen nişanenin bir göstergesidir. Kur’an ahlâkının güzelliği, “Dinde zorlama ve baskı yoktur” (Bakara 256) hükmüyle insana ulaşmıştır.

Bu nedenle, İmam Hatip Liselerinde, "pratikte yararı olur düşüncesiyle kabul gören ve özellikle üniversiteye giriş imtihanları için üzerinde durulan" Fizik, Kimya, Biyoloji, Astronomi gibi bilim dallarının, Din potasında eritilmesi sağlanmalı, ayrıca teknolojinin getirdiği yenilikler araştırılmalı, kısaca popüler bilim, Din sahasına süratle kaydırılmalıdır.

Tekrar belirtelim, Din ile bilim aynı platformda birleşmedikçe, gerçek manada İslâm, anlaşılamaz, yaşanamaz…

Liseden başlayarak, yoğunlaştırılmış yeni bir eğitim metodu ile, anlatılmak istenen gayeye ulaşabilmek mümkündür. Bu yönde yapılacak çalışmalarla Aydın Din Adamı yetiştirilebilir.

Özellikle vurgulamak isterim; sadece giyim kuşamın, günün koşullarına uygun olması, aydın din adamlığı vasfını getirmez.

"Sizin dininiz size, benim dinim bana" (Kâfirun 6) Ayetindeki hitaba muhatap olmak istemiyorsak, kendi hevamıza değil, Allah Rasûlu'nun anlattığı dine kulak verelim ve ‘Allah’ın ipine’ sarılıp, araç ile amacın mutlaka farkına varalım.

* * *

Çözüm bekleyen bir sorun da trafik...

Gün olmuyor ki radyoda, Tv.de ve basında, trafik terörü ile ilgili bir haberle karşılaşmayalım.

Prof.Yaşar Nuri Öztürk, bu husus için özetle, ‘dünyanın en azgın ve azman canavarı bizim ellerimizde’ demekte, tedbirini ise, ‘demiryollarını döşemede’ görmektedir.

Ona göre, başımızdaki musibetlerin ve trafik felâketinin altında yatan sebeplerden biri, “demiryollarını ihmale göz yuman umursamazlıktır.” (Bak.Hürriyet 19 Eylül 1997 Cuma Sohbetleri)

Bizce, olay farklı... Trafikteki ‘can alma’nın ve daha birçok meselenin en önemli faktörü, belki size çok yabancı gelebilir, ama Astrolojik etkilerdir.

Astroloji hakkında önyargılı ve kulaktan dolma bilgilerin ötesine geçilmediği için, muhakeme ve tefekkür edilmeden reddediliyor, ‘fal’ ya da ‘safsata’ nitelendirmeleri yapılıyor. Biraz ayağı yere basan, tarafsız düşünebilenler ise, konuyla ilgilendiğini belirtiyor.

Biz bütün bunları bir kenara bırakıp yeri geldiğinde, objektif ve şartlanmasız bir şekilde bu ilmin ne olduğunu anlatmaya çalışacağız.

Halkımızın kültür etkinliğinin oldukça düşük bir seviyede seyretmesi, trafik keşmekeşinde, önemli ikinci etmen olarak gösterilebilir.

Kitap okuma oranının düşüklüğü ve kültürel faaliyetlere olan ilgisizliğimizin neticesi, karşılaştığımız olaylarda aciz kalmakta, çözüm üretememekteyiz.

Trafik konusuna ayrıca, daha geniş bir şekilde değineceğiz.

Telafisi olmayacak olaylarda aklın ve ilmin yol gösterici olması temennisiyle...

Allah Muin’iniz olsun.

Ahmet F. Yüksel

Akit Gazetesinde
Yeni Dünya Dergisi


TEK CEHENNEMDE YANAR MI?

Günümüzün bize ulaştırdığı müsbet ilim yönündeki veriler, bir anlamda takdir-i ilahi, Hz. Resûlullah’ın “Allah var, onunla beraber hiçbir şey yok” sözüyle açıkladığı Teklik kavramını önemli ölçüde kolaylaştırmış, daha anlaşılır hâle getirmiştir.

Bugün, sayısız varlığın, sırasıyla moleküllerden, atomlardan, atom altı parçacıklardan ve sonsuz enerji denizinden meydana geldiğini, yoğunlaşma sonucunda beş duyu ile algılanabildiğini biliyoruz.

Tek’in Cehennem’de yanıp yanmayacağı sorusuna geçmeden önce, mevcûd âlemin, Allah’ın Sıfatları ve Esması dolayısıyla var olduğunu, Mutlak Yaratıcının hangi mânâları seyretmeyi murat etmişse, o mânaların fiile dönüşürken belli bir suret veya kalıpta ortaya konduğunu hatırlamamız gerekiyor.

Varlık tek olmasına karşın, sonsuz mânâların ayrı ayrı birimler tarafından izhar edilişi ya da algılanışının, O’nun hikmeti icabı, sürekli etki yaratan bir konum arz etmesinin sebebi budur.

Efal (çokluk) âlemi, Kur’an’da belirtildiği üzere, bir sistem, düzen ve yaşam şartları içinde hüküm sürmektedir. O sistem içinde, her bir birim sorumlu tutulurken, sonsuz mânâyı içeren suretler, varoluş gayesi doğrultusundaki hareket programını dıştan değil, özünden almış durumdadır.

Genetikten, kültürden, tarihten, sosyal dokudan sıyrılan ve anlatılan gerçeği bilgi düzeyinde de olsa yakalayarak prensipleri analiz eden birim, mantığının tezahürü olan şu soruyu sormayı da ihmal etmez:

Madem ki varlığın aslı Hak, yani Tektir;

O hâlde, Hak Cehennem’de nasıl yanar?

Böyle bakarsak, Cehennem, niteliğini kaybetmiş olmaz mı?

Bu yanlı sorularla, Cehennem’in inkârına kadar gidilmekte,Vahdet / Teklik anlayışı yanlış değerlendirilmektedir.

Gelelim, konunun açıklama yönüne...

Varlık tek olmasına karşın, senin yapın bir Esma terkibidir.
Cehennem dahi böyle bir terkiple meydana gelmiştir.
Her yapının aslı Esmaya dayalı olduğundan bir terkibin diğerini etkilemesi olağandır.
Örneğin ateşin kâğıdı yakması, suyun veya belirli bir formülle hazırlanan köpüğün ateşi söndürmesi, buzdolabında saklanmayan yiyeceğin bozuluşu gibi...
Kısacası, olay farklı atom terkiplerinin diğer atom terkiplerini etkilemesidir.
Cehennem’ de kişinin azap duymasının nedeni, farklı Esma terkibinden oluşan bir ortamdan, yapıdan etkilenmesidir.
İşin enteresan yanı, göreceli bir yaşamı asla terk edemeyen, aşamayan insanın, yine Esmanın varlığı ile var olan ancak onların kaydından kurtulabilen, “B” nin sırrına vakıf, zebun edici melekler tarafından azaba uğratılmasıdır.

O ortamda insanın kurdu, bu nitelikteki yapılardır.

İstanbul - 25.5.2000


TEK DEVRE

Fenerbahçe’nin insani değerler açısından son derece iyi oyunculardan kurulu ve sempatik bir takım görüntüsü veren, ama her zaman organize bir ekip görüntüsü oluşturamayan Kocaeli karşısında korkulu anlar yaşadığını söylemek doğru olmaz. Bu bakımdan rakibine tek pozisyon bile vermedi. Dolayısıyla, bu ekibe karşı oyunu geriden başlatması bir hataydı. Bu taktik, hücum etkinliğini zayıflattı.

Kocaeli’nde de iki büyük zaaf vardı: İlki, Beşiktaş sendromundan yakasını kurtaramayan Serdar’ın oyun içindeki tutumu. İkincisi, teknik direktörleri Hikmet Karaman’ın oyunu okumaktan yoksun yönetimi... Serdar bağırıp çağırmaktan başka bir iş yapmıyor. Karaman ise Terim’in bir kopyası sanki. Bakışları, suratının ifade tarzı onunkinin aynısı. Eğer Terim klonlansaydı, Hikmet Karaman kadar başarılısı olamazdı diye düşünüyorum. Sadece bu izlenimi uyandırıyor. Oyuna bir katkısı yok gibi. Kısacası, ikisi de faydalı olamıyor. Ancak, takımın geri kalanı için de iyimser şeyler söylemek güç...

Fener’de ihtiyar delikanlı Andersson’da kıpırdanma var. Hakkını yememek lazım. Galiba, Hakan Şükür gibi pijamalarını giymekten vazgeçti. İsveçli, oynadığı süre içinde faydalı oldu. Yerine giren Oktay, rakip müdafaa ile tam bir kör dövüşü içine giriyor. Oktay, ligin orta sıralarındaki takımların hücum gücü olmaya aday. Ama buna rağmen, Serhat’ tan daha iyi, son hareketleri daha şuurlu en azından.

Fener, yeni bir oyuncu getirdi Brezilya’dan. Defansa yakın oynadı. Onu biraz, sahanın içinde saklanıp dururken buldum. Belli ki, hata yapmak istemiyordu. Belki de taktik gereği böyle oynadı. Garanti oynuyor ve ayağa pas yapıyor. Şu an, hakkında bir fikir yürütmek mantıksız. İlerisi için ümitli olabilirim. Ancak bir beyin olmadığı gerçek. Bu hali ile Simao’ nun yedekteki Sarı Lacivertli futbolculardan fazla bir üstünlüğü olmadığını yazmakla yetineceğim..

Evet maçın özeti böyle. Sonuçta, tek devrelik bir oyun oldu.

Galatasaray, deplasmanda beraberlik serisine devam ediyor. Antalya, uzatmada maçı güç bela kurtardı. Müsabakanın en ilginç yanı, Antalya’nın 1500 dolar transfer ücreti ve maç başına 500 dolar primle anlaştığı Kongolu futbolcusuna son on beş dakikada yer vermesi oldu.

Beşiktaş, puan kaybına devam ediyor. Samsun maçında adeta tek kale oynamasına karşın, gol yollarını bir türlü açamayınca maçı berabere bitirdi. Ve Fener’le aralarında 4 puan kaldı. Siz artık Fener’in nasıl hovardaca puan dağıttığını hesap edin!.. Ya Trabzon’a ne demeli ? Bu kadarını kendileri de beklemiyordu. Sapır sapı dökülüyorlar. Temennimiz, bir an önce toparlanmaları.

İtalya da Emre’li İnter Torino ile berabere kalırken, Emre Belezoğlu, oynadığı futbolla beni sukutu hayale uğrattı. Türkiye’de orta sahanın virtüözü olarak tanıdığım Emre’yi maalesef iyi bulmadım. Ortaya koyduğu futbol, Türkiye ile İtalya piyasası arasındaki kalite farkı ile ilgili. Bunu kabullenmeliyiz.
Torino maçında İnter’li Vieri’yi görünce, ister istemez Beşiktaşlı İlhan Mansız’ı hatırladım. Sanki ikisi de aynı anda, aynı astrolojik etkileri almışlar. Aralarında astrolojik bağ olmalı. Şayet bir gün maç esnasında Vieri’nin de bayrak tekmelediğini görürseniz şaşırmayın. Okan yedek kulubesinde bile yok. Herhalde formsuzdu...

Haftaya görüşmek üzere hoşçakalın.

İstanbul - 05.02.2002


TEKNOLOJİ HARİKASI CİHAZ

Cep telefonu ihalesindeki finalin, 2.5 Milyar Dolarla sonuçlanması ve birkaç gün arayla yapılacak ihaleler, bu teknoloji harikası cihaz için düşündüğüm yazının, somutlaşmasını temin etti diyebilirim.

Her bireyin, kullanım amacına dönük olarak temin edebildiği bu cihaz hakkında, “piyasa kültürünün” yanı sıra, bazı teknik bilgileri de eklemek gerekli....
Az bir kesim, ondan azami yönde faydalanabiliyor.
Biz Türklerin cep telefonlarına gösterdiği yakınlık, bir çeşit anti-suskunluğun yani gevezeliğin, bu yönde sahip olduğumuz! kültür egemenliğinin sonucu sayılır.

Toplumsal sisteme giren cep telefonları olumsuz olduğu nispette, olumlu yönleriyle de dikkati çekiyor.

Cep telefonları sayesinde haberleşme ivme kazanıyor, bilgi akışkanlığında, hedefe ulaşılmada, kolaylık temin ediliyor, trafikte, randevu aksamalarında bilgi verilmesini sağlıyor.
Borsa için biçilmiş bir kaftan.
Uluslar arası ticari rekabet iletişim kolaylığı ile bir hayli kızışıyor.
İş takibi yanı sıra bireysel takip netlik kazanıyor.
Örneğin yurt dışından ülkemize gelmekte olan bir misafiri bu cihaz sayesinde adım adım takip edebilip, karşılayabiliyorsunuz.
Bugün işe yaramaz gelip-geçici hediyeler yanında, bir dostunuza alabileceğiniz bir cep telefonu, en güzel bir armağan olarak kabul ediliyor.

Bazı ülkelerde gece konuşmaları belli saatlerden sonra ücretsiz yapılmakta.
Bu tür uygulamalar firmalar arası rekabeti sağlamaktadır.

1995 yılında yapılan planlamada, 2000 yılında Türkiye cep telefonu abone sayısının 1.2 milyon dolayında seyretmesi gerekiyordu. 2005 yılında varılması gereken hedef ise 15 milyona yakın. Oysa bu rakam şu anda 9 milyonu aşmış durumda. Rakamlar arasındaki farkın bir hayli açık oluşu bu cihazlara yapılan arz/talep nedeniyle orantılı olmadığını göstermektedir.
Değişik şirketlerin devreye girişi ise şu anda pahalı bulunan “alo” ücretinin bir hayli düşeceğine işarettir.

Cep telefonları, bireyin kendi özel zevklerini geliştirmesine yardımcı oluyor; internet vasıtasıyla yükleyebileceğiniz bir tür müzikle “alo” muhabbeti başlayabilir, küt ve tepki yaratacak, insanın içini titreten bir şekilde alo demek zorunda kalmayabilirsiniz.
İnsanın hayal gücüne eşlik edebilen renkli yaşamlara davet edebilen bir müzik türüyle “yes” tuşuna basmanız yeterli.
Şimdi cep telefonları internet kullanım sahasına adım attı.
Çalışmalardaki nihai hedef internet kulanım cihazı ile cep telefonlarını birleştirmek.
Bazı firmalar bu birleşimi yapmış.
Ancak işin birde mali yönü var.
Bundan sonraki teknolojik gelişimleri merakla izlemek gerekiyor.

Normal telefonlara göre daha pahalı olduğu için ukalâlık/sapıklık sorununa cep telefonlarında pek rastlanmamaktadır.
En iyi tarafı da galiba bu.!

İstanbul - 20.4.2000


TEMASTA İLK ADIM EL

ELLERİMİZ

Bazen görmek, duymak, koklamak yeterli olmuyor. Dışa vurumda dokunma da gerekiyor. Dokunma olmayınca insan kendinde bir eksikliğin oluştuğunu fark ediyor. El ile temasla bir bütünlük kazanıyor.
Bu sebeple, bazen dokunmak, bazen de karşımızdakine sıkı sıkı sarılmak gereğini duyuyoruz.

Dış yaşantımız ile bağlantıyı, bir anlamda hayal ile gerçek arasındaki ayrımı belirleyen bir algı türüdür, dokunma ile temas!...
Dokunmada bedenin en hassas kısmı, dış dünyaya açılan kapı olarak nitelendirebileceğimiz azamız, “El”dir... Özellikle, parmak uçlarının iç yüzeylerinde bu hassasiyet fazlaca kendini göstermektedir. Bu bölgelerin üstten tırnakla desteklenmesi, duyarlılığı daha da artırmaktadır. ( Esasen, tırnaklar olmasa, el tutma işlemini yerine getiremezdi. ) Kendine özgü sinir uçları bulunmayan ve sinirler vasıtasıyla tüm vücudu saran biyoelektriksel faaliyetlerin kesikliği nedeniyle meydana gelen kaşınma hissini gidermek için, özellikle parmak uçları kullanılır. Hafif bir sürtünme işlemiyle o bölgedeki arıza giderilebilir ve biyoelektriğin sinirler üzerindeki akışkanlığı sağlanarak vücuda dağılması temin edilir.

Ellerin biçimi ve hareketi bizi tanımlar. Örneğin el sıkışmak, dostça bir hareketin simgesi iken, elin tersi ile bir şeyi itmek, onu reddetmek anlamına gelmektedir.
Evet, bu hareketlerin hepsinin ayrı bir dili, ayrı bir anlamı var. Vücut dilinin en güzel yansıtıcısı olma özelliği nedeniyle de eller, çok önemli. Mimikler gibi, ama daha da farklı... “ Üçüncü bir gözünüz olsaydı nereye konmasını isterdiniz? ” diye sorulduğunda bir çocuk
“İşaret parmağımın ucuna” diyerek en anlamlı cevabı vermiştir.
Çünkü el, vücutta -eklem çokluğuna bağlı- en oynak, ekseni etrafında dönebilen azadır.
Işığın olmadığı yerde, bir nesne el yordamı ile kolaylıkla bulunabilirken, görme duyusundan yoksun olanlar, parmak uçlarıyla okuma yoluna gidebilmektedir. Keza, sağır ve dilsizler de kendilerine özgü el işaretleri ile gayet güzel anlaşabilirler. El, bedenin simgesel olarak da en önemli yapı taşlarından biridir. Biçimi ve görünüşü, bireyin karakter analizinin yapılmasında ve bazı psikolojik tanıların konmasında yardımcı olur.
Bazı araştırmacılara göre el, düşünce dünyasının bir yansıması olarak kabul edilmektedir. Paleolitik dönemlere ait mağara resimlerinde rastlanan değişik görüntülerdeki el siluetleri, çok eski devirlerden beri, insanoğlunun el konusunda ne kadar duyarlı olabildiğini açıkça ortaya koymaktadır. El, sadece günlük yaşamın vazgeçilmez bir parçası olmakla kalmamış, mistik inançların da mecazi ve teknik detayları arasına girmiştir. Mısır hiyeroglifinde avuç içinde var olduğu kabul edilen göz, kehanette bulunmayı getirirken, Budizm’de, şefkat dolu bilgeliğin simgesi olmaktadır. Mistik inançlara göre Mutlak Yaratıcının eli, ihsanda bulunarak, korumayı ve adaleti sağlamak, zorbalığa dur demek için kullarına uzanır. O el, bir gücün temsilcisidir!..

Kur’an-ı Kerim’de, Allah: " Ey İblis!.. benim iki elimle (kudretimle) yarattığıma secde etmene ne engel oldu? Kibirlenmek mi istedin? Yoksa yüksek derecelerde bulunanlardan mı oldun? " ( SAD/ 75 ) diyerek bu noktaya atıfta bulunuyor. Diğer yandan Allah Resûlü Hz. Muhammed’in dua ettiğinde, ellerini koltuk altları görününceye dek göğe kaldırdığı görülmüş. Keza O, duanın bu şekilde yapılması üzerinde hassasiyetle duruyor... Çok ilginçtir, Hz Resulullah, bela okuduğunda ( yaşamı boyunca çok az bela okumuştur) kollarını avuç içlerini yere bakacak şekilde paralel olarak uzatır. Gaye, topraktan negatif elektrik almak ve bu negatif elektriği sinir sistemi vasıtasıyla beyne ulaştırmaktır. Beyinde yoğunlaşan olumsuzluk enerjisi, yönlendirici dalgalar vasıtasıyla istenilen hedefe ulaşacaktır. Allah Resulü bir hadisinde ise, “ Sol elle yemek yiyenlerin elleri kırılsın ” derken vücuda sol el ile yapılan girdinin mutlaka negatif olacağına işaret etmektedir.

Abdest, suda bulunan elektriğin ozmoz yoluyla ( yani derideki hücrelerin suyla girdiği fiziki reaksiyon sonucu ) vücuda alınmasını sağlamaktadır. Böylece, hem vücuttaki mevcut enerji artmakta, hem de hareketlenme meydana gelmektedir.
Bu artan ve hareketlenen enerji de beyin tarafından namaz esnasında okunan ayetlerin birimsel ruhumuza güçlü bir şekilde yüklenmesini sağlar.
Teyemmüm de aslında vücuttaki biyoelektriğin düzenlenmesi esasına bağlı olarak yapılır.
Nasıl ki elektronik aletlerde topraklama sistemi olmadığında, üzerinde biriktirdikleri statik elektrikten zaman içinde etkilenip, daha sonra büyük arızalara yol açıyorlarsa, insan bedeni üzerinde biriken statik elektriklenme de, uzun vadede beyinde parazitleşmelere neden olacaktır.
Dikkât edilirse bahsi geçen bu işlemlerde de ELLER hep en önemli araç olarak kullanılmaktadır.

Keza, Hıristiyan âleminin elçisi Hz. İsa’nın ölüyü dirilttiği anda bir kolunu göğe, diğerini yere paralel şekilde tutması tesadüfi hareketler olarak değerlendirilmemeli ve bir teknik izahının olabileceği akla getirilmelidir. Bu işlevde de duada olduğu gibi, eller bir anten vazifesini görmekte, böylece kozmik tesirlerin algılanmasında kolaylık sağlanmaktadır. Bu şekilde daha uyumlu ve güçlü bir şekilde hassasiyet kazanan beyin, yukarıda da belirttiğimiz gibi, arzulanan şeyi yapabilmektedir...

İstanbul - 30.11.2002

30-11-2002 Akşam Gazetesi
Yeni Dünya - Aralık 2001


TENKİT

İngilizce:

Att : Web editors
Web Site :http://afyuksel.com/indexeng.html

This is a warnig letter to the "scholars" who write
and edit material related to Islam on the Web page
indicated above.
To be Muslims you MUST forever fix in your mind that
ASTROLOGY is considered a greate KUFR in Islam and is
totally forbidden !!!
Secondly, Ibn Arabi is not an authority in Islam to
relate anything to his writings.

Your Web Site is not written by Muslims in faith, as I
strongly believe. You want to distroy Islam!

Ibrahim.

Türkçe:

''web editörlerinin dikkatine''
web sayfasi: .......

Bu mektup yukarida adi geçen web sayfasinda yazi yazan ve editörlük yapan
''bilginlere'' bir uyari mektubudur.
Müslüman olabilmek için ebediyyen beyninizde sabitleyinki Islamda astroloji
gerçek bir kufr dür ve tümüyle yasaktir.!!!
Ikinci olarak Ibn Arabi Islamda bir otorite degildirki yazilari referans
olsun.

Kuvvetle inaniyorumki sizin web sayfaniz imanli müslümanlar tarafindan
yazilmiyor. Siz Islami tahrib etmek /çökertmek istiyorsunuz!

Sitenizde düzeltmeler yapin ve referans olarak http://thetruereligion.org/
sayfasini kullanin

Ibrahim

CEVAP:

Elektronik posta ile adresime gelen ve tercümesi yapılan mektuptaki görüşde önemli iki ana nokta üzerinde durulmuş ve Astrolojinin küfür olduğu ve İbn-i Arabinin mistizm de bir otorite olmadığı görüşü tesbit edilmiştir.
Tahmin edebildiğim kadarı ile sitemi ziyaret eden ve bizleri uyarmak isteyen bir müslüman kardeşimizin açık saptamalarıdır bunlar.

Bizler Günlük yaşantımıza yansıyan nesneleri, otomobilleri, uçakları, buzdolapları, kola, Mc. Donalds, Burger King, futbol, cep telefonlarını bir ihtiyaç olarak kabul edip nasıl göz ardı edemiyorsak;
Mistik boyutta da, bir astronom veya astrolog olmasak bile, astronomi, astroloji gibi Kur’anın bir bölümünü kapsayan konuları görmezlikten gelebilmemiz olası değildir.

“İlim Çin de dahi olsa gidin öğrenin”
ikazıyla yaşam mücadelesi veren herkesin bu bilimselliği increlemek zorunda olduğunu anlatmak isteyen Hz.Muhammed (s.a.v) sözleri ne kadar güzel.
Ayrıca Mistizmin temel yapı taşları hüviyetinde bulunan tevhid, vahdet gibi ilmi konularınıda bilmesi mutlaka gerekiyor.

Buğün İdris peygambere verilmiş, şu veya bu nedenle üzeri örtülmüş bir astroloji ilminin ve onunla bağlantısı olan, astronomi ilminin olmadığı yerde semalar dört duvar, bir Arabi hz.lerinin akıl / fikrinin olmadığı bir din anlayışının da eğriti duran bir baraka olduğu su götürmezdir..
İnanılmaz güzellikteki eserleri ile Hz.Resulûllahın yakınlığını kazanmış Arabi hz.lerini red etmek mümkün değildir.
Gökyüzündeki asılı duran yıldızların konumlarını merak etmemek, aralarındaki ilişkiyi düşünmemek de imkansız oluyor.
Sadece insanı yakalayan konuları kabul edip algılanamayanları red etmek, akıllarında soru işareti bırakarak suçlamak zorunda kaldıkları şeylerin kendilerine dönmesine vesile olabilecektir.

İstanbul - 15.9.2000


TEPKİ OLUNCA

Galatasaray’ın geçtiğimiz hafta içinde oynadığı Roma maçı sonrası, büyük olaylara neden oldu. Maçın bitimiyle birlikte saldırıya geçen Romalı futbolcuların eylemlerine karşılık veren ve soğukkanlılığını koruyamayan Galatasaraylı futbolcular, ne yazık ki haklı oldukları davada haksız duruma düştüler. Bir ara tepkilerini, polisi yumruklamaya kadar vardırdılar. Deneyimli İtalyan polisi de karşılık vermekte gecikmedi.

Koridorlarda tespit edilemeyen enstantanelerde ise bazı futbolcuların bayılana dek dövüldükleri anlaşılıyor.

Sahada oynadığı iyi futbolun yanı sıra, hakemle ve diğer takımın oyuncularıyla uğraşmayı alışkanlık haline getirmiş Galatasaraylı futbolcular, artık sınırlarını saha dışına yansıtmayı uygun görmeye başlamışlar.

Hemen belirteyim; benim bazı kronik Fenerbahçeliler gibi Galatasaray’ a duyduğum bir alerjim yok. Bu nedenle bunları dile getirmiyorum. Tam tersine , Galatasaray’ın Türkiye’deki rakiplerine fark atan bir oyun anlayışına sahip olduğunu söyler dururum. Ama , burada gerçekten üzerinde düşünülmesi ve mutlaka değinilmesi, tedavi edilmesi gereken psikolojik bir durum var.! Ne yazık ki bazı Galatasaraylılar bu gerçeği görmemekte ısrarlılar.

Bir başka değinmek istediğim nokta ise, Romalı Lima ile ilgili: Çoğumuz, onun 1996 yılında Gaziantep’te oynadığını bile bilmiyorduk. Üç büyüklerin hangisi bu topçuyu yakın takibe aldılar ve ona takımlarında yer vermek istediler.?

Hafızamı yokluyorum bu yönde; Lima ile ilgili basına yansıyan kayda değer bir bilgi hatırlamıyorum. Anlaşılan, onun Roma’ya transferi hakkında kimsenin bir bildiği yok. Şimdi ise ;Avrupa’nın en iyi takımlarından biri olan Roma’nın defanstaki belkemiği.

Bu örnek bizim bir futbolcuyu nasıl izlediğimizi gösteriyor.

Bilmem anlatabiliyor muyum..?

Diğer yandan Ligin sonuna yaklaştıkça bazı takımların performanslarında yükselme, bazılarında ise düşüklük başladığı görülüyor.Beşiktaş da bu havaya kapılanlardan. Kupada saf dışı ettikleri Denizli’yi bu kez evlerinde yenme başarısını gösteremediler. Takır takır top oynadığını söylediğimiz bu ekip, şimdilerde takır takır dökülüyor..

Beşiktaş, sahadaki boşlukları yeteri kadar kullanamayınca galibiyet için yeterli sayıyı bulamadı. Bu ekipte, kolay gol yeme hastalığı var. Gol atmakta zorlanmayan Beşiktaş, gol yemekte de zorlanmıyor.

Denizli ise, oyun disiplinini bozmadan oynadı. Beşiktaş’a karşı çok önemli fırsatlar yakaladı. Fırsatların ikisini değerlendirince, sahadan hiç olmazsa bir puanla ayrılmasını bildi.
Fenerbahçe; 50 bine yakın taraftarının da desteği ile çıktığı Malatya maçında iki kez öne geçmesine karşın sahasında 2-2'lik skorla puan kaptırırken, zirve yarışında da önemli bir yara aldı. Fenerbahçe, ayağına kadar gelen kısmeti teperek lider olma şansını kaybetti.
 Beşiktaş’ın da puan kaybettiği dikkate alındığında, ligin ipinin artık tamamen Galatasaray’da olduğunu söylemek sanırım doğru olur.

İstanbul - 18.03.2002


TERAVİH NAMAZI

Teravih Hz. Muhammed'in bir gece mescidde bu namazı kılmasıyla başlamış bir adet... Ancak Allah Resûlünün bu durumu görünce mescide gelmez olduğu da biliniyor. Müslümanlar onun bu davranışının sebebini öğrenmek için Hz. Ayşe'ye başvurduklarında şu cevabı alıyorlar:
Hz Muhammed bu namazın size farz olmadığını göstermek istedi.

Teravih Hz. Ömer'in hilafeti sırasında mescidde ve cemaatle kılınmaya başlandı, bir dönem kaldırıldı, sonra tekrar kılınmaya başlandı...
Teravihi cemaatla kılmanın sünnet olması, Allah Resulûnun fi'li ile sabittir. Resûlüllah Efendimiz, Ramazan'ın 23, 25 ve 27. geceleri mescide çıkarak Sahâbe-i Kirâm'a teravih kıldırmıştır. Her gece kıldırmamasının sebebi ise, teravihi cemaatle kılmanın vâcib olduğunun sanılmaması içindir.

Hz. Enes (radıyallâhu anh) anlatıyor: " Bir adam, Resûlüllah (aleyhissalâtu vesselâm)'a: " Allah, kullarına kaç vakit namazı farz kıldı? " diye sordu. Aleyhissalâtu vesselâm:

" AIIah, kullarına beş vakit namazı farz kıldı " diye cevap verdi. Adam tekrar sordu:

" Bunlardan önce veya sonra başka bir şey var mı? "

" AIIah kullarına beş vakti farz kıldı. " Bu cevap üzerine adam, bunlar üzerine hiçbir ilavede bulunmayacağına, onlardan herhangi bir eksiltme de yapmayacağına dair yemin etti. Resûlüllah (aleyhissalâtu vesselâm):

" Bu adam sözünde durursa mutlaka cennete girecektir! " buyurdu.
Görüleceği üzere Hadis kaynakları teravihin farz olmadığını ancak sünnet olabileceğini vurguluyor.!.

Teravih namazının 20 rek'at olduğu Sahabenin icma'ı ile sâbittir. Hz Muhammed teravihi cemaatle kıldırdıkları zaman 8 rek'at olarak kıldırmışlar, Ashâb da evlerinde bu namazı 20 rek'ata tamamlamışlardır. 20 rek'atın tamamının mescidde kılınmaya başlanması, Hz. Ömer zamanından itibarendir. O zaman Sahâbeden buna muhalefet eden hiç kimse çıkmamış, bir nevi icma hâsıl olmuştur. Zamanımıza kadar da bu şekilde kılınmaya devam edilmiştir.

Teravih'in bir özelliği de 'kaza edilememesi' yani diğer namazlar gibi gün içinde başka vakitte kılınamaması. İmamların bu namazı hızlı kıldırmak için uğraşmalarına rağmen gerçekte Kuran'ın otuz günde her rekatta en az on ayet okunmasıyla yapılan bir ibadet türüdür teravih. Böylece ramazan ayının sonuna kadar Kuran'ın bütününün okunmasının amaçlandığı çok açık. Teravih namazının vakti, yatsı namazından sonra başlar, sabah namazı vakti girinceye kadar devam eder. Teravih namazı yatsıya tâbi bir sünnet olduğu için, vitir namazı teravihten sonra kılındığı gibi, önce de kılınabilir.

Adet olan, teravihi önce kılıp vitri sonra kılmaktır.

İstanbul - 19.11.2001


TERÖR

TERÖR - BOYUT

New York’ un siluetinde simge olan ikizlerin bugüne kadar boyutları görülmemiş bir terör sonrası yıkılması, bu kentin görünümünde ayrıca Ülkede ve Dünya da büyük bir değişikliğin başlamasına neden oldu...

Bu arada günlerdir ekranlarda izlediğimiz sahneler ise, İkinci Dünya Savaşı belgesellerini, Hollywood filmlerini, Irak’a yapılan hava saldırılarını, Yugoslavya’yı kana bulayan anları ve daha nice görsel, işitsel şekilde belgelenmiş gerçek dehşet görüntülerini çoktan geride bıraktı. Hiroşima’nın üstünde yükselen tüyler ürpertici patlama bile böylesine bir vahşeti yansıtamıyordu. Bu yaşananlar sıradan bir terör olayındaki gibi değildi. Hatta bunu yapanlar, sonucun nereye varacağını hiç düşünmedikleri gibi, böylesi bir neticeyi kendileri bile beklemiyordu. Nitekim, katliamı üstlenme cesaretini hiçbir örgüt üstlenemedi.

Olayın önem taşıyan yanı pek tabii ki bu kadarla kalmamış olması !..

Artık Bugün, “süper devletlerin yanı sıra, ekonomileri güçsüz olanları kısacası tüm dünyayı kara kara düşündürmeye başladığı gündür”.

Ve sanırım oldukça uzun bir gün olacaktır.

Şimdi durum gerçekten çok vahim. Olacaklar merakla bekleniyor, çeşitli tahminler yapılıyor. Birbiri ardına yapılan uyarılarla, anlamsız bir ırk ve din ayrımına girişilmemesi, insanlık adına işlenecek hareketlerden kaçınılması isteniyor.

Ne var ki, yaşadığımız bu olayların üstesinden gelmek veya en az kayıp verecek şekilde atlatmak, serinkanlı düşünmeye zaman ayırabileceklerin, duygularını kontrol edebilenlerin, ay ı rım yapabileceklerin, aklını devreye sokmasını bilenlerin ve MUTLAK ŞUURU örtülmeyenlerin becerebileceği bir iştir.

İntikam hisleriyle yanıp tutuşma, ani tavırlar, anlamsız tepkiler, acele ile kararlar alma, hiçbir şekilde destek göremeyeceği gibi "İnsan ‘a “ yakışan hareketleri de oluşturmayacak ve barış anında sıkça kullanılan “çağdaş toplum”, “süper güçler” gibi kavramların/yaklaşımların göstermelik olduğunu, asla evrenselliğe dayanmadığını belgeleyecektir.

Bu tür hareketlerde Din/ırk ayrımı ile konuyu Mistik platforma taşımak Soluk Mavi Nokta’da yapılabilecek hataların en büyüğünü teşkil edecektir..

Bu arada değinmek istediğim bir başka yönde var o da şudur;

Son Terör olayı mistik çevrelerce bilinen ve beklenen, sonu kıyamete uzanacak bir serüvenin başlangıcını teşkil etmektedir. Şimdi görülenler belki de evrensel bir olayı yansıtacak ilk fotoğraflardır.

Bunu Zaman gösterecek. Süre ilerledikçe birbirleri ile ilintisiz gibi görünen konuların yakınlığı tesbit edilecek ve insan, kendi kendine hayrete düşecektir. İlk etaplarda tam bir karmaşa halinde olan durumun gün geçtikçe bir sistemin, varoluşun gereği olarak meydana geldiği anlaşılacak, mutlak bir boyut değişikliğinin zorunlu olduğu hissedilecek ve SIR perdesi aralanacaktır..

Yapacağımız tek şey olayları basiretle takip etmektir.

Bekleyeceğiz ve göreceğiz !

İstanbul - 19.09.2001


TEVHİD

İman, yetmiş küsûr şubedir. En üstünü `Lâ ilâhe illallah' sözüdür. En aşağı mertebesi ise insanlara eziyet veren bir şeyi yol üzerinden kaldırmaktır. Haya da imandan bir şubedir." (Tirmizi ) demekte Hz.Resulullah

Bir başka hadisinde ise..

Her kim ki "Men kâle Lâ ilâhe illallah dehale'l-cenne." Hadisinde belirtildiği üzere "La ilahe illallah" derse `O Cennet'e girecektir' diyor Resulullah Efendimiz... Bugün dünya üzerinde bir milyar müslüman var, yaklaşık dokuz yüz doksan dokuz milyonu haliyle "la ilahe illallah" diyor. Peki bunların hepsi Cennet'e girecek mi?.. Tabi ki Hayır...

Şu Hadis ise konuya gerçek yönden bakmamızı sağlamakta;

"Cennete girecek insanların sayısı, siyah bir öküzün sırtında bir avuç ayası kadar yer tutan beyaz kıllar miktarıncadır." (Sahihi Buhari)

Demek ki ilk hadiste anlatılmak istenen Kelime-i Tevhidin gerçek manâsının anlaşılması imiş...

Gelelim Kelime-i Tevhid'in anlamına "La ilahe illallah"

"İlahlar yoktur. Ancak Allah vardır" demektir. Kelime-i Tevhid'in mânâsı maalesef günümüzde de yanlış algılanmaktadır. Geçmişte birer ilah olarak kabul edilen putlar yakılıp yıkılınca, ilahlık kavramı da Allah ismine yakıştırılmıştır.

Oysa ilah (Tanrı) ile Allah kelimelerinin ifade ettiği mânâlar arasında büyük bir fark vardır.

Bugün ilah Tanrı anlayışını benimseyen ve hasbel kader klasik islamın savunucusu durumunda bulunan isimler, bu bâkış açısından yola çıkarak temel konular olarak kabul edilen 'mirac', 'nefs', 'sünnet', 'Kur'an'ın inzali', 'melekler', 'ruh' ve 'kader' gibi hususlara asla somut bir şekilde yaklaşamadıkları gibi, toplumsal kimliğe uzanmış tabularla, kulaktan kulağa, nakilden nakile bilgiler doğrultusunda orijinal olanı yanlış yorumlamak durumunda kalmaktadırlar. Düşünün, Kur'an'da "Burç" suresi varken, Astrolojinin A’sından haberdar olmayan, bilenlerimiz(!) mevcut!…

Gerçek olan şudur.;

Allah ismiyle işaret olunan, sonsuz ve sınırsız bir varlıktır Orijin yapı... Mânâ, enerji ye madde platformlarında değişik isimler alır. Allah kavramı, mânânın bile özünde mütalaa edilmelidir. Bu idrâke, Kelime-i Tevhid ile ulaşılır ve Allah isminin mânâsı rastgele bir şekilde değil, Kur'an'da ifade edildiği gibi anlaşılmalıdır;

"Feeynema tuvellu fesemme vechullah" (Bakara/115) (Her ne yana dönerseniz Allah'ın Vech'i oradadır.) Allah'ın Vech'i yani yüzü, bildiğimiz şekil, suret anlamına gelmemektedir. Zahir göz ile bu yüzü tesbit etmek mümkün değildir. Zira, Allah'ın yüzü Vahid (tek) olan mânâdır. Mânâ ise, beş duyunun ötesinde, basiretle algılanabilir. Basir isminin mânâsı, bireyin kendi Vech'ini görebilmesine vesile olur. Anlatılanlar, 'Allah' ismini 'ilahlık' kavramından mutlak olarak soyutlar.

"Hu vel Evvelu vel Ahiru ve'z- Zahiru vel Batın” (Hadid 3)

(Sonsuz bir öncelik ve sonsuz bir gelecek sahibidir, beş duyu ile tesbit edebildiğiniz veya edemediğiniz tüm varlık O'dur)

"Ve nahnu ekrabu ileyhi min habliveriyd"

(Biz O'na (insana) şah damarıdan daha yakınız) "Ve fiy enfisukim efela tubsirun"(Zariyat 21) (Nefislerinizde, hâlâ görmüyor musunuz!)

Bunlar, Kuran'da tesbit ettiğimiz, anlattıklanmızla paralellik taşıyan âyederdir. Aşağı yukarı her âyet-i Kerime'de de Allah'ın bir ilah, en büyük ilah olmadığı bariz bir şekilde ifade edilmektedir. Zira ilah, "belli bir mekân içinde olan, kendisine yönelinen varlık" anlamına gelir. "Allah" ise; zaman, mekân kaydından münezzeh ve onların özündedir.

Buraya kadar anlatılarılara altematif olabilen "Kuran'da pek çok yerde ilah kelimesi geçiyor, buna ne dersiniz?" sorusuna yanıt verelim:

ayetlerde geçen 'ilah' kelimesini algılayabilmek için Kur'an'ı derûni olarak inceleyen bir ilim var; Tasavvuf, Başka bir deyimle, Allah ilmi de diyebilirsiniz. Kuran'da Allah isminin ilah gibi gösterilmesi, "Ulûhiyet" kavramından kaynaklanmaktadır. 'Ulûhiyet' "O'nun'var ettiği varlıkların hakkını vermesi" ve "Kim, ne için var edilmişse, yaratılış gayesine uygun hareketler yapması" prensibini getirir. örneğin; bakkaldan bisiklet lastiği, bir futbolcudan şarkıcılık, dişçiden ortopedistlik, pilottan hamallık, balıkçıdan terzilik gibi istekleriniz olamaz.

Misalleri bireylerin dışına taşırarak Allah'ın kendi boyutları itibariyle de düşünebiliriz. Zat boyutunun ifade edilememesi yanında, Sıfat ve Esma'nın izhar ettiği vasıf ve isimlerin varlığının olması, yine Ulûhiyet sıfatı ile tahakkuk etmektedir.

En güzel öreği, En-Nas suresinin ilk üç ayetidir. "De ki; Sığınırım, insanların Rabbi'ne", "insanların Melikine", "insanların ilahına .." Burada, üç ayrı şekilde yapılan tasnif dikkât çekicidir. Sığınma, direkt ilah'a olsaydı Rab ve Melik kelimelerinden bahsedilmeyecek, iki kelimenin ayrı ayrı anlamları olmasaydı, zikredilmeleri de gerekmeyecekti.

Dikkat edilirse, önce bu ikisine sığınma mevzu bahis... Bilahare, ilah'a sığınmadaki anlam, Allah'ın Ulûhiyet vasfı ile ilgilidir, ki bu cihet Kuran'da ifade sadedinde `ilah' kelimesi ile anlatılmaktadır. Bir başka örnek daha alalım Kur'an'dan; âyet-i Kerimelerde bazen "Ben", zaman zaman da "biz" tabiri kullanılır. Bu ifadelere göre, Allah'ın çok olması gerekir; halbuki O "Tek" tir. Demek ki boyuta göre ifade değişmektedir.

Allah isminin işaret ettiği mânânın en güzel tarifini, İhlas Suresi yapmaktadır; "De ki, O Allah Ahâd'dır. Allah Samed'dir. Lem yelid ve lem yuled'dir. Ve lem yekun lehu küfüven Ahad'dır."

Yani sonsuz, sınırsız, bölünmesi parçalanması, cüzlere ayrılması mümkün olmayan Tek..

Hiçbir şeye ihtiyacı yoktur, ihtiyaçtan beridir. O, ancak Mahlûkatın ihtiyacını karşılar.

Resûlullah Efendimiz, bazı sahabelere, kimseden bir şey almamasını tenbih etmiştir. Bir gün bir sahabi, deve üzerindeyken yere mendilini düşürür, yerdeki ona yardım amacıyla mendili uzatır. Sahabi onu yere bırakmasını ve ancak kendisinin alabileceğini söyler. Zatiyyun mertebesinde bulunan Velilerin davranışları böyledir, Zatta da ihtiyaçtan bahsedilmez.. Anlatıların Samediyet vasfıyla bilinmesi gerekiyor.

Doğmamıştır, herhangi bir varlık O'nu doğurmamıştır. O da herhangi bir şeyi doğurmamıştır. Allah'ın benzeri ve misli yoktur, çünkü O; VAHİDÜ'L-AHAD olan varlıktır.

Gelelim Kelime-i Tevhid'in diğer yönlerine; Birinci mânâda "la ilahe" "tanrı yoktur ", ikinci mânâda ise, var olduğunu kabullendiğin varlıklar ancak Allah'ın vücuduyla kâimdir. Ayrı ayrı varlıklar görüyorsân sana bir ikaz var . "Ayrı ayrı varlıklar yok, Allah var!.." demektir.

Eğer bu mânâ sende oturmuş, yani birimsel varlık anlayışı kalkmışsa, ikinci mânânın bulunması gerekir. Ayrı ayrı varlıklar vardır, ancak dikkat edin, bu varlıklar Allah'ın varlığı ile kâim varlıklar olsalar da birer ilah değildirler. Bu müşahede Tekvin sıfatının Zuhuruyla algılanabilir hale gelir.

İşte bizim atladığımız nokta budur. İnsanda terkip hükmünün tabi bir sonucu olan acziyet duygusuyla, kendisinden üstün olana tapınarak, özünde mevcut olan varlığı ötelere atma ve onu Tanrı edinme anlayışı, Allah'a ait vasıf ve mânâların yoğunlaşması, somut kavramların algılanması, yaşadığımız boyutu meydana getirecektir. Burada bir bölünme ve parçalanma yoktur. Taban sınırındaki birimleşme Kuran'ın birçok ayetinde değişik şekillerle anlatılmaktadır. Bir örnek verelim; "..Ve iz kale rabbiküm lil melaiketi inniy cailun fil ard halife.." (Bakara 30) (Ben yeryüzünde bir halife meydana getireceğim).

Halife olan varlık, vasfını ötede bir tanrıdan almamaktadır. Bu idrak, O'nun özünden gelmektedir. Esma-ül Hüsna'nın yoğunlaşması ve zuhura çıkması ile ‘Halife’ adını almıştır. Halifenin müstakil bir varlığı yoktur. Bundan ötürü, aslında mevcut olan tüm özellikler onda mevcuttur. Bu âyeti ve yapılan yorumları Et-Tin Suresindeki bir bölüm âyetle özdeşleştirebiliriz. Şöyle ki; "Lekad halaknel insane fiy ahseni takvim sümme redetnahü esfele safiliyn" (95/4-5) (Biz insanı en güzel biçimde yarattık, sonra onu aşağıların aşağısına indirdik).

Esma'nın ilk zuhura çıkışı ile var olan; mükemmel şekilde yaratılan varlık, Ruh'tur. Ruhu Azam, diğer adıyla İnsan-ı Kâmil'dir. Bizim bildiğimiz mânâda, bir suretle var olan ve ‘beşer’ ismini alan insan değildir. Öz Ruh'un, (İnsan-ı Kâmil'in) yoğunlaşmasıyla birimlilik âlemi ve insan meydana gelmiştir. Bilinen anlamdaki insanın, bu Ruhu tüm kemâlâtı ile algılaması, "Halife" adını almasına neden olmuştur. Tanımlanan bilgilerin ışığında, Kelime-i Tevhid'i bu anlayışla, asgari olarak ikinci teklifle kabul ediyorsan, "Eşhedu" "şehadet ederim ki" diyerek yaşadığın, gözünle gördüğün bir şeye şehadet edersin ve ‘Allah’ın varlığından başka bir varlık yoktur.' dersin. Buradaki şehadeti, klâsik ve dar mânâda algılanan "şehitlik" ile karıştırmayalım. Düşman tarafından öldürülen Müslüman, vazife başında şehit düşen polis gibi.. Anlatılanların Kelime-i Tevhid'in başındaki şehadetle en ufak bir yakınlığı yoktur.

Şehadet edene Kuran-ı Kerim'in mesajı şöyle; "şehidallahu enne hu la ilâhe illâ hu ve vel melâiketü ve ulul ilmi" (Ali imran 18) (şahit Allah ki, Tanrı yok, yalnız Zatiyuna işaretle Hu'viyeti vardır.. Ve Allah dilediği birim isimleri altında "melekler, ilim sahipleri" bu şahitliği izhar eder.)

Eğer şehadet, Hu'ya bağlanırsa, tecelli söz konusu olmaksızın Zat'ta başlar, Zatta biter. Zat'ta olan biten şeye de yorum getiremezsiniz.

Bir Hadis-i Şerif bu konuya açıklık getiriyor ; "Allah'ın Zatını tefekkür etmeyin günaha girersiniz, varlıklannı tezekkür edin." Varlığın olmadığı yerde şehadet nasıl olabilir ki! Melaike'nin ve ilim sahiplerinin şehadeti Efal aleminde, ‘Mutlak Benlik’ ve ‘Mânâ’ boyutlarının idraki ile vardır.

Ve şehadet olmadan "ikan" yani yakiyn hali oluşmaz. Yakiyn'e ermeyenin Allah iIe arasında bir perde olur ve Velayet hasıl olmaz. Siz siz olun, bilinçsiz bir şekilde ilah'lık sendromunu yaşamayın. Bizim öğrendiğimiz, bildiğimiz gerçek Kelime-i Tevhid anlayışı budur...

Ahmet F. Yüksel

Akşam Gazetesi - 18 ve 19 Aralık 1999


THOMAS ALFA EDİSON

Çağımızın en büyük mucitlerinden Edison, Amerika’nın Ohio eyaletinde doğdu. Yedi yaşındayken, ailesiyle Michigan’a yerleşti. Burada devam ettiği ilkokul öğretmeni tarafından “okuyamayacak kadar aptal” olduğu söylenince eğitimi yarım kaldı.

On iki yaşında, para kazanmak zorunda olduğu için Port-Huron-Detroit demiryolu hattında çalışan trenlerde gazete sattı. Kısa zaman sonra, vagonlardan birine kolla çalışan baskı makinesi yerleştirerek kendi yazdığı gazeteleri basmaya başladı. Bir taraftan da deneyleriyle uğraşıyordu. Vagonda yaptığı bir deney sırasında çıkan yangından sonra, vagon şefinin attığı tokat kulağına denk gelince sağır oldu.

On altı yaşına gelince, tek tel üzerinde karşılıklı konuşmayı sağlayan telgraf aletini icat etti ve buluşunu bir Amerikan şirketine 40.000 dolara sattı. Kazandığı parayla 1869’da Boston’da bir laboratuar kurarak fizik, kimya ve elektrik deneyleri yapmaya başladı. Bu arada borsa kurlarını otomatik olarak kaydeden bir makine icadıyla yılda yaklaşık altı yüz dolarlık gelir sağladı.

1883’te molekül boşluğunda ısıtılmış bir telin elektron yayması olayını keşfetti; ama kendi adının verildiği ( Edison Etkisi) bu etkiyi inceleyerek Diyot Lambasını bulan J.F Fleming oldu.

Edison, ayrıca “Mikrotelefon”u icat ederek Bell’in telefonunu pratik hale getirdi.1877’de “Motograf” denen elektrikli yazı makinasını, 1878’de “Fonograf”ı, aynı yıllarda “Telefonograf” ve “Aerograf”ı buldu. Saniyede kırk altı defa resim çeken fotoğraf makinesinin ve sinemanın mucidi de odur. Son olarak, kendi adını alan elektrik bataryasını yaptı .

Ayrıca çeşitli şirketler kurup sonraları bunları birleştirerek rakip şirketleri satın aldı ve General Electric Company adlı şirketi meydana getirdi.

Çok küçük yaşlardan itibaren başlayıp hayatının son günlerine kadar devam ettiği deneyler sonucunda ortaya koyduğu yüzlerce buluş için hükümetten bin dört yüze yakın berat aldı.

“İnsan”a ulaşan, insanlık basamağında, insana ışık saçan buluşu ile geceleri gündüze çevirebilmeyi başarmış, toplumlara, ülkelere ışık kaynağı olmuş nadir kişilerden biri, belki de en önemlisidir.

Dolayısı ile biz kendisini ışık tutanlar safhasında kabul ediyoruz.

Ahmet F. Yüksel


TOPLUMSAL DÖNEMLER

Toplumsal yaşamda, birçok nedenle inanılmaz boyutlara ulaşan depresyonların yaşandığı dönemler bulunmaktadır. Birçok normun yok olmasıyla doruğa tırmanan bu süreçler, hiç kimse için kolay geçmemiş,
sonrasında, herkes kendine göre bir acı çekmiştir. Bu zaman zarfında insanlar algılama kapasitelerini kaybetmiş, birçok kişi imana olan uzantılarında büyük oranda zarar görmüş ve bazıları da korku içinde “ Bana dokunmayan yılan bin yıl yaşasın “ misali, hayatını düzene sokmak zorunda kalmıştır.

İnsanlar zor geçen bu dönemlere, o güne kadar elde ettikleri ilme, huy ve karakterlerine göre çeşitli tepkiler göstermiş, bazıları, başkalarının zarar görmesi pahasına ve “ tüm mistik uyarılara rağmen “ inatlaşarak yaşamı adeta durdurmuş, mistisizmin temel koşulu ve mukaddes hükmü olan “ Her nereye bakarsanız Allah’ın vechini görürsünüz “ uyarısını maalesef, boğuk ve soğuk yüzlerle tanımazlıktan gelmiş, alt yapısız şekilde, olayları tefekkür ve muhakeme yoluna gitmeden, basit anlayışlarla değerlendirmiş, bazıları da her zaman yaptıkları gibi insani ve mistik yükümlülüklerini yerine getirmeye devam etmişlerdir.

Kazanan, önyargılı olmayan ve sadece ilimle uğraşan taraf olmuştur.

İnsanların gerçek kişilik ve kapasiteleri her zaman, en zorlu devrelerde ortaya çıkar. Bazıları, yukarıda belirttiğim atasözü misali saklanır, bazıları ise zorlukların karşısında yıkılmadan ayakta kalıp dimdik durur. Ancak, değişmeyen gerçek şu ki, hepimiz bir imtihan dönemini yaşamak zorundayız. Asıl önemli nokta, bu toplumsal imtihanların neler getireceği, etkilenen tüm insanlara ne kadar zarar vereceğidir.

Bunca olumsuzluk, zaman içinde yerini; rahat, sıkıntılardan uzak bir döneme bıraktığında zor günlerdeki davranışlar gözden geçirilecek ve ilme dayalı bir yaşam olup olmadığı saptanacaktır.
Esas paradoks yaşanan olumsuzluklar üzerinde olacak ve insan kendine bildirilenler doğrultusunda yapamadıklarını görüp bundan ötürü de çelişki içinde olduğu durumlardan dolayı üzüntüye kapılacaktır.

Toplumsal dönemlerin getirdiği bu badireleri atlamak ,yaşanan olayları olgunlukla kabul etmek, bireysellikten sıyrılarak fevri davranmamak, özellikle “ dedikodu ” yu ve zan mekanizmasını devre dışı bırakmak, en azından “ İnsan ” olduğumuzu unutmadan yaşamak en akılcı yöntem olacaktır.

Bu tür düşünce yapısına sahip olanlar, neşe, hareket, dinamizm içeren yönleriyle bir bütün olarak yaşamı kabul etmişlerdir. Yaşamı güzelleştirmek uğruna bir ömür tüketen bu insanlara vefa borcumuz var.

“ Allah’ ın her an yeni bir şanda olduğunu ” ve bir gün “ şanı gereği” dönüşümün kaçınılmaz olacağını kabul etmeyen, kendilerine yandaş bulan olumsuz bireyci- dedikoducu, çıkarcı , aptal ve beceriksiz insanların bedelini ne yazık ki toplum olarak bizler ödüyoruz.

İstanbul - 25.4.2001


TOPLUMSAL OLAYLAR

Bizlere uzun süredir sağlıklı haberler ulaştıran meteoroloji bu kez yanıldı diyebilirim. Bundan iki –üç hafta önce hiç de beklenmeyen kar yağışını önceden haber vererek uyaran hava durumu bilimi tahminlerinde yanıldı. Zira koltuk yağacağını bildiremedi...

“Gökten koltuk yağar mıymış?” demeyin. Ben de inanamazdım ama, milyonlarca insan gibi dakikalarca ekranda bunu izledim. Ve inanmak zorunda kaldım. Eskiden taş, çamur vs. yağdığını söyleyenlere karşı çıkarken şimdi koltuk yağmasının da normal olduğunu kabul etmek zorunda kaldık. Trabzon-Beşiktaş karşılaşması, bu yağışın en güzel örneğiydi, Trabzon'daki futbolseverlerin stadın altını üstüne getirdiklerinde.

İşin şaka yanı bir tarafa bir futbol müsabakasında koltukların sahaya atılmasındaki vahşi durumu spor adına futbola yükleyenler olabilir. Böyle düşünenler bence yanılıyorlar. Bu gibi davranışlar tamamen psikolojik ve bir bunalım sonucu oluşuyor.
Belki de futbol, insanların içinde bulunan ve dışa vurabilecekleri bir tepkiyi üzerine çekerek, çok daha fazla zarar getirecek olaylara mani olmada..

Toplumsal yaşantımızdaki çalkalanmalar, alabildiğine devam ediyor. Bu aralar aileler çocuklarının akıbetleri konusunda bir hayli endişeli.
Gündemde olan konu, Satanistler
Satanizm, gençleri ablukaya almış durumda. Dikkati çeken bir husus satanistlerin büyük şehirlerde özellikle İstanbul'dan çıkması. Şimdi polis dahil, herkesin gözü, kulağı küpeli, saçları uzun gençlerde. Polis haklı olarak onları göz altına almaya başlayınca aileler de ister istemez tedirgin oluyor.

Benim üzerinde durmak istediğim şey, Satanist akıma kendini kaptıran ve değerlerini yitiren Lara adlı kızın intiharından sonra konunun iyiden iyiye güncelleşmesi ve dengesiz haller yaşayan insanların ister istemez satanizme yönelmesi. Bu en azından bazı sorunlu gençleri bu akıma özendirmez mi acaba?
Hele bazı gençler, gerçekten ciddi sorunlarla karşı karşıya. Allah bu gençlere yardım etsin, ailelerine sabır versin!

Şayet 'Satanizm' güçlü bir kimlik modeli oluşturursa, (öyle olacağa benziyor) ergenlik durumundaki pek çok sıkıntılı genci de kendisine çekebilir. Onlara bir hayli cazip gelebilir. Zira bu akım gençlere sahip olamayacakları şeyleri bir anda temin ediyor. Seks, içki ve uyuşturucu gibi.Bu bakımdan Mistik eğitim görmemiş, görmesine de gerek duyulmamış, manevi değerlerden yoksun bu çocukların yapayalnız kaldıkları duygu dünyasında boşluğa düşmeleri, söz konusu isteklere kapılmaları olası.

Bu arada çocuklarını eğitmek, bilgilendirmek, onlara doğru ve farklı bir bakış açısı getirmek, kötüyü iyiden ayırmakla görevli olan büyükler ne yapıyor acaba?. Bir an olsun kendi aralarındaki hırlaşmalarından vazgeçip tam bir boşluk içinde olan çocuklarına yönelme ihtiyaçları oluyor mu veya buna gerek duyuyorlar mı?
Doğrusunu yapacakları yerde, büyüklük edasıyla terbiye verme sevdasına kapılarak, onlarla ağız dalaşına girmek pek de mantıklı bir hareket olmasa gerek.

Ve daha pek çok sorun var hayatımızda...
Son dönemdeki olaylara bakınca “ hangisi için üzülmeli insan “ diye kendi kendime soruyorum.

Evet, söylemek istediğim şey şu: Toplum olarak bir kaos içinde yaşayıp gidiyoruz. Yine üzüntü, utanç, dehşet içinde kalmak istemiyorsak, gerçekten tedavisi mümkün olmayan bir noktaya gelmeden, sorunlara mantıklı tutarlı yaklaşımlar yapmak zorundayız.

Beni asıl endişelendiren şey, toplumun, yaşamında sorun oluşturan pek çok olumsuzluğu göz ardı etmesi ..!

İstanbul - 24.01.2002


TOPLUMSAL SORUNLAR ÜST BOYUTLARDA

Yanlış anlaşılmak istemem, ama toplumsal yaşantımızın önemli noktalarında endişelerim var.
Altını bir kez daha çizerek söylüyorum: Toplum olarak çıkmaza girdiğimiz ve bir kimlik bunalımı içinde olduğumuz ortada!..

Öncelikle, Türkiye’de tam bir trafik anarşisi mevcut. Önüne geçebilmek mümkün değil. Zira, insanımızda umursamazlık duygusu ön planda. Bir kere, ne yaptığının bilincinde değil. Sonuçlarını düşünemiyor, düşünmek bile istemiyor. Amacı, sadece ön planda bulunabilmek. Kurallara uyma denen şeyden bahsetmek imkânsız gibi. Dolayısıyla, dur durak bilmeyen kazalar da birçok aileyi perişan ediyor. Nice ocaklar sönerken, ateş düştüğü yeri yakıyor. Kazaya uğrayan, kaderine teslim oluyor.

İkinci bunalım noktası, geçen haftalarda da belirttiğim gibi maddeye bağımlılığın tabi sonuçları olan intihar vakaları... Karşılaştığı en basit, olumsuz diye kabul ettiği bir olaya direnç gösteremeyip hayatına kıyan ve kötü örneklerle toplumun yaşam hevesini sıfıra indiren insanların anlaşılamaz hali...
Bu tür insanların farkına bir türlü varamadıkları sorun, dünya yaşamında, öte hayat için risk oluşturan şeyler hakkında hiçbir tedbir almaya lüzum hissetmemeleri.

Aslında, tam bir çöküntü içinde olduğumuzun farkında bile değiliz. Baksanıza, son zamanlarda yolsuzluk ve usulsüzlükler nasıl başını almış gidiyor. Bilinen, ancak ne kadar yaygın olduğu tahmin edilemeyen “ rüşvet ” meselesinden bahsediyorum..
Rüşvetin ayrıntılarına girmiyorum. Sebebi belli; yokluk veya daha iyi bir yaşam standardı elde etme isteği. Bütün sorun, zengin dünyasında at koşturmak. Alan ve veren arasında garip bir iletişim ağı kuruluyor. Burasına bir türlü aklım ermiyor. İşin ilginç yanı, sanki haklı olarak elde edilmiş bir kazanç gibi gösterilmeye çalışılması.
“Her şeyden önce onlar ne kadar ince bir ip üzerinde oynadıklarının farkına varabilselerdi.” diye düşünüyorum.
Büyük bir risk getiren bu sahte alışverişte, alan kadar teşvik eden de suçlu. Alan malûm, herhalde aklı örtülmüş durumda. Rüşveti veren ise, ulusunu değil, sadece kendini düşünüyor ve öte yaşamdaki sonuçlarını hiç hesaba katmıyor. Sanki her şeyin burada bittiğini kabul ediyor.

Herkesin kendi yaratılış amacına göre, insan gibi yaşamaya hakkı var. Ancak kendi sınırlarını aşmaya hakkı yok. Anlaşılan, toplumumuzda bazı şeylerin ve özellikle “insanlık ruhunun” bir anlamda eksik kaldığını veya yavaş yavaş kaybolmaya yüz tuttuğunu söylemek yanlış olmayacak. Bu ülkenin sokaktaki insanı, artık Allah’ a olan inancını, temel değerlerini kaybetmiş, ne yazık ki hasta bir hale gelmiş.

Bütün bunların mantığını anlamam zor, ama bildiğim; üstün uygarlık denen şeyin kurallara uymamak, hayatı beğenmemek, dilediği gibi davranmak değil; insana yakışır bir yaşama tarzının benimsenmesi olduğudur.

Bu olayların Türkiye'nin gündemini uzun süre işgal edeceğini düşünüyorum.

İstanbul - 19.02.2002


Toplumu Kemiren İllet

İslam dini, orjinal olanı idraklere yerleştirmeye çalışırken, ‘ilahi hükümler’ olarak bildirilen ve tümü sistemin çalışma tarzı ile ilişkili olan farzları, kelime-i şehadet, namaz, oruc, hac ve zekat ile sınırlamamış; “yalan söylememek, kendinden önce karşıdakinin menfaatini düşünmek (Kur’an’da buna ‘isar’ adı veriliyor), diline hakim olmak, gıybet etmemek gibi teklifleri de bu çerçeveye dahil etmiştir.

İçinde bulunduğumuz sistemi kavratıp öze yönelmeyi sağlayan böylesi tavsiyelere kulak vermeksizin yaşamanın sonucu insanı felakete sürükleyecektir.

Çok değil, bundan yirmi-yirmi beş yıl önce toplumun, mistik alan dışında yaşayan insanları arasında dahi, belli başlı ahlaki kurallar geçerliydi. Bugün, yukarıda kısmen dökümü yapılan ve farz kapsamına giren davranışlar, sonuçları düşünülmeksizin rahatlıkla ihlâl edilmektedir.

Menfi yönlü değerlerin artışıyla özellikle, gıybet, zina, iftira vasıflı konular da günlük hayatımıza yerleşip tabanımızda sabitleşmiştir.

Öyle ki her akşam değişik kanallarda dedikodu üretim merkezi olarak kabul edilen, her türlü rezaletin büyük bir hoşgörü ile sergilendiği "paparazzi" programları ve gayesinden uzak biçimde hazırlanan “spor show” türü yapımların izlenme oranının maalesef çok yüksek düzeyde olması acıdır. İnsanımızın ne halde olduğunu gösteren açık bir belgedir.

Esasen Resulallah Efendimiz’in yaşam şeklini her karesiyle örnek almamız gerekirken, biz “O şunu yapmış, bu şöyle demiş; filan şöyle giyinmiş yakışmamış; fişmekanda varmış da sizde niye olmasınmış” gibi lâkırdılarla günlerimizi geçirmekteyiz.

Yapılanların, söylenenlerin nereye varabileceğini kestirebilseydik, bu tür olaylardan uzak durabilecek her türlü tedbiri alır, lûgatimizden “im” ve “miş” eklerini kaldırırdık, hem de acilen...

Kur’an, varlığımızı kemiren bu yaşam biçimine değinmiş ve sonuca "helak olan toplumlar" diye tarif getirmiştir.

Evet; Efendimizin, "Gıybet, zinadan da kötüdür. Adam zina eder, sonra tövbe eder ve Allah da onu bağışlar; ama gıybet edenin bağışlanması, gıybet ettiği kişinin affı olmadan mümkün değildir." Hadisi Şerif’inin yanı sıra Hucurat suresi’nin 12. Ayetinin bir bölümünde;

"Birbirinizin gıybetini etmeyin, sizin biriniz kardeşinizin ölmüş haldeyken etini yemek ister mi?.. Bundan tiksindiniz değil mi! O halde Allah’tan korkun" uyarısıyla sosyal yaşamda hiç de hoş karşılanmayan, aynı zamanda ruhun genel yapısını menfi (günah) potansiyele dönüştüren akıl almaz durum vurgulanmaktadır...

Kötü huy ve ahlâk bozukluğu olarak görülen “Gıybet” kavramına, Humeze Suresinin birinci Ayetinde de “Yuh olsun arkadan çekiştirenlerin, kaş göz işareti yapıp alay edenlerin tümüne” denerek dikkât çekilmektedir.

Mirac’la ilgili Hadiste Hazreti Rasûlullah’ın "Cehennem ehlinin gıybetten azap görenlerini, ölü eti yer bir halde" gördüğü ifade edilmektedir.

Başka örneklerle konuya açıklık getirelim;

Hazreti Aişe Radıallahu Anha anlatıyor;

"Resulullah Salla'llahu Aleyhi ve Sellem'e;

-Safiyenin şu kusurları, boyunun kısa olması sana yeter!.. dedim... Resulü Ekrem

-Öyle bir söz konuştun ki denize atılsa, denizi bulandırır. Ve kokuturdu!.. buyurdu.

Dikkat edelim, Efendimiz eşine dahi bu ikazı yapmada tereddüt etmiyor!..

Hz Resulü Ekrem sordu:

-Gıybet nedir biliyor musunuz?..

Ashap cevapladı:

-Allah ve Resulu bilir...

-Kardeşini hoşuna gitmeyen şeyle anmandır.

Birisi sordu:

-Dediğim şeyler kardeşimde varsa, ne buyurursun?.

-Söylediğin, şayet onda varsa, ona gıybet etmiş bulunursun!.. Ve eğer onda yoksa ona iftira etmiş olursun. (Müslim)

Büyük günahlar Hadisinde, zinanın yedi büyük günahtan biri olarak geçtiğini, gıybetin de ‘zinadan otuz altı defa daha şiddetli’ olduğunu düşünürseniz, varın gerisini hesap edin artık...

Efendimiz, bırakın bir kimse veya konu hakkında beyanda bulunmayı, yoruma dahi girmezdi. Yorumsuz bir yaşantının vardığı kapı, Zati Tecellidir. Hemen hatırlatalım; bu kapı önce Hz. Resulullah'a açılmıştır.

Nice insanlar var ki, çeşitli kulluk görevlerini yerine getirirken "KİŞİYE GÜNAH OLARAK SADECE DİLİ YETER" Hadisindeki uyarıyı dikkâte almadıkları halde, gerçek mümin oldukları zannıyla yaşar giderler, olanlardan habersiz...

Ulu orta konuşmanın bir değer taşımadığını bilen büyüklerimiz, insana hiçbir şey kazandırmayan boş sözleri, bloke edebilmek için “söz gümüşse, sükut altındır” demişlerdir.

Hz.Resulullah’ın Halifelik görevini ifa eden ve diğer Halifeler gibi, her hutbesi farz olan Hz.Osman’ın ilk hutbesi suskunlukla geçmiştir. Bu harekete bir anlam veremeyen sahabiler, anlatılmak istenileni daha sonra kavrayabilmişlerdir.

Tasavvuf ehli işaret edilen noktayı, “kâl değil, hâl ehli olmak” şeklinde dile getirmiştir.

Şimdi bütün bu açıklamalar istikametinde konuyu bir de teknik yönden izah etmeye ve biraz beyin hakkında malûmat vermeye çalışalım...

Size dizinizin altında, beyninizden daha başka kararlar verecek ikinci bir beyin olduğunu söylesem, bana vereceğiniz yanıt “hadi canım saçmalama, tüm kararlarımı aklımla beynimle alıyorum böyle şey tabi ki olamaz” şeklinde olacaktır. Yerden göğe kadar da haklısınız. Biyolojik yapıda istemsiz görev yapan kalbin dışında, bütün azaları yöneten bir tek beyin vardır.

Ancak sanıldığı gibi, beyinde tad alma, görme, koklama, renk ayırımı vs. özellikler yoktur. Dıştan gelen bu özellikler deşifre edilir ve lokal bölgelerde mânâ olarak algılanır. Artı ve eksiye dayanan bir çalışma sistemiyle Ruha kayıt yapılır.

Ve her beyin kendi frekansına uygun yapılarla sürekli iletişim içindedir. Bu frekans uyumunu enerji alışverişi olarak kabul etmeliyiz.

Diyelim ki, bir kimse hakkında, O'nun istemeyeceği şekilde konuşuldu. Konu, dış görünüş itibarı ile gıybettir. Buradaki işlem de, ruhtaki artıların, başka bir deyişle sevapların dedikodusu yapılan kişiye aktarılmasıdır.

Şayet, gıybet edende (+) (sevap) yoksa, otomatikman O'nun eksileri alınır. Yani günahları!..

Gıybet eden, tövbe etmişse ne olur ;

Artılarını gönderir, buna mani olmak mümkün değildir. Ancak karşı tarafın eksileri devreye girmez, bize ulaşamaz. "Gıybet edenin bağışlanması, gıybet ettiği kişinin affı olmadan mümkün değildir." Hadisini bu şekliyle algılamak gerekir.

Görüntü ile olmasa da gıybeti edilen kişinin affetmesi (beyinsel işlevlerde eksilerin durdurulması) sizde " tövbe etme " idraki ile yerini bulacaktır. Yani sizde tövbeyi oluşturan idrak, gıybet ettiğiniz kişinin talebi ile meydana gelmiştir. Akla şöyle bir sual gelebilir; Gıybeti edilen kişi, bunu biliyor mu?

Biz sistemin nasıl ve ne şekilde çalıştığının farkında değiliz. Anlatılanlar beyinsel işlevlerdir. Bir başka şekilde meydana gelebilecek “kul hakkı” nı da bu denklem ile çözebilirsiniz. Zira, “Allah Seriül Hisab”dır. Mahşere kalmadan anında hesap görülmektedir. Orada yaptıklarımızı açıkça görebileceğiz. Mahşerdeki hesaplaşmanın anlamı budur.

Efendimiz, bu noktalar itibarı ile bizi uyararak gıybetin zararlarından bahsetmektedir.

Şöyle ki, “sakın düşündüğünü fiil noktasına getirme. Şayet diline hakim olamazsan oluşan manalar istikametinde beyinde (+) ve (-) yani günah ve sevap işlemleri devreye girecek” demektedir.

Aslında, bu nokta algılayamadığımız bir şekilde, beyinlerin rezonansa girmesiyle düşünce boyutunda başlamakta, dilde sona ermektedir. Önemli olan, menfi düşüncenin dile ulaşmamasıdır. Zira, insan düşüncelerinden mesûl değildir. Bakara Suresi’ndeki 284. Ayetin, anlatılan konu ile ilgisi yoktur. Bu Ayetin yorumunu bir başka sefere yapacağım.

Kulaklarımıza küpe olacak bir Hadis ile konuyu bitirelim.

" HIFZI LİSAN , SELAMETÜL İNSAN " (Lisanına, diline sahip olan selamete erer.)

Allah Muin’iniz olsun.

Ahmet F. Yüksel

Akit Gazetesi
Yeni Dünya Dergisi


Toplumun Değer Yargıları

Bİr spor klubünün eski Futbol Şubesi Sorumlusu yeni fahri menajerinin, rakip takımla oynanan maç gecesi müsabakanın hakemiyle aynı lokantada yemek yediği söylentileri ortalığı karıştırdı.

Basına yansıyan bilgilerden anlaşıldığına göre, bazı yöneticiler, olayı haber aldıkları anda menajeri telefonla arayarak "Hemen oradan toz ol" uyarısında bulundular.
Şimdi kişi “ insan kendisinden emin olduktan sonra bunda ne sakınca olabilir? Orada ben de olabilirdim, bir başkası da” diye düşünebilir. Ama yanılır.

Çünkü içi boşalmış zihniyet maalesef bu değerleri yakalayabilmiş durumda değil. Akla hemen başka şeyleri getirir.

Toplumun değer yargıları her sahaya el atmış durumda. Sadece bu kadarla da kalmaz. Örneğin bu toplumda bir kadınla erkeğin cinselliği paylaşmaksızın sadece dost ya da arkadaş olabilmeleri bile düşünülemez.

Yani bir bakıma, söz konusu koşullarda iki insan arasında değerlerin olabilmesi imkânsıza yakındır. Böyle bir atmosferin yaşanması da pek alışılagelen bir şey değildir.

Şayet iki kişi arasındaki dostluk, toplumun etik değerlerine uymamaya, genel tanımlara sığmamaya, kalıpları zorlamaya başlamışsa, ortamın sözcüleri hemen harekete geçer. Sanki telafisi mümkün olmayan bir suç vardır ortada. Ve o birey, toplum dışı bırakılır.

Yunanlı düşünür Eflatun’un dediği gibi “büyüklükleri yaşamaya hazır olmayanlar, tek çareyi toplumsal değer yargılarına sığınmakta bulurlar.”

Acaba biz yeterince inansaydık; bu çarpık, çağdan kopuk ve zaman öldürmekten başka hiçbir işe yaramayan toplumun değer yargıları böyle devam eder miydi? En azından öze giden yolda insanı köstekler miydi?

Geçmişin kıstasıyla vücut bulan yargılardan kurtulmanın ve gerçeği örtmemenin yolu onları ebediyyen terk etmekten geçiyor.
Buna bütün kalbinizle evet demeyi asla unutmayın.

İstanbul - 19.04.2002


TRAFİK

Evrensel bir sorunla karşı karşıyayız:
Trafik...
Her yerde kaza, her kazada da en az bir-iki ölü var.
Trafik, hayatımızın ayrılmaz bir parçası olduğu içindir ki, evrensel bir sorun olma yolunda hızla ilerlemeye devam ediyor.
Gün geçtikçe, imal edilen araç sayısının artması ve yolların ihtiyaçlara cevap veremeyişi, trafik kazalarından etkilenmeme ihtimalini oldukça düşük seviyelere indiriyor.
Trafikteki ağır kazaların yol açtığı mal kaybının yanı sıra, ölümlerin de yüksek rakamlarda oluşu ve bu konuda dünya ülkeleri arasında liste başı olmamız hayli düşündürücü...

Her alanda olduğu gibi, önemli kayıpların verildiği kazalarda dikkâtleri çeken, halkın ve yöneticilerin ilgisini toplayan olaylar, yaşanan dramlar, sıkıntılar bir müddet sonra güncelliğini kaybediyor. Unutulup gidiyor. Halbuki, üstesinden gelebilmek için sorunun devamlı gündemde olması şart...
İstatistikler, 1999 yılı boyunca günde 13 insanın trafiğe yenik düştüğünü gösterirken, bu sayı maalesef, kurban bayramı tatilinde 19’a yükselmiş; yani, 6 kişilik bir artış olmuş.

Türkiye’de bin kişiye düşen oto sayısı 1/ 10 nispetinde iken bu oran, gelişmiş ülkelerde örneğin, Japonya, Fransa, Almanya ve ABD’ de 6/10 civarında seyrediyor. Araç sayıları bakımından böyle büyük farklılıklar varken, mal ve can kaybında ters orantılı rakamlar ortaya çıkıyor.
1998 yılında yapılan istatistiklere göre, 27 milyon aracın bulunduğu İngiltere’ de, trafik kazalarında yaşamlarını kaybedenlerin sayısı 3 bin 500 civarında iken, araç sayısı 7 milyon civarında olan ülkemizde kazalarda ölenler, bu rakamın yaklaşık 2 misline ulaşıyor.

Görüldüğü gibi abartısız, ama farklı tablolar ile karşı karşıya bulunmaktayız.
Acı gerçekleri görmenin zamanı çoktan gelmiş, hatta geçmiştir.
Daha önce de yazdım;
Trafik kazalarına yoğun sert astrolojik etkilerin sebep olduğunu söyledim.
Ve kültür düzeyinin bu görüntüyü oluşturduğunu ifade ettim.
Yine de söylüyorum;
Maalesef belirtilen olumsuzlukları, gerek oto sürücülerinin, gerekse yayaların kurallar karşısındaki duyarsız tavırları artırıyor.
Yayaların otolara, sürücülerin de yayalara karşı davranışlarında tepkisellik söz konusu...
Bu anlamsız uyumsuzluk, trafik kazalarının bence en önemli faktörlerinden biri...
Bugün uluslararası yol olarak kabul edilen E-5’ te barikatları aşarak karşı tarafına geçmek isteyen çok kimseye şahit olmuşunuzdur. Üstgeçitler, trafik ışıkları, yaya kaldırımları gibi kolaylıklar yerine, kestirme ama tehlikeli olana yönelenlere de...
Veya kırmızı yandığı halde, yolu sahiplenerek hızla geçen oto sürücülerine, arabasını kişiliğinin kalkanı yapan maceraperestlere, sabırsız ve gözü kara sollamacılara, aşırı yükle trafiğe çıkan kamyon şoförlerine, ana ve tali yol kurallarını tanımayan kahramanlara (!) ve daha nicelerine rastlamışsınızdır.

Sebepleri araştırırken, Trafik cezalarındaki yetersizliği de unutmayalım... Mağduriyetin önlenmesi için artık komik düzeyde kalan rakamları bir an önce normal hale getirmek ve ciddiyetle uygulamaya geçirmek gerekiyor.

Göz ardı edilemeyecek çok önemli bir etken ise, insana duyulan sevgi ve saygının eksikliğidir. Sevgisizliğin yol açtığı tahribatı onarmak tahmin edilemeyecek kadar uzun bir sürece mal oluyor.
Sanırım, bütün anlatılanların ardında yatan asıl neden de budur.

İstanbul - 25.3.2000


TRAFİK CANAVARI MI

TRAFİK CANAVARI MI? ASTROLOJİK ETKİLER Mİ?

“Bir otobüsle kamyon çarpışması sonucu, kırk sekiz kişi yanarak can verdi. Korkunç kaza dün saat ......”

Gün geçmiyor ki, bu gibi haberlerin gösterdiği yüklü bilançolarla karşılaşmayalım.

Medyadaki verilere göre sadece 1997’nin ilk dokuz ayındaki kazalarda, dört bine yakın ölüm, seksen altı bin civarında yaralanma olayı meydana geldi.

Maddi hasarın ise, Ulaştırma - Enerji ve Turizm Bakanlıklarının 1998 bütçelerinden fazla olduğu belirlendi.

Tespitler, araştırmalar, değişik uygulamalar, cezaların on kat artırımı, velhasıl, çözüm için akla hayale gelen ne varsa, hepsi denendi, nafile...

Trafik kontrolü sırasında, gülerek, şarkı söyleyerek, çekim yapan kameralarla dalga geçen sarhoş sürücüler de cabası...

Cumhurbaşkanı Sn. Demirel dahi, canına tak etmiş olacak ki;

‘Her türlü tedbiri aldık, ne yapmamız gerekiyor halâ!..’ diyerek hassasiyetini dile getirmiş.

Neden geçmişteki körfez savaşında hayatını yitiren insan sayısının yaklaşık on beş - yirmi katını trafik keşmekesinde vermekteyiz?... Cevabını bir türlü bulamadığımız bir soru...

Bir yazımda, Prof.Yaşar Nuri Öztürk’ün görüşlerine yer vererek konuya kısaca değinmiştim.

Sayın Öztürk, Hürriyet Gazetesindeki Cuma Sohbetleri köşesinde;

‘Üstü sürekli ve bilinçli bir şekilde örtülmekle birlikte, bir demiryolları meselemiz vardır, çünkü dünyanın en azgın ve azman canavarı bizim ülkemizdedir, demiryolları ise bu korkunç canavarın en etkili düşmanıdır” sözleriyle, meseleyi demiryollarına yöneltiyor.

Bu, mantıklı bir çözümdür; ancak her insanın evinin kapısından çıkıp trene binme imkânının olmadığını düşününce, bize kaza oranını düşürebilecek bir tedbir gibi görünmüyor.

Üstelik, gara gidene dek otoyolunu kullanmak mecburiyetindeyiz. Maalesef, bazı kazalar da şehir merkezinden geçmeyen, ancak kentiçi kabul edilen bu yollarda meydana gelmektedir.

Ülkemiz dışında, şehirlerarası yolculuklar, uçak ve demiryolunun yanı sıra kara yolu ile de yapıldığına, -yine basından öğrendiğimiz kadarıyla -trafikte de büyük kazalar ve ölümler olmadığına göre, Azrail’in buralarda faaliyet göstermediği sonucunu mu çıkarmalıyız?

Londra, Mekke, Medine, Madrid ve Cidde’de bulundum. Özellikle dikkat ettim, kendi hakkına razı olmadan hareket eden bir sürücüye, şehirlerarası otobanlarda, sol şeritte giden bir otobüse, sollamayı müteakip, sağ şeride geçmeyen bir araca raslamak hemen hemen imkânsızdı.

Herhalde, diğer ülkelerin belli başlı şehirlerinde de durum farklı değildir.

Bizde ise tam tersine, kendi hakkına riayet ederek araba süren biriyle karşılaşmak oldukça zor.

Demek ki, problem önce, kültür seviyesine ve bu yönlü eğitime dayanıyor.

Aydın kesim yıllardır, Türkiye’de kimse kitap okumuyor diye dövünüyor. Batı insanı, çarşı-pazara gider gibi, torbalarını, çantalarını tercihlerine göre aldıkları kitaplarla doldururken, insanımız içinde, hayatını belki, tek bir kitap alıp okumadan, bir kalemi bitirecek yazıyı tamamlamadan tüketeni var. Kültür seviyesi bu...

Akıllara durgunluk veren kazaların ülkemizde bu kadar yüksek oluşunda çok önemli bir başka etken de astrolojik tesirlerdir.

Bu tesirler, insanın davranışlarını iç dünyasını, fiziksel yapısını biçimlendirir, ancak hiçbir zaman ‘aracını kurallar dışında sür, kaza yap, ölüme sebebiyet ver’ komutunu vermez.

Kozmik etkilerin çok yumuşak ve sert olduğu devrelerde uyanık olur, kendinize hakim olabilirseniz, tedbirinizi alıp tehlikeyi önlemiş olursunuz.

Aslında, astrolojiyi sadece kazalarda değil, yaşamın her alanı için değerlendirebiliriz.

Kısmi bir bilgi bile, birçok kolaylığı beraberinde getirecektir.

Anlattığım Astroloji ilmini, tamamen değil, kısmen bilmekle bu yaklaşıma ulaşma mümkündür.

Örneğin; Merkür’ün rötarda oluşu beyinlerin tam randımanlı çalışamaması, veya parazitli çalışması nedeniyle, bu süre boyunca alacağınız tüm kararların, Merkür’ün rötar çıkışı ile birlikte, yanlış olduğuna şahit olabilirsiniz.

Şayet, yıldız haritasında Mars altıncı eve, yani sağlık evine düşmüşse, her an hastalık bekleyin ve dikkatli olun...

Şimdi, başlarken sözünü ettiğimiz, trafikte ağır kayıplar verilen günün, yıldız konumlarına kısaca bir göz atalım...

Tarih 20 Ekim 1997 dir. Bu günlerde yıldız hareketleri ise şöyleydi;

Uranusün Kovada, Plutonun Yayda olduğunu ve uzun vadeli etkilerinin ortaya çıktığını görüyoruz. Çünkü, Neptün, Uranüs, Pluton gibi ağır hareket eden gezegenlerin etkilerinin hemen çıkması beklenemez. Uranüs, zaman içinde diğer yıldızlarında uygun açılarıyla kazaların oluşmasına neden olur. Nitekim o tarihte, Mars ve Ay birbirlerine 180 derece açı yaparak sert etkileri artırarak kaza fiilinin ortaya çıkmasına etken olmuştur. Bu etkileri güçlü olarak alan mahallerde çeşitli kazaların olması kaçınılmazdır.

Nitekim aynı gün, yani 20 Ekim’de Güney Afrika’da bir tanker ile otobüs çarpışması sonucu otuz iki kişi öldü.

Tabi bu arada, otobüsün ve şoförün, yolcuların da astrolojik haritaları önemli...

1997 Aralık ayının sonunda Marsla Uranüs kavuşumu, Ayda 180 dereceden etki yapmış, Ay, Akrepten 90 derecelik bir etkiyle tetiği çekmiştir.

Neptün - Mars kavuşumu ise, Aralık 15-16-17 tarihlerindeydi...

Bu anda, Plutonun Yayda oluşu seller, kazalar, büyük kitle ölümleri getirebilir.

Ayrıca;

16.09.1997 Salı günü saat 17.00 de Ay tutulması oldu.

Öğleden sonra olması nedeniyle, Türkiye’den rahat izlenmişti.

Ay ve Güneşin hareketleri ve tutulumların neye mal olduğu hususunda size, İbrahim Hakkı Erzurumi’nin ‘Marifetname’ isimli kitabını okumanızı tavsiye ederim.

‘Bunları öğrenmek şart mı canım?’ diyebilirsiniz.

Ancak neyin, nereden geldiğini de fark edemezsiniz!..

Demek ki yıldız konumları bir hayli sert ve kişinin, bu genel manadaki planet hareketlerini bilmesi ve dikkatli olması gerekiyor.

Astrolojik etkiler başka ülkelerde yok mu diye sorabilirsiniz. Pek tabii ki her yerde bu etkilerin rolü var. Ancak kimi bu ilmi biliyor, alternatifi oluşturuyor, kimi de kurallara sıkı sıkıya bağlı kalarak boşluk bırakmıyor. Kaza olmuyor değil!.. Ama bizdeki düzeye ulaşmıyor. Önce de söylediğim gibi kültürel durumumuz bu sonucu belirliyor..

İşte bütün bu etkenlere, insanların beş duyu ile algılayamadığı olayları, trafik keşmekeşini, ardından kazaları getirmektedir.

Tedbir alabilmek için bilinçli olmak lazım, ancak, ölümle biten kazaları kader kapsamına almak gerekiyor.

Din, kazayı, ölümü baz alarak muhkem ve mübrem olmak üzere ikiye ayırmıştır.

“Muhkem kazada tagyir ve tebdil yoktur.”

“Mübrem olanda ise, tagyir olması mümkündür” deniyor. Burada, değerlendirme yapıp tedbir alabiliriz. Şayet değişebilecekse...

Muhkem kazanın ise değişmeyeceğini belirten Ayetler var. (Bak.33/38)

Kazanın Muhkem olanına karşı edebimizi takınmanın ilahi takdirin gereği olduğunu asla aklımızdan çıkarmayalım. Zira, mutlak yaratıcı gücün kimi, nasıl, ne şekilde, nerede, hangi ırkta var edeceği gibi, ölümün de nasıl ve ne şekilde olacağı konusunda kimseyle bir pazarlığı yoktur.

Kısaca, “astroloji ile kader ortak çalışıyor” diyebilirsiniz.

Bize tedbir almak düşer... Tedbir de takdirdendir, ancak yolunu bilmeden aldığın tedbir de hiç bir işe yaramaz...

Aynen, şu andaki gibi...

Allah Muin’imiz olsun.

Ahmet F. Yüksel

Yeni Dünya Dergisi


TRAVMATİZM

Bulundukları ortamı terk etmek zorunda kalan bireylerin yaşadıkları durumu, şartları, gereksinimlerini, geçirdikleri halleri, ancak travma şeklinde tarif edebilmek mümkündür. Ancak, bu tanımlama, belki de onların yaşamlarından örnekler sergileyen bir ölçüt değildir.

Kişiliğimiz; bir bakıma bilinç dışı davranışlar, anılar ve korkular üzerine kurulmuştur. Sert, bükülmez, kırılmaz bir imaj kurma konusundaki kararımız, bizleri istenmeyen bir neticeyle baş başa bırakabilir Kişiliğimizin travmatize edilmesi ise, bu duyguların ürkütücü faaliyetleri sonucunda meydana gelmektedir.

Travmanın etkilerinden kurtulabilen bireyler, ahlâk değişimine yönelebilmiş, fosilleşmiş kişilik kabulünün dışına taşabilen, “parçalanma” korkusuyla yaşamayan, başa baş -dişe diş mücadelede kararlı ölçülere uygun davranmayı sürdürenlerdir... Çaresizlik, aldatılma, utanç, tecavüz gibi “ travmatik ” yaşantılardan çıkmanın tek yolu budur...

İnsan yaşamındaki yanılmada oluşan çatlağı, “ görmezlikten” gelme düşüncesi, travmatik hareketlere ön ayak olan en önemli faktördür.
Zira insanın özünde hissettiği şey; “ Kendin ol ve Kendini tanı ” dır..
Bu hissedilişe verilen yanıt esnasında birey hırçınlaşmamalı, varım - yoksun düşünceleri arasında kararlı bir “ BEN ” müşâhedesi ağırlık kazanmalıdır.

Birey; kendine yapılan hareketlerin “Ben” inde açtığı yaraları sarmayı, becerebilme yetisine sahip olmalıdır.
Başka deyişle ezici gücün ezip hırpaladığı “Ben” ini , “ Biz” olarak kabul edebilir. Bir bakıma bu anlayış onu da tek BEN içine almaktadır. Bu meşakkâtli, ama netice alıcı bir yoldur.
Ancak böyle bir konum, aranan dengeyi getirebilir.
İşte ruhlardaki bu alt üst oluşu yatıştırmak , başa geleni “ biz ” kavramı içinde ayırım yapmaksızın değerlendirmek bir bakıma “anlamlandırmak ” travmatik tavırlara set çeker.

Travmatizmi yaşayan, adeta ona mahkûm olan insanlar, olumlu ve olumsuz duygulara bölünürler. Zira, travma bireyi mutlaka böler. Bir yanı isyana teşvik eden, öfke duyan taraf, öbür yanı “bu alt üst oluş bitsin! ” diyen taraf..
Bu şartları yaşayan kişi, ya isyan eder, ya da kaçar, susar, donakalır veya inanılmazı yapıp,okları atana sığınır...
Travmatize olmuş bireyler, etkileşimden çıkmak için kendilerini ispatlarcasına, travmatik yaşantıları dile getirmekte bir sakınca görmezler.
Travmatize olmuş toplumların, bireylerin içinde yatan şey hesaplaşma arzusudur. Bu nedenle mutlaka anılara, tanıklara ihtiyaçları vardır. Bu zaruretlerini karşılamada zorluk da çekmezler, istediklerini temin edebilirler. Az sayıdaki insan, bu önemli illetten kaçabilir. Başarılı olmaya en önemli engel, travmatik şartlarda sıkışıp kalmak, bir anlamda boğulmaktır...

Diğer yandan, bazı çevrelerin sorumluluklarını unutmadan, Mistisizme karşı yapılacak vahşi saldırılar yerine, sağduyulu, uygarlığı ve insanlığı gözeterek yaklaşım yapmaları işin en mantıklı tarafı olacaktır.

Kesin olan şey şudur ;

Aydınlık yüzler ancak travmadan kurtulabilirler.!

İstanbul - 13.11.2001


TUTKULAR

Çok boyutluluk gibi evrensel özellikleri olan insanın evrimleşme süreci içinde, yitirmeler, felaketler, gelişememişlik gibi sorunları var. Ne yazık ki doğa felâketleri ve getirdiği kayıplar için pek yapılacak bir şey yok. Takdir böyle.

Benim asıl değinmek istediğim konu, bir türlü tensikata uğramayan, toplumumuzun ileriye bakış açısını, düşünüş biçimini engelleyen önleyen TUTKULAR'ımızla ilgili.

Neye ve hangi akla hizmet ederse etsin, insanın kendisi için güncel olan bir yığın duygunun arasından özene bezene seçtiği ve kullanmak durumunda kaldığı tutkuları olmuştur.

Kim, “tutkularım yok “diyebilir ki!
Ünlü şair Yahya Kemal’e sormuşlar:
-Üstad, Ankara’nın neyini seversin ?
Yanıtı bir hayli ilginç olmuş:
- İstanbul’a dönüşünü...
Anlaşılan, o tam bir İstanbul tutkunu imiş...

Kar Leoparı Nasuh Mahruki’ye ise tutkuları ile ilgili soru sorsanız, “tüm zorluklara ve hayati tehlikeye karşın, zirveye tırmanmak” şeklinde bir yanıt almanız muhtemeldir. Bir başkasının yanından bile geçmek istemediği yerlere tırmanmayı hayal eden Mahruki için bu istem, bir hobi değil, yaşamının kendisi haline gelmiştir. Hayatı pahasına bile olsa, o bu arzusundan vazgeçemez. Hiçbir zorlama olmaksızın yaptığı bu eylemleri, çoğu yerde, soğuğa ve aşırı yüksekliğe rağmen “hayatımın en önemli sınavından geçtim “ şeklinde bahsetmesinden belli değil mi ?

Diğer yandan aşırı sür'at yüzünden sakatlanan, bu arada birçok şeyini, hatta hayatını kaybeden hız tutkunlarına ne demeli?
Bu tutkukoligler için, birbirinden güzel ve güçlü araba modellerinin ve ilginç takip sahnelerinin yer aldığı filmler bir hayli revaçta. Ekranda ve beyaz perdede herzaman nefes kesmeye devam ediyor.

Puroya tutkun olanlar ise kendi aralarında “puro severler kulübü” kurma çalışmalarına giriştiler bile...Gazetelerde onlar için özel köşe yazıları var. Puro sevdalılarına hitap ediyor. Sanki puro içmek, toplumda ayrıcalıklı bir yer kazandırıyormuş gibi bir sanı var ortada.

Magazin haberlerinin hemen hemen tümünün içeriği, erkeklerin çapkınlığı ve tutku haline getirdikleri sevgili değiştirmeleri ile ilgili.

İçki ve kumar tutkuları da akla gelen diğerleri...

Mistik alanda ise aşırı uçlara takılmak bir tutku haline geldi. Bunların başında yer alan konular, Darwin’in Evrim Teorisi ve Dabbet’ül Arz olayı en güncel olanı.

Evet kiminde koltuk tutkusu var, kiminde ise, köşe yazarı olmak gibi bir tutku...
Karmaşık olayların peşini takip etme, ayrıntılarla uğraşma, espri düşkünlüğü, hep bu anlayış ile ilgili.

Örnekleri çoğaltmak mümkün belki; ama, liste uzadıkça satırlara sığmıyor.

Şayet ruhsal çıkmaz içinde, tutkuların hâkim olduğu bir şekilde yaşamak zorunda kalırsanız, hayatınız alt üst oldu demektir. Özgüveninizi sağlamak istiyorsanız, ivedi bir “U” dönüşü ile onlardan kurtulmaya çaba göstermelisiniz.

Ancak değinmeden geçemediğim bir nokta var, şöyle ki;
Bireyin hayali, ancak tutku noktasına ulaşınca gerçekleşebilir, imkânsızı mümkün hale getirebilir. Başarılı ve mutlu insanların ortak özelliği, bir yerde tutku ile engel tanımamalarıdır. Tutku ile hayal, somuta dönüşür.
“Hırs olmadan başarı olmaz” diyenler haklı olabilir..
Ancak, tutkularını bir noktada frenleyemeyenler, sonucuna katlanmak zorunda kalırlar.
Bugün toplumca içinde bunaldığımız eksiklik duygumuz ve özgüven yoksunluğumuzun ana nedeni, hiç kuşkusuz tutkularımızın bizde yarattığı boşluktan kaynaklanıyor.

İstanbul - 26.03.2002


TWO

Toplum içinde şiddet histerisini ön plana çıkaran örneklere tanık oluyoruz.
Geçtiğimiz günlerde Leeds maçından önce iki İngiliz holiganının öldürülmesi ile sonuçlanan olaylardaki hezeyanlardan bahsediyorum.
Basında çıkan bazı yazılardan not edindiklerimi size aktarıyorum.
Bir gazetenin sayfasında yayınlanan fotoğraf vardı.
"Holiganların sokakta da, sahada da ağzını, burnunu kırdık. Biz Türkler, Avrupalı rakiplerimizi çiçeklerle karşılar, alkışlarla uğurlarız...
Ama sizi suratınıza tükürerek gönderiyoruz! Two.. Two.. İngiltere'ye kadar yolunuz var" altına da bunlar yazılmıştı.
Yerde yatmakta olan bir İngiliz taraftarın üç-dört kişi tarafından dövülmekte olduğunu gösteren fotoğrafın başlığı ise "Sokakta böyle" idi.
Resim altında "Leeds'li holiganlara Taksim'de kafasına vura vura vatan toprağını öptürdüler" yazılıydı.
Bir başka fotoğraf ise maç sırasında sakatlık geçirmekte olan Leeds oyuncusu Kewell'i yerde iki büklüm yatarken gösteriyordu. Başlık "Sahada böyle"idi.
Resim altında da "Leeds'li futbolculara Sami Yen'in çimlerinde cenaze namazı kıldırdılar. Hem de two rekat" yazılıydı.
Bu haberler ve fotoğraflar bir 'gazete'nin birinci sayfasını kaplamıştı.

Bir yazarı da şöyle yorumlamıştı olayları:
"Ama illa öldürmek mi lazımdı?
Çok mu dayak arandılar.
Patlatırsın birkaç yumruk, dökersin dişlerini, olur biter.
Bir daha Türkiye'ye gelirken oturur düşünür.
Peki öldürmek ne oluyor?
Maç yüzünden adam öldürmekten daha büyük kepazelik, rezillik olabilir mi?"
Demek ki maç için adam öldürmek ayıp, ama birkaç yumruk patlatıp diş dökmek kabul edilebilir bir davranış!..

Bir spor gazetesinde maç şu spotla özetlenmişti:
"İlk yumruğu B. Hakan vurdu, kroşeyi Capone indirdi, Aslan Avrupa'yı yine titretti.."
Hayır bir boks karşılaşması değil, bir futbol maçı anlatılıyor bu spotla.
Bir gazetenin ilk sayfasındaki habere göre "Türkiye'nin aslanları, Leeds'i Ali Sami Yen'de boğdu" yazılıydı.
Galatasaray'ın futbolunu 'boğmak' fiiliyle aynı seviyede düşünmek nasıl olabiliyor düşünemiyorum.!

Taraftarlarımız yabancı takımları havaalanlarında ellerindeki 'Cehenneme hoş geldiniz' yazılı pankartlarla karşılıyorlar. Maç boyunca rakibe ve rakip taraftara, hatta o sırada sahada olmayan başka rakiplere de en ağıza alınmaz küfürleri 25-30 bin kişi koro halinde tekrarlıyorlar. "Bizim stat bilmem kime mezar olacak" / "Bu i.ler buradan nasıl çıkacak?" gibi...
Bu da Tribün şovunu yansıtan bir haberdi.

İngiliz basınında çıkan acıyla dolu haberlerden biri de şöyle idi.
Sadece bir oyundu, neden böyle oldu ki?
Öldürülen Kevin Speight’in eşi,
“Hayatımız paramparça oldu” derken,
kulübün önüne “Neden? Bu sadece oyun” pankartı bırakıldı.
Speight’ın oğlu George’la birlikte fotoğrafını basan Daily Exspres, “Müşfik aile babasıydı” dedi.

Televizyonlarımız bu vahşeti ayıbı kendi yüzümüze vura vura defalarca gösterdiler.
Ne yazık ki bu hadiseler sadece bu kadarı ile kalmıyor maçlardan önce söylenen ve milli bütünlüğümüzle simgelenen İstiklâl marşı öncesi/sonrası devam ediyor.
Nereye kadar?

İnanan bir toplum olduğumuzu biliyoruz.
Yaşam biçimini, bireysel davranışlarımızı Allah Resûlü'nün yaşadıklarıyla özdeşleştirebiliyor muyuz acaba?
Ne dersiniz?
Anlatılır.!
Anlayana.
Anlamak isteyene..
"Bir adam aralarında geçen bir meseleden ötürü Ebu Bekr’e (r.a) verdi veriştirdi.
Allah Resûlü’nün en yakın arkadaşı ‘O’nun Nübüvvetini tasdik ettiği andan itibaren bütün mevcudiyetini dinin gelişmesine adamış ve ‘Sıddıkıyet Mertebesi’ne ulaşmış, Efendimizin;
"Bütün insanların imanlarını bir kefeye koysanız, diğer kefeye de Ebu Bekr’in (r.a) imanını koysanız, O’nun imanı ağır basar" diye taltif ettiği insan;
karşısındakinin ağır,tahrik edici konuşmalar ve hakaretleri yanında babasına da küfür etmesi üzerine karşılık verip;
"Ben de senin babanı" deyince Efendimiz, yanından ayrıldı.
Ebu Bekr, (r.a) adamı bırakıp Resûlü Ekrem’in (s.a.v) yanına geldi;
baktı ki, o üzülmüştü
sordu;
- Ya Resulullah, sizi üzen, sıkan nedir?.
"Ya Ebu Bekr, senin o kişiye cevap vermen gerekmezdi, Melekler cevap veriyordu”
dedi.

TWO TWO
Ama
Kime.?

İstanbul - 09.4.2000


U DÖNÜŞÜ

T ürkiye’nin geneline hitap eden, önemli, ünlü bir din adamının gerek TV konuşmalarında, gerekse yazılarında kendine has anlayışla öne sürdüğü ifadeler, bir anda şimşeklerin üzerine çekilmesine sebep oldu.

Bunlardan en önemlisi, hiç şüphesiz, epeyce yankı uyandıran “Çıplak Uyarıcı” lık kavramı ile ilgili açıklamasıydı.

Bu deyime o kadar yoğun tepki gösterildi ki, söylediğine pişman oldu. Ama, kendini savunurken takındığı sert tutumu ile de cidden çok ters durumlara girdi.

Onun ayrıca

“Şaklabanlar.”

“Evet, uyarıcıyım.“

“Palavralara itibar etmiyorum. Gaza gelmem. Benim bunlara karnım tok.”

“Aziz Nesin de bir uyarıcıdır. Uyarıcılıkta gizli kapaklı bir taraf yoktur.”

“Peygamberlik çoktan bitmiştir. Kişilerin Mehdiliği söz konusu olamaz.”

“Amentü’nün esasları içinde, kader sıralaması yoktur”

şeklinde, konu başlığı olabilecek nitelikteki beyanlarına yorum getirmek niyetinde olmadığımı belirtmek isterim.

Bir din adamını tenkit etmek yaratılış gayeme uygun düşmez.

Ancak, bu tip açıklamalarla onun dönüşü olmayan bir yola girdiği açıkça görülmektedir.

Her alanda olduğu gibi, inanç sahibi kimselerin de orta yolu tercih etmeleri, evrensel değerler içinde yer almaları en mantıklı yoldur.

Allah kulu Hz.Resûlullah’ın çoğu kez iltifatına mazhar olup Allah’a aklı ile yaklaşması tavsiye edilen Velayetin şahı Hz. Ali’ye bir Arap şunları söylemiş:

“Sen bir sürü çalışmalar yapıyorsun; ya, Âhiret Âlemi dediğin şey yoksa, bunlar boşa gitmeyecek mi ?”

Hz. Ali’nin yanıtı şöyle olmuş:

“Ya Varsa!...”

İki kelimelik bir cevap, bize çok şeyi açıklayan, konulara, olaylara nasıl bakmamız gerektiğini gösteren muhteşem bir örnek değil mi?

Temennim, bu din adamının potansiyel tehlike oluşturmaktan bir an önce sıyrılıp kendini düzlüğe çıkarması ve insanlara faydalı olmasıdır.

Zira, güvenilir olmak çok önemlidir.

Yeni bir yılla hepimiz yaşlanıyoruz... “Gözündeki kalas dururken...” örneğini aklımızdan çıkarmayalım.

Olgun ve kemâlât sahibi olmakta yarar var.

Tüm okurlara en içten dileklerimle kazasız, belasız, sıhhat ve afiyet dolu geçirecekleri yeni bir bin yıl diliyorum.

Bol sıfırlı rakamları içeren yılda buluşmak üzere, Allah’a emanet olun.

Ahmet F. Yüksel


ULUSAL MARŞIMIZ

Muhyiddin- i Arabi derki; ilim maluma tabidir...

Kısaca anlamı; malumdan ilim sahibi olabilme... Olayların akışına göre tavır alma, yaşamın bireyi yönlendirmesi ve zuhur edene göre bir ilim sahibi olabilme idrakı....

Bir açıdan bakıldığında birey; insan olduğuna, toplumda yaşam ve kültür seviyesi açısından nerede olabildiğine, malumdan sahip olduğu ilim ile varabiliyor.

Anlatılana; bir örnekle yaklaşımda bulunalım...

Pendikspor, Türkiye kupasında koskoca Fenerbahçeyi yendi diye; taraftarıyla, gazeteleriyle, televizyonlarıyla, yazar – çizer ve ayak takımıyla öyle bir dekor işlendi ki, hazımsızlık nedeniyle olay, gol yiyen kalecinini dövülmesine kadar uzadı... Adeta bir linç hadisesi yaşanmasına ramak kaldı..

Zemin, spor veya başka bir şey de olabilirdi, farketmez... İşlenmesi gereken konu, toplumun belli bir kesiminin ortadaki tabloya bakış açısı, bir diğer kesiminin de, kabaran duyguların fren tutmayışı nedeniyle fiili taarruzda bulunması, bir anlamda birimselliğin yaşanmasıdır.

Malumdan, yani bilinenden zuhur eden fiillerin neticesi ilim sahibi olunmasını gerektiren bir durum...

Tepkisizliğin insana kazandırabileceği olumlu şeyler varken, maalesef aksine davranışlarla tepki koyma yarışı yapılıyor...

Türkiye Cumhuriyetinin Ulusal marşı sözleri, Kurtuluş savaşı sırasında bayrak, millet, kahraman, ırk, bağımsızlık, yurt, vatan, din, iman ve şehit gibi kavramların yer aldığı bütünlük içinde kahraman ordumuza hediye edilmiştir.

Vatanın tüm evlatlarının da bu kavramlardan nasibi vardır.

Mehmet Akif’in ölümünden sonra Safahat’ın sonuna eklenen Ulusal Marşımız, bir gelenek haline gelerek her müsabakadan önce okunuyor...

Amacı malum, birliktelik ve beraberlik için...

Varoluşun bir hikmete ve sisteme dayandığını biliyoruz...

Gaye dışı yapılan hareketlerin ise fayda getirmeyeceğini ayrıca insanlığın onur ve şerefi ile asla bağdaşmıyacağını hemen ilave edelim.

Ve malumdan birşeyler kapmaya çalışalım...

Haftaya buluşmak üzere.....

Ahmet F. Yüksel
İstanbul - 16.12.1999


UMUDA YOLCULUK

Tabiat ana da sevgi ile anılır.
Kırlar, bahçeler, dağlar, ormanlar, çiçekler, kuşlar...
Bütün içinde hepsinin yeri ayrı bir güzeldir...
Ama, deniz başkadır.
Denizin nefesi yosun kokar. Bana gül kokusu gibi gelir. Onun bu temada yeri başkadır...
Düşüncelerine katık edersen onu, farklı yerlere uzanırsın.
Çünkü deniz, insana yeni ufuklar açar. Düşüncelerin mutasyona uğrar, güzele dönüşür, romantikleşir...

Birbirimize bakıp,
“Ne kalacak geleceğe insanlıktan?
Değişecek mi, yapısı? Yoksa yitip gidecek mi?
Yaşamdaki olumsuzluklar eksikliğimiz mi bizim?”
gibi soruların cevaplarını, “deniz” ile yanıtlamak mümkündür...

Denizle uğraş içinde olanlar çok iyi bilir.
Uzun ve sert esen rüzgârların ardından tatlı bir durgunluk çöker. Kayaları döven azgın dalgalar artık uslanmıştır. Deniz süt liman kesilir. En ufak bir esinti bile hissedilmez. Adeta, o nefes almaktan vazgeçmiş, sanki hayat durmuştur...
Ben artık gül kokusunu duymaz olurum.

Sonra uzaklarda bir yerde, ufkun kesiştiği çizgiye takılır gözleriniz.
O noktadan itibaren, gökyüzünün renginin değiştiğini fark edersiniz.
Birkaç dakika sonra havada yine bir hareketlilik başlar. Serin bir esinti yüzünüzü yalar gider.
Deniz yeniden çırpınmaya başlar. Teknelerde bir kıpırdanma sezinlersiniz. Yelkenler şöyle bir canlanır, oynaşmağa başlar karşılıklı...
"Hava döndü!.." dersiniz .
Hüzünlenir gibi olur yüzler...
Gelen fırtına mıdır, acaba?

Dedim ya, deniz hep böyledir işte, beni de alıp bir yerlere götürdü...
Eskiden hep tek kişilikli olarak düşünmeye çalışırdım. Şimdi değiştim. İki oldu...
Hatta, üç kişilikli düşünmeye başladım.
Hayır hayır, aslı şu; şimdi doğayı ve içindekileri de buna kattım, denizi de üstlerine örttüm....

Ne yaptığımı nereye vardığımı anlamıyorum... Çok’u düşünürken, herhalde yine bütüne döndüm farkında olmadan.

Düşüncelerimde hayatın yorgunluğunu fark ettim. Acaba duraksama zamanı mıdır?..
Bu yaşımda bir şeyler vermeye kalkışırsam bana gülerler, demek de istemiyorum...
Ama nedense uzaklara takılıp, sanki bir fırtına bekliyorum.
Beni canlandıracak, yaşam verecek bir güç diliyorum...

Yıkılmışlığımdan ise hiç hayıflanamam doğrusu!..
İnsan hata da yapar elbette....Yanlışsız insan olamaz...
Doğruları bulmak için yanlışları geçmek kime zarar getirmiştir ki?..
İnsan hataları olgun çağında da yapabilir. Delikanlılık çağının bu kabullenilir gerçeğini, yaşlılık kulvarına da taşıyabilir.
Bunları düşünüp değerlendirdiği sürece mutlu da olabilir.

Kendime geliyorum...
Galiba canlanıyorum...
Ağzımdan şu kelimeler dökülüyor:
“Değişmenin de, beklentilerin de yaşı yoktur.
Yeter ki bunun farkında ol!...”

Hem bilinmelidir ki; Goethe “Faust”u, Verdi “Othello” yu seksenli yaşlarına doğru tamamladılar. Kant “Antropoloji” yi, Lamarck “Omurgasızların Tarihi”ni, Teninison en önemli şiirlerini yetmişinden sonra yazmadı mı?
Mevlâna, altmışında Şems ile kucaklaşmadı mı?..
Onlar hiç yanılmadılar, hiç hata yapmadılar mı?

O halde hep umuda doğru,
Son ana kadar,
Denizle birlikte....

İstanbul - 25.01.2001


UMUT IŞIĞI

Hazret-i Ömer bir gün ağlıyormuş.
Görenler “ya Ömer! Neden ağlıyorsun?” diye sormuşlar.
Halife Ömer demiş ki:
“Nasıl ağlamayım? Fırat’ın kenarında bir kuzu kaybolsa, Korkarım ki, Ömer’den sorulur.”

Değeri günümüz koşullarında hatta o günkü şartlarda bile bir şey ifade etmeyen bir nesnenin kullanımındaki düşünsel işlevler bir yana, evrenselleşmek için geniş bir bakış açısına sahip olabilmek, dikkatli adım atmak, insanları tanımak ve insani münasebetleri değerlendirmek için muhakeme, tefekkür şart.

Peki, bu durumda üzerimize düşen görevi yapabiliyor muyuz?
Kendimize soralım...
Acaba;

Yaşam duygulara mı dönük olmalı?

Şayet duygulara dönük değilse, hareket tarzımız nasıl biçimlenmeli?

Davranışlardaki sınır ne olmalı?

Bu sınır neye göre belirlenmeli?

İnsan beşer gibi yaşadıktan sonra, özgürlüğe giden yolda yürüyenlerle arasındaki fark ne olur?

Serbestliğin, yani özgürce yaşamanın bir sınırı olmalı mı?

Eğer özgürlük sınır tanımıyorsa, bu bedensel özgürlüğün kanat takışı değil mi?

Hayatın sırları bir giz olarak veya şuurda mı yaşanmalı?

Kişisel davranışlara set çekip evrenselleşirken nedenleri iyice incelenmeli mi?

Hangi davranışların bireysel, hangilerinin evrensel olduğu analiz edilmeli mi?

İnançsız bireyi ilminiz ile inanç noktasına getirebiliyor musunuz?

Bireysel olup da evrensel görünme arzusu ile neden yanıp tutuşuyorsunuz.?

Birimsel davranışlarımızı (örneğin kıskançlık) örtebilirken, hangi hâlde olduğumuzu düşünebiliyor muyuz?

Birey, bütünsellik boyutunda henüz emekleme çağındadır. Yürümeye çalışan, birkaç adım attıktan sonra tökezleyen, sonra tekrar ayağa kalkan bir çocuğa benzer. Her çocuk gibi o da yürümeyi becerecek, büyüyecek, serpilecek, nihayet dinamik ve olgun bir yapı olarak kendini bulacaktır.

Umut ışığı her çocuk üzerine doğuyor.
Yeter ki kullanmasını bilsin.

İstanbul - 20.4.2000


UMUT VE GÜZELLİKLER GECESİ

Mistisizmde bir çok ulema büyük bir yanılgı ile 'ruhlar ezelde yaratılmıştır' sözünü, düşünmeden, sistemi dikkate almadan sarfediyor. Halbuki insan ruhu yani bireysel anlamdaki ruh beyin tarafından 120. günde canlılığa kavuştuğunda üretiliyor. Bugün değinmek istediğim Ruh meselesi değil. Bu nedenle ayrıntılarına girmek istemiyorum. Dile getirmek istediğim şey, ezelde var olan, yaratılmışlıktan münezzeh olan türden bir RUH'un tenezzülü. Bu nedenle kısaca bu bilgileri vermek zorunda kaldım.

Onun gelişi Kadir gecesi olacak. Haberi de önceden veriliyor.

O gecenin KADR'in de ortalığı aydınlatacak. Melekler, cinler ve insanlar asla unutamayacakları bir şov izleyecekler bu gece..

Umarım son ayları büyük acılar içinde geçiren ülkemiz, Ramazan ayı içinde ve özellikle onun mekansal olmayan, boyutsal inişi ile bir nebze olsun soluk alır ve bizler kıymetini bilebiliriz.

Gerçekten önemli bir gecedir Kadir Gecesi. O'nun yeryüzündeki tek ve inkar edilemez temsilcisi, Hz. Muhammed'in ısrarla yılın bütün gecelerinde KADR'i arayın diyerek önemli mesajlar verdiğine tanık oluyoruz.

Bu gecede insan, Nietzsche'nin sorduğu 'insan nasıl kendisi olur?' sorusunun cevabını alır. Aslında bireyin her zaman kendine yöneltmesi gereken bir sorudur bu.

Ama 'birey olma tutkusu', 'benlik davası' gibi duygu yoğunluğu bu hedefe mani olur. Bu yönde mistik öğretide aşılması gereken basamaklar nedense pek zorlanamaz. Genetik kalıntılar, biyokimyanın varlığı bu soruları/nedenleri örten, akıllara perde olan unsurlardır. Ne denli değişiklik gösterilirse gösterilsin insanın bu tür çıkmazlardan yakasını kurtarması kolay kolay mümkün değildir. insan, çevresinden, evrenselliği yansıtmayan kültüründen, düşünce ve duygularından kurtulmayı bilmedikçe ve yok olmayı kabul etmedikçe nasıl mümkün olabilsin ki!.

Kur'an bu gecenin faziletlerini önceden bildiriyor. Bu görkemli gecenin yanında diğer ilahi anlamda olanları herhalde, 'Bizimki bunun yanında ilkokul müsameresi gibi kalır' diye düşünmüş olabilir..

Lafta değil, gerçekten manasıyla şekliyle gerçek bir şovla dört yüz milyar yıldızdan oluşan sistemin sahibi-ruhu bu gece mistik bir deyimle 'tenezzül ediyor'.

Önce Melekler onu ayakta alkışlayarak karşılıyor. Sıra insana ve cinne geliyor.

Yeryüzü tıka basa doluyor. Günler, haftalar, aylar boyu unutulmayacak, görkemli mi görkemli, unutulmaz mı unutulmaz bir törenle. Uzaktan bakıldığında samanyolunda varlığı ile yokluğu belli olmayan, komşu gezegenlere yerleştirilen projektörlerin yansıttığı ışınların aydınlattığı emektar dünya biçareliği, anlam yüklü, duygulu, pırıl pırıl kalbi ile ona kısa bir süre için de olsa ev sahipliği görevini üstelenmenin heyecanını yaşıyor.

O; senin, benim, müslümanın, hıristiyanın, yahudinin, mecusinin arasındaki farkı kaldırmak için geliyor!

Bu gösterinin en önemli anı gece yarısından sonra başlıyor ve fecre kadar da devam ediyor.

Bu gece için sadece 'Kur'an inzal oldu' ifadesi, sanıyoruz ki çok hafif kalır..

Kur'an onun vasıflarını anlatan mesajlar bütünüdür. Mesajların orijinalinden üstün olduğunu kabullenmek mantıklı olmaz. Birşeyden haberdar olmayan bireylerde yerleşik yan bu olsa gerek.

İnanın; insanlık tarihi, başlangıcından bu yana böylesine muhteşem bir olayı yaşamamıştır. Yalnız insanların değil, şuurlu tüm canlıların durumunu değiştirecek bir durum bu. Bu gece, binbir gece masalı değil 'Gerçeğin, RUH'un, Rabbımızın aramızda oluşunu' kutlayacağız. Akıl almaz hatalarla ömrünün sonuna gelen, bu geceyi yaşamamış, tatmamışsa, kendini hiç yaşamamış gibi kabul etmelidir.

Her şeyiyle güzelliklerle dolu en anlamlı bu gece için söylenecek çok şeyler olduğunu biliyoruz.

Sonuç olarak şunları söyleyebilirim. Yılların umuduyla yaşayan insanlar bu gecenin hatırına onunla bütünleşecek ve kainat, evren, yaratıcısıyla birlikte TEK olacaktır. Aslında tek olma bizlerin değil, O'nun dilemesidir..

Umarım bu gecenin farkına varır, ONUN bizlere ulaştırdığı tecellileri yaşama ve paylaşma olgunluğunu uzun süre gösterebiliriz. Çünkü TEK olma bir başka şeydir, anlatılamaz ancak yaşanır.

Muhteşem bir gecede bizim hayal dahi edemeyeceğimiz bir şölenle dünya üzerine inecek olan ve kendini, gerçeği bizlere yansıtan RUH'a ne kadar şükretsek azdır.

Umut ve güzellikleri yaşamak dileğiyle!..

İstanbul - 11.12.2001

Akşam Gazetesi - 11 Aralık 2001


UNUTMAK

UNUTMAK/HATIRLAMAK

İnanırlığın ve saygınlığın artması için unutmanın olmaması, hatırlama dediğimiz şeyin de süratle oluşması şart. Ancak y aşadığımız boyutta her şey, şu veya bu nedenle bir başka şeyden etkilenmekte ve bu niteliği işlerliğini yitirmektedir..Anlaşılan o ki her bir unsur, farkında olmaksızın bir başkasına bağımlı... Ve bu etkileşim sistematik bir şekilde devam ede gidiyor.

Şeffaflık, hesap verililirlik, sorumluluk unutmamak, hatırlamak dediğimiz fonksiyonların yeterli düzeyde çalışması sayesinde olmaktadır.Örneğin başımızdan geçen korkunç bir olayı veya anıyı asla unutamıyoruz. Oldukça etkileniyoruz. Diğer yandan hatırlamak istediğimiz bir şey de beynimizde asla canlanmıyor. Bir yerde işimize geleni hatırlıyoruz, ihtiyacımız kalmayınca da unutuyoruz.
Geçmişi hatırlama daha ziyade çocukluk yıllarımızdaki fotoğraf ve anıların bütünleşmesi ile oluyor.
Yeni bir vaka ile karşılaştığımızda, onu eski bir olayla özdeşleştirip somut hale gelmesini temin edebiliyoruz.. Bazen de bir değerlendirmeyi yapmakta nasıl zorlandığımızın bilincindeyiz.
Bir konuyu misallerle anlatabilmek için beyin, veri tabanında yerleşik simgeler, semboller aramakla meşgul.
Bazı şeylerin geriye döndürülüşü de imkansız gibi görünüyor.
Bütün bunlar hep beyinsel işlevlere dayanıyor.
Unutmak veya hatırlamak denilen şey ruha kaydedilen bilgilerin geri dönmemesi ve dönmesi ile alakalı. Normal olanı hafızanın akışı, ama hatırlamama dediğimiz şey beynin hücre grupları arasındaki kopuklukla ilgili ve bir kireçlenmenin mahsulü.

İşin ilginç tarafı, insanın unuttukları için pek sorumlu sayılmaması. Elde olmayan bu durumlar toplumsal yaşamda makul karşılanabiliyor. Mistik alanda da bu böyle..
Örneğin, bir insanın, unutup oruç bozması halinde, Allah resulünün uyarısınca yine orucuna devam etmesi isteniyor. Bozmamış gibi kabul ediliyor. Halbuki oruçlu haldeyken bilerek bozsa çok katı cezai müeyyidelere uğrayacak. Ancak dikkat ederseniz burada özel bir durum da var..Kısaca insanın unutkanlığı inandırıcılık taşırsa daha az suçlanabiliyor.

Bir başka açıdan bakıldığında unutma bir nevi çöküntünün habercisi gibi.
Yaşlılık halinde daha fazla yoğunlaşıyor. Çok ileri yaşlarda beyin artık ruha randımanlı bir kayıt yapamadığı için ruhta olumlu veya olumsuz bir etkileşme meydana getiremiyor.Bu nedenle ibadet türü çalışmaların gençlikte yapılması öngörülüyor.
Sebebi çözümleyebildiğiniz gibi hafızaya dayanan ruh/beyin ilişkisinin canlı-sıcak oluşu.
Ne varki bizdeki uygulamalarda ise tam tersi oluyor ve insan yaşlılıkta elini ayağını her şeyden çekerek kendini ibadete veriyor. Ama biyolojik yapısı ve sistemin çalışma şartları ile ilgili en ufak bir bilgiye sahip olunamadığı için yapılan işin ne kadar abuk-sabuk bir şey olduğu da anlaşılamıyor.

Yaşlılığı durdurmak, bellek kaybını önlemek için bilim aralıksız biçimde çalışmalarına devam ederken, Evrensel kitap Kur’an’ın bu konuya yaklaşımı ise oldukça düşündürücü !
“ Bununla beraber kimin ömrünü uzatıyorsak, yaratılışta onu tersine çeviriyoruz. (kuvvetini düşürüyoruz ). Halâ anlamıyorlar mı ? (Allah’ın kudretini anlayıp doğru yola gelmeyecekler mi ?) " Yasin/68

Diğer yandan çok özel bir durum daha var söylenenlerin aksine:
İnsan kendini aslını tanıdıkça geçmişini yok ediyor ve hatıralara asla geri dönmüyor.

Bu değişik pozisyonu unutkanlıkla karıştırmamak gerekiyor..

İstanbul - 02.04.2002


ÜRETİCİ OLMAMANIN TABİİ SONUÇLARI

Üretimsizlik her tarafı sarmış durumda...
Öğretim tablosundaki istatistiksel bilgilerden önce, ne konumda bulunduğumuzu gösteren işaretlere bakmamız yeterli olacaktır.
Bunun çok önemli kanıtlarına medyada rastlayabilirsiniz.
Gazete sayfalarını açın, bakın. Kendinizdeki üretim mekanizmasının nasıl ve ne şekilde olduğuna karar verin.

Görünen şu ki, fındık kabuğunu bile dolduramayan bilgileri içeren konularla vakit geçirmekteyiz.
Beyaz ekranın da, yazılı basından aşağı kalır tarafı yok ki..
Gayesiz haberler, hiç bir üreticilik belirtisi taşımayan programlar; yok denebilecek kadar az sayıda belgesel yayın, bunun yanı sıra her gün bir yenisinin eklendiği, milyarlar harcanarak hazırlanmış, herhangi bir iz bırakmayan, reytingi yüksek, bol reklam alabilen diziler...
Bunların herhalde farkındasınızdır!..

Bu kısır döngü içinde, iki bakanın adını bile söyleyemeyecek durumda olan toplum fertlerinin, en az beş mankenin ismini rahatlıkla sıralayabildiğine tanık olabilirsiniz.
Ayrıca, pek çok ünlünün hayatı sanki bir hüner gibi takip edilmekte...
Şöhretli sanatçıların açık veya kapalı mekânlardaki şovlarına bir göz atın. Üstünü başını yırtanlar, ağlayanlar, koşup yaşlı gözlerle,
“bilmem ne türküsünü“ mırıldanan şarkıcının boynuna, bir daha bırakmayacakmışçasına sarılıp doyasıya öpenler...
Bunlar neyin göstergesidir?
İzah edebilir misiniz?
Bilinçsizliğin, tükenmişliğin, savrukluğun, avareliğin bu kadarı herhalde görülmemiştir!..

Ya spor müsabakalarında birlik, bütünlük ve dayanışma içinde olduğumuz mesajını veren İstiklâl marşının akabinde, tarafların düşmanlık derecesine varan tutarsız davranışlarını nasıl değerlendiriyorsunuz?
Lig maçları, UEFA, şampiyonlar ligi karşılaşmaları nedeniyle ekranları kaplayan ve saatlerce devam eden yorumlar, çıkar suçlamaları...Sızlanmanın anlamı yok.

Bütün bunlar da üretimsiz yaşamın tabii sonuçlarıdır.

Nedeni sınırsız bir algılama kapasitesine sahip beynin, yeterince kullanılmaması ve gayesizce harcanmasıyla alakalı.
İnsanların yaşamları bu şekilde devam edip gidiyor.
Farkında olmadan, günler haftaları, haftalar ayları, aylar yılları kovalayıp duruyor. Sonra bir de bakıyorsunuz ki yıllar geçmiş, elde avuçta hiçbir şey yok. Çıkan tablo şu;
Sağlıksız, üretimsiz toplum, yaşamına ihtiyarlamış halde devam etmekte..
Bizler başka neyi bekliyoruz. Bunca yok oluş, bunca yıkım, bunca lakayt yaşamın sonucundan sonra..?
Ne zaman fark edeceğiz? İnsan olma kriterini, insan için gerekli olan vasıfları...
İşte insanı bu öldürüyor!....

Tekrar ifade edeyim, bir hastalık gibi kabul edilmesi gereken bu durum, bireyin kendini yenileyememesinden, yani üretici olamamasından kaynaklanıyor.
Ve bu da, belirtildiği üzere, her türlü rahatsızlığa yol açıyor. Hem biyolojik, hem de ruhsal olarak...

Az da olsa bir üretimi olan bireyler ise, toplum içinde parmakla gösteriliyor...
Hatta kıskanılıyor...
Aslında, doğal olması gereken bir durum, yapay hayatın içinde bir lüks gibi kabul ediliyor!...
Üretimsizliğin üstesinden gelebilmek, sonuçlarını erkenden görüp tedavisini yapabilmekle mümkün.
Üretimsizliğin sonuçları ise; ortada..

İstanbul - 19.10.2001


ÜRETİMSİZLİK

Üretim, ufkun ötesine geçebilme ve varoluş gayesini tanıyabilme sanatıdır.
Milyonlarca insanın hasret olduğu bu olgu, “nakilci” bir düşünür tipinin ortaya çıkmasını önler. İnsanı mutlu kılacak her hareketin altında onu arayıp bulmak mümkündür.
Üretim özelliği taşıyan kişiler sınır tanımayan bir aksiyona sahiptir. Takdir edersiniz ki, yaratıcı bir beyin çok farklı sonuçlar getirir. Toplumsal yaşamda eyyamcılığa, magazin-moda çığırtkanlarına asla teslim olmaz. Şayet insanın fikir dağarcığında üretim mayası yoksa, “Yeniden doğuş” gibi bir olguya uzanması ve onu yakalayabilmesi düşünülemez. Bir olayı “kesin çözüme“ ulaştırmak isteyenler üretim yapmak zorundadırlar.

Maalesef, sadece belirli bir insan grubu, global bir dünyayı oluşturma ve yaşatma çabası içindedir. Geri kalan ise, beyin mirasını gelişi güzel harcamanın yollarına düşmüştür.
Küreselleşme olgusu direkt üretim ile alakalıdır..
Üretimsizlik, küreselleşmeye set çekebilecek, bir direniş oluşturabilecek şekilde temayüz ediyor.
Yani çok küçük bir skalayı oluşturan insanlar, üretici, değerlendirici ve daima aksiyonel, gelişmiş bir haldeyken; ekseriyet, yani gelişim çizgisini yakalayamayanlar ise onlardan kalan artıklarla geçinip gidiyor. Utanılacak bu hal umurlarında bile olmuyor.

Gelişmiş olanların gelişimleri neden gecikmiştir.? Gelişmeyenler neden bu durumdadır?
İşte bütün bu soruların cevapları üretimsizlikte yatıyor.

Her alanda olduğu gibi mistisizmde de üretim ön plânda yer almakta, örneğin Cenab-ı Hak, Kur'an'ı Kerîm’de statik bir aklı değil, sürekli düşünen dinamik ve üretici bir aklı istemektedir. (Bkz.Bakara, 44, 73 )
Ancak şu da bir gerçek ki, yaşam durağan hale gelmiş, düşünce bazındaki üretimsizlikler had safhaya oturmuştur. Toplumsal bunalımların yanı sıra, bireyin isyanı, dağınıklığı, uyumsuzluğu, bunun açık delili olmaktadır.
Toplumdaki hızlı değişimlere ayak uyduramayan, üretemeyen, kendini geliştiremeyen insanların taklitçiliğe felakete, sürüklenmesinin altında hep üretimsizlik yatıyor.
Üretimsiz olma hali huzuru bozan ve sağlıklı bir toplum oluşumunu engelleyen faktörlerden en önemlisi, belki de ilki.
Allah elçisi Hz.Muhammed (s.a .v) “ İki günü eşit olan bizden değildir “ diyerek insanları atılımcı olmaya davet ederken, büyük İslâm mutasavvıfı Hz.Mevlâna da " Dün dünde kaldı cancağızım, bugün yeni şeyler bulmak lazım " şeklindeki sözleriyle insanlığa üretim konusunda ışık tutuyor.

Diğer yandan beynin randımanlı şekilde çalışamaması, yani üretime kapalı olması, kişiyi bir bakıma yetersiz beslenme koşullarına da sürükler, dolayısıyla uykusuzluk, baş ağrısı, terleme, kabızlık, kan basıncı (tansiyon) artışı, hatta taşikardi, kalp kapakçığı hasarı gibi yan etkilerin ortaya çıkmasına bile neden olur.
Ayrıca depresyon, sinirlilik gibi arzu edilmeyecek ruhsal değişikliklere de yol açabilir.

Üretimin kültürel bir olgu haline geldiği günümüzde eleştirel analizlerde üretim eksikliği varsa, o konuda bir mücadelenin varlığından da bahsedilemez.
Teşhisi çok iyi koymak ve neşteri de ona göre vurmak lâzım..

Ama maalesef bu hüner de bizde yok !...

İstanbul - 23.10.2001


UTANMAK

Ölüm her yerde, ama insanlığa yönelik onur verici çalışmalar da devam ediyor. Son yüzyılda bilimin en parlak dönemleri yaşanıyor. Akıl almaz gelişmeler var. Artık, bırakın sadece Ay’a gitmeyi, özel uzay gezileri tertipleniyor. İnsanlık ileriye, daha ileriye gidebilmek için bir yığın çaba harcıyor.

Ne yazık ki, bu gelişmelerin tümünde biz yokuz... Sadece seyredip dinlemekle yetiniyoruz...

Toplumsal yaşantı içinde bilimden / evrensellikten nasibimizi aldığımızı düşünürken, bir an için başımızı öne eğip şöyle bir düşünelim ve kendimize soralım:
Birbirimizi sevebiliyor muyuz?

Veya birbirimize saygı gösterebiliyor muyuz?

İlişkimizi kavgaya başvurmadan, diyalog ile çözebiliyor muyuz?

Sadece başkaları ile değil, kendimizle de barışık olabiliyor muyuz?

Yabancıları yücelttiğimiz kadar, kendi insanlarımızı yüceltebiliyor muyuz?

Birbirimize güvenebiliyor muyuz?

Kıskançlık ve şüphecilikten arınabiliyor muyuz?

Hangimiz bunları yerine getirdiğimizi söyleyebiliriz?

O halde, neden yabancıların bizi hâkir görmelerine kızıyoruz ki?..

Bir İslâm ferdi olarak üzerimize düşen görevi lâyıkı ile yapabiliyor muyuz?..

Yaşanan olaylara bilimselliğe katkımız olmadığı için utanç duyuyor muyuz?

Kendimizi aşağılanmış gibi görüyor muyuz?

Birtakım insanlar kimilerinin isteklerini yerine getirmek için harıl harıl çalışırken, ağzından evrensellik sözcüğü düşmeyen bizler, acaba teslimiyetçi, ödüncü bir hareket yaptığımızı mı zannediyoruz?

Bunlar bizi rahatsız ediyor mu, üzüyor mu?

Veya bu rahatsızlığa katlanmaya değmez diye mi düşünüyoruz?

Yoksa biz de, varoluş gerekçelerini unutup gelecekten pay kapmaya çalışanlar misali, anlamadan, dinlemeden, sevmeden, utanç, rahatsızlık, onur gibi kavramları bir kenara itip, yeter ki ‘ kendime bir yer edineyim, nasıl olsa kırıntısı bize de düşer ‘ umudunda mıyız?

Geleceğe hazırlıklı olmadan, belirli bir eğitime girmeden, gerçekten bazı şeylerin oluşabileceğine inanıyor muyuz? Kendimizi sorguluyor, özeleştiri yapıyor muyuz?

Sağı solu suçlayıp kendimizi aldatarak, mutlak doğruyu bulmanın sevinci ile vicdan muhasebesine gerek duymadan huzur içinde mi yaşıyoruz?

Her olaya sözde teslimiyetçi bir gözle bakarak bireyselliğinden asla taviz vermeyen, Mistisizme aykırı ne varsa yapan, soyunması gerekirken yargılayan, mahkûm eden, rakip gibi gördüğü (aslında ta kendisi ) insanın ölümünü, yok olmasını isteyen, her bunalımda kişiliğini yoğunlaştıran, arttıran, bir daha, bir daha vurma özlemini çeken, özeleştiri yapmak yerine toplumu sorgulayan bizler, başkalarının sırtında yük olmamak için ne çare ki artık biraz düşünmek zorundayız.

Eğer gerçekten güçlü, aslına yakın, varlığı seyreden, insana saygılı, onurlu birisi olmak istiyorsak! ..

Şayet bu halleri yaşayamıyor, saygınlığımızı korumuyor, menfaat uğruna her türlü zillete katlanıyorsak, kimse bize değer ve önem vermez. Kişi olarak onurunu koruyamayan, Allah’ın onurunu da asla koruyamaz.! ..

Bir insan ki, sevmek ve üretmek için çaba harcamaktan hoşlanmaz, insanlık dışı faaliyetini sürdürmeyi yeğler, daima kendini düşünür, çıkar peşinde koşar, o kişi, insan olma etiğine sahip değildir.

Nerede kaldı ki, “ Allah’ın Ahlâkına “ ulaşsın!..

O İnsan sadece aksiyonel olmayan, bulunduğu düzeyde ve bedensel zevkler peşinde yaşamaya heveslidir.

“Şayet bugünden itibaren gerekli önlemleri alırsak belki durumu düzeltebiliriz.''

Bu halde kısa sürede sorunlar sona erer, güçlü bir yapıya kavuşuruz. Ve kuşkusuz, teslimiyetçi, ödüncü, ama hayalci olmayan durumlara geliriz. Terkibiyeti doğrultusunda yaşamaya devam edenler ise tercihlerinin bedelini, yaşamlarını daha zor koşullarda sürdürmek zorunda kalarak öderler.

Gerçekten sorunları aşmak, utanılacak durumlara düşmemek, onurumuzla yaşamak istiyorsak, yılmadan kendimizi sorgulayalım!..

Utanmak için henüz vakit geçmeden! ...

Bodrum - 08.06.2001


UZAKLARA

Biz Türklerin neden hâlâ kabuğumuzdan çıkıp da geçmişten gelen alışkanlıkları bırakarak, bazı gerçekleri görebilmek amacıyla uzaklara gidemediğimizi bir türlü anlamış değilim.İnsanları birbirine bağlayan unsurun, yakınlaşma ile olduğuna, bunun da, daha çok gezme ile elde edilebileceğine inananlardanım. Batının büyük gelişmesini izlemekle yetinip, yerinde algılamayan, araştırma zahmetine katlanmayan ve bu şekilde yaşamaya kendimizi mahkum eden bir toplumuz. Bırakın batı kültürünü incelemek için seyahat etmeyi, kendi doğal güzelliklerimizi, kültür kokan yerlerimizi görebilmek için bile, bir çabamız yok.
Oysa, bugün tokluğa ulaşmış batılı insanlar, doğuya akarak değişik görüşleri, farklı çizgileri algılamaya çalışıyor.

Seyahat ile ilgili bir yığın öykü var.

Çizgi roman kahramanı gözü pek denizci Konte Montose, “ yolculuk nereye? ” sorusuna hep şu şekilde yanıt verir:
“Uzaklara...”
Akl-ı selim sahibi, düşünebilen sağ duyulu beyinler de aynı fikirdeler...
Neresi olursa oraya !..

Rivayettir ya ; Evliya Çelebi de bir gün rüyasında Efendimizi görmüş, “ Şefaat, Ya Resulullah!” diyecekmiş, dili sürçmüş, ağzından “Seyahat Ya Resulûllah!” sözleri dökülüvermiş.
O günden sonra da bütün dünyayı gezip dolaşmaya başlamış.

Gezme, bir bakıma, kalıplardan kurtulabilme isteğinden kaynaklanır. Bu anlayışa ulaşan insan, her gördüğü yeri basamak kabul edip, çevresini alabildiğine genişletmeye çaba gösteriyor. “Çok okuyan mı bilir, çok gezen mi ?” sorusuna verilecek cevabın ağırlığı, çok gezenin daha çok bildiği yönündedir.
Demek ki; gezmek, uzaklaşmak, bir anlamda veri tabanına çok daha yoğun bilgi akışına ve görgü birikiminin bir şekilde yoğunlaşmasına sebep olmaktadır
Gezi ayrıca, ferahlık bulma açısından da fayda sağlıyor. Yılların getirdiği birikimlerle bunalan insanların belkide farkında olmadan kendini bir yerlere atma isteği bu sebepten kaynaklanıyor. Sınırlarından kurtulabilmek isteyen, seyahat etmeyi alışkanlık haline getirebilmeli, gidip gördüğü yerlerdeki olayları hassasiyetle inceleyerek, görgüsünü ve bilgisini arttırmayı bilmelidir.Tabi bunları söylerken ekonomik koşulları da gözardı etmiyorum..

Tarih boyunca tasavvuf erlerinin boyutsal genişliğe yayılmanın yanı sıra, bilgi edinimini artırmak için bulundukları yerlerden uzaklaştıkları ve gezi alanlarını bir hayli genişlettikleri bilinir.
Taptuk’un kapısındaki Yunus Emre, idrak düzeyinden bir üst basamağa geçebilmesi, kendini dinleyebilmesi görgüsünü arttıabilmesi için uzaklara gönderilmiştir..
Bir başka tasavvuf eri İbn-i Arabi de, öğrenimini Sevilla'da tamamlayıp sırası ile Tunus'a, Fas'a, tekrar Tunus'a ve Hac gayesi ile Hicaz'a gitmiştir. Hac farizasını yerine getirdikten sonra, iki yıl Mekke'de kalmış, Mekke’den Anadolu'ya geçmiş bilahare Kudüs yolu ile Mısır'a dönmüştür

İşin ilginç yanı Tasavvuf felsefesi ile uğraşan nadir bireyler, astral seyahat ile bu işi oturduğu yerden de yapabiliyorlar.Tayyi mekan sahibi olanlar ise, Ruh/Beden, Madde/Beden halinde bir yerlere anında gidip gelebiliyorlar.

Ben bu imkanı olmayan bizler için edinim sağlayıcı geziler tavsiye ediyorum. Özellikle, filmlerde, öykülerin geçtiği sahnelerin görüntülendiği yerleri bizzat görebilmenin tadı bir başka oluyor...
Bu gördüğünüz yerleri bir bir hatırlayıp dostlarınza o belde hakkında çok net bilgiler verebiliyorsunuz. Veya siz bir yere gittiyseniz aynı yere gitmek durumunda olan bir yakınınız size gelip o yöre hakkında sıkı bir bilgi sahibi olma durumunda hissediyor kendini.

Gidilecek yer hakkında da önceden bilgi edinmek mutlak gerekli, gezinin daha verimli olması için...
Bu konuda internetten de faydalanılabilirsiniz. Gezi esnasında farklı ortamlardaki değişik enerji yapısı ve o bölgeye uyum sağlamak yönünden insan biraz zorlansada kısa sürede oraya adapte olup olumsuz koşulların üzerinden gelmesini biliyor.Yine de, yabancı sayılan yerin iklim ve şartlarına intibak edebilmek için duyarlı olmak zorunludur.
Ayrıca gezilerde performans iyi ayarlanmalı, yiyecek ve içeceklerde titiz davranılmalıdır. Lisan bilmek iletişimde, gördüklerini değerlendirmede, son derece önemlidir.
Bu nedenle mutlak surette bir yabancı dil öğrenilmelidir.
Artık, okullarımızda ilkokuldan itibaren (tabi, belli sınıflarını kastediyorum) yabancı dil eğitimi hızlandırılmış, hatta ikinci bir yabancı dil eğitimi zorunlu tutulmaya başlanılmıştır. Eskiden aylarca sürecek yolculukla varılacak bir beldeye, şimdi ulaşım imkânlarının kolaylığı nedeniyle, çok kısa sürede varılmaktadır. Yolculukların süratli araçlarla kısalması seyahatı daha da cazip hale getirmektedir. Görüşleri kuvvetlendiren neden farklı kültür yapısına sahip yerleri görebilmekle mümkün olabilir.

Seyahat etmeyi sevin ve sevdirmeye çalışın.

İstanbul - 02.11.2001


ÜZÜM ÜZÜME BAKA BAKA

Bildiğiniz gibi, daha önce de onun için yazdım. Bu kez de değinmek zorunluluğunu hissettim.

Hagi’den bahsediyorum!..

Geçtiğimiz hafta oynanan Galatasaray-Gençlerbirliği maçında, futbol sahalarında görmek istemediğimiz olaylar yaşandı. Bizler müsabakalarda suçu hakemlerin üzerine atarak işin içinden sıyrılmakla, bu sorunu ne kavrayabilir ne de çözebiliriz.

Sahada kendini kaybeden çok futbolcu / teknik adam gördüm. Fakat, Hagi kadar olayları dramatize edene doğrusu hiç rastlamadım. Bu defa da yapacağını yaptı. En sonunda hakemin yüzüne tükürerek etik anlayışına noktayı koydu. Kendisini yatıştırmak isteyen antrenörlerine bile vurdu.
Acaba vahşi alemler belgeselini inceledi de mi etkisi altına girdi diye düşünüyorum.

Hakemin kararlarına sinirlenip yaptığı itirazları sonucunda kırmızı kart gören Hagi, sahayı birbirine kattı. Öfkesi dinmek bilmeyen Rumen futbolcunun hareketleri yüzünden Ali Sami Yen stadı tam bir tiyatroya döndü.

Bir kişi sahada çıldırıyor, tribünlerden yirmi bin , TV’ den milyonlarca izleyici de onu izliyor. Tam beş dakika...
O ise, sahada akıl almaz her türlü rezaleti çıkardıktan sonra tribüne geçip paşa paşa oturuyor.
“Hagi haklıdır” diyenler, toplumu yönlendirme bakımından sorumludurlar.

Aslında, onu bu noktaya iten sebep belli. Yaşlandığı için enerjisi tükeniyor ve sonunda patlamaya gidiyor. Daha önce de aynı konuya değinmiştim. Dikkât edin, siz de yorgun olduğunuz zamanlarda sinirli hareketler yaparsınız. Aslında antrenörü, onun yapısını okumalı ve bu hafta dinlendirmeliydi. Önemli olan, sadece sahadaki maçları okuyarak tedbir almak değil, saha dışı yaşamı da aynı şekilde değerlendirip çözmek, bireyin psikolojisine, anatomik yapısına göre eyleme girişmektir.

Hagi’ nin bu şekildeki hareketlerinin kendisine, hatta Galatasaray gibi bir camiaya yakışmadığını söylemek için taraflı olmak gerekmiyor. İşin enteresan yanı,
“Üzüm üzüme baka baka kararır” misali, takım arkadaşları da bu etiğe ulaşmış durumda.
Hagi Galatasaray’ın olduğu kadar Türk ulusunun, ayrıca Romen ulusal takımında yer aldığı sürece de Romanya’nın derdi olmaya devam edecektir.

Dileğimiz, onun bir an önce kendini toparlamasıdır.

İstanbul - 14.03.2001


VAHDET HALİ

Mistisizmin şer’i hükümlerini, bir anlamda kabuk kısmını yaşamakta olan ve avam sayılan ehillerin hayli merak ettikleri bir konu vardır:
Vahdet-i Vücut...
Yani Teklik anlayışı...
Ne demektir acaba?
Örnekleri var mıdır?

Aslında bu kavramı anlatan, açıklayan çok güzel bir olayı yaşadık,
Ülkemizdeki dinamik güçlerin sahneden çekilmeye yüz tuttuğu geçtiğimiz günlerde...
Galatasaray’ın UEFA kupası finalinde, Edirne’den Ardahan’a, Avustralya’dan Avusturya’ya, Macaristan’dan, Kore’ye kadar uzanan topraklar üzerinde yaşayan en müşkülpesent, ayrıcalıklı Türkleri dahi tek vücut, tek benlik, tek varlık haline dönüştürdü...
Değişik grupların, bireylerin birer birer kutuplaştığı, düşünce ayrılıklarının yoğunlaştığı ortamdan çok farklı bir konumlama doğrusu.!
Tüm ulusta oluşan ayrı ayrı düşünceleri,
farklılıkları bir yerde toplayan, insanı keyifli hale getirecek tek bir istek!..
Tek bir arzu!.
Bir anlamda Vahdet yaşamından örnekler...

Maç sonrasında en iyi futbolcu seçilen ve hakkettiği parayı kimsesiz çocuklar yararına bağışlayacağını açıklayan Taffarel, bakın neler söyledi:
“O topu çıkartan, Allah’ın eliydi”.

Koyu bir katolik olan Taffarel, ayrıca penaltı atışlarında o an sadece “Allah’ı” düşünebildiğini de sözlerine eklemeyi ihmal etmedi.

“Topu kurtaran Allah’ın eliydi.”
Kulağımıza hiç de yabancı gelmeyen ve kolayca intibak edilecek bu sözleri mistik açıdan değerlendirmek istiyorum.

“Ben onun gören gözü, işten kulağı olurum” mealindeki Kudsi Hadis,
ünlü futbolcunun anlatmak istediklerine ışık tutuyor.
Zira, onun sözlerinde Hadisle ilgili parelellik var.
Burada, Mutlak Varlığın “göz, kulak” olmasının dışında
görme ve işitme işlemlerini yapan ana merkez, daha açık ifadeyle ana idrak noktası olması söz konusudur.
“Hakk’ın elinden ve gözünden” murat budur.
Bu idrak iile bir fiilin işlenişi de başka tabi, onu işleyen Tümel varlık oluyor.

Aslında duyular her an ayrı gibi gözükse de Tek varlığın olgularıdır.
Bizler çokluk alemindeki bu olguyu, duyu organlarımızın kapasitesi dolayısıyla birimlere ait ayrı öğeler, şeklinde yaşamaktayız.

Ancak, tüm ayrıntılara rağmen, yaşamın her kesitinde Tekin seyri mevcuttur.
Zira O’nun varlığının dışında başka bir varlık olması asla düşünülemez.
Hâlâ da öyledir.

Mistisizm, bu yaşamı “Vahdet Hali” olarak isimlendirmiştir.

İstanbul - 24.5.2000


VAKİT GEÇİRMEDEN

Bu siteyi takip edenler, haftanın sohbeti bölümünde yaklaşık bir ay önce kaleme alınan ‘Çadırlar’ başlıklı yazıyı mutlaka okumuştur.

Hatırlatalım;

Yazı başlığının devamı ‘Akdenizde akşamlar bir başka oluyor ama çadır içinde hayat bir başka yaşanıyor’ şeklinde idi.

Sanırım insanımızı ilgilendiren bu çok önemli gerçeği pek çok kimse görmedi.

Bugün iklim şartları farklı.. Şimdi basın manşetleri şöyle geçiyor ;

‘Hiç ıslak çadırda sabahladınız mı?..’ ‘Sonbahardan sonra kış gelir..’

Çadırdaki bir yaşam öyküsü ise şöyle özetleniyor ;

Burası Kaynaşlı, her çadırda fersiz bir yıldızın gölgesi var. Ailesinin yarısını kaybetmiş, Halim, günlerin nasıl geçtiğini anlatıyor;

-Ateşin başında toplanıyor ve düşünüyoruz.

Karısı sözünü kesiyor;

-Yaptığımız tek şey bir köşeye geçip ağlamak...’

Şöyle veya böyle.. Önemli olan bundan sonrası.

Kış çetin geçecek, çadırlarda bu yaşantının devamını temin etmek, ağır şartlara karşı koymak insanımız için çok güç, hatta imkansız..

Önerimiz ise şu;

Devletin vakit geçirmeden-prefabrik evler tamamlanıncaya kadar çadır kent sakinlerini, başlarını sokacak bir tas çorba içecek ortama, kiralayacakları otellere yerleştirmek olmalıdır.

Sıcak bir ortam ve geride bıraktıklarını kaybetmeme teminatının devlet tarafından verilmesi onları mutlu edecektir.

Vakit geçirmeden bu eylemin yapılması gerekiyor.

Umarım sonuçlanır.

Haftaya buluşmak üzere...

Ahmet F. Yüksel

11 Aralık 1999 - Akşam Gazetesi


VARSAYIMLAR OLASILIKLAR

"Yanlış çözülen bir matematik probleminin yazılımında yanlışlık olabileceği gibi, problemi çözenin kendisinde de, bir uygulama hatası olabilir."

Yukarıdaki bu cümleyi, her an varlık müşahedesinde olduğunu defalarca dile getiren, ama yerli yersiz çıkışları ile kendini izleyenleri, hatta en yakınlarını dahi şaşkınlığa düşüren kimseler için örnek olarak verdim.
Bu kişilerin, yanıtlaması gereken ama asla gerçekçi olmayan cevaplarında şu garipliklere rastlamak mümkündür:
“ Ben asla kızmıyorum, ama kızmış gibi davranıyorum.”
“ Ben tenzihin ve teşbihin hakkını veriyorum.” ( Sanki tenzihin ve teşbihin anlamını biliyormuş gibi... )
“ Aslında o benim hakkımdı ama, payımı kendi arzumla ona veriyorum...”

" Asla onu kıskanmıyorum..."

Varlığı bir bütün gibi kabul edenlerin; sözüm ona, teklik ilme dayalı bir biçimde yaşayarak, bizlere yaptığı yansımalar bunlar..!

Pek tabidir ki beşeri bir yaşama ve kısıtlı düşüncelere sahip olan hiçbir sorunun üstesinden gelemeyen, söz konusu duyguların, bürünerek ortaya koyması beklenilmemeli. Bu tam anlamıyle bir hayal olur.

Böylesi davranışlarda bulunanlar neden bu şekli seçmiştir bilinmez.. Belki bir özentiye kapılarak yapıyorlar bunu... Ama biraz sırıtıyor!.. Bu halleri ile kendilerini gülünç duruma düşürüyorlar. Belki kendilerini kaptırmış ve uykulu bir halde olduklarından bunun farkına varamıyorlar.
Aslında neden böyle yaptığını biz değil, kişinin kendine sorması ve buna göre sağ duyulu bir karar vermesi gerekir...
Şayet, bu varsayımlara rağbet ediliyorsa, bilinmeli ki;
İlim yanlış değerlendirilmiş ve kişi eğri yorumlanmış bir kutsallık görevi üstlenmiştir..
Bu tip hareketleri; cehaletle ortaya konan, basit izafi özentiler şeklinde tarif etmek en makul olanıdır.

Bu yargıya varmamın başlıca nedeni; ortaya konan düşünce yapısının belirli normlara, istenilen standartlara uygun olmamasıdır. Gözlemlediğim şey; davranış biçiminde tutarsızlığın, dengesiz hareketlerin oluşudur...

Mistisizm yüzyıllar boyu, bu tür aksiyon sahiplerinin hiç bir yere varamadıklarını dile getiriyor. Ve onları mukallit ( taklit eden ) olarak vasıflandırıyor. Hayâle dayalı düşünce dünyasını gerçek gibi gösteren nedenin altında, nakli ilmi benimsemiş oldukları sezinleniyor.. Yaşam yanı incelendiğinde ise, bu olumsuz faktörün çarpık estetiği hemen algılanabiliyor..
Şurası kesinlikle bilinmel ki, nakli bilim değerlendirmelerde yanılmaya sebep olur Dolayısıyle varsayımlarla, olasılıklarla dopdolu yapay hareketler birbirini takip edecektir.

Herhalde bana; düşünceleri belirli kriterlere yüklemedikçe, olasılıklara ve varsayımlara göre hareket etmek, bir yerde boş yaşamaktan daha iyidir, diyemezsiniz!...
Bu gibi düşüncelere kesinlikle karşıyım.
“Aman şunu kırmayalım, yeterince bu konunun üzerine eğiliyor.
 Caydırıcı olmayalım. Biraz teşvik edelim, hatalarını görmeyelim, rahatsız etmeyelim” şeklinde, kronikleşmiş ” Biz duygusu “ ve “ Biz bilinci “ gibi varsayımlar ve olasılıklarla yaşama yanlışları düzeltmediği gibi aksine pekiştirecektir kanaatindeyim.

“ Rasyonel Olan’ın mı ? “
Yoksa........
“ Yerli yersiz varsayımlara dayalı bir biçimde kendi varoluş gayesini gösterme çabası içinde olanın mı? “ tercih edileceğine artık siz karar verin.
Zira varsayımlar ve olasılıklar izafi birer kavramdır. Onlara dayalı hayat da bütünü ile boşa gider..
Gerçeği ortaya koymada direnen ve bu huyundan vazgeçmeyen bir insan, bu tür eylemlere girmeden önce biraz düşünmeli ve aynaya bakmalı; nasıl ters durumlara düşebileceğini fark etmelidir...
Varsayımların ve olasılıkların işe yaramadığını düşünmek ne kadar korkunç ve acı verici, değil mi?.....

İstanbul - 19.03.2002


VECİH VARDIR

Bireyler vardır duyuları ile yaşayan,
Birey vardır kendine bir imaj yaratan
Sonra yarattığı imajın esiri olan.
Birey vardır kendilerini izleyenleri
düş kırıklılığına uğratmamak, imajlarını zedelememek
için kendine ihanet eden.
Bireyler vardır, utanır, sevinir, üzülür
Birey vardır utancını örter, gizler
Utancını gizlemek için alemi yargılar,
Sanki aleme ilanıdır perdelilikte mahzunluk hali,
Birey vardır, arar sorar, buluşturur, yetiştirir,
Sanki yaratılış gayesi buymuş gibi.
Birey vardır ayağına basılan,
Ayağına basıldığında tabana vuran.
Birey vardır anlamaz usta-çırak ilişkisinden,
Nefret etmiştir sabırla beklemekten
Birey vardır korkuyla dost olmuştur.
Sevgi ve korku ikileminde korkuyu seçmiştir,
Korka korka yaşar.
Her sabah aynada gördüğü yüzü bellemiştir
O yüz onun dostudur. O yüz yaşamının aynasıdır
O yüzle;
Yakınlaştıramadıklarını,
Yakınlaştırır.
O yüzle,
Alıştıramadıklarını,
Alıştırır.
Karamsarlık içinde bulur kendini
Çünkü beşeriyet kokmuştur.

Vecihler vardır, veçhi görür,
Vecih vardır veçhiyle hesaplaşır,
Vecih vardır görmez, işitmez, bilmez.
Vecih vardır, dostu kendisidir, kendisini bilendir.
Vecih vardır düşmanı çoktur,
Korkuyla yaşayan, perdenin arkasına bakma cesaretini bulamayan.
Vecih vardır yasaklara sığınan,
Vecih vardır yasağın rengini iyi seçen.
Vecih vardır ayağına basılan,
Ayağına basıldığının farkında olmayan.
Vecih vardır, veçhi bilen,
Vecih vardır sureti gören,
Vecih vardır, surette si ret görebilen,
Vecih vardır, si rette ruhu gören,
Vecih vardır, ruhta akıbeti gören,
Vecih vardır, veçhi gören
Vecih vardır Ademi gören
Vecih vardır Rahmanı görebilen
Vecih vardır veçhini yok edebilen...

Ahmet F. Yüksel
İstanbul - 12.3.20


VİCDAN

Küreselleşmeyle birlikte bakış açılarının ve maddi olanakların yükselmesi, ne yazık ki bazı kuralları ve etik değerleri de zedelemekte, dolayısıyla toplumsal yaşamda güven /doğruluk unsuru alt seviyelere düşmektedir. Bu bakımdan bireysel ilişkilere biraz daha temkinli yaklaşmak veya en azından uyanık olmak gerekir diye düşünüyorum.

Bu yönde yapılacak değerlendirmelerin ise objektif olması şarttır. Objektif olabilmenin, en önemli koşulu da bireyin vicdan sahibi olmasıdır.

Vicdan, aslında alışılagelmişin dışında, oldukça ilginç bir kavram!.. Batı dünyası “ Şuur “ ve “ Vicdan ” kavramlarını tek bir sözcükte topluyor: “ Conscience ”.
Ve ağırlıklı olarak, Vicdan kelimesinin kullanımını tercih ediyor. Vicdanı dışarıdan etkilenmeyen bir boyut, salt bir şuur olarak tarif ediyor. Kastedilen, her halükarda bireysel anlamda bir şuur değil, “ Mutlak şuur “dur. Zira, bireysel anlamdaki şuur, etkileşme içinde kalabiliyor. Aslına bakarsanız, halk arasında vicdan kavramı, “şuur” olarak nitelendirilemiyor bile...

Kişisel sorumluluk, görev anlayışı, hep bu vicdan diye tanımladığımız şuur ile ön plana çıkıyor ve yol gösteriyor. Alelade, belki çok basit olarak tanımlayabileceğimiz bir olayda bile vicdan hiç çekinmeden devreye girerek, tarafsız bir şekilde gerekeni yapıyor. Her insanda bu kavramın varlığı söz konusu olduğundan, insana apayrı bir duyarlılık, içsel bir düşüncenin yaşamı ve bir bakıma Halifetullah olma özelliği de veriyor.

Bir hayvanı “vicdansız” diye tanımlamak mümkün değildir. Mutlak şuuru bir yana bırakın, bireysel anlamdaki şuurun varlığını dahi onda göremezsiniz. Şuur burada örtülü bir haldedir. Bu bakımdan bir hayvan mükellef olamaz ve onun cezaî bir yükümlülüğü de bulunamaz.

Vicdan, şerefli bir mahlûk olan insanda zahir olur. Şuuru yerinde olan bir insanın vicdanı da açıktır. Şuursuz bir insanın vicdanını yeterince kullanmasını bekleyemezsiniz. Akli dengesi bozuk birinden şuursal hareketlerin çıkmasını beklemek, gerçekten mantık dışı bir davranış olur.

Gözlerinizin önünde gelişen olumsuz bir olayda vicdan devreye girip sizi doğru olanı görmeye zorlar. Halk arasında sıkça kullanılan “vicdan azabı” denen şey, vicdanı özgür bırakmayan birimsellikle alakalıdır. Şayet gördüğünüz veya işittiğiniz bir olayın sizden yansıması isteniyor ve siz bunu bir nedenle yapamıyorsanız, bilin ki duygularınız vicdanınızı örtmüştür.

Burada parantez açıp bir konuya açıklık kazandırmak gerekiyor; Vicdan azap çekmez, Vicdanın ortaya koymadığı şeyler nedeniyle siz azap çekersiniz!..

Bu düşünce, sizin, Vicdandan ayrı bir varlık olmanız anlamına gelmez.

Ancak, evrensel manâdaki şuuru tanımlayamayanın, vicdanının ne olduğunu bilebilmesi ve onu aktif hale getirmesi düşünülemez.

Gerçek anlamıyla Vicdan, yukarıda da belirtildiği gibi özünüzde mevcut olan, tek ve parçalanmaz ‘Mutlak bir Şuur’ dur... Bir bakıma, Mutlak şuurun bu boyutta aldığı isimdir, Vicdan!..

Vicdan uyarıcılık görevini üstlenerek iyiyi, doğruyu ayırt etmenize yardımcı olur. Ve sizi duygularınızla baş başa iken, devamlı biçimde objektif olmaya davet eder.

Karşı karşıya kaldığınız bir olayda, muhakeme ve tefekkürle yapılması gerekeni ortaya koyamıyorsanız, olumsuz bir şey yapmamak için vicdanınızın sesini dinlemeye çalışın.

Şayet vicdanınızın sesini duymak istemiyorsanız, mutlak bir azabın içinde kendinizi bulmanız olasıdır. Tekrar söylüyorum, bu vicdanın çektiği azap değil, sizin formüle edilmiş, terkip halinde olan benliğinizin çektiği eziyettir.

İnsanoğlu her gün yüzlerce hadiseye tanık olmakta, noktasından virgülüne kadar bir anlamda bu olayları yaşamaktadır. Kendisinden beklenilen; yeri geldiğinde yapması istenilen doğru şeyi hiç çekinmeden, korkmadan ortaya koyabilmesidir...

Hz. Muhammed’in bu yönde yaptığı uyarı, çok önemli ve dikkât çekicidir.

"Haksız yere susan, dilsiz şeytandır.."

Astroloji bilimi de bu konunun teknik yönünü; Satürn, kişinin yükselen burcunda transit durumunda ise, insanın kendinden bile saklamaya çalıştığı, “doğru olduğunu bildiği halde, korkudan veya çıkarlarına zarar gelmemesi gibi nedenlerle saptırıp işine geldiği gibi kabul ederek örtmeye çalıştığı konumları değiştirip, kendini kandırdığı gerçeklerle yüzleştirir.” şeklinde açıklamaktadır. Çünkü Satürn, doğrucu ve disipline sokup terbiye edicidir. Böylece kişi, vicdanının sesiyle karşı kaşıya kalma durumundadır.

Kişi, en azından kendisine saygısı varsa, vicdanını örtmeyi düşünmesin. Zira farkında olmadan örttüğü şey ALLAH’IN ta kendisidir. Bir gün, Vicdan, ummadığı bir yerde gelip kendisini bulacaktır.

Bundan hiç şüphesi olmasın!..

İstanbul - 12.03.2002


WOSWOS

1999’un son CNR araba fuarını gezdiniz mi bilmem ...
Giriş ücreti beş milyon TL olan, Balkanların bu en büyük fuarına bir arkadaş ile gitmiştim.
Oldukça büyük bir otopark alanına sahip fuarın park ücreti de hayli kabarıktı...
Aşırı kalabalık yüzünden arabamı park etmek için epeyce zorlandım.
Geçen sene de aynı tarihlerde ziyaret ettiğim standlarda yer alan arabalara ve günün koşullarına yansıyan fiyatlara baktıkça, gözlerim fal taşı gibi açıldı.
Birbirinden güzel otomobiller ve jipler ışıl ışıl parlıyor, insan dehasını taşıyan çizgiler teknolojik yapım güzelliği ile birleşerek, temaşa zevkini tattırıyordu.
Sanki her biri bir servet değerinde idi .
Ancak, herkesçe malum olduğu üzere, milenyuma dünya çapında ekonomik darlıklarla girişimiz , her alanda olduğu gibi otomobil fuarında da bütün güzelliklerin yanı sıra kendini hissettiriyordu...
Standlarda görebildiğim kadarıyla, geçen seneye nazaran teknik açıdan pek bir yenilik yoktu. Hatta, geçen sene prototip bazında daha fazla model vardı diyebilirim.
Dar boğaza rağmen esas değişikliklerin 2000 yılına saklandığı otomobillerin ne zaman makyajdan geçirileceği, hangi ay tanıtılacağı gizli bir araştırma sonucu belirlendi.
Tüketici tercihlerinde büyük rol oynayacak tanıtımlar, 17 Ocak, 14 Şubat, 14 Mart, 11 Nisan, 12 Mayıs, 13 Haziran, 6 Temmuz, 9Ağustos, 16 Eylül, 17 Ekim, 6 Kasım, 4 Aralık tarihlerinde ve amansız bir yarış halinde olan Audi, Chrysler, Ford, Hyundai, Mazda, Pegueot,Volkswagen, BMW, Opel, Rover, Nissan, Mitsubishi, Subaru gibi firmaların katılımıyla gerçekleşecek.
Bu arada, firmaların fiyatları belirleme açısından birbirlerine yakın politikalar takip ettiğini gördüm.
Yerli yapım arabalarda dikkâtimi çeken şey, çizimlerin son derece güzel, detaylardaki uygulamaların ise yerine oturmuşluğu oldu.
Tofaş ve Hyundai standları çok sayıda araba sergileme yöntemiyle ilgi toplamayı başarmışlardı.
Volkswagen firması ise, kaplumbağa tipindeki modelinin fanatiklerini kaçırmamak için yeni teknolojiye uygun, ama yine aynı görünümü andıran modellerini üretmişti.
Aslında Voswosçular yıllar geçse de kaplumbağa tipinden vazgeçemez.
Bu model, bazı insanlarda tiryakilik oluşturmuştur.
Belki basından bir Voswos klübünün varolduğunu bile duymuşunuzdur.
Benim de bir Voswosum vardı, ilk arabamdı.
Yarı parasını rahmetli babamdan tedarik ettiğim 1963 model arabayı emekli bir PTT mensubundan almıştım.
1973 yılında değeri kırk beş bin lira olan bu Voswosa bir o kadar da masraf ettim...
Motorunun sesini duymadığım zamanlar, tamirde geçen sürelerdi.
Yine de, acemiliğim, işe gidiş gelişim, gençlik çağımın hızı hep onunla geçmişti
Bu Voswos standının önünde hatıralara sürüklendim...
Her pazar sabahı kontağına bastığım gibi Beylerbeyi’nden Cerrahpaşa’ya gider bir dosta ( ismi bize kalsın ) günlük bir iki gazete, bir ekmek bırakır, tekrar evime dönerdim.
 Tik tik tik ...
Durmadan çalışırdı
Her işe tutku ve sevda ile kapılır, bıkmak bilmez ve hiçbir karşılık beklemezdi...
Hiç unutmam, istemediğim halde onu satmak zorunda kaldığımızda, alıcının tesbit edilen fiyatı kabul edip , “bana sadece bir ‘yüz lira’ ikramda bulunun” demesine karşın, satmamış ve isteğini geri çevirmiştik.
Belki inanmayacaksınız; bu küçücük arabaya bazen dokuz kişi bindiğimiz olurdu...
Ne kadar dayanıklı olduğunu siz tahmin edin...
Şimdi zaman değişti,
Ama o unutulmadı...
Baksanıza hâlâ aynı tipleri üretiliyor...

Ahmet F. Yüksel
İstanbul - 11 Ocak 2000


BÜYÜK YANILGILAR

Yaşamın her boyutunda yanılgılar olabilir.
Çoklukta,
Mânâda,
Benlik anlayışında...
Hatta Evliya arasında bile...
Böyle birinin karşısına çıkıp “neden yanıldın?” demenin pek izah edilecek yanı yoktur.
Ancak doğal olarak insan, yanılışının pahasını ödemek zorundadır

En önemli yanılgılar, mistik alanda, şayet belirli bir sisteme oturamıyorsa, yukarıda da belirtildiği üzere, çokluk boyutunda geçer.

Çalışıp hedefe ulaşmak, bir yerlere vardığını kabul etmek, yanılgının ilk adımı sayılabilir.
Hadislerde, “çalışmakla bir yere varılamaz “/ “ancak çalışmadan da bu sistemin varoluş gayesi anlaşılamaz “ denirken, ilk basamakta insanların yanılgı içinde bulundukları belirtilmektedir.
Bireyin yanılması her halükârda devam eder,
yaşam boyu...

Varoluş gayesini bilmeyen, kimin ne için yaratıldığını derin bir düşünce anlayışı ile çözemeyen, hatalar zincirine yeni bir halkayı eklemeyi ihmal etmez.
En belirgin konumlar da, Masiyet (pişmanlık) ile yaptığı kulluk çalışmalarıdır...
Düşüncelerde-ideoloji farklı olabilir;
Ancak, düşünce biçimi yanlıştır.
Çünkü, onun bir Tanrısı vardır.....
O güç, tapınanlar için her zemin ve koşulda biriciktir, kutsaldır. O’nun egemenliği altına giren, kendisinin de güçlendiğini sanır.
Böyle düşünenler, belirli bir obje olmaktan fazlasını hak etmiyor.

Ta ki gücü sallanıp, imanı sarsılana,
ya da başka tapınanlar onları bastırana dek... İşte o zaman her şey bir başka türlü gelişir.
Güçten ayrı kalmak, tapınma hevesinde olanlar için bir ölümdür.
Onlar asla algılayamadıkları ve tam bir adanmışlıkla kabul ettikleri gücü, zaman sınırları içinde sorgulamaya da koyulurlar.
Zira bu aksiyonları, tapınmanın alternatif yönleridir.
Bir anlamda ona tapar, kâh zevk alır, haz duyar; kâh beğenmedikleri bir şey olduğunda taptığını cezalandırma yoluna giderler.
Varlık alemi bir bütünse, ibadetten, Tanrı’ya yönelmekten veya onu cezalandırmaktan geri kalmayan bir anlayışın gerçekliğinden söz edilebilir mi?
Yine de mutlaka tapınmak fikrini anlamak ya da beğenmek zorunda olmasak bile saygı duymak zorundayız. Aksi davranışlar, kendimizi o hale düşürür.

Yanılgı, türlü yollarla örneğin niyetle de varlığını hissettirir.
Bu nedenle Hz. Resûlullah, “Müminin niyeti amelinden, münafığın ameli niyetinden hayırlıdır” demiştir.
Demek ki, kimi birey niyetinde, kimi de amelinde yanılmaktadır.

Bir başka yanılgı ise, kimlik arayışları içinde, arınma zorunluluğunun reddedilmesi şeklinde tezahür etmektedir.
Bu illet “kendilerini, kendi yarattıkları kurallar” la hapseden zihniyetlerde görülür.
“Bu budur!” anlayışı ile ...
Sadece farzlara riayet etme ile o işlevin gerçekleşeceğini kabul edenler sınıfı, tahmin edilemeyecek derecede kabarıktır.
Hele inkâra sebebiyet veren, algılanamayan şeyler, büyük yanılgılar şeklinde kendini gösterir bazı birimlerde...
Hz.Resûlullah, İsra hadisesini, Mekke’ den Kudüs’e gittiğini anlattığında
kendisine yakin bilinen insanların İslam dinini nasıl inkâr edip imanlarını kaybettiklerini, dinden nasıl ayrıldıklarını bir düşünün...
Hata, Kur’ansal tabirle, arınma işlevini yürürlüğe koymamadaki inattır.
Bu düşünce yapısındaki bireyler için aynel yakin, hakkel yakin ölümlerin varlığı dahi kabul edilemez.

Yanılgının faaliyet gösterdiği bir başka alan da, zanna tabi olmada gösterilen marifettir.
Öyle ki, her birim gördüğünün tesiri altında kalarak yorumda bulunur. Gördüklerinin alt boyutlarına girmeye zahmet etmeden, yanılgı dairesinde kendini bulur.

İdol olmak veya bunu arzu etmeyi de büyük yanılgılar içinde gösterebiliriz.
Bunun telafisi asla mümkün değildir.

Gerçekte kim olduğumuzu, yanlışlıklar,bayağılıklar ve sahteliklerle nasıl kuşatıldığımızı, sonucunun ne olduğunu düşünmek zorundayız.

İstanbul - 09.3.2000


ÖN GÖRÜ

ÖN GÖRÜ / ÖN YARGI

“Öngörü” kelimesinin, dilimize yeni yeni yerleştiğini; “tahmin, kestirme, önceden görme, keramet gösterme” gibi anlamları taşıdığını düşünsek bile,daha ziyade tahmin kavramında yoğunlaştığını görüyoruz...
Örneğin:
Fikrinizi almak isteyen biri,
“Bu konudaki öngörünüz nedir ?”
Ya da, bir maçın neticesini önceden bilmek isteyen muhabir, otoriteye yönelip,
“Gelecek maç için öngörünüzü öğrenebilir miyiz ? “diye soruyor.
Veya;
“ Ülkemizde önümüzdeki hafta hava durumundaki öngörü şöyle “ ifadesi kullanılıyor...

Bunlardan başka;
özünde öngörü yatan misalleri vermek de mümkün:
“ Siyah ırk, şimdiye kadar bir Einstein yetiştiremedi ve yetiştiremeyecek “ gibi...

Önyargı ise; ‘öngörü’den çok farklı bir anlam taşımaktadır.
Şöyle ki ; bir kimse ya da şeyle ilgili olarak değişik olay, koşul, görüntü ve düşüncelere dayanarak, önceden oluşmuş, olumlu veya olumsuz düşünceler, önyargı adını alır. Bu anlayışın sonucunda, toplumsal değer yargıları doğrultusunda bir dışlama ve aşırı tepki gösterme hali ortaya çıkmaktadır.

Yani, öngörüdeki saptamalar bir bakıma , önyargıdan daha mantıklı, daha temkinli...
İnsani değerler açısından, özünde bireysel anlamlar yatsa bile, öngörü için en azından, ” at gözlüğü ile olaylara bakmama” nın getirisidir, diyebiliriz...

Önyargı için söylenebilecek şeyler ise çok açık ve nettir.
Bu kavramın uzantısı olarak, dedikodu edercesine hakkında olumsuz şekilde konuşulan kişi veya konu , kısır tartışmalarla gündemi bir müddet işgâl ettikten sonra unutulacak ya da unutturulacak; ne elde edinilmişse edilecek ve sözüm ona arkasından yepyeni beyaz bir sayfa düzenlenecektir.
Elbette, bu görüşe müthiş sinirlenip, karşı çıkanlar da olacaktır.

Doğrusu kimseyi eleştirmek istemiyorum!...

Ortaya bir iddia atıldığında,
“ Ben de bu iddiayı duymuştum...”
deyip “o düşünceye karşı çıkılamayacağını” önyargıyla kabul etmek ne derecede isabetli olabilir ki?

Şayet, etik anlayışın çöktüğü bir toplumda ve bu değerleri etkileyen faktörler dikkâte alınmaksızın bir değerlendirilmeye gidiliyorsa, ortaya konan iddia nasıl kabul edilebilir?..

Meseleyi tek yönlü tartışmak istemiyorum; ama maalesef, burada garip bir tutumla, gözü kapalı karar verme, iyileri ortadan kaldırıp, kötüleri el üstünde taşımaya gayret gösterme becerisi ortaya konmaktadır.
Ve önyargı ile konular, bir çıkmazdan çıkıp başka çıkmazlara giriyor.
Şimdi bana, önyargılı olmanın tek bir olumlu yanını söyleyebilir misiniz?

İster beğenin, ister beğenmeyin... Bence öngörülü olmak, önyargılı olmaktan çok daha iyi...

Önyargı, toplum içinde yapay bir anlayış oluşturup yapılacak eleştirilerin daha da ağırlaşmasına yol açmaktadır.
Özüne dönük yaşayan bireyler, “doğru“ ile ilişkinin nasıl kurulacağını öğrenip evrenselliğe ulaşma yolunu tercih ederken, önyargılı ve öngörülü olmak istemiyorlar.

Tarih boyunca süren önyargılar nedeniyle, nice insanın harcandığına tanık olmadayız...
Örneğin, Galileo...
Mistik tutkuların karaladığı bilim adamı Darwin...
Bağnazlık, tutuculuk sembolü güçlerin canına kıydığı, İbni Arabi...
Ve daha niceleri...
Önyargının kurbanları bu söylediklerim...

Ne var ki, insanlığın en ileri safhasındaki toplumlarda bile, önyargılı olmak tutku haline dönüşmüş, doğru olan her şey bu nedenle “ eğri “kabul edilerek böyle bir seviyeye getirilmiştir.

Son olarak diyebilirim ki; önyargı, insanın kendi kendine taktığı, geniş düşünmeyi engelleyici bir kilittir...

İstanbul - 16.12.2000


YAŞAMIN İÇİNDEN

Hayatın akışı içinde insanı bazen mutluluğa, bazen de karamsarlığa iten birçok olaya tanık oluruz.

Yaşadıklarımızın izdüşümleri, zaman zaman bizi kendimizden geçirir. Sevinçli anlarımızda gülücükler dağıtır, yakın bulduğumuz insanları arama ihtiyacını duyar veya bir arkadaşımıza o gün bir çiçek göndererek geçtiğimiz günlerdeki kabalığımız için gönlünü alırız. Belki de asla denemeyi düşünmediğimiz bir işi o gün uygular, uzun süredir dargın olduğumuz dostumuzla barışma fırsatını yakalayabilir, veya beğendiğimiz bir kitabı arkadaşımıza ivedilikle ulaştırırız. O gün yaşadıklarımızı yakınlarımızla paylaşır, dertlerini dinleriz.

Mutsuz olacağımız, işimize gelmeyen konularda ise bir itişip kakışmadır sürer gider ve ortalık toz duman olur.

Bu anlarda gözümüz hiçbir şey görmez, gücümüzü gereksinimlerimiz için kullanacağımız yerde, barbarlığa sevk eder, birbirimize saldırır, yok yere kalp kırar, insanları yaralar, küstürür, hatta işi öldürmeye kadar vardırırız. Gündüzümüz böylece yaşam kaygısıyla geçer.

Bu listeyi uzattıkça uzatmak mümkün...

Akla, ister istemez,

“Olaylar mı kişilerin, yoksa kişiler mi yaşananların oyuncağı ?”

“İnsanlar mı hayatın oyuncağı, yoksa hayat mı insanların oyuncağı?”

“Kim kime mahkum ? Biz mi yaşananlara , yaşananlar mı bize ?..”

gibi sorular gelebilmekte.

Buraya kadar anlatılanlar, esasen bilinen hususlar.
Ben sadece şu noktayı vurgulamak istiyorum:
Sabah uyandığımız, etrafa boş gözlerle bakıp birilerinin sanki, “Dünyaya hoş geldin uzaylı...”demesini beklemediğimiz anlarda, kulağımıza fısıldayan bir ses, sanki gündüzün nasıl geçeceğini söylemektedir.

“Günaydın bayım ! ”

Bugün bayağı zorlanıp üzülebilirsin, dikkâtli olman gerek veya;

“Sana bir sürpriz var, müjde!..” gibilerinden...

Çoğumuz bu sesi duymak istemez, “Hadi canım sen de!..“ der, varsayım gibi kabullenerek gülüp geçer, abartılı bulur.
Ama gece yatana dek çizebileceğimiz rota, olumlu veya olumsuz denebilecek durumlar, sabahın erken saatlerinden itibaren bir ses- görüntü ortamı içinde bize bildirilmiştir.

Şimdi yapmamız gereken, günün neler getirdiğini görmek olmalıdır.
Bir anda patlak verecek bir olay bizi veya karşımızdakini etkileyerek, sabah aldığımız mesajları doğrular hale getirmiştir.
Aslına bakarsanız, olay oluşmadan evvel, semboller ve işaretlerle varlığını hissettirmektedir.
Ancak, biz bunların üzerinde durmamış, bağlantı kurmayı da asla düşünmemişizdir...

Örneğin, evden çıkarken her zaman yanınızda olması gereken cüzdanınızı unutmuşsunuzdur. O gün evde elektrikler kesiktir. Cep telefonunun pili bitmek üzeredir. Veya antrede dizinizi kapının tam karşısında duran aynanın önündeki masaya vurabilir, acı içinde “ Hay aksi şeytan!..”dercesine, başınıza geleni protesto edebilirsiniz. İşte bütün bu aksilikler, ilerdeki saatlerde karşılaşacağınız muhtemel bir olumsuzluğun habercisi olmaktadır.
O gün belki arabanızı çarpıp çok üzülebilirsiniz veya beklediğiniz terfinin gerçekleşmediği haberi size ulaşabilir. Ümitle arzuladığınız maaş artışı yine olmamıştır...

Sözünü ettiğim bu ortak ses-görüntü alanını yaratan olaylar zinciri için “tesadüf” dememiz iyimserlikten de öte biraz saflık işareti olmuyor mu ?

Uzun zamandır görmediğiniz bir dostunuzdan haber almanız , dertleşmek istediğiniz bir arkadaşınızı birden karşınızda görmeniz rastlantı olabilir mi?
Yoksa bütün bunlar bir hayal ürünü mü yani dayandığı bir temel noktası yok mu?
Kısacası, bu düşünceleri beynimiz mi uyduruyor.?

Veya yaşam kaygısı, hayatın zorlukları, çocukların okul taksitleri, eşinizle olan kavgalı haliniz... gibi düşüncelere dalmış giderken, birden cep telefonunun sesiyle irkiliyorsunuz!..

Telefondaki ses, hal hatırdan sonra sadede geliyor şakacı bir tavırla:

“....Bey, sizi yayın müdürümüz ....günü gazetede bekliyor.
Sanırım istediğiniz konularda yazma imkânınız doğdu.
Önümüzdeki hafta randevunuzun olduğunu söylemek isterim...”
Derin bir “oh!..” çekiyorsunuz. Aslında, bu mesaj, önceden tatlı bir müziğin eşliğinde şifreli olarak bildirilmiştir.

Akşam eve yorgun argın döndüğünüzde eşinizin şöyle seslenmesi olasıdır:

“ Hayatım günün nasıl geçti. ? ”

suratınız asık ya da neşelidir.

“ Berbat!.. “

yada

“ Sevinçten havalara uçuyorum! ... “ demektesiniz.

Bu nedenledir ki, yaşanacak olaylar öncesinde “ Günüm istediğim yönde şekillenecek “ düşüncesinden ziyade, “ nereden nereye gidiyorum? ”un cevabını verebilmek, sanırım çok daha mantıklı olur...

İstanbul - 30.05.2000


YAZI SANATINDAKİ ZORLUKLAR

Yazı sanatındaki zorluk...

Yazı yazmak! ..

Hiç kuşkusuz gençliğimden beri içime işlemiş safça bir duygu bu. Öylesine benimsemişim, sanki bir zorunluluk olarak kabul etmişim.

İlk karalamalarım mahalli basında oldu. Ulusal basına geçişim, hatırladığım kadarı ile1996 yıllarının başlarına rastlar.

Hiç unutmadığım “ İbn-i Arabi ‘yi sevmek “ isimli ilk yazım, orta boylu bir dergide yayımlanmıştı.

Ve ardından devamı geldi. Şimdi bir gazete ve eski göz ağrım da dahil olmak üzere dört ayrı dergide bir şeyler karalamaya çaba gösteriyorum. Bunlara unutmadan adıma kayıtlı olan internet sitesini ( Türkçe- İngilizce- Almanca ) de eklemek gerekir .
Önceleri ayda bir yazı yazarken, daha sonra bu sayı ikiye, sonra da üçe, dörde, beşe çıktı.
Şimdi ise neredeyse her güne döndü.

Bendeniz, ilke olarak kişiler hakkında yazmamaya özen gösterdim. Konulara farklı yönlerinden bakmaya çalıştım. Yazılarda kesinlikler hiçbir zaman olmadı. Aynı konu üzerinde zıt fikirlerin olabileceği gerçeğini de aklımdan hiç çıkarmadım. Ciddiyeti elden bırakarak laubali bir konuda yazdığımı hatırlamıyorum. Kısacası, saygıyı asla elden bırakmadığımı, haddimi bildiğimi yinelemeliyim.

Ne var ki, yazarken bayağı zorlandığım zamanlar oluyor. Bazen, saatler geçer, kafamda tek bir fikir üretemem. Ekrana tek bir satır yansıtamam veya o tek satıra ilave edecek ikinci bir satırı kurmakta güçlük çekerim. Takılır kalırım. Yazdığımı ben beğenmiyorum ki, okuyucu nasıl beğensin?.. Bu hal bana oldukça eziyet verir. Hiçbir zaman oluklardan boşalan yağmur suyu misali bir yazıyı tamamladığımı hatırlamıyorum. Klavyede dokunduğum bir harf veya cümle, ekranda nedense sevimli durmaz .Asla bir kavram, yerine cuk diye oturamaz. Konuştuklarımla yazdıklarımın uyuştuğuna ben bile şahit olamadım .

Bazı dostlarım, yazılarımın umumiyetle beğenildiğini ve insanlara bir şeyler verebildiğini söyler. E-Posta ile gelen iletilerde ise sitemin belirli bir kültür seviyesini yansıttığı, doyurucu güzellikte olduğu ve çok faydalı bilgileri kapsadığı ima edilir. Ancak, ben yine de yukarıda sıraladığım özellikleri dikkâte alarak, okurlarla aynı düşünceyi paylaşmadığımı itiraf etmeliyim. Ara ara açık ve net eleştiriler de olmuyor değil tabi. Beni eleştirenlerin başında eşim gelir. Yazılarımda yetersizliğin olduğunu ve okuduğunda pek bir şey anlayamadığını söyler durur. Bu yüzden bazen bir yazı bütünlüğünü koruyabilmek için epey uğraş verdiğimi biliyorum.

Mistik kökenli yazıların seçiminde de hep ikilem yaşadım !.
Sebebi,bir yandan, belli bir geçmişi olan, tasavvuf eğitimi almış ve bu konuda kendini gerçekten çok iyi yetiştirmiş okuyuculara seslenmek, öte yandan da, günümüz popüler bilimine ilgi duyup, araştırmacı yönleri ile, bir konunun nedenini ve niçinini mutlaka soran, nakli ilim ile yetinmeyip, aklî ilimde karar kılan, bilimsel gelişmenin dışında kalmamaya özen gösterebilecek meraklı okuyuculara hitap edebilmek, aynı zamanda sıkıcı gelebilecek bazı açıklamalardan kaçınarak derinleşebilmekti. Bu noktada iki ayrı ucun yani, tasavvuf felsefesi ile popüler bilimin birbirinden pek haz etmeseler de giderek daha fazla kader ortağı haline geldiğini gözlemledim.

Edebiyat türü yazılar ise başlı başına bir incelik ve üslup istiyor.

Anlaşılır ve özlü yazmak herhalde dünyadaki en zor işler arasında yer almakta diye düşünüyorum.

Bilmem sizce yanılıyor muyum ?

Değinmek istediğim bir konu daha var; mesleğim olmadığı halde bir dergi veya gazeteye yazı yazmanın ne kazancı olduğunu soranlara, tek yanıtım şu:

Sadece onların mutluluğunu görebilmek !.

Bu hayatıma müthiş bir özgürlük ve keyif veriyor.

Tatmanızı isterdim.

İstanbul - 13.06.2001


AKIL OYUNLARI

Yeni Döneme Başlarken...

Değerli okurlar; mevsime uygun yaşanan bir yaz bizlere hüzünle “ Allahaısmarladık ” derken, tabiatıyla sonbaharın ve yeni yayın döneminin heyecanını yaşamaya başladık.

Bu dönemde sufizmveinsan.com’ un giderek ivme kazanan yazar-çizer kadrosu, birikimlerini, ufuk açan, yol gösterebilen yazılarını sizlerle aktarabilmek için sabırsızlanıyor.

Hazırlanan makalelerde, eski deyimle “ peşin hükümlü ” bir tercihi görmeniz mümkün olamayacaktır. Kuşkusuz, aklını toplayabilen, PC’ nin tuşlarını ustaca kullanabilen, kendine güvenen ve şiddet yanlısı olmayan kişilerin yazılarını okuyabileceksiniz.. Sayfamızın ağırlık bölümünü, tasavvuf felsefesi teşkil etmekte. Gözden kaçırılmaması gereken ilk nokta bu. Kurân ve Hadislerle ilgili yorumlar, görüşlerinize sunuluyor. Fizik-Kimya-Astroloji –Tıp konuları, güncel yaşamı ilgilendiren makalelerle yine sizlere hitap edecek... Araştırma ve Edebiyat türü çalışmaların büyük bir titizlikle ve uzman kadro tarafından hazırlandığını söylemek doğru olur.
Geçtiğimiz yıllarda olduğu gibi mistisizme, bilime dayalı ve insanla ilgili yazıların büyük bir çoğunluğu ulusal basında yer alacaktır.

Bu arada, akla gelen çok önemli ve açıklanması gereken bir nokta da, tasavvufun sporla bağdaşamayacağı gerekçesiyle, sitede yer almamasını düşünenlerle alakalıdır.
Sufizmin sporla ilgisi olmadığını öne sürenler, öncelikle hayatı, varoluş gayesini asla benimseyemeyen, bir bakıma kendini çözemeyen kişiler olarak düşünülebilir.
İnsan, hayatı boyunca her şeyin bir alternatifi olduğunu kabul ettiğinde, rakip olarak gördüğü şeylerin aslında kendi gelişmesi için var olduğunu aklına getirmelidir. İnsan Evrensel bilince ancak bu şekilde ulaşır.
Spordaki rekabet anlayışı insanı olgunlaştırmaya bir vesiledir. Tasavvufun istediği de insanın, belirli bir kemalât çizgisine sahip olması değil midir? Yani spor, bir bakıma insana açıklarını gösteren, katı tutumunu frenleyen bir unsur olmaktadır.
Ayrıca, bir müsabakada oyunu okuma çizgisi, kısmen de olsa hayatı okumayı getirecektir. Sporu bu şekilde gözlemlemek yararlıdır. Diğer önemli yanları ise; estetiği, etkinliklerin insan yaşamını geliştirmesi ve topluma yabancı kalan kimseleri dahi çözülür, algılanabilir bir hale getirmesidir. Böylece, insan karşısındakinin ne durumda olduğunu, nasıl bir yapıya sahip bulunduğunu, zevklerini, hoşlandığı şeyleri bilebilir. Kısacası spor, hayatımızı olumlu yönde etkileyen bir faktör olarak göze çarpar.
Bizim ona bu denli özen gösterişimiz, asla beyhude bir çaba değildir. Bu bakımdan, özellikle futbol; taraftarı, çekişmesi, değişik statüsü, oynanan oyunun kalitesi ve saydığımız nedenlerle ara ara da olsa sayfamıza yine renk katacaktır.

Değerli dostlarım unutmayın, gönül dolu sevginize, yakın ilginize her zaman ihtiyacımız var.
Yazar Michael Severn’in çok anlamlı bir sözü ile yazımı noktalıyor sizlere uzun, sağlıklı bir ömür ve başarılar diliyorum. Dostlukla kalın

“ Yarın için yaşa; dün zaten yaşandı ! ”

İstanbul - 10.09.2002


YILLAR

G ündelik kaygılar, sıkıntılar, koşuşturmacalar, itiş kakışlar, korku ve panik havası yıllar arasında akıp giderken, yalnızca bir kerecik yaşama şansına sahip olduğumuz bu kısa serüvenin bir sonu olduğunu ve tekrar edilmezliğini nasıl da unutuyoruz!.. Ve Mutlak Varlığın bir parçası değil; aynısı, bir sureti olduğumuzu ve O’nun her an yeni bir şan içinde bulunduğunu da!...

Temel ve gerçekten önemli konular dururken , en “anlamsız” şeylere ne kadar da çok değer verebiliyoruz !..
Bilmelisinizki bu şahane bir yanılgıdır...

Günler hiç aksamadan çarçabuk geçiyor. Yıllar birikiyor ve kendi yaşınızı söylerken, rakamın büyüklüğünün arkasına saklanmaya başlıyorsunuz. Tek teselliniz ise, sizinle birlikte yola çıkanların da aynı yaşta olmaları !...

Garip olan şu ki; pek kendinizi görmek, yaşınızın detaylarına girmek istemiyorsunuz. Sanki zaman, sizi koruyan bir cam fanusun içine almış da, sert rüzgârlar, hadiseler yaşıtlarınızı daha fazla yıpratmış, hırpalamış gibi geliyor.

Eski bir dostunuza, arkadaşınıza rastladığınızda, bu düşüncelerinizin ispatına tanık oluyorsunuz. Ve hayretinizi gizleyemiyorsunuz: “Aman Yarabbi, ne kadar da bozulmuş!..” deyiveriyorsunuz. Bunlar aslında kendiniz için de dile getirmeniz gereken sözler. Ama yiğitliğe toz konduramıyor, aynı şeylerin, sizin için de söylendiğini hissetmek bile istemiyorsunuz...

Yılların getirisi bu kadarla da kalmıyor... Sıra dışı gibi kabullenilen şeylerin aslında olağanlığını, insanoğlunun durmadan övülerek benliğinin okşanmasından büyük mutluluk duymasının çok yanlış olduğunu, yaşam boyunca verilen tepkilerin çoğunun gereksizliğini de gösteriyor. Önem taşıyan bir konu, zaman içinde başka bir şekle dönüştüğünde, tepkisizliğinizin değeri bir o kadar artıyor. Ve her diyene, her denilene yanıt vermeyi akıldan geçirmemeniz gerektiğini, herkesin düşüncelerine her defasında karşılık vermenin doğru olmadığını daha iyi anlıyorsunuz. Ve siz, iyiden iyiye, susmaktan başka çarenizin olmayacağı bilincine varıyorsunuz.
Yıllar bireylerin özlemlerini ve düşüncelerini ifade etme, yayma, gerçekleştirme imkânını sunuyor; insanı pişiriyor, olgunlaştırıyor. İnsana, kendisi gibi düşünmeyenleri kınamamayı, ukalalık etmeden ve alaya almadan yaşamını yansıtabilmeyi öğretiyor.

Kısacası, yıllar düşman kabul etmiyor. Aksine düşmanını sevdirmesini biliyor. Bilinç altına bunu yerleştiriyor. Ve insana hata payını gösteriyor!...

İstanbul - 23.05.2002

23-11-2002 Akşam Gazetesi


YILLAR

HADİSLER - SORULAR- YORUMLAR

Eğer insanlar az su içerlerse, vücutlarının sıhhat ve afiyetini aynı istikamet üzerinde devam ettirebilir... (Hadis)
Bilimsel verilere göre erişkin erkeklerin vücutlarındaki toplam su miktarı şişmanlarda %55, zayıflarda %65 civarlarında; kadınlarda ise bu değerlerden %10 daha düşüktür.
Az su içmek ancak az yemek ile mümkün!...
Çünkü; az yemekle tuzun içindeki sodyum miktarı da az olarak alınacağından su içme ihtiyacı da azalır. Böylece çok yağ, glikoz, karbonhidrat gibi fazlası sağlık için son derece zararlı olan gıdaların da girdisi az olur. Bu da sağlıklı bir kan biyokimyasına sahip olan vücudu oluşturur.
Ayrıca; suyun aşırı miktarlarda alımı, asit-baz dengesini bozarak, “su zehirlenmesi” ne neden olup hayati tehlike yaratabilmektedir...

Su içerken içtiğiniz kabın içine üfürmeyin, nefes vermeyiniz... ( Hadis )
Bedenimizden, sürekli oluşan kimyasal tepkimeler sonucu atık maddeler çıkar. Bunların çeşitli atılım yolları vardır: İdrar, gaita, ter ve nefes gibi... Bu maddeler karbondioksit, karbonmonoksit, çeşitli mineraller, üre v.s dir. Akciğerler yoluyla atılanlar genellikle gaz halindedir ve vücut için son derece zararlı bileşiklerdir.
Bunların aldığımız gıdalara yeniden geçişi, üflenerek sağlandığından bu eylem son derece zararlı olmaktadır.

Et yemeklerin seyididir... ( Hadis )

Yediğimiz her şey bedenimizdeki çeşitli hücrelerde metabolik değişikliklere neden olarak, sadece fiziksel sağlığımızı değil düşünme biçimimizi de etkilemektedir.
Son araştırmalar, beynimizdeki hatırlama, uyku, motor hareketleri, acı, depresyon, öğrenme yeteneği ve hatta gerçeğin algılanması gibi değişik zihinsel ve fiziksel fonksiyonların, alınan gıdalarla ilişkisini doğrudan doğruya ortaya koymuştur.
Vücuda yeterli protein alınmadığı durumda vücut kendi hücrelerini kullanır. Bunun sonucunda önce büyüme durur daha sonra vücut ağırlığında azalma başlar. Hastalıklara karşı direnç azalır. Hastalıklar daha uzun süreli ve ağır seyreder.
Kandaki kırmızı kan hücreleri ( Eritrosit ) içindeki hemoglobin üretilemediği için ciddi boyutlarda kansızlık görülür. Bu bakımdan haftada 2 - 3 gün et yemek zaruridir.

Yemek yenilen çanak yalanır ve o çanakla su içilirse bir köle azat edilmiş gibi sevap kazanılır. (Hadis)
Bu sözlerle insanoğlunun yaradılışındaki hassasiyetin önemi vurgulanmaktadır... Allah Resulü bireyde mevcut olan gurur, kibir veya tiksinme gibi huyların üzerine gidildiğinde getireceği artıyı bizlere göstermiştir.

Her gün kıyamet senaryoları üretiliyor. Bunda doğruluk payı sizce ne kadardır?

Başımızda bakır bir tepsi gibi duran Güneş, gökbilimi için çok büyük önem taşır. Güneş'in tıpkı bir ateş gibi yandığını düşünmek yanlıştır. Merkezinde sıcaklığın 10 Milyon Santigrat olduğu tahmin edilmektedir. Buraya, Güneş'in güç santralı adı verilir. Radyoaktif ölçümlere göre Güneş'in en az 5 milyar yaşında olduğu tespit edilmiştir. Güneş enerjisinin kaynağı nükleer dönüşümlerdir. Hidrojen bu enerjinin temel yapı taşıdır. Isı ve basıncın son derece yüksek olduğu, çekirdeğe yakın yerlerde nükleer füzyon yolu ile ikinci en hafif element olan Helyum oluşur. Helyum çekirdeğini oluşturmak için 4 hidrojen çekirdeği alır. Bu süreç esnasında az miktarda kütle, büyük bir enerjiye dönüşerek yok olur. Böylece açığa çıkan enerji sürekli ışımasını temin eder. Güneş' te kütle kaybı saniyede 4 milyon tona ulaşır. Hidrojen giderek tükenmeye başladığında, Güneş' in yapısı korkunç derecede değişecek ve bugünkü aydınlatma gücünün en az 100 katına erişecek; nihayetinde dev yıldız aşamasından geçecek ve sonra küçük yoğun bir yıldız haline gelecektir. (Black Hole)
Dünyanın ömrü Güneş'in ömrü ile ortalama aynı yaşta olmaktadır. Zira, Güneş büyüdüğünde Mars, Merkür, Venüs ve Dünya gezegenlerini içine alacaktır.
Güneşin bugünkü hali ile en azından 5 milyar yıl daha ömrü bulunmaktadır. Bu nedenle erken gelen kıyamet kopma uyarılarının mistik ve bilimsel bir değeri yoktur.

Biyolojik yaşamı etkileyen en önemli faktör nedir sizce?
Biyolojik yaşam döngüsü, güneşten gelen ışık ve klorofil adlı molekül sayesinde fotosentez işlemininin yürütülmesi ile devam eder. Fotosentez ışık enerjisinin kimyasal enerjiye dönüştürülerek glikoz içersinde depolanmasıdır. Fotosentezde karbondioksit, su enzimler yardımıyla glikoz ve oksijene dönüştürülürken bu kimyasal tepkimede en önemli husus güneş ışınımları yani UV ve klorofil'dir. Çünkü klorofil ışığı tutarak bu dönüşüme etken olur. Işık ise kimyasal enerjiye dönüşümüyle daha üst yaşam formlarının hayatiyeti için gerekli besin döngüsünün zincirini başlatmaktadır.

Diğer taraftan konuyla ilgili olarak daha orijin ve temel deney 1954 yılında Urey ve Miller tarafından yapılmıştır. Bu deneyde yeryüzünde ilk organik molekülün sentezi simüle edilmiş ve yeryüzünün o anki şartları açısından amonya, metan, hidrojen ve su buharı kapalı bir ortamda elektirik akımından oluşan kıvılcım ışık (UV) kullanılmıştır. Bu deney ile belli organik maddeleri sentezlemek mümkün olmuştur. Bu da gösteriyor ki biyolojik yaşamın orijininde en önemli unsur UV yani güneş enerjisi iken daha üst besin zincirinde klorofilin ışık enerjisini kimyasal enerjiye dönüştürmesi daha da önem kazanmaktadır

Beni İsrail olmayaydı et kokmazdı. Havva anamız olmayaydı kadın cinsi kocasına hainlik yapmazdı... ( Hadis )
Bu cümlede, Yahudi ümmetine yapılan olumsuz bir atıf var. Beceriksiz oluşları dile getiriliyor... Bir işin üstesinden gelememeleri mecâzen vaktinde pişirilemeyen bir etin kokuşması şeklinde tanımlanıyor. Havva anamızın yaptığı hareket ise diğer kadınları menfi yönde etkilemesi açısından söylenmiş bir söz. Ne demişler “ üzüm üzüme baka baka kararır. ” Bu özdeyiş Efendimizin yorumu ile özdeşleşmiş durumda.

İmanın en üstünü, nerede olursan ol, Allah’ın seninle beraber olduğuna inanmandır. ( Hadis )
İman ehli için bundan daha güzel, daha anlamlı, tam yerine oturabilen bir sözün var olabileceğini düşünemiyorum. Evrende hangi eylemde olursa olsun onu müşahade edebilmek ne kadar keyif verici bir durum. Sizce de öyle değil mi..?

Ahadiyet hiçlik ise, kesretin başlangıcı hangi mertebedir?
Şayet bu soru; “Mutlak benlik esma ise, kesretin başlangıcı hangi mertebedir?” şeklinde olsaydı; kesretin başlangıcı için tereddütsüz, müşahhas meleki boyut ifadesini kullanmak doğru olurdu.

Kanaatime göre; Ahadiyyetin önemi vurgulanmak için özellikle bu şekilde sorulmasına gerek görülmüş. Bu haliyle hiçlikle başlayan ve devam eden her şey de hiç olacaktır.
Matematiksel bir örnek ile izah etmeye çalışalım:
6x7x4x9x3x7x5x0 ın sıfır oluşu gibi !...

Bu yazı ile uzun süreli ayrılığımız sona eriyor değerli dostlarım. Diğer yandan bilimsel konular için yaptığım araştırmalarda bana yardımcı olan uzman arkadaşlara da buradan teşekkür etmeyi bir borç biliyorum...

Sevgi ile kalın...

İstanbul - 15.08.2002


YİNE BAŞÖRTÜSÜ ÜZERİNE

Bu örtünme meselesi konusunda daha önce de yazdım. Ama sorun devam ettiği sürece, biz de yazmayı sürdüreceğiz demektir.

Başta Kuran-ı Kerim ve Hadisler olmak üzere, İslamiyet'in temel esasları arasında bulunan ''örtünmenin'' gereği ve nereleri olacağı hususunda mutlaka “ kesin hükümler “ bulunmaktadır. Önce bunu şartsız kabul etmek, sonra da diğer konularda mutabakata varmak gerekiyor.

Kuran'da, ''kadınların ziynet (zinet) yerlerini örtmeleri'' emredilmekle birlikte, zinet yerinin neresi olduğu konusunda, uzlaşılması mümkün olmayan farklı görüşler ve tartışmalar var. Bir kısım yorumculara göre Zinet yeri, kadının “başı“, ''edep yerleri'' veya ''göğüsleridir''. Bazılarına göre ise, tüm vücududur.

Olayı bu şekilde gözlemleyenler, İslam dünyasında herkesin kabul edebileceği bir açıklamanın yapılmadığını kabul ediyorlar. Değerlendirmelerde ''tutarsızlık, belirsizlik'' hakim olunca “ örtünme “ işlevi algılama türüne göre istikamet çizmede dolayısıyla hanımlarda keyfi olabilecek farklı tesettür modelleri ortaya çıkmaktadır.

Örtünmede kimi sadece bir başörtüsüyle yetinirken, kimi çarşaf giymekte, bazıları da çarşafla birlikte, yalnız gözlerini açık bırakacak şekilde yüzlerini dahi kapatmaktadır. Bazı hanımlar ise ne gariptir ki, sadece türban takmayı benimsemekte, vücudun diğer yerlerini teşhir etmekten geri kalmamaktadır. Bu farklılıkların, aslında olmaması gerekiyor. Bireyler bu yöndeki hükümlere iman ederek yaşamayı arzuluyorlarsa, örtünmede ortak bir nokta bulunmalıdır. İnanç faktörü insanları gelişi güzel davranmaya itemez.

E rkeğin kadından etkilenmesi hususunda, iradesini yeterince kullanamaması gibi hususlara değinmek ve konuyu farklı noktalara getirmek istemiyorum. Benim zinet yerlerinden anladığım, karşı cinsi tahrik eden bölgelerdir. Bu bakımdan bacakların da diz altına düşen kısımlarının, zinet yeri şeklinde kabul edilmesi olasıdır. Tesettürün baştan başlayıp, diz altı boyuna kadar olması kaçınılmazdır.

Başın örtüldüğü yerde göğüslerin ve baldırların açıkta bırakılması gibi bir düşünce olamayacağına göre, bu yöndeki tartışmalar bir yerde nihayetlenmelidir.

Her insan kendi dünya görüşü, hayat tarzı doğrultusunda yetişir. Bu nokta Hz. Resulullah tarafından şöyle dile getirilmiştir: “ Her çocuk İslâm fıtratı üzerine doğar, sonra onu annesi alır, Hıristiyan yapar, Yahudi yapar, Mecûsi yapar.” Şayet Müslüman bir aile ise çok tabidir ki, çocuğunu kendi istemleri doğrultusunda yetiştirir. Onun ibadet yapmasını arzu eder, bu yönde teşvik eder. Aynı şekilde başını örtmesini de ister. Makul olan onun bu isteğini kullanmasıdır. Bunda şaşılacak bir taraf yoktur. Aksini düşünmek için bir sebep de bulamıyorum.

Toplumsal yaşamda baş örtüsü taktığı için küçümsenen insanlar var. Bazı hakları elinden alınan, okuldan atılan öğrenci kardeşlerimiz de bulunuyor. Bu hususların bir an önce sağlıklı bir duruma getirilmesi ve mağduriyetin önlenmesi şarttır. Ancak örtünmeyi ifrat noktasına vardırmamak gerekmektedir.

Örtünme konusunda oldukça enteresan gelen bir açıklamayı yine Kur’an’ı Kerim yapıyor:

“ Bir nikah ümidi beslemeyen, çocuktan kesilmiş kadınların, zinetleri (Yabancı erkeklere) teşhir etmeksizin ( bazı) elbiselerini çıkarmalarında kendilerine bir vebal yoktur. İffetli davranmaları kendileri için daha hayırlıdır. Allah işitendir, bilendir.”

Bu uyarı; birtakım kesimlerin mistik verileri nasıl değerlendirdiğini göstermesi açısından fevkalade önemlidir. İslâm toplumu içinde yaygın, hakim olan uygulama, hanımların gençlikte örtünmemesi, kapanmayı yaşlılığa bırakması değil midir? Halbuki görüleceği üzere vahyin insana yaptığı yaklaşım gayet farklı. Vahiy, açık ve net bir biçimde örtünme eylemindeki yaş sınırını belirlemiş. Âyet-i Kerime; kadının belirli bir yaştan sonra ( adet görme halinin bitmesi ) ile bazı elbiselerini çıkarmasında mahzur görmüyor. Kur’an’ ı tevil edenler bu elbiseden kastedilen şeyin başı açmak olduğu hususunda hemfikirler. Yani bu aşamada kadının başını açmasında bir mahzur bulunmadığını ifade ediyorlar.

Bizlerdeki uygulamanın ise Kur’an indinde pek bir anlamı yok gibi. Toplumun yapageldiği şey, anneden-atalardan gördüğü biçimde, kısaca şartlanma ve değer yargıları istikametinde olurken, dikkat ederseniz evrensellik, kadında tesettürü değişik biçimde gözlemlemiş ve adetten düşen kadının başını örtmesinde serbest kaldığını belirtmiştir. Tabi, ben bu örtünme eylemini her kadının bu şekilde yaptığını düşünmüyorum. Bir algılama zihniyeti olarak kabul ediyorum.

Örtünme; ahlâk/namus ve günah kavramlarına dayalı bir iştir. Dinde her işlevin bir teknik izahı bulunuyor. Tipik bir örneğini de tesettür işleminde gözlemlemekteyiz.

Bütün bu açıklamalara karşın, bir hanımın namus anlayışına dayalı bir şekilde örtünmeyi İslâm’ın en önemli değerleri arasında kabul etmesi beklenmemeli...

Şayet böyle bir düşünce hakim ise kesinlikle bu yargıdan sıyrılınmalıdır. Zira İslâm’a inanan her hanımın yapması gereken,tesettürün yanı sıra araştırma- geliştirme ile bilgi üretimine dayalı bir biçimde beyin gücünü artırmak olmalıdır.

İstanbul - 30.10.2001


YOĞUN RADYASYON

“Hemen hatırlayalım, ‘Çernobil nükleer santralindeki’ kaza dolayısıyla oluşan menfi radyasyonun başlıca içeceğimiz olan suyu nasıl zehirlediğini...

"Ve biz bu zehirlenmeyi asla farkedemeyiz. Ama öyle bir tesir gösterir ki yıllar sonra da olsa radyasyon etkisini kaybetmez ve siz bu degisimin hiçbir zaman farkında olamazsınız."

Yine hazırlıksız yakalayan nükleer bir kaza ve uzun yıllar sürecek yan etkileri ile karşı karşıyayız. Türkiye gibi gelişmekte olan ülkeler için kabul edilebilir ancak Japonya gibi gelişmiş bir ülkeden beklenmeyen hata bu...

Japonya’nın kuzeyindeki bir kasabada nükleer yakıt üreten bir fabrikada, atom bombasının hammaddesi olan uranyum reaksiyona girdiğinde, ülke; tarihinin en büyük nükleer faciasını yaşadı ve yaşayacak...

Sıvı uranyumdan, nükleer santraller için katı uranyum elde edilen Nükleer yakıt fabrikasında; 2.4 kilogram uranyum yerine 12.4 kilogram uranyum boşaltılması ile tankta nükleer füzyon başladı. Patlama sonucunda da, havaya büyük miktarda radyasyon yayıldı.

Bilindiği gibi, uranyum atomu içinde bulunan nötronlar, atom çekirdeğine çarpar ve uranyum parçalanır. Radyasyon; atomlardan enerji salınmasıdır. Uranyum parçalanması ile çok büyük miktarda enerji açığa çıkar. Bu zincirleme reaksiyon, atom bombası ile aynı sistemi oluşturur.

Nükleer tepkime, geri dönüşümsüz şekilde başlamıştır, artık sadece, yan etkilerini en aza indirme çabaları vardır. İlk planda; reaksiyonu değil durdurmak, müdahale imkanı dahi yoktur. Bölgede yoğun radyasyon ve geçici ısı artışı izlenmiştir.

Merkezde radyasyon miktarı, normalin on beş bin kat fazlası olarak saptanmıştır ve halkalar şeklinde azalarak yayılmaktadır.

Olayı takiben 5-6 saat sonra reaksiyonun sıfıra indiği belirtilmekle birlikte; yoğun radyasyona dayanıklı elbiseleri olmayanların bu saptamayı yapabilmeleri şüpheli görünmektedir. Kaldı ki, bilimsel veriler bu tespite uymamaktadır.

Radyasyonun özellikleri, şu şekilde sıralanabilir:

1. Hızları; ışık hızına eşittir,

2. Geçtikleri tüm ortamlara enerji transfer ederler. Enerji frekansları ile doğru, dalga boyları ile ters orantılıdır,

3. Boşlukta düz bir çizgi boyunca yayılırlar,

4. Maddeyi geçerken enerjileri azalır, (Absorbe edilir ve saçılır.)

Radyasyon ölçüm birimi olarak RAD kullanılır.

RAD = Radyasyon Absorbsiyon dozudur. Maddenin 1 gramının absorbe ettiği enerji miktarıdır.

Radyobiyoloji, radyasyonun canlı organizmalar üzerindeki etkilerini inceleyen bilim dalıdır.

Hücre, canlı organizmanın en küçük birimidir. Büyük bölümü sudur. Hücrenin yapı taşları olan enzim, protein, DNA-RNA gibi makromoleküller ve mitekondri, ribozom gibi organeller sudan oluşan bir ortam içinde bulunurlar.

Radyasyonun madde ile etkileşimi sonucu, ısı, eksitasyon ve iyonizasyon oluşur. Bunların sonucunda, kimyasal ve biyolojik etkiler ortaya çıkar.

Elementlerin dış orbitlerindeki elektronlar, kimyasal reaksiyonlarda önemli rol oynar. Radyasyon etkisiyle bu elektronların sökülmesi, maddenin kimyasal özelliğini değiştirir.

Hücre içerisindeki makromoleküllerde (DNA-RNA) veya su moleküllerinde görülebilir. Buna göre radyasyonun hücreye etkileri doğrudan veya dolaylı olarak ikiye ayrılır;

Doğrudan etki= Makro moleküllerde görülür. Makromoleküllerden enzimler gibi bir kısmının, hücre içerisinde çok sayıda benzeri vardır. Işının etkisi ile yapısı değişen molekülün işlevi, benzerleri tarafından yerine getirilir. Böylece hücrede ışına bağlı bir değişiklik görülmez.

DNA gibi makromoleküllerden ise, hücre çekirdeğinde ancak gerektiği kadar vardır, benzerleri bulunmaz. Bunlara “anahtar molekül” adı verilir. Işının anahtar moleküllerde oluşturduğu değişiklik, doğrudan hücrenin yapısını etkiler. Kromozomların yapısında bulunan ve kalıtsal karakterlerin geçişini saptayan DNA’da meydana gelecek değişiklikler, derecesine göre genetik mutasyon veya hücrenin ölümü ile sonuçlanır.

Dolaylı etki= Su moleküllerinde görülür. Su molekülleri iyonize olur, serbest kökler açığa çıkar. Bunların birleşmesiyle ortaya çıkan hidrojen peroksit, şiddetli oksidan bir maddedir, hücre metabolizmasını bozabilir. Ayrıca, oluşan serbest kökler makromoleküller ile birleşerek kimyasal yapılarını değiştirebilir.

Böylece, doğrudan etki ile oluşan değişiklikler, dolaylı olarak ortaya çıkmış olur.

Hücre türünün radyasyona karşı duyarlılık derecesi farklıdır. Organizmadaki en duyarlı hücreler, lenfositler (bağışıklık sisteminin temel hücreleri), en dirençlileri ise kas ve sinir hücreleridir.

Hızla çoğalan ve bölünme fazında olabilen hücreler, radyasyona daha duyarlıdır.

Radyasyonun organizmadaki etkileri ışınlamanın şekline ve dozuna göre değişir ve bu faktöre bağlı olarak, hemen görülebilir veya sessiz bir devreden sonra ortaya çıkabilir. Sessiz devre, yüksek dozlarda on beş günden başlayıp, az dozlarda kronik ışınlamalarda yirmi yıla kadar değişebilir.

Bu etkileri şöyle sınıflandırabiliriz:

1- Yüksek Dozlarda Akut Radyasyon Etkileri:

Bir kez yüksek doz radyasyon ile oluşur. Atom bombasında, nükleer reaktörlerdeki kazalarda, hayvan deneylerinde görülür.

Etkiler, dozla orantılıdır. Önce hücre bölünmesinde yavaşlama, kromozomlarda kırılma, alyuvar sayısında azalma ve bağışıklık sisteminde inaktivasyon oluşur.

300-600 RAD= Kemik iliğinin çalışmaması sonucu % 50 ölüm görülür.

1000-1200 RAD= Sindirim sisteminde yaygın kanlanma bozukluğuna bağlı % 100 ölüm.

5000 RAD= Beyin etkilenir; ani ölümle sonuçlanır.

2- Az Dozda Kronik Radyasyon Etkileri:

Röntgen teknisyenleri ve radyologlarda ellerde deride kuruluk, pigmentasyon, erken katarakt, kısırlaşma, lösemi izlenebilir.

Ahmet F. Yüksel &
Rad. Dr. Işıl Yurdaışık l

Popüler Bilim Dergisi - Şubat 2000


YOLCULUK NEREYE SİMURG Simurg

YOLCULUK NEREYE SİMURG

Simurg, bir masal kuşudur.
Uzun boynunda beyaz bir halka bulunan, safran tüylü, güzel sesli, insana benzer kocaman bir kuş...
Kuşların sultanıdır.
Kaf Dağı’nın ardında yaşar.
Efsaneye göre, kuşlar, sultanlarını bulmak üzere toplanıp yola çıkarlar bir gün...
Yol uzun, yolculuk zorludur.
"Aşk Denizi"nden geçerler önce...”
"Ayrılık Vadisi"nden uçarlar..”.
"Hırs Ovası"nı aşıp, "Kıskançlık Gölü"ne saparlar..”.
Kuşların kimi Aşk Denizi’ne dalar, kimi Ayrılık Vadisi’nde kopar sürüden...
Kimi hırslanıp düşer ovaya, kimi kıskanıp batar göle...
Yolculuk bittiğinde, Kaf Dağı’nın ardına sadece 30 kuş varabilmiştir.
Sultanları Simurg’u bulamazlar orada...
Sonunda sırrı, sözcükler çözer:
Farsça "si", "otuz" demektir.
...murg" ise "kuş"...
"30 kuş", anlar ki, aradıkları sultan, kendileridir.
Ve gerçek yolculuk, kendine yapılan yolculuktur.

Çoğu mitolojik destan gibi, "Simyacı" da, bu "kendinin efendisi olma" bilincini anlatır aslında...
Mısır piramitlerinin eteklerinde hazine arayan Endülüslü çobana Simyacı’nın dediği gibi,
"Yolculuk bir öğrenme yöntemidir. Bilmemiz gerekenleri bize o öğretir."
Saklı hazineyi, vurulduğu sevgiliyi, kaybettiği ülkeyi arayan gezgin, büyük sınavlardan geçip yaman engeller aşarak kendi benliğine ulaşır, şuuruna kavuşur bu destanların Kaf dağlarında...
Ve sonunda "kendi hazinesi"ni bulur...
Anlar ki, keşfedilecek ülke, insanın kendisidir.

İnsan sırrı arar
Sır ise kendisi'ndedir..

Anlatılanlar Eski Yunan’ da Delfi Tapınağının üzerindeki ‘Kendini Bil‘ ibaresine tıpa tıp uyuyor değil mi, ne dersiniz?

İstanbul - 19.03.2002


YOLDAŞLAR TERK EDİLMELİ!

Geçtiğimiz dönemlerde içinde ’Duyguların Ölümü’ başlıklı yazımda konuyla ilgili ayrıntılara epeyce değinmiştim. Ama yine üzerinde durmak zorundayım. Muhakememiz ve davranışlarımız, bizim gibi düşünmeyenleri, aynı kanıda olmayanları da içermek istiyor. Sebebi bu.

İstemediğimiz halde bizle yoldaş olan duyguların terki konusunda en fazla hassasiyet gösteren alanın mistisizm olduğunu söyledim. Zira, birey uzun süren uygulamalara ve yaptığı bütün çalışmalara karşın ikincilleşmeyi terk etmeyip, sonunda yine kendini azap içinde bulabiliyor ve dış planda kalabiliyor.
Kişilerin tavır ve tutumlarında duygusallık söz konusu olduğunda, kesinlikle özel bir uygulamaya ihtiyaç var.

Farkında mısınız bilmiyorum,
Nerede olursak olalım,
bizi olumsuz yönde etkileyen herhangi bir olaya, yansımaya bakış açımız,
hep duygularımızla, duyu organlarımızın istikametinde oluyor. Bu yeni bir bireycilik akımı değildir. Kökeni çok eskilere dayanıyor. Kendi yapılanmamız doğrultusunda veya genetik kalıntılarla peydah olan duyguların en büyük kozu tezlerini bizlere kabul ettirmek.
Duyguların yoğun olmadığı veya duygusuz denilebilecek bir dönemimizin ardından, adeta onu tekzip eder bir hadise bizleri kıskıvrak yakalayarak tüm berraklığı ile bu olguyu yine gözler önüne seriveriyor..Sanki beklemeye tahammülleri olmayan bir hal içindeler.
Örneğin çocukluk hayallerimizin yoğunlaşması duygu şeklinde yansıyor;
Korkmuyor bizden.
Sanki istemediğimiz bir yoldaş, arkadaş, kahrından bunaldığımız bir yük gibi !..
İşlevleri ise asla sınırlı değil.
Bütün sorun da bu!..
İnanılmaz doğallıkla, “içgüdü” adı altında yıllar geçse de, istediğini yapıyor.
Ve hırçınlıklarımızın tümü ona dayanıyor. Benliğimizi mesken edinmiş bir duygunun enini boyunu ölçebilmek, tartabilmek mümkün değil ama ağırlığını hissetmek olası.

Bugün durduğumuz yer itibariyle yaşama adım atmak gerekiyor. Bu en tabii hakkımız. Ama duygular elverdiği sürece geçerlilik kazanabiliyor.
Duygular, biz var oldukça yaşayacak. Varoluşumuz sonsuz olduğuna göre de bizimle beraber bu yolculuğa hazır olmaları muhtemel...
Terk edilmeleri gerekiyor mu?

Kesinlikle evet!..

Yoksa peşimizi bırakmayacak, bizi durmadan takip edecek.
Belki duyu organlarımızın azizliğinden olacak, tam olarak onları tanıma imkânından yoksunuz.
Ancak ruhsal boyutta onları net bir şekilde görebileceğiz.
Yanımızda, başucumuzda, önümüzde, arkamızda, sağımızda solumuzda olacaklar.
Vücut bulmuş bir halde, canlı ve diri olarak yaşayacaklar. Duygularımızı, yani bir anlamda yoldaşlarımızı acaba tanıyabilecek miyiz.?
Evet onlar,
Eşek,
Karınca,
Tilki,
Aslan,
Ayı !....suretinde olacaklar daha bir çok hayvan suretine bürünecekler. Sanal alemlerde bizi zorlayacaklar.

Mistisizm, bireye, gideceği ortamda onların her zaman yanlarında olacağını ve azap vereceklerini bildiriyor.
İnsanı aslından perdeleyen olumsuz yönlerini, konumlarını bildiren Allah Rasûlü, “ölmeden evvel ölünüz” uyarısında bulunarak, hayata bakış açısında subjektif değil, daima objektif olmanın yararlarını vurguluyor.
Kendi yaptığı işin neticesini bizden daha iyi bilenlerin görüşü, böyle...

Duygusallık üzerine kurulu bir yaşamla, bireyin kendini kendisiyle özdeşleştirebilmesi mümkün değil.
Bu halde, insan mutlu olamıyor.
Kendisi ile bile arasında bir geçimsizlik, nifak, kelimenin tam anlamıyla “hır” çıkıyor.
Kafa karıştıran bu olumsuz yoldaşlardan mutlaka, er veya geç kurtulunması, tıpış tıpış onlardan uzaklaşılması şart.
Aslında bir olay karşısında tepkili ve tepkisiz kalmanın farkı burada yatıyor.
Bireyin meşruîyeti de ancak bundan sonra başlıyor!...

Cihad sözcüğü hemen hemen her zaman “ kutsal savaş “ olarak tercüme edilir. Ama cihadın tek anlamı bu değildir. Cihad; “ mücadele etmek “ manasına gelen arapça bir sözcüktür. İki türlü cihad vardır. Küçük cihad ve büyük cihad. Küçük cihad,savaşlarda yapılanıdır. Büyük cihad ise; kişinin kendisiyle tutkularından, tabularından, şartlanma ve değer yargılarından kurtulmanın mücadelesidir. Şayet bizler bu mücadeleyi esas olarak alıyorsak duygularımızı, bir bakıma yoldaşlarımızı zamanla sabırla ve inatla terk etmesini bilmeliyiz.

Başka çıkar yolu yok.!

İstanbul - 23.10.2001

28 Kasım 2001 - Akşam Gazetesi


YORUM

Benim gibi sıradan insanları zorlayacak bir durumla karşı karşıyayız.
Konu, internette çağdaş bilimleri yansıtan bir sayfada yayımlanan yazı ile ilgili...
Söz konusu yazı metni şöyle;
Arabaya , uçağa bindiğinde çalıştırıp hareket ettirmek için marşa basarsın! Namazın da marşı “Subhaneke...” yi “OKU”maktır!..
Farkında mısın bunun?
Namazla uçuşa geçeceksen eğer, önce “Subhaneke...” yi okumak ve bu arada, kelime sonlarındaki “...ke” zamirinin kime işaret ettiğini kavramak suretiyle marşa basmak gerekir!...
Bunu bilir miydin?”

“Sorunum, Kur’ân’daki Dâvud Aleyhisselâm olayıyla ilgili idi. İki kişinin gelip, bu olay hakkındaki Dâvud Aleyhisselâm’ın değerlendirilmesinin alınmasıydı. Ne var ki, Dâvud Aleyhisselâm, yaptığı yorumdan sonra, rükû (secde değil) ederek tevbe ediyor ve sonraki Âyette de bağışlandığı ifade ediliyordu.”
Alabildiğine zor olan bu iki metinle ilgili yorumlarım şöyle ;
Bildiğiniz gibi, bir cümlede ismin yerine kullanılan kelimeye “zamir” denir.
Bu “Ke“ zamirinden Subhaneke’de var, Fatiha Sûresi’nde var, Ettehiyatü’de de var. Kur’an’ın belli sûrelerinde var...
Fatiha Sûresi’ndeki ” Ke “ Besmele’nin sırrının daha bir somut hali. Ettehiyyatü’deki ise Sübhaneke’dekinin daha bir belirginleşmişi, yoğunlaşmışı..

Sizin bağlantı kuramayacağınız, deşifre edemeyeceğiniz hiçbir şey yok . Sizdeki BEN bu konuda ne denmek istendiğini çok iyi algılamıştır..
Hele şu Ettehiyyatü’nün mânâsını bir hatırlayın; kim kime ne diyordu? Allahın selâmı size özünüzden ulaşmıyormuydu ? Allah bir tanrı değil ki dışarılarda bir yerlerde olsun. Dolayısıyle KE zamiri ile anlatılmak istenen de sizde mevcut olan ve mutlak ÖZ dür. Haliyle özünüzde mevcut olan gücün sayesindedir ki sizin yapamayacağınız, başaramayacağınız hiçbir şeyde yoktur denilmek isteniyor
Önemli olan Subhanekeyi hissederek okumak.

Sorun olan ikinci konu, Sad Sûresi’nin yirmi dördüncü Âyetine gelince, ( Biri: "İşte bu benim kardeşim. Onun doksan dokuz dişi koyunu var, benim ise bir tek dişi koyunum var. Böyle iken: Onu da bana ver, dedi ve tartışmada beni yendi" diye anlattı.
Davud dedi ki: "Doğrusu senin bir koyununu kendi koyunlarına katmak istemesiyle sana zulmetmiştir. Gerçekten bir cemiyette yaşayanların çoğu mutlaka birbirlerine haksızlık ediyorlar. Ancak iman edip de salih amel işleyenler başka. Ama onlar da pek az."
Davud, bizim kendisini imtihan ettiğimizi sanmıştı. Hemen Rabbinden mağfiret diledi, rüku ederek yere kapandı, tevbe ile Allah'a yöneldi. )

Ben bu metni de şöyle algılıyorum. Namazda rükû’nun esprisi, dayanağı, yani hareketin anlamı, belden aşağısının dik, belden yukarısının yere paralel oluşu; varlık aleminde mutlak tasarruf edenin önünde bu anlayışla eğilmektir. Bu hareketi bir mabuda yapılan eylem gibi düşünmeyelim. Tasarruf eden özünüzdedir. Ve siz bunun bilinciyle hareket ediyorsunuz.
Hz. Dâvud’u rükûda tevbeye iten zahir sebep, bir olayda yanlış karar vermesidir. O, her noktada tasarruf edenin Allah olduğunun bilincinde iken, bir an için idrâkin örtülmesi ile hatalı bir karar veriyor ve tövbe ediyor.
Zahiri açıdan söylüyorum; çünkü O, verdiği kararda bireysel yanılgıya düşmüş ve her ne sebep olursa olsun fiilde mutlak mutasarrıf olan Cenab-ı Hakk’ın varlığını ÖZÜn de müşahede edememiştir.
Ve yanlış bir yargıya varmanın neticesinde, rükûda tevbe ediyor. Rukuda tövbe etmesinin de bir anlamı var. Zira, secde tam bir yokluk hali. Dolayısıyle tövbe eylemi olmayacak Hz.Davut bunun bilinci içinde rüküda tövbe ediyor, bu boyutta yapılması gereğini hissediyor. Aslında rükûnun yukarıda belirttiğimiz güzelliğine karşın, ( her yerde Allah’ın fiilini müşahede etme) yine de bu müşahadeyi yapanda gizli bir benlik anlayışı var. Bu idrak tamamen secde halinde ortadan kalkıyor.
Şu hususu kesinlikle vurgulamakta yarar var; vahiy istikametinde hareket eden bir Nebinin hata yaptığını düşünmek bile günahtır. Zira onlar günahsız olarak doğar.

O bize, ortaya çıkan bazı problemlerde, toplumsal yaşamımızda sıkça yapageldiğimiz yanlışları vurgulamak açısından böyle bir olayda kendini ortaya koyarak, sanal bir günah yapılanması içine girip yapacağımız şey için bize örnek oluyor. Bu hareket de rukûda tövbedir. O aslında ‘Sağduyu’ denen şeyin ve toplumda kabul gören yargıların zaman zaman ne kadar sığ ve kaygan zeminler üzerine oturabileceğini, bunlara dayanarak ciddi yanılgılar içinde bulunabileceğimizi anlatmak istemektedir. Bizler böylece, beş duyu ile tespit ettiğimiz inanışların, yargıların, aslında hiç de öyle olmadığını fark etmeye başlıyoruz.

Diğer yandan ayet-i kerimede geçen doksan dokuz koyun ile, Allah’ın doksan dokuz isminin mânâsı anlatılmak isteniyor. Doksan dokuz koyunu olanın, tek koyunu olanın elindeki koyunu alması; ve Hz Davutun değerlendirmesinde hata yaparak tövbe etmesini gerektiren bu olayın batını değerlendirilmesi ise şöyle ; Doksan dokuz koyunu olanın karşısındaki bir koyunu istemesi, kendinde kuvvede kalan bir ismin mânâsının açığa çıkmasını talep etmesinden başka bir şey değildir.
Aslında iki ayrı konu gibi gözüken, ancak bir bütünsellik arz eden bu iki metindeki ayrıntıları, gücümün yettiğince, acizane açıklamak istedim.

Ahmed’ce!..

İstanbul - 19.10.2000

Akşam Gazetesi - 02 Aralık 2001


YORUM

Yaşam boyu yapılacak değerlendirmelerde, “ yeterlilik düzeyinin, yorum gücünün ve sınırlarının bir hayli geniş olması” şart.
Bir devinim içinde olan insanın, bu özelliği mutlaka kendinde bulundurması gerekir. Dünyadaki gelişmeleri takip edebilmek, yeniden yapılanmayı analiz etmek ve evrensel standartlara ulaşabilmek için sağlam yorumlara ihtiyaç var.

Yorum; madde aleminden duygu dünyasına, duygu alanından gerçekler dünyasına kadar geniş çağrışımları olan bir sözcük. Değişimin en önemli faktörlerinden biri, belki de ilki !..
Yorum, zıtların iyi etüt edilmesi ile ortaya çıkar. Bunu yapabilmek bilgi ve deneyim ister. Kin, nefret, öç alma hisleri ise yorumu engelleyen faktörlerdir. Yorum olmadan, bir şeyin önemini kavrayamayız. Akla kara, nefret ile sevgi değerleri bu sayede netleşir, olgunlaşır. Yorumsuz bir düşünce, ışıkları sönmüş bir ev gibidir. Yorum yapabilmek, insanı rehavetten kurtaran, daima aksiyon halinde bulunduran bir niteliktir. Tabii ki, doğru ve isabetli olduğu takdirde... Yanlışların çoğu, sağlam yorumlarla doğrular haline dönüşebilirken, kişilik olgunlaşması da, ortaya konulan yorum ile iyiden iyiye fark edilir.

Heyecansız ve aklını duygularının üstünde tutabilmeyi başarabilen insan, en iyi yorumu yapabilendir !..
Kendini bulma çabasının, kalıplar içinde kalmakla mümkün olmadığını vurgulayan, büyük bilge Sokrat’ ın:
“En büyük erdem, insanın kendisini tanımasıdır...” şeklindeki ifadesi; varlık alemi ve kendisi üzerine yaptığı araştırmaların, çalışmaların sonucunda vardığı bir yorumun neticesi değil midir?...

Her alanda olduğu gibi, mistik verileri de bilimin eşliğinde yorumlamak mümkün. Ama içlerinde öyle ibareler var ki mecaz kokuyor, kolay kolay da çözülemiyor. Bu metinleri deşifre edebilmek, yorumlayabilmek özel bir yetenek, feraset, basiret istiyor. Bu nitelikler olmadan asla bir neticeye varılamıyor.
Örneğin şu ifadelerde mutlaka yoruma ihtiyaç var:
“Karılar! Allah’a boyun eğdiğiniz gibi, kocalarınıza boyun eğin. Çünkü nasıl ki, İsa kilisenin başıysa, vücudu ve kendisi (kilisenin) kurtarıcısı ise, koca da karının reisidir... ” (Efesliler)

“Hepiniz Allah’ın ipine tutunun. Ve aranızda tefrika çıkarmayın...” (Ali İmrân/103)
İbn-i Arabi’nin, eğitici ve uyarıcı bir yorumu ise şöyle:
“Yüce Kur’an’ın denizine dal, eğer nefsin genişse !.. Yoksa, Kur’an’ın zahiri anlamını açıklayan müfessirlerin kitaplarını mütalaa etmekle yetin. O denize dalma, yoksa helâk olursun. Çünkü Kur’an denizi çok derindir. Eğer o denize dalan kimse, kıyıya yakın yerleri amaçlamıyorsa, asla sizin için tekrar çıkamaz. Ancak, Resuller, Nebiler ve onların mirasçıları olan Alimler, Nübüvvet ve Risalet kemalâtının muhafızları, alemlere rahmet olarak o yerlere giderler. O makamlara vâkıf olanlara (vâkifun) gelince, onlar orada vardırlar. Oralara tutundular ve bir daha oralardan geri dönmediler. Hiç kimse onlardan faydalanmadı. Onlar da kimseden faydalanmadılar. Dolayısıyla, onlar oralara gitmeyi kastettiler ya da daha doğrusu o denizin en derin yerlerine doğru yönlendirildiler. Ve ebedi olarak onlar, o derinliklere daldılar ve oradan hiç çıkmıyorlar... ”

Yukarıdaki örnekler gibi, Arabi’nin sözleri de bir hayli karışık. Ve bilinçli birinin yorumuna muhtaç.
İslam âleminde Hz Resulullah’ın sözlerini en iyi yorumlayan zatlardan biri hiç şüphesiz Hz. Ali idi. O, Hz.Muhammed’in mübarek sözlerini değerlendirerek yaptığı yorumlarla kısır düşün dünyasına çok şeyler katmış, ışık tutmuştur.
Özet olarak; “sınırlı bir yaşam kargaşasından en büyük gelişme potansiyeline ulaşan canlı ” olarak bilinen insanoğlunun, merakı ve yorumları sayesinde bu noktaya geldiğini unutmayalım...

Ben böyle olduğunu düşünüyorum !..

Londra - 07.06.2002

20-11-2002 Akşam Gazetesi


YUNUS EMRE XIII

YUNUS EMRE
XIII. yüzyıl... Anadolu’da çöküntü devri... Savaşlar, işgâller, ayaklanmalar, yağmalar, ağır vergiler, can ve mal kaygısı, kıtlık, kargaşa...
Öte yandan, Moğol akınlarıyla batıya göçen mâneviyat erlerinin can veren nefesi... Kanla sulanan topraklarda Tasavvuf tohumlarının yeşermeye başlaması...Yoksulluk ve huzursuzluğun insanları arayışa götürdüğü bu dönemde, birliğe hasret gönüllere su serpen bir ses duyulur:

“Ben gelmedim dava için
Benim işim sevi için”
Ve Kendini şöyle tanıtır;
“ Ete kemiğe büründüm
Yunus diye göründüm”

Aslen, ette de kemikte de var olan o bilinç , Yunus adını alıp Âşık anlamına gelen ‘Emre’yi de lâkap seçer kendine...

Tarihçiler kayıt düşmeye bayılır; bir doğum yeri ve yaşam hikayesi aranır sesin ardında...

Kimdir Yunus Emre?

Ne zaman doğmuştur, nerede?...

O her ne kadar ,

“Evvel benim ahır benim
Canlara can olan benim
Ağ üstünde kara dizen
Ol yazılan Kur’an benim”

dese de sorular sürer inatla... İşin garibi, cevaplar da kesin değildir. Rivâyetlere dayalıdır eldeki yaşam öyküsü... Bilgiler, her zaman birbirini tutmaz. Dile gelen şiirlerde aranır ipuçları...

Kimi uzmanlar Karaman’da, kimileri Sarıköy’de doğduğunu ileri sürer. “O her yerde doğmuştur, mezarı da her yerdedir” diyenler de vardır.

1240-41’de Eskişehir yakınlarında, Sarıköy ‘de doğduğunu kabul edenlere göre, yoksul bir çiftçidir Yunus. Bir gün kıtlık olup da ekin bulamayınca, dertlere deva olduğunu duyduğu Hacı Bektaş’a gitmeye niyetlenir. Öküzüne alıç yükler, buğday karşılığında vermek üzere... Hacı Bektaş, “Sorun” der abdallara, “buğday mı verelim, nefes mi?”

Yunus, “Nefesi ne yapayım? “der . “Bana buğday gerek!.” Üç kez yinelenir soru ve hep aynı karşılık alınır... Böylece, öküzüne taşıyabileceği kadar buğday yüklenip gönderilir.

Tam köyden çıkarken aklı başına gelir... Geri dönüp çuvalları indirir; himmet ettikleri nasibini istediğini, buğdaydan vazgeçtiğini bildirir. Ne var ki, nasip anahtarının Taptuk Emre ‘ye verildiği, gidip ona kapılanması gerektiği söylenir.

Yine yola düşer Yunus... Sonunda, Tapduk ‘a ulaşır. Nasibini almak için burada hizmet etmeye başlar... Görevi odun taşımaktır. Sırtı yara içinde kalıncaya kadar...

Teslimiyetin en güzel örneğini verir . ”Üstüne sinen dünya kokularından kurtulmak için” ağır çilelere, riyâzatlara katlanır.

Kırk yıl boyunca tekkeye ne yaş bir odun getirir ne de eğri... Onun bu hizmetini çekemeyen diğer müridler, dedikoduya başlarlar, ”şeyhin kızını sevdiği için böyle yapıyor” derler. Tapduk, “dağda hiç eğri odun yok mudur?” diye sorduğunda, ”Bu kapıya eğri odun yakışmaz” cevabını verir.

Şeyhi onu uzun seyahatlere gönderir... Bir zaman dolaşır yollarda... Gurbeti içinde yaşayarak... İlahi aşkın ateşi ve hakiki vatanının özlemiyle diyar diyar gezer. Konakladığı yerlere de o ateşin ışığını yansıtır. Yolculuklar bitip de geriye döndüğünde, dergâhın kapısını Tapduk ‘un Hanımı açar. Pîr’in kendisini kabul etmesini dileyen Yunus’a “sen kapı eşiğine yat. Şeyh, sabah namazı için kalktığında ayağı sana takılınca, ’kim bu?’ diye sorar. Ben ‘Yunus’ derim .’Bizim Yunus mu?’ diye sorarsa anlaşılır ki, gönlündesin. Hangi Yunus?’ derse vay haline!.. Git, dermanını başka yere ara...”

Ana Bacı‘nın dediği gibi yapar. Sabah olunca, Pîri müjdeli işareti verir:

”Bizim Yunus” tur o. Çileler, imtihanlar bitmiştir. Ama, sadece kendini kurtarmak değildir maksat...

Tapduk Emre, bir gün yanına çağırıp “Artık, ayrılık vakti geldi Yunusum. Asamı fırlatıp atacağım, sen de onu buluncaya kadar dolaşıp irşâd vazifesi yapacaksın. Asamı bulduğun yer, canını Yaradanına teslim edeceğin yerdir.” der.

Böylece Yunus, hayatının geri kalan kısmını, “il il dolaşıp safâ gönüllere Baba Tapduk’ un mânâsını saçarak” geçirir.

Bu yolculuklar sırasında Mevlânâ ile de tanışır, onun meclisinde bulunur .

Nihayet, asayı Sarıköy yakınlarında bulur, bazı şiirlerinden anlaşıldığı üzere vefatı da burada olmuştur.(1320-1321). Vasiyeti, tek maddeliktir : Şeyhinin eşiğine gömülmek. Böylece, Tapduk ‘u ziyarete gelenler, kendi mezarını çiğneyeceklerdir.

Gerçi en az on ayrı yerde türbesi olduğu söylenir;

“Ölür ise ten ölür ,Canlar ölesi değil “diyen bu sesi bir mezara sığdırmak mümkün olursa tabii!..

Yunus, kendi deyimiyle Tapduk’ un koluna konan bir doğan olmuş, mânevi yolculuğuna onun feyziyle devam etmiştir. Yolun başındayken

“Bu dünya bir gelindir , yeşil –kızıl donanmış

Kişi yeni geline bakıbanı doyamaz “

diyecek kadar dünyaya bağlıyken, ilerledikçe mücâhededen müşâhedeye, mecazi aşktan gerçek aşka erişir,

“Canlar canını buldum, bu canım yağma olsun

Assı ziyandan geçtim dükkânım yağma olsun!”

diye seslenmektedir artık. Sözden öze, ayrılıktan vuslata, şeriatten hakikâte, kulluktan sultanlığa ulaştığında,

“Benem ol aşk bahrisi denizler hayran bana

Derya benim katremdir zerreler umman bana”

sözleri gelir dile...

Renkten renge boyanır Yunus o durakta... Kâh Adem’le Cennet’ten kovulur, kâh Nuh’la gemiye biner. Miraca çıkar kimi zaman... Ateşte İbrahim olur, kimi zaman da ateş olur İbrahim’ e... Mansur’la asılır ; ama ona urgan olan da kendisidir...

Her sözün aşktan dile geldiğini, kendisinin ne kara ne de akı okuduğunu bildirir. Bazıları, bu sözlerden okur yazar olmadığı mânâsını çıkarırlarsa da o ,

“Dört kitabın mânâsın okudum hâsıl ettim

Aşka gelince gördüm, bir uzun hece imiş”

diyerek, bütün bilgilerini aşk ateşinde yakıp yok ettiğini anlatır. Gerçekte Yunus Emre, okuma yazma bilmenin ötesinde, devrinin hayli bilgili, aydın kişilerindendir. Ümmilik ile cahilliği kesin çizgilerle ayırır ve “cahilleri sohbetten her dem süresim gelir” ifadesiyle hakikâtin cahili olmadığını ilan eder.

Ya şu dizelere ne diyelim?

“Ben bir kitap okudum, kalem onu yazmadı

Mürekkeb eyleyeydim yetmeye yedi deniz.”

Âşık olmayanların onu anlaması çok zordur.” Sevgilinin yüzünü gördüğünde ikiliği yağmalamıştır, can dost mihrabında secdeye varmıştır.Beş vakit birikmiş, bir yere gelmiştir, Âşıkların namazı, el suya banmadan, el ayak deprenmeden, baş secdeye gitmeden kılınır. Aşk milleti, her milletten ayrıdır,onların Âyetleri dünyada da ahirette de bambaşkadır. Bu yolda, küfür de imân da perdedir artık....”

“Dini terk edenin küfürdür işi,

Bu ne küfürdür imândan içeri! ”

Sözlerini şeriata aykırı bulup kınayanlara cevabı şöyledir:

Hakikât bir denizdir, şeriattir gemisi

Çoklar girdi gemiye, denize dalmadılar.

Kaynayıp coşar Yunus, “Âşık olan arı namusu neyler!” deyip... Dolup taşmak üzere olduğunu da Behey Yunus sana söyleme derler

/ Ya ben öleyim mi söylemeyince!” dizeleriyle anlatmak ister gibidir.

Aşk yolunda riyâya, gösterişe yer yoktur, sahte dervişliğe karşı dilini sivriltir:

“Dervişlik olaydı tac ile hırka

Biz de alırdık otuza kırka”

Kaba zahidlik, ham sofuluk da yergi oklarından kurtulamaz. ”Dört kitabı şerh edenin, mânâsını bilmedikçe hakikâtte âsi olduğunu bildirir ve

“Bir kez gönül yıktın ise,

Bu kıldığın namaz değil;

Yetmiş iki millet dahi

Elin yüzün yumaz değil”

İfadesiyle İnsan gönlünün Kâbetullah olduğunu hatırlatır.

Yunus Emre’nin Risalet’ün Nushiyye adlı didaktik eserinin yanında, büyük bir Divanı bulunmaktadır. İçindeki şiirlerin tam sayısı belli değildir; kendisinden sonra ‘Emreler’ adı verilen bir ekol oluşmuş ve birçok şiir ona mal edilmiştir; zira Yunus, artık yer aldığı sonsuzluk makamında Mevlânâ gibi, ariflerin gönlünden seslenmeye devam etmektedir.

Halk arasında anlatılan rivayete göre; ”Yunus üç bin şiir söylemiş. Bunlar divan haline getirilmiş. Yunus’tan sonra bu divan, Molla Kasım adlı birinin eline geçmiş. Divanı alıp bir su kenarına giden Kasım, daha ilk şiiri okuyunca “şeriate uymuyor “deyip koparıp yakmış, iki, üç derken bin şiiri böyle yakmış. Bin birinci şiiri de şeriata aykırı bulmuş; ama yakmaktan bıktığı için suya atmış .Suya attığı şiirler de bini bumuş. Üçüncü binde şu şiire rastlamış:

“Derviş Yunus bu sözü eğri büğrü söyleme

Seni Sigaya çeken Bir Molla Kasım gelir.”

Bu beyiti okuyunca Molla, hatasını anlamış divanı öpüp başına koymuş. Bizim elimizdeki, işte bu kalan bin şiirdir.”

Efsane de, mecaz da olsa düşündürüyor insanı... Molla Kasımlar bugün de var, her zaman da olacak, ama o sesleniş her an gönüllerde esmeye devam etmekte...

Duyabilirsek !..

Ahmet F. Yüksel
Güliz Ok

Akşam Gazetesi - 4 Ocak 2000


ZAMAN

Zamanı, “ölçülen, ya da ölçülebilen süre ve uzaysal boyutları olmayan bir olgu" şeklinde tarif edebiliriz.

Felsefi açıdan büyük önem taşıyan bu kavram, matematiğin ve fiziğin de inceleme alanına girer. Zamanın en önemli ilişkilerinden ilki, fiziksel dünya ile, öbürü ise bilinç ile arasındaki ilişkidir.

Birçok düşünür, zamanın, tanımlanması en zor kavram olduğunu vurgulamış, yalın bir biçimde açıklanamayan bu olguyu birbirinden çok farklı biçimlerde ele almıştır.

Düşünce tarihimizin belki de en önemli sorunlarından biri, zaman denilen şeydir. İnsan; düşüncenin ötesine geçtiğinde, belki zaman kavramını daha iyi anlayabilir. Ne var ki, hayata bakış açısının sınırlı olduğu durumlarda bu; pek de mümkün gözükmemektedir.

Düşünce adı verilen o uçsuz bucaksız alanda kendini bir birim olarak kabul eden insan, öncesinden, sonrasından basiretsizliğinden, kararsızlığından, dirayetsizliğinden kurtulmadıkça bunun olabilmesi mümkün müdür.?

Tabi ki hayır!

Bu haliyle zamanı yakalamak, yaşamak bize haramdır.

Zamanı değerlendirmeyi bilmeyene, gücü olmayana , zaman kendini gösterir mi, hiç açık verir mi?

Konuyu başka yönleriyle de ele alalım...
Nedir zaman ve nasıl yaşanır ?

Zaman, yaşantımızda hızlı bir dönüşüm, duyu araçlarının ötesinde durağanlıktır. Bizler Evreni zaman içinde algılıyoruz. Zamanı çözebilenler ise, onun tarifini mecazen “zamanın kısa tarihi ” şeklinde yapıyorlar.

Eski Yunan filozoflarından Platon; zamanın ruhun yaratılışından önce yaratıldığını, Aristotales de hareketin ölçüsü olduğunu kabul etmiştir.

Zaman beğenilen veya beğenilmeyen koşullardır. Zaman, ortamdır. Zaman şartlardır, değer yargılarıdır. Zaman, kültürdür, bir bakış açısıdır. Zaman; değişkendir, üretkendir. Zaman, inançtır. Zaman, inancın ötesidir. İnsan, aslında zamanın minik bir kopyasıdır. Zaman uyumdur. Uyumsuzluğun yol göstericisidir. Zaman, gençlik ve yaşlılıktır. Zaman samimiyettir, içtenliktir, doğruyu söylemektir. Zaman; ukala, kendini beğenmiş, haddini bilmez tiplerin eğitimini üzerine almıştır. Zamanla oyun oynanmaz. Bizler zamanın elinin altında yaşarız. Zaman, bizim asla tahakküm edebildiğimiz bir şey değildir. İsteseniz de buna muktedir olamazsınız. Zaman mutlaka dönüşür, ama kendini belli etmez, siz onun mutlak değişim içinde olduğunu ara sıra fark edebilirsiniz.

Zaman, kaderle işbirliği içindedir. Onunla yoldaş olan, yediği içtiği ayrı gitmez bir bütün gibidir. Kader, zamanla son durağa yolculuk eder. Zaman bizden hep alır, ama aldığından fazlasını da verir. Kayıplar, onun adaleti ile telafi edilir. Evren zamanla varolmuş, yine zamanla yok olacaktır. Uçsuz bucaksız kâinat bile zamanın yanında adeta bir hiç kalır, söner gider.

Şayet, zamanla yarışmak gibi bir düşünceye kapılmışsanız, bundan hemen vazgeçin. Onu azametini belki fark edebilirsiniz.
Kendi “ Ben’ini “ elinin altında tutamayan, yani kendine hükmedemeyen, zamanı asla tanıyamaz.

Zamanın tek değiştiremediği, Sevgi ve AŞK tır. Onun oyunları sevgiyi ve aşkı asla öldürmez. Belki zaman ve aşk, bir boyutta yok olup gidebilir; ama var olduklarında, aşka bir üstünlük sağlayamaz. Bu ikili birbirlerine daima destek çıkar.

Ayrıca, zamanı en iyi tanıyanlardan biri “Aşk ” tır. Çünkü aşk, izafi olanı yok etmede epey ustadır. Aşk, bireyi gerçeğe yakınlaştırır. Bu haliyle onu tanıması da tabiidir.
Zamanla dost, yaren olmak en akılcı iştir. Onunla takliden de olsa bütünleşmek, insana huzur ve ferahlık verir.

Zaman kavramını algılayanda; kadınlık ve erkeklik kokusu olmaz, cinsiyet kavramı bulunmaz. “Allah mı ?” “Tanrı mı ?” gibi mistik kökenli kelimeleri bilinçli olarak kullanır. Doğru olanı seçer.

Ebu Hureyre( r.a.)’nin naklettiği bir hadisi şerife göre Hz. Muhammed, zaman hakkında şöyle buyurmuş:
“İnsanoğlu bana eziyet eder!... ‘Ey kahpe dehr ( zaman)’ der. Kimse ‘kahpe DEHR!’ demesin. Şüphesiz ki, Ben DEHR’im!..Geceyi gündüze çevirenim...”
Dehr’i burada izafi zamanın karşılığı olmayan ve gerçeği işaret eden bir kavram olarak anlamak lazımdır.

Tasavvuf ehli, zamanı bakın nasıl tarif etmiş;

“Bütün vakitler,günler, aylar, yıllar ve çağlar, hep isimlerin ve hakikâtlerin birer görünümüdür. Devirlerle bu isim ve hakikâtlerin külli ve kuşatıcı hükümleri, anlarla da Zât hükümleri görünür. Devir ve an iki asıldır. Bunlar arasında günler, saatler, aylar ve yıllar vardır. Anla devir arasında bulunan saniyeler, dakikalar hep Mutlak Varlığın sıfatı olan vahdet ile mümkün, varlığın sıfatı olan çokluk arasındaki bağlantı gibidir. Nasıl çokluk, BİR’in görünümünden ibaretse, zaman da AN’ın görünümünden ibarettir. An; bölünemeyen zamandır. Gerçek var olan O’dur. O’ndan başkası yoktur. Geçmiş ve gelecek, faraziyeden başka bir şey değildir. Var olan AN’dır. Çokluk ve imkân, gerçek varlık ile ayn (şekilli varlık)lar arasındaki harekettir. Yani zaman, AN’ın hareketidir.“

“Allah vardı, başka bir şey yoktu.”

“Nerede olursanız O, sizinle beraberdir.” ( Hadid / 4 )

şeklindeki sözler, AN’ın dayanağıdır. An’ın hareketinden dakikalar, dakikaların hareketinden dereceler, derecelerin hareketinden saatler, saatlerden günler doğar. Günün açılmasından haftalar, aylar, mevsimler ve yıllar meydana gelir.

Bu durumda insan denen karmaşanın zamanı tanıması için beyin gücünü arttırması kaçınılmaz oluyor.

İstanbul - 02.10.2001


ZAM ÜZERİNE

Siyasetten anlamam, politik ibarelerden kaçarım. Bir kereye mahsus kaleme aldığım “Yeni bir lider doğuyor” başlıklı yazımı da aşırı tenkitler nedeniyle yayına sürmedim.

Aslında, onu yazmamın sebebi, belirli sürelerde, mistik sahada konuşmalar yaptığım, MHP yandaşı, bir anlamda yayın organı olan İzmit Sancak FM radyosuna borcumu ödemekti.

Yayınlar canlı olarak yapılıyor ve aydın kesime hitap ediyordu. Daha sonra, haftada bir gittiğim İzmit yolunun bitmek bilmez tamiratı nedeniyle, o sohbetler de yarıda kaldı.

Politik olmayan, ama bazı sosyal konulara değinen bir yazım vardı;

“Okuyucu ile Sohbet”...

Mesut Yılmaz’ ın Başbakan olduğu sırada yayımlanan bu metinde iki konu üzerinde durmuştum;

İlki, İslam’ı yaşam biçimi haline getirmeyi hedefleyen insanın konuşmalarına mutlaka dikkât etmesinin gereği, aksi halde şartların, kişiyi bazı olaylarla karşı karşıya bırakacağı,

Diğeri ise ;

Yaklaşık yirmi yıldan beri devam ettiği halde, zam uygulamasının asla istenilen düzeyi oluşturamadığı gibi, fakir fukarayı da menfi yönde etkilediği idi.

O tarihten bu yana pek bir şey değişmedi gibi...

Özellikle, yakın zamanlardaki fiyat artışlarının kimseyi bir yerlere taşıyamayacağı gün gibi aşikâr...

Hükümetin halka yansıttığı zamlar, gelir seviyesi vasatın üstünde olana göre düzenleniyor anlaşılan...

O kesimin düzeyi, hayat şartlarında baz alınıyorsa, taban altı tabanın bu ülkede yaşama şansı, yok denecek kadar az demektir.

Daha kısa bir süre önce “kolaylık olsun” diyerek, son derece keyfi ve duygusal gerekçelerle köprüye yapılan yüzde yüz oranlı artışın şokunu atlatmadan, dolara endeksli benzin zamlarıyla karşı karşıya kalıyor insanımız...

Bu da yöneticilerin hayat koşullarından hiç haberdar olmadıklarının açık belgesidir.

Mutlak yaratıcı yüzde bir nisbetinde vururken, yaratılanın vuruşu da ondan az olmuyor.

Maalesef, Türk halkını büyük ölçüde fakirlik ve hayat standartlarında düşme bekliyor.

Hindistan,Pakistan ve Bangladeş kaynaklı filmleri seyredin, örneğini göreceksiniz!..

Bir zamanlar sık kullanılan bir söz vardı;

“Güleriz, ağlanacak halimize” diye...

Herhalde, o dönemi yaşıyoruz.

Fakirliğe, Hâlik olan Allah’ın takdiri ile alıştık.

Hz. Resulullah ‘ın iftihar ettiğini bildirdiği, ancak yanlışlıkla fakirlik olarak anlaşılan “fakr” hâline ise, yine Cenâb-ı Allah’ın takdiri ile ulaşırız umarım...

Haftaya başka bir konuda buluşmak üzere...

Ahmet F. Yüksel


ZİHİNSEL DENGELER

ZİHİNSEL DENGELERİN KORUNMASI

Çocukların zihin gelişim dengesi incelendiğinde, bazılarında belli periyotlarla, birtakım akli işlevlerde duraksama, durgunluk gibi vakalara rastlamak mümkündür. Şartların açığa çıkarttığı huysuzluk, yaramazlık gibi haller, zamanla yerini yeni fonksiyonlara bırakır.
Koşulların devamı ile hayata bakış tarzı, çocukluktaki o kalıba göre biçim alacaktır.
Küçük yaşlarda yaşanılan sıkıntı ve değişimler, olgun düşünce yapısının göstergesi olabilmekle birlikte, beyinde hücre hasarı dolayısıyla belli fonksiyonları yerine getirememeye yol açabilir. Uzmanlar, beyin dokusunun gereksiz hücre faaliyetlerinden arınacak şekilde gelişme gösterdiğini ve bu gereksinimi otomasyonla yerine getirdiğini ifade ediyorlar.

Genler, bir sonraki neslin konumunu oluştururken, çevre ve astroloji faktörlerini yanına almaktadır.
Çocukluk ve yetişme çağında ortaya çıkan böyle aksaklıklar, beynin şuuru tekrar forme etmemesi ve yapılanmayı sağlayamaması yüzünden meydana gelmektedir.
Zihinde yer eden kalıplaşmış düşünceler ve şartlanmalar yüzünden, başkalarının etkilenmediği olaylar karşısında, müthiş bir hasar ve yıkım gerçekleşmekte, hayaller yerle bir olmaktadır... Aradan zaman geçince,tutarsız ruh halinin yansıttığı "unutma"
ve sallama" tavırları bir beceri sayılabilmekte,"duyarsız","umursamaz" bazen de "hırçın" davranışlar içine girilebilmektedir.
İstatistikler, her on- on beş kişiden birinin melankolik ruh haline girebildiğini göstermektedir.
Paranoya da, tedavisi en güç ruhsal hastalıklardan
biridir. Birey, sorunları, ters bulduğu olayları, kendiliğinden değil, muhatap olduğu kimselerden, dışarıdan kaynaklanıyor gibi algılamaktadır. Bu bazı düşünsel gerçeklere beynin yapısında yer
bulunamamasının uzantısı olan bir duyumsayış biçimidir.
Kuşku ve Hezeyan yaratan olumsuzluğun temeli, yine hücre bozukluğuna dayanır. Bu olay kişinin değerlendirişine göre bazen rahatsızlık bazen de değişik bakış açısı ile olayları yorumlamayı
beraberinde getirir.
Tıp, kendini beden sanan düşünce biçiminin sonucu olan bu tip rahatsızlıklar için çok çeşitli çözüm ve tedavi olanaklarını araştırmaya, yeni yeni bulgular elde etmeye devam ediyor.
İnsanı dış ve iç yapısıyla tanımaya teşvik eden mistisizm de, böyle durumlarda, kişisel uyarı getirip çeşitli önlemler alarak, en azından akıl istikametinde davranmayı, konuşmayı öngörüyor ve uymayanın da neticesi ile karşı karşıya kalacağını vurguluyor.
Dengeli, sağlıklı, şuurlu yaşamanın geniş plandaki rolü dikkate alınırsa, herhangi bir düşünsel sorunu olan kişinin öncelikle bunu tesbit edip yeni bir yapılanmaya girmeye, farklılaşmaya, düşünsel
kalıplarını, modellerini değiştirmeye kendini zorlaması son derece önem kazanmaktadır. Beyinde deforme olan hücrelerin yerine yenileri gelmediği için bunun başarılması, deformasyon oranına ve geride kalan fonksiyon gören hücrelerin aktivitesine bağlı gibi
gözükmektedir.

İnsani ilişkileri değerlendirirken de zihinsel fonksiyonları göz önünde tutmak, algılamalardaki çeşitliliği dikkate alıp ona göre davranmak gerekiyor.

Ahmet F. Yüksel
& Dr.Mehmet Özdemir
İstanbul - 25 Ocak 2000


ZİKİR

ZİKİR, ZİKİR YİNE ZİKİR

Bu hafta konumuz zikir...Önce, bilim dünyasının bulgularına bir göz atalım isterseniz...

Scientific American Dergisinin 1995 Ocak sayısında şöyle bir yazı vardı:

“Modern nöroloji bilimlerinde tanımlanan haliyle beyin,uzmanlaşmanın neredeyse saçmalık noktasına vardırıldığı bir hastaneye benzer. Örneğin, beynin dil ile ilgili bölümünde, bazı nöronlar, (sinir hücreleri) yalnızca özel isimleri, bazıları ise yalnızca düzensiz fiilleri kavramaya yönelik çalışırlar. Görme ile ilgili bölümde sinir hücrelerinin bir bölümü turuncu, kırmızı renklere; bir kısmı güçlü kontrastlı diyagonal çizgilere , bir kısmı ise , soldan sağa hızlı hareketlere yönelik çalışırlar."
Yanıtlanması gereken soru, son derece karmaşık işlemleri algılayacak aklın nasıl oluştuğudur.

1993 yılında yapılan iki deneyde, çalışan beyinde oldukça özelleşmiş bölgeler bulunduğu görülmüştür. Birinci deneyde görevliler, maymunları çalışan belleğin kullanılmasını gerektiren iki işi başarmaları için eğitiyorlar. Bu işlerden biri, maymunların gözlerini bir ekranın ortasındaki sabit noktaya dikmeleri... O sırada ekranın başka yerinde yanıp sönen bir kare de maymunun görüş alanı içinde yer alıyor. Karenin kaybolmasından birkaç saniye sonra maymun, bakışlarını karenin bulunduğu noktaya yönlendiriyor.

Diğer iş, görüntünün konumundan çok,niteliği ile bilginin akılda tutulmasını gerektiriyor. Araştırmacılar,ekranın merkezinde yanıp sönen bir görüntü oluşturuyorlar. Her maymun, görüntü kayboluncaya kadar ve gözlenen şekle bağlı olarak gözlerini sağa ya da sola çevirmek için eğitiliyorlar. Elektrotlarla, maymun beyninin korteks sinir hücreleri, ekranda görülüyor .Bu bölgelerdeki nöronların aktiviteleri yine elektrotlarla ekrana yansıtılıyor. Her testte,sadece bir nöron grubu harekete geçiyor.( Burada anlatılmak istenen, beyine belli programlar uygulandığında, nöron aktivitelerinin artmasıdır.)

Bir başka deney de, insanlar üzerinde...Gönüllülere,isimler içeren bir liste veriliyor. Kendilerinden bu isimleri yüksek sesle okumaları ve her isim ile ilgili bir yüklem,örneğin;”köpek” sözcüğünü okununca “havlamak” gibi bir fiil söylemeleri gerekiyor. Bu deneyde, gerek beyin korteksinde , gerek beynin pek çok farklı bölgelerinde nöron artışı gözleniyor. Aynı isimleri içeren listelerin tekrarlanması, nöron aktivitesinin değişik bölgelere kaymasına yol açıyor.”

Elde edilen bu veriler, beynin bir bölgesinin sözcük türetmeyi gerektiren kısa süreli bellek görevi gördüğünü, ama iş otomatikleştikten sonra, başka bir bölümün görevi devralacağını gösteriyor. Algılamaların tek bir merkezden mi, yoksa beyne yayılmış olan bir çeşit entegrasyon ağı tarafından mı kontrol edildiği, beyin uzmanlarınca ayrı ayrı değerlendirilmiş durumda...

Bu makale yayımlanmadan yaklaşık dokuz yıl önce (1986’da) görüşlerini “İnsan ve Sırları “ kitabının “Dünyadaki en önemli çalışma :Zikir” adlı bölümünde bildiren araştırmacı-yazar Ahmed Hulûsi ise , şunları söylemektedir:

”Yaklaşık on dört milyar hücreden oluşan insan beyninin ancak, cüz’i bir kısmı doğum esnasında aldığı ışınlarla faaliyete geçer. Bundan sonra yeni tesirlerle , yeni açılımlara kavuşması imkânsızdır. Beyin, doğum anından sonra, dışarıdan gelen ışın etkileri ile yeni hücre gruplarını devreye sokamaz. Ancak, beyindeki devreye girmemiş kapasite, ilelebet atıl durmak için var edilmiş demek değildir... “Allah” ismini dilinizle söylediğinizi kabul edelim; bu ismin beyinde hatırlanması, mânâsını oluşturan hücre grupları arasında bir biyoelektriğin akışı demektir. Esasen, beyinde tüm fonksiyonlar,beyin hücreleri arasındaki biyoelektrik faaliyetten başka bir şey değildir. Her mânâya göre beyindeki değişik hücre grupları arasında bir biyoelektrik akış söz konusudur. Bu akış neticesinde devreye giren hücre grubuna göre,ortaya sayısız mânâlar çıkmaktadır.

Zikir yaptığınız, yani Allah ‘a ait olarak bilinen bir mânâyı tekrar ettiğiniz zaman,beyinde ilgili hücre grubunda bir biyoelektrik akım meydana geliyor ve bu,bir tür enerji şeklinde Ruh’ a yükleniyor. Devamı halinde ise, başka hücre gruplarını devreye sokuyor.”

1995 yılına ait bir Amerikan bilim dergisinin açıklamaları ile , araştırmacı-yazar Ahmed Hulusi’nin 1986’da yazdıkları ve zikirle kurulan bağlantı...

Kuranı Kerim ‘de de birçok ayetlerle ile zikir konusuna değiniliyor. Âyetlerden bazıları şöyle...

“Fekkuruni ezkuruküm “Beni zikredin ki, ben de sizi zikredeyim . (Bakara/152)

“Vezkurullaha Zikren kesiyra” Allah’ı çok çok zikredin (Enfal /45)

“Vele zikrullahi Ekber” Muhakkak, Allah zikri Ekberdir.( Ankebut/ 45)

“Ricâlün la tulhiyhim ticaretün ve la bey’un an zikrillah “ Ricâli, ticaret ve alışveriş , Allah zikrinden alıkoymaz. (Nur / 37)

İnsan yaşamının beyin sayesinde düzenlendiğini,Allah isimlerinin işaret ettiği mânâların bu şekilde ortaya çıktığını ve insan şuurunun Allah’ı ancak beyin kapasitesi kadar tanıyıp yakîn elde edeceğini, beynin elde ettiği bütün verileri öte yaşamda sonsuza dek canlı dir ve şuurlu bir şekilde yaşayacak olan ruha yüklediğini göz önüne alırsak, bu kapasiteyi artırmaya yönelik zikir kavramının önemini daha iyi anlarız.

Ancak,hatırlatalım ki,zikrin gelişigüzel değil, bilenlerin tavsiyesine göre yapılması çok daha faydalıdır.

İstanbul - 06.10.2000


ZOR BİR YAZI

Toplum ahlâkı tarafından dışlansa da, cinsel olan her şeye duyarlıyız. Aslında cinsellik bütün dünyada tartışma yaratmış, olumlu-olumsuz pek çok tepkiye neden olmuştur. Arzuyla yapılan hareketlerin, beklentisiz, tekdüze giden hayata çoğu zaman renk getirdiği ve başkalaşıma yolaçtığı veya kişinin üstündeki stresi attıktan sonra güçlü bir enerjiye kavuşması bakımından, yine de farklı anlamlar taşıdığı görülmektedir.

“Üzücü sonuçlar yaratan böylesi duygulara set çekebilecek, bir anlamda frenleyebilecek düzeyde bir irade bireylerde mevcut değil midir?” şeklinde ki sorunun yanıtı ise genelde mistik alan dışında pek verilememektedir.

Sistemin temelinde, bedenle barışık enerjinin evrenselliğe ulaşmasında, arta kalan posa enerjinin dışarı atılması için başka bir yöntem maalesef bulunamadığı için bu konu da ön yargılı davranmak gerekmiyor.

Bireyin canlılık, yaratıcılık gibi duygularının akupunktur tedavisi ile yoğunluk kazanabileceğini düşünmek, sanırım, biraz saflık olur.
Bu bakımdan doğal olarak seks tercih edilmekte ve bunalım devreleri böylelikle atlatılmaktadır.

Diğer taraftan tüm yaşamsal faaliyetlerini bir yana itip ne aradıklarını bilmeyen, zamanının belli bölümünü fizyolojik koşullar istikametinde, sekse dayandırıp kargaşa yaratan insanların yaşantısına tanık olmaktayız.
Bunlardan biri asrımızın belki de en popüler skandalını yaratan eski ABD başkanı Bill Clinton dır.

Kendisine yöneltilen iddialar karşısında “seksüel ilişki” lerini yalanlarken, üzerindeki baskılar artıp iyice köşeye sıkıştırıldığında “sadece oral seks yaptım” diyerek kendisine heyecan veren bu eylemi, gizleyemez hale gelmiştir.

Aslında onun çelişki doğuran ifadelerinin altında bir değişime gereksinim duyduğu açıkça hissedilmektedir.

Ne var ki, normal ahlaki şartlara da, derin mistik anlayışa da sığmayan bu tip davranışlar, hele Amerikan toplumu içinde “yalan” gibi bir kavramla bütünleşince, kişiliği, kariyeri ne olursa olsun onu mahkum etmeye, yerden yere vurmaya kafi gelmektedir. Çok enteresandır ki, “bu acaipliğe” türlü nedenlerle bulaşan kişiler dahi, bu eylemleri “şahsiyetsizlik” gibi kabul edebilmekte ve dedikodu malzemesi yapabilmektedir.Nedenleri araştırılmadan, derinliğine inilmeden, tepeden inme tavırlarla ve mistik yumuşaklığı dahi kabul etmeyen bir tutumla, yapanın özel hayatını ilgilendirdiği halde, kötü değerler arasına katılabilmektedir.

Birey, temeli kalıtımsal özelliklere dayanan ve düşüncelerin dışa yansıması ile ilişkili bu hareket tarzı yüzünden, toplum dışına itilmekte, üzerine yapıştırılan etiket “Günahkar” niteliğinde olabilmektedir.

Ne var ki yargılamada abartıya gidilmesine de gerek yoktur.

Bu tür kareketler karşısında, astrolojik, genetik, manyetik çekim alanlarının varlığını kabul edip karar verebilmek, inanılmazı başarmak demektir.

Yeri gelmişken bir dostun bu yöndeki düşüncelerini aktarmak istiyorum.

“Aslında ben insanları çok yargılarım.
Kalite anlayışları yüzünden de yıllarca bocaladım.
Ama böyle bir seviye ile karşılaştıklarında olgun davranmaya eğilimli iseler, daha geniş bir açıklığa kavuşmaları işten bile değildir. Şimdi kendimi o basamakta buluyorum...”

Bence en azından hoşgörülü olmak yeterli.

Aklını seks ile bozmuş olanlar için bunları yazmadım. Baştan düşünmediğim konu başlığını ise “Zor bir Yazı” olarak isimlendirmeye karar verdim.

İstanbul - 16.3.2000


ZORDUR

ZORDUR, ZOR

Nereden ve neresinden bakarsak bakalım, yaşam zor geçiyor.

Tekdüze giden ve yapısında bir sadeliğin bulunduğu günlerimizde eski bir sevgiliye aşk mektubu yazmak bile epeyce zordu.
Ona olan sevdanın sürdüğünü anlatmak, yıllarınızı ve günlerinizi paylaşmış olana bunu hissettirebilmek, ne kadar da uğraş verdiriciydi. Söylenmiş tüm güzel sözleri, övgüleri yılmadan ezberleyip ona aktarabilmek nasıl da anlamlıydı. İnsan o inandırıcı ifadeleri bulamayınca, kendini zorlar, değişik bir şeyler üretmek için çabalar ve nihayet kelimelere kendinden ruh katardı. Onun sık sık huy değiştirmesine, bir anlamda çeşitlenmesine aldırmaz, zor gelse bile heyecanını kaybetmemeye çalışırdı.

Ama bazen, baş edemeyeceğini anlayınca, iltifatlarından vazgeçip, “Ne halin varsa gör!” der, artık bu zorluğa tahammül edemeyeceğini gösterirdi. Sonra, sakinleşip sevdiğine yeniden kavuştuğunda, çektiği eziyetleri unutur, sanki onu ilk kez görmüş gibi olurdu.

Şimdi galiba şartlar biraz değişti, farklılaştı. Ana zorluklar geldi bizi buldu.

Heyecanlar başka “ zorluklara “ kaydırıldı.

Bu anlatacaklarım, daha çok toplumsal bir yazgının yaşanması gibi düşünülebilir.

İlginçtir, 17 Ağustos depreminde evden dışarı çıkıp oturmak adeta bir gelenek haline gelmişti. En ufak bir artçı kıpırtıda kendimizi dışarıda buluyorduk.
Şimdi ise, tamamen tersi bir durum var. Açıklarımızı, yani gelirimizi giderimizi inceden inceye hesap edip evlere dönme kararı aldık.

Yollar bir bakıma alışagelmişliğin dışında tenha. Karayollarındaki o uzun köprü kuyrukları şimdi yarıya inmiş durumda.
Son günlerde İstanbul’dan diğer kentlere adeta zorunlu bir göç başladı. Bir boşluk hissediliyor sanki. Koca kent bile, eski karmaşıklığını arayıp duruyor.

Zor ve keyifsiz durumlarda akla gelen gezip tozma düşünceleri anlamını yitiriyor. Hayat ve gerçeklere uyum, başını sokabileceğin bir evle başlayıp bitiyor. Kısacası, zorlukları bu mekân içinde yenmeye azmediyoruz.

İstanbul’un kollarında kaybolmak veya bir başka kente götürecek treni, otobüsü beklemek ya da otomobille canının istediği yere gidip gezmek yerine, yolculuk sadece hüsran içinde evlere kapanmak halini alıyor. İnsan adeta evinde mahpus oluyor. Belki, yolculuğun getirdiği yorgunluktan bile zor olan bir durum.

Basında da bu olası zorlu havayı hissedebilmek mümkün. Birbiriyle ilgisiz, tutarsız görüşler, yargılar, gırla gidiyor.

Mecburi bir oluş... Toplumsal yoksulluğun kişileri çaresiz kılışı... Belki zor geliyor ama, eskiye/fakirliğe, gerçeğe dönüş başlıyor.

Hayatın akışını en ince teferruatına kadar okuyan Hz. Muhammed (s.a.v.) yaşamın zor koşullar altında süreceğine binaen, “ Ölmeden evvel ölünüz “ şeklindeki sözleri ile, bizlere hem uyarı, hem de teselli getirmemiş mi?

Zorluk,

Belki de Mutlak Olan’ın gizlerine erişmenin tek yolu budur.

Ne dersiniz?

İstanbul - 16.5.2001